《风月大陆》 作者：端木

繁體中文

≡★★≡

资料收集于网上，版权属于原作者，请勿用于商业传播
页首
页尾


《风月大陆》 作者：端木
制作：wangye728 全文阅读
封面欣赏

内容简介:
    简介：出身一般骑士家庭，任法斯特帝国百骑长，第一次天风战役后，升任万骑长。和于凤舞结婚后，调回帝都出任城卫军东督。与倩公主相识，三太子叛乱后 ，帝国分裂。得倩公主下嫁为妻，掌握了京畿地区，建立了天龙王朝。在众人的辅助下，开始其统一大陆的进程。 　　对所爱之人关爱备至；对敌人则冷酷无情。为征服各国，发动血腥战争，也给别国的人民带来巨大的灾难，在一次攻城不克时，甚至发誓要屠尽全城的人，因此有人称其为荒淫无道的铁血大帝。但由于广纳人才，其麾下名将云集，良臣众多，终成就了他空前绝后的宏图霸业。 　　有人讽刺他是靠女人打天下的无耻家伙，对此，他反而沾沾自喜，嘲笑别人是酸葡萄的心理，“有本事你也可以这样做，要知道能应付这么多的女人，就是很大的本事。”也就为这句话，某个人被打得满头是包。

≡★★≡

资料收集于网上，版权属于原作者，请勿用于商业传播
目录


封面欣赏

页首
页尾
封面欣赏


《风月大陆》 作者：端木

繁體中文

说明：根据文本大小不同所需时间不同，请耐心等待至提示信息出现！
目录
≡★★≡

资料收集于网上，版权属于原作者，请勿用于商业传播
目录


《风月大陆》 作者：端木

目录
≡★★≡
资料收集于网上，版权属于原作者，请勿用于商业传播

页首
页尾


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_01'> 人物介绍</b><p>");

document.write ('　　姓名：叶天龙<p>　　性别：男<p>　　身高：１８７<p>　　武器：天魔圣剑<p>　　得意技：<p>　　嗜好：女色，美食，闲游放荡，最好天天没事。<p>　　身份：天龙大帝<p>　　简介：出身一般骑士家庭，任法斯特帝国百骑长，第一次天风战役后，升任万骑长。和于凤舞结婚后，调回帝都出任城卫军东督。与倩公主相识，三太子叛乱后 ，帝国分裂。得倩公主下嫁为妻，掌握了京畿地区，建立了天龙王朝。在众人的辅助下，开始其统一大陆的进程。<p>　　对所爱之人关爱备至；对敌人则冷酷无情。为征服各国，发动血腥战争，也给别国的人民带来巨大的灾难，在一次攻城不克时，甚至发誓要屠尽全城的人，因此有人称其为荒淫无道的铁血大帝。但由于广纳人才，其麾下名将云集，良臣众多，终成就了他空前绝后的宏图霸业。<p>　　有人讽刺他是靠女人打天下的无耻家伙，对此，他反而沾沾自喜，嘲笑别人是酸葡萄的心理，“有本事你也可以这样做，要知道能应付这么多的女人，就是很大的本事。”也就为这句话，某个人被打得满头是包。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：于凤舞<p>　　性别：女<p>　　身高：１７１<p>　　三围：９０，５６，８９<p>　　武器：裂风枪<p>　　得意技：凤舞九天，擅长风系魔法，<p>　　嗜好：文学，沐浴<p>　　身份：凤后<p>　　简介：法斯特的名将，号称大陆最强的女人，美女战神。文武双全，智谋超绝。<p>　　第一次天风战役后，从军队中退役，嫁给了叶天龙，一心一意作个贤妻。在叶天龙登上王位后，重出江湖，全力辅佐他成就霸业。<p>　　在美艳绝伦的外表下，有一颗火热的爱心。作为叶天龙的最爱的正妻，对他有很大的影响力，她也藉此规劝弥补他的恶行，为后宫和朝廷所有人所敬仰。能文能武的非凡才华让她不但能在幕后策划，而且能在最前线指挥作战。<p>　　她的军事指挥，武功，政治力均能稳排进风月人物的前三名。<p>　　统御力：１００；智力：１００；武力：１００；政治力：１００；魅力：１００。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：月如，艺名为如姬。<p>　　性别：女<p>　　身高：１７０<p>　　三围：９２，５４，９２<p>　　武器：风雷七弦琴<p>　　得意技：天音摄魂、风雷绝魂<p>　　嗜好：音乐、舞蹈、<p>　　身份：国务秘书<p>　　简介：万艳会的会长，名动天下的歌舞伎，音乐大家。艳丽妩媚，能歌善舞，是个颠倒众生倾国倾城的绝色佳人，天使的面孔，魔鬼的身材，没有一个男人能抗拒的了她的诱惑。周旋于列国之间，用自己的艳丽美色、丰腴肉体当作武器，拜倒于其裙下的王公贵族不计其数。虽是弱质女儿，却不让须眉，胸怀治理天下之志，为万民谋福。最大的愿望是作秘书官。<p>　　在叶天龙的邀请下，出任国务秘书。在政治上发挥超绝的实力，是在政治能力上超过于凤舞的人。<p>　　统御力：９０；智力：１００；武力：６０；政治力：１００；魅力：１００<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：柳琴儿<p>　　身高：１６５<p>　　三围：８４，５６，８５<p>　　武器：飞凤剑<p>　　得意技：闪动连击<p>　　嗜好：下厨房，（却永远烧不好一样菜）<p>　　身份：亲卫队长<p>　　简介：金凤卫的队长，和于凤舞情同姐妹。最早跟叶天龙的女人，也是他最宠爱的妃子。善解人意，平易近人，有时却会犯迷糊。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：玉珠<p>　　身高：１５８<p>　　三围：８５，５６，８５<p>　　武器：暗黑神剑<p>　　得意技：暗夜迷踪，精通暗黑系的一切武技<p>　　嗜好：偷看叶天龙和别的女人欢好<p>　　身份：贴身侍卫<p>　　简介：出身于暗黑一族，在行刺于凤舞时被叶天龙所擒。在他的帮助下，解开了身上的封印，成为拥有强大的生命和能量的暗黑魔剑师。受到远古的契约所定，她认叶天龙为主人，终其一生对他忠心耿耿。<p>　　她的能力在“忍者无敌”一役中展露无余，是想暗杀叶天龙的人面前不可逾越的障碍。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：丽蝶<p>　　身高：１５８<p>　　三围：８４，５８，９０<p>　　武器：水魄之盾<p>　　得意技：不死之身<p>　　嗜好：养小动物<p>　　简介：自小在山野长大，本来是个无忧无虑的少女。在相依为命的姐姐被兽人所害后，加入法斯特军凤舞军团，和兽人进行了四年的战争，积功当上了凤舞军团的第三任军团长。<p>　　跟于凤舞学会兵法，对战场的敏锐感觉举世罕见，被人称为“于凤舞第二”。但于凤舞暗中承认她在军事指挥上比自己还要厉害。<p>　　对救了自己并造就她不死之身的叶天龙怀着无比的感恩心和依赖情。当叶天龙建立王朝时，毫不犹豫地带军加入他的麾下，为他征战四方，凭着不死之身屡建奇功。是仅次于西陆战神韩信谦的军事家。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：倩公主<p>　　身高：１５５<p>　　三围：８６，５６，８５<p>　　武器：月神之杖<p>　　得意技：各系魔法<p>　　嗜好：恶作剧，捉弄别人<p>　　身份：法斯特的公主，<p>　　简介：由于从小倍受宠爱，是个骄纵蛮横的刁钻少女。把宫廷闹得鸡飞狗跳，人人自危。在捉弄叶天龙时反被抓住，在他一番调教下，发掘出被虐的性格，乖乖地作他的女人。<p>　　在别人面前是个高傲的女神，在叶天龙面前却变成顺服的女奴。除了叶天龙，她还比较听于凤舞的话。和龙族少女龙灵最不对眼，是死冤家，两人一踫面就会天翻地覆。有时叶天龙都要哀叹“我怎么会这么倒楣！”<p>　　但小小年纪的她在魔法上的天赋无与伦比，其造诣堪称大陆一绝。十四岁就成为策法师，创造了大陆的纪录。<p>　　附：人族和其他族的人不同，魔法只能是有资质的人才可以修炼的。有些人天生与魔法有缘，适合修炼各种魔法，但不同的魔法对不同的人有不同的适应性，如果强行修炼的话，就有可能招致形神俱灭的下场。<p>　　会魔法的人可分为四种，分别是白术士、魔剑士、黑术士、策法士。其中白术士擅长白魔法，以及防御性的和修复性的魔法；黑术士擅长攻击性的魔法和可怕的黑魔法；魔剑士则精于一至二门的黑魔法，以及高超的剑术；而策法士是唯一擅长黑白魔法的人。魔剑士和策法士经过升级就成为魔剑师和策法师。<p>　　被誉为大陆上最强的策法师路德奥就是因为强行修炼终极魔法“法无天地”而形神俱灭。之后，再也没有人敢修炼“法无天地”了。世上的策法士是很少的，倒是魔剑士越来越多了。而目前大陆上最著名的魔法师是黑术士杨希，因为他修炼了终极黑魔法“神龙吐珠”。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：香苓<p>　　身高：１７９<p>　　三围：８９，５８，９０<p>　　武器：新月钩<p>　　得意技：玉钩斜<p>　　嗜好：裸泳<p>　　身份：豹族首领<p>　　简介：兽人中的名将，有着三绝女将的美誉。为保全族人的身家，辞别了深爱的人自愿进入叶天龙的后宫。对叶天龙先是恨，后是说不清的感觉，又敬又恨，是一笔说不清道不明的糊涂帐。<p>　　在叶天龙的帐下建立了不少奇功，也为兽人争得不少的利益。被誉为兽人之母。她的裸泳被人发现后，引起轰动，害得叶天龙为此颁布一条法令，将她最爱去的玉带湖划为禁区。为此叶天龙还引起了手下众臣的反对。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：绾贞<p>　　身高：１６３<p>　　三围：８７，５６，８８<p>　　武器：<p>　　得意技：烹饪<p>　　嗜好：研究食谱<p>　　身份：帝都小店老板之女<p>　　简介：厨艺天下第一，针线大陆无双，温柔贤淑，是男人心目中最佳的妻子人选。在被恶少凌辱的时候，为路过的叶天龙所救。叶天龙为她的手艺所倾倒，生泡硬磨，将她弄上手，是他最宠爱的妃子之一。他的嘴也因此被她宠坏了，没有一天吃到她作的东西，叶天龙就会浑身不舒服。<p>　　她也是众女中最有人缘的，柳琴儿甚至想拜她为师，只可惜柳琴儿在这方面太缺少姿质了。同样的材料，同样的作法，绾贞把人吃醉倒，柳琴儿却能把人吃晕倒。以至于叶天龙每次吃之前都要确认一下是谁的作品。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：宁素女<p>　　身高：１６６<p>　　三围：８９，５４，８９<p>　　武器：圣灵之杖<p>　　得意技：法无天地<p>　　嗜好：花道，最爱荷花（因为出泥不染）<p>　　身份：暗香阁的红牌<p>　　简介：身为红牌清倌，却保有一颗纯洁的心，向往安宁的生活。然而身在红尘不由自己，每天迎来送往，还要笑脸相向。在选魁开花的前夕，被魔灵附身，变得丑陋不堪，为众人所恶。叶天龙花重金买下后，为于凤舞所解救，让她和魔灵相结合，成为大陆上法术最高的人，能使出终极魔法“法无天地”。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：龙灵<p>　　身高：１５４<p>　　三围：８８，５６，９０<p>　　武器：飞天神爪<p>　　得意技：能知道别人的心思，摄取他人的想法，对魔法免疫。<p>　　嗜好：和倩公主作对，<p>　　身份：龙族和心族的后人<p>　　简介：为找到龙族丢失的“龙之心经”，来到帝都。遇到叶天龙后，为从他身上拿回“龙之心经”，忍受着对这个好色男人的厌恶，跟他回去。和于凤舞一见如故，非常喜爱于凤舞。千方百计想弄到“龙之心经”，对叶天龙的好色非常厌恶 。但由于深爱着于凤舞，只好一直呆在叶的后宫。为叶建立了不少功勋，她的能力是叶不可缺少的。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：唐娟<p>　　身高：１６７<p>　　三围：８６，５６，８６<p>　　武器：毒龙剑<p>　　得意技：毒技<p>　　嗜好：权力<p>　　身份：武安的七公主<p>　　简介：极具野心的女人，妄图君临天下。生平最喜欢权力，为此费尽心机。是任何人都为之头痛的美丽女人。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：绿芙蓉<p>　　身高：１６４<p>　　三围：８８，６２，８９<p>　　武器：桃花团扇<p>　　得意技：<p>　　嗜好：偷窥，传播叶天龙的韵事<p>　　身份：天龙秘谍总监<p>　　简介：在天风战役中被救的女人之一。在嫁给青梅竹马的男友后，和叶天龙重逢。叶发现其二人在情报分析整理上的非凡才能，力邀下和夫婿加入叶天龙帐下，奉命组建天龙秘谍。在情报战方面是首屈一指的高手。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：晨月<p>　　身高：１６６<p>　　三围：８８，５８，８８<p>　　武器：玄阴剑<p>　　得意技：<p>　　嗜好：品茗、奕棋，一切美好的事物<p>　　身份：玉鸣阁的少东主<p>　　简介：绝代才女，但手无缚鸡之力。神给了她绝世的容貌，超人的智慧，几乎无所不能。但却自小体弱多病，终日缠绵于床第。久病成良医，是风月首屈一指的大夫，其医术甚至超过了大陆上最神秘的天医族。<p>　　是最受叶天龙怜爱的女人，每三月给她输一次元阳，让她能过着和常人一样的生活。<p>　　※　　　　　　　※　　　　　　　※<p>　　费山之虎武雄信，<p>　　武器：光之枪<p>　　风月三大名将之一，擅长使用最先进的武器，他的部队也是大陆上最先使用光枪和魔法炮的军队。叶天龙在他的面前吃了不少亏。<p>　　※　　　　　　　※　　　　　　　※<p>　　西陆战神韩信谦，<p>　　武器：十字枪<p>　　风月中最有实力的将军，战无不胜的将领。连于凤舞和丽蝶都不是他的对手，在信字旗的指挥下，生平大小三十三战，从未有过败绩。<p>　　但他的功勋受到朝中当权派的猜忌，处处排挤他，让他空有满腔热忱，却无处报国，是风月中最具悲剧性的人物。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：左岛近<p>　　身高：２０２<p>　　武器：巨阙剑<p>　　身份：天龙四将之一<p>　　简介：身材魁梧的巨汉，有如天神。在战场上舞动那把六尺大剑，有摄人心志的气势。最擅长防守，人称铁壁将军。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：庆计<p>　　身高：１９４<p>　　武器：烈焰枪<p>　　身份：天龙四将之一<p>　　简介：相貌堂堂，英俊不凡，是个很有女人缘的男人，知书达礼，温文尔雅的他在战场上却有着别人没有的冲劲。他那不留退路的全力冲锋让敌人闻风丧胆，虽然人人都知道只要撑住他的一轮攻击就可以击败他，但在几乎无人可挡的攻击面前，能站得住的人屈指可数。人称疾电将军。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：郭回<p>　　身高：１７６<p>　　武器：三尖刀<p>　　身份：天龙四将之一<p>　　简介：平庸无奇的外貌，让人很难相信他会位列天龙四将，但和他交过手的人都对他肃然起敬，他的用兵就象他的外表一样平淡无奇，但却滴水不漏。<p>　　有人这样评价他：胜该胜的，败应败的。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：迟显<p>　　身高：１７０<p>　　武器：破山斧<p>　　身份：天龙四将之一<p>　　简介：是个反应迟钝的男人，所有见过他的人都这么说。无论如何惊吓，他都不会露出狼狈不堪的样子，这一点在战场上尤其明显，是个收拾败局的高手。有人说他最漂亮的仗是打败了的时候。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：尤那亚<p>　　身高：１８３<p>　　武器：双龙枪<p>　　身份：法斯特三太子<p>　　简介：文武双全的美男子，除了心胸狭窄外，没有别的缺点。为争夺王位发动叛乱，造成了法斯特的分裂。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：海鹰扬<p>　　身份：鹰扬军团的军团长<p>　　简介：容貌俊美的美少年，风月的名将。全力支持三太子，为他打下半个法斯特。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：吉里曼斯<p>　　身份：法斯特帝国的左宰，<p>　　简介：身为太子妃的父亲，对权力有着无比的贪欲，与帕里等法斯特帝国的敌人勾结，意图将法斯特帝国掌握在自己手中。<p>　　※　　　　　　　※　　　　　　　※<p>　　姓名：公孙大娘<p>　　身份：剑舞世家的当主<p>　　简介：因为她的三妹，家族中最有才华的女人和她争夺当主的地位失败，又爱上她的丈夫，却再次败于她的手，对她怀恨在心，费尽心机对付她。<p>　　最后，被自己所爱的丈夫，一个手无缚鸡之力的男人所累，陷入了悲惨的境地。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_02'> 第一集 天风之战 楔 子</b><p>");

document.write ('　　这是一片神秘的魔幻大陆，在这个大陆上生活着各种形态的族类，神族，魔族和人类共存。<p>　　传说中开天地的创世之神有两个女儿风和月，大女儿风是个代表善的光明之神，而小女儿月却是拥有恶的黑暗之神，水火不相容的两人终于在创世之神静修的时候爆发了战争。<p>　　最初的时候只是两人之间的战争，但随着战争的升级，渐渐的众神都加入了这场无休止的战斗中，从而使得这场势均力敌的战争进行了漫长的岁月。风和月两女还都在地上创造了属于自己的种族来增加各自的实力，这就是后世的魔三族和神三族的由来，这些种族都具有神的某些能力，甚至在某些方面比神还要强大，因为他们都是以牺牲其它方面能力的代价加强了一个方面的能力。<p>　　这场造成众神陨落，天地迸裂的战争最后在创世之神的愤怒诅咒中被平息了，罪魁祸首的两女神则受到了创世之神永远的诅咒，被幽禁在这片大陆下无尽的深渊，据说这就是风月大陆的由来。<p>　　为了平息地上神族和魔族的战争，被自己的女儿伤透心的创世之神用尽最后的神力创造出了人族，一种同时具有善恶之心的种族，他希望用这个能同时容纳善恶的种族来化解纯善的神族和纯恶的魔族。人族也成了唯一能同时拥有神魔能力一族，经过苦练的人甚至可以达到天神的境界，因此成为天神也是大陆上所有修炼者的最终目的。<p>　　从此以后，风月大陆上就有了神，人，魔三大族，处在神族和魔族之间的人族的确将这两个不共戴天的世仇分隔开来，大陆也有了和平的日子。<p>　　当“众神之战”渐渐成了人们传说中的故事，和平的日子也过了数千年，日益增长的人口，越来越多的种族出现，人们终于不再满足于现状，纯朴的心都慢慢失去了。一场为了大陆霸权的战争又爆发了，这场被后世称为“百族大战”的战争把全大陆都卷了进去，这其中神族和魔族则扮演了非常重要的角色。<p>　　各个种族经过不断的融合，吞并，当百族大战结束时，大陆上出现了八个强大的国家，它们是位于大陆中央的法斯特帝国，拥有北部广大草原的帕里，兽人之国亚素，大陆西北的武安，占据着西部高原的英西帝国，控制着南方广袤无垠的河泽山林，国土最大的云阳，神秘的东方大国鲁甸。此外，还有一些在夹缝中苦苦生存的小公国，它们的存在是为大国之间设置了缓冲区，因此也有他们生存的空间，虽则是极为不易，但总还有机会。<p>　　时间就在各国的合纵连横，尔虞我诈中慢慢的流逝，百族大战也成为遥远的记忆，那些脍炙人口的英雄事迹也变成了吟游诗人口中的故事。此时的风月大陆正处在一个微妙的平衡之中。<p>　　正当大陆上所有的人都以为将永远这样持续下去，停滞不前的历史突然急速的涌动起来，推动历史，改变大陆命运的人悄然出现了。<p>　　历史的转轮已经到了一个全新的时刻，新的篇章将要由新的英雄来写就。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_03'> 第一章 飞凤将军</b><p>");

document.write ('　　落日下的天风平原，笼罩着一层朦胧的血色，残阳似血，显出一种凄美的景色。“天风落日”乃是大湖地区的一大盛景，每年都吸引不少的游人前来赏景。但今年却是盛况不再，因为这里除了自然的血色外，还加上了真实的血色，大地上洒满了自相残杀的人类的热血。<p>　　大湖地区是位于法斯特帝国和武安王国，以及亚素国三国的交界地区，为一个相对独立的小公国，当日益强大的法斯特帝国发现这地方快要被武安王国并吞时，他们便再也坐不住了，立刻派出强大的军队，以迅雷不及掩耳之势，将意图投靠武安王国的公爵，大湖地区的拥有者赶出了这片土地，宣布将大湖地区并入法斯特帝国的版图。<p>　　在情报上吃了个亏的武安王国一接到这消息，马上做出了激烈的反应，在向法斯特帝国派出公使提抗议的同时，也不甘示弱的调动了精兵强将，朝大湖地区进发，力图将快到嘴却又被夺去的肥肉重新夺回来。<p>　　两个强国之间的一场大战不可避免的爆发了，后世对于这场影响了整个大陆势态的战争是众说纷纭，流传着许多的版本，就因为在这场被后世称为“第一次天风战役”的大会战里，产生了一位改变大陆历史的男人。<p>　　对于这个男人，后世的史学家的评论是褒贬不一，但他们有一点却是惊人的统一，那就是他们一致认为这个男人有着无以伦比的运气。不然的话，像他那样的人是绝对不可能有那么大的成就的。<p>　　夕阳无力的挂在远处的山颠，一阵阵晚风掠过，吹散了空气中浓浓的杀气。此刻一场血战结束不久，法斯特军和武安军经过一个半天的厮杀，各自收兵回营了。<p>　　这场开始于一个月前的战争，双方的主帅都是风月大陆上赫赫有名的将军。提起他们的名字，大陆上几乎所有的人都会为之一振，毕竟这是一场关系到这个地区霸权的战争，这场战争的胜者将得到这片拥有广大肥沃土地的大湖地区。<p>　　双方的兵力如下：<p>　　法斯特军三十万，主帅是统率凤舞军团的飞凤将军于凤舞。现年二十三岁的于凤舞号称风月大陆的最强女人，年方十八就代父领军出征，在帕里平原一战名震四方，所创的九天凤舞阵大败敌军。随后三战三捷，把北方强国帕里打得无还手之力，只好签下城下之盟。法斯特的北疆从此平安无事。<p>　　武安军三十五万，主帅是身经百战年过六旬的老将军古帕。人称军中楷模的老将军古帕是个严肃认真，一丝不苟的老军人，一生钻研兵法，崇尚正统战法，其在防守上的韧性武安军中是无人能比的。<p>　　这一个月来，双方已经打了大大小小十来场战争，但却一直相持不下。因为老将古帕深知对手的厉害，他先以不失败为努力的目标，将自己的防守阵式布置的严严实实，厚实无比。他也不主动出击，更严令禁止追击后撤的敌军。虽然此令引起部下的不满，可他还是坚持自己的命令。<p>　　古帕曾经仔细研究过于凤舞，特别是她打败以骑兵起家的帕里王国的战役，他认为那绝对是称得上经典战役，由此他深知了敌阵中那个美丽女人绝妙的指挥艺术。<p>　　彪悍的帕里骑兵就是被于凤舞巧妙的佯撤所惑，正在兴高采烈的追击法斯特军时，却突然发现自己陷入了一个精心设计的圈套中，于是惊慌失措的他们在于凤舞的回马枪中全军覆没。<p>　　但对于法斯特军来说，面对着软硬不吃，全力防守的武安军，真是一件麻烦透顶的事，就算飞凤将军于凤舞再有谋略，一时也拿不出什么好办法，只好就这样和武安相持着耗下去。按照某个无聊男人的说法，那就像是到了妓院，却遇到了冷感的女人，于是乎，雄心顿挫。<p>　　※　　　　　　　※　　　　　　　※<p>　　“对面的老爷爷可真难对付啊！”回到自己帐中的于凤舞喃喃的自言自语道，“像只成精的老乌龟，让人无从下手啊！”。想到这个比喻，于凤舞她自己也不禁低笑了一声。<p>　　此时的她已经卸下全身的盔甲，着一身轻便的宽袍，舒服地坐在帅座上，对着袅袅升起的香茗热雾陷入沉思之中，整个人看上去是如此的娴静，只有那双秀丽的双眸不时闪过智慧的光芒。<p>　　这几天，于凤舞想尽办法要诱古帕上当，意图打乱他的布置，但老将军的用兵实在是无懈可击，像他的为人一样方方正正的，而且修补缺口的水平还很高，当费尽心机的于凤舞在武安军阵中挖出一个小洞，正待大举攻击的时候，老将古帕便将它修复好了，让法斯特军无功而返。<p>　　看来除了正攻以外，自己还真拿古帕没什么办法，可是打消耗战最不合于凤舞的心意，她认为那纯粹是用士兵的尸体来制造胜利的果实。于凤舞一直有这样的认识，一个好的将领就要想到如何用最低的代价来换取最大限度的胜利，士兵是要牺牲的，但如何牺牲是最关键的，为将者必须要将这牺牲降到最低，这才真正体现出将领的指挥能力。<p>　　“小姐，热水准备好了。”侍女的报告打断了于凤舞的沉思。<p>　　“好了，不想啦。还是先洗个澡吧。”于凤舞端起案上已变冷的香茗，一饮而尽。爱洁的于凤舞只要条件许可，每天都要洗个舒服的热水澡。她一浸入热热的水中，紧张的头脑便会得到最大的放松。<p>　　将杯子搁在案上，于凤舞从座位上站起来，扬声道：“帐下是谁当值？”。她要吩咐自己的侍卫队严加戒备，虽然她的侍卫队是大陆赫赫有名的金凤卫，一支全部由武艺高强的女剑士组成的侍卫队，但一向小心谨慎的于凤舞还是要细细嘱咐一番。<p>　　因为现在她的手下除了自己的凤舞军团外，还有一个西方军团是临时划拨来的，军中成分比较复杂，半个月前，就有一个胆大包天的家伙居然偷看她的侍卫队长柳琴儿洗澡。于凤舞念在用人之际，只是重责了他八十军棍。<p>　　几个健美的女剑士掀开帐门，走了进来，应声道：“将军有何吩咐？”<p>　　于凤舞嘱咐了几句后，突然发现本应该在帐中的柳琴儿不见了，不由问道：“你们队长呢？”<p>　　一个长着可爱的圆脸的女剑士答道：“回将军，队长说她有事先回帐中了。”<p>　　于凤舞点点头，不再说什么了，转身往后帐行去。<p>　　虽然她心里是觉得有点奇怪的，为什么柳琴儿这几天来神神秘秘的，还不时会失踪一阵子。但一向对柳琴儿极其信任的于凤舞也没怎么把它放在心上，“也许是有什么私事吧。”这样想着，她径直到后面的浴帐中去了。<p>　　和于凤舞情同姐妹的柳琴儿出身贵族骑士世家，从小就和于凤舞在一起长大，可以说是于凤舞最早结识的好友，比她小一岁，长得娇美可人。于凤舞非常喜欢她，甚至把自己的绝技金凤剑法和凤舞心法也传授给了她。<p>　　※　　　　　　　※　　　　　　　※<p>　　但于凤舞万万没有想到，此刻在大营的某个皮帐中，一丝不挂的柳琴儿正在一个强壮男人的身下婉转娇啼，承受着男人暴风雨般的冲击。一张娇艳的粉脸通红，不停地摇着螓首，半张的樱唇里吐着火热的气息，不住地发出娇腻的呻吟，刺激着压她身上的男人做着更加猛烈的动作。“啊┅┅不行了┅┅我┅┅”柳琴儿一边叫着，一双玉手还不停地在空中挥舞着。<p>　　男人的大手抓着柳琴儿那娇小玲珑的玉乳，用力揉捏着，让晶莹的玉乳在手中变着不同的形状。粗壮的腰部则猛烈地扭动，快速地挺动。那根粗长火烫的肉棒在柳琴儿粉嫩的玉门里飞快的进出，带出了大量的淫水，弄湿了身下的床单。<p>　　“把你的小穴夹紧┅┅用力┅┅”男人喘着粗气叫道。<p>　　柳琴儿一双修长的玉腿紧紧地夹住他的腰，迎合着他的抽插，随着肉棒的穿刺，向上猛烈地耸动香臀，让龟头能直冲子宫。粗长的肉棒记记都撞在她娇嫩的花心上，都快要把柳琴儿的魂魄撞散了，她感到每次肉棒的插入，都好像是顶在自己的心上，让她美得说不话来了，只是不住的呻吟娇喘。<p>　　半刻钟後，柳琴儿浑身猛地一颤，娇美的香臀拼命上挺，小穴紧紧地咬住肉棒。<p>　　“啊┅┅我要┅┅升天了┅┅”柳琴儿的双手突然紧紧抓住男人的屁股，香臀一阵大幅度的左右摆动，她的花心紧紧含住大龟头，一张一合的吸吮着，小穴的肉壁一阵阵的抽搐，突然一股腻滑的热流喷射在龟头口上，让男人感到舒服极了。<p>　　“啊┅┅泄了┅┅又泄了┅┅”柳琴儿呻吟着，秀美的双腿无力的滑下来。泄身後的柳琴儿无力地软在床上，全身如玉的肌肤泛着高潮的桃红，张着红艳艳的小嘴不住的娇喘。<p>　　男人让肉棒泡在柳琴儿温暖紧窄的小穴里，感受着暖洋洋的包容感，不安分的手指逗弄着柳琴儿玉乳上充血肿胀的乳头。<p>　　男人低头在柳琴儿娇艳欲滴的粉脸上亲了一口问道∶“今天你泄了几次？”<p>　　柳琴儿不安地扭动着娇躯，琼鼻发出诱人的娇哼，无限娇羞地说道∶“不来啦，你又欺负我！”<p>　　男人得意洋洋的说道∶“再来几次如何？”<p>　　柳琴儿变色道∶“不行了，我已经泄得全身无力了，你饶了我吧！”<p>　　男人让肉棒在肉穴里跳动了一下，柳琴儿吓得发出了惊呼。<p>　　“你是美了，可我还没够啊！”男人苦着脸说道。<p>　　柳琴儿啐了一口，说道∶“哥，你哪次不把我弄得死去活来，小穴被你干得又红又肿为止。现在我实在是不行了。不如我们说说话嘛！”<p>　　男人的脸上浮现出邪邪的笑容，说道：“说什么呢，说你怎么害得我被飞凤将军处罚！”。说着，摸了摸自己的屁股，“到现在，我的屁股还有点疼呢！”<p>　　柳琴儿闻言一阵娇笑，道：“活该，谁叫你象个大色狼一般，闯入人家的帐中。”<p>　　“喂，你说清楚点，我可不是什么色狼！还不是遭人陷害，误闯禁区的，我已经跟你说过好几次了。”<p>　　柳琴儿樱口轻撇，说道：“哼，那你为什么在那里看了半天也不肯离开？”<p>　　“呵呵，谁叫你这么迷人，看到你这动人心魄的美女在眼前搔首弄姿，想离开的那就绝不会是正常的男人了！”男人的嘴角挂着一丝笑意。<p>　　柳琴儿不禁大嗔道：“那你的意思是说我在引诱你了！？”<p>　　“难道不是吗？那是谁在我面前摇来晃去，还偏偏将最诱人的地方朝着我，想起那迷人的光景，啊，我再也忍不住了……”<p>　　“你……”柳琴儿大羞，正待娇嗔辨道，樱口却已经被人封住了。<p>　　挣扎片刻之后，在诱人的唔唔声中，柳琴儿又一次热情似火的迎合起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　原来这男人就是因偷看柳琴儿洗澡而被打了八十军棍的百骑长叶天龙。出身平民骑士的他在军中并没有好的名声，甚至被那些贵族骑士轻蔑的称呼为鸡鸣狗盗之辈，那是因为他从小在市井长大，又喜欢结交一些被贵族看不起的市井豪杰，言行举止像个浪荡之徒。<p>　　虽然凭着功劳当上了百骑长，但其中也不免有幸运的成分，而且看来他的官运也只能到此为止了，不过就算如此，这个缺乏上进心的男人也是相当满足了。<p>　　“只要能一直当这个百骑长，拿着帝国的薪水，在西江城作大哥，喝酒听歌看姑娘，还有什么比得上这些享受呢！”<p>　　可惜是他的贵族同僚好像不想让他继续当薪水小偷，挖帝国的墙脚，于是抓住时机将他派往前线。可说来也奇怪，在战场上叶天龙虽不是最英勇的一个，但也不是个懦夫，每次的冲锋陷阵也都是冲在前面的，可飞矢流弹好像不认识他一般，从来没有和他打过招呼，倒是与他身边的人经常有相会的机会。<p>　　几战下来，手下的兄弟都伤得七七八八了，他竟毫发不损，还大言不惭的说道：“因为战神安诺德利在我的身边，跟着我没错！”。当下气得几个本来躺在床上养伤的士兵跳了起来，要找他算损失费了。<p>　　半个月前，几个在叶天龙手中吃过亏的贵族骑士便设计将他骗到了大营的禁区，戒备森严的中军后帐。发觉不对的叶天龙本来是要马上离开的，偏巧在经过柳琴儿的内帐时，偷看到了美人出浴图，被那诱人的春光所惑，看得忘形之下，结果被巡逻的金凤卫逮个正着。于是便遂了那几个人的愿，叶天龙要被军法从事。<p>　　但智比天人的于凤舞还是发现其中的可疑之处，又念在用人之际，便只打了他八十军棍。这也让那些设计他的家伙稍稍失望了一下，他们本希望能看到叶天龙被赶出军队场面。因为在法斯特军中，贵族骑士和平民骑士已经是积怨甚久了。<p>　　本来在法斯特军中担任百骑长以上的都要出自帝国的贵族阶级，但自从安德列三世登基以后，有鉴于多年的战争，贵族的腐败，使得法斯特军的战力大减，于是颁布法令，准许平民出身的骑士出任骑兵军官。<p>　　这样一来，就触动了帝国贵族的利益，他们极力阻挠这法令的实施，给平民骑士的升迁制造种种的麻烦，除非是特别的功勋，一个平民骑士要想在贵族把持的军部谋得要职，那简直是形同登天。<p>　　结果法令颁布五十年来，能升到万骑长一职的平民骑士屈指可数，但这毕竟也是个机会，平民骑士有了一个很好的目标，能激发他们去奋勇立功。就这样，在法斯特军中出任下级军官的平民骑士是越来越多。感到自己的地位被越来越大的威胁所动摇，贵族骑士更加看不起平民骑士，但同时他们也努力去建立功勋，好压倒平民骑士。<p>　　皇帝的目的达到了，法斯特军的战力有了极大的提高，但也在军中埋下了不和的种子，纷争的暗潮，这也是他所始料不及的。<p>　　自从被人设计受罚后，生性不吃亏的叶天龙除了要想办法回报那几个贵族骑士外，还发誓要得到柳琴儿。<p>　　“既然是因为她的缘故被处罚，那我就要从她那里得到补偿！”<p>　　也许是因为柳琴儿的娇美胴体让他念念不忘吧，但当事人不说，别人也无从得知。<p>　　从小就混迹市井的他对付女人是很有办法的。先是巧妙的让柳琴儿知道自己是被人设计的，然后又设法向柳琴儿表达自己的愧疚，从此以后两人便算是真正认识起来了。最后他再等待一个好时机，终于在八天前，让他如愿以偿的得到绝佳的机会，在药物的帮助下，叶天龙得到了柳琴儿的处女身。<p>　　事后柳琴儿大哭了一场，但事既如此，加上叶天龙的甜言蜜语，刻意抚慰下，柳琴儿也半推半就的接受了这个事实。<p>　　这之后，叶天龙充分发挥了他的手段，让柳琴儿尝到了欢爱的绝顶快乐。那种欲仙欲死的感觉让初尝爱欲的柳琴儿欲罢不能，既而死心塌地的爱上了叶天龙。<p>　　几天来，两人一得空就找机会在后帐幽会，身为花丛老手的叶天龙深知女人的需要，而柳琴儿在男欢女爱方面又是个雏儿，一切对她来说都是新鲜的。才几天的功夫，本来纯洁如白纸的柳琴儿在叶天龙的熏陶下，在床上的表现就像个荡妇一样，也能说出“小穴”、“泄了”之类的话，叶天龙也十分满意柳琴儿的好学。<p>　　※　　　　　　　※　　　　　　　※<p>　　男人此时的脸上浮现出邪邪的笑容，说道∶“这样吧，你害得我屁股挨军棍，我也让你的屁股尝尝棍子的滋味。”<p>　　听到叶天龙的话，柳琴儿吓了一跳，苦着小脸道∶“哥，你打得轻一点。小妹的屁股可娇嫩的紧呢！”<p>　　叶天龙从柳琴儿身上爬起来，把她的一双玉腿推到胸前，让柳琴儿白嫩的香臀悬空。柳琴儿用手抱住自己的大腿，红肿的肉缝和下面可爱的菊花蕾都朝天大开，完全暴露在叶天龙的眼前。<p>　　叶天龙伸手摸了摸汁水横溢的肥美肉瓣，无限怜爱的说道∶“红肿得好可爱啊！”<p>　　柳琴儿轻颤了一下，叫道∶“哥，好痒啊！别摸了。”<p>　　叶天龙看到从肉缝里涌出的淫水和阴精早把粉红娇嫩的菊花蕾濡湿，发出晶莹的亮光。他用指尖轻触菊门的嫩肉，可爱的菊花蕾马上害羞的收缩蠕动。<p>　　叶天龙感到那里是如此的细腻柔嫩，赞道∶“好美啊！”<p>　　柳琴儿害羞的轻叫道∶“哥，别动，好脏的。”<p>　　叶天龙用指尖沾着淫水轻抚着菊花蕾，说道∶“傻丫头，你身上哪里有脏的地方？”<p>　　柳琴儿一边难耐地轻扭香臀，一边说道∶“好奇怪！这感觉┅┅”<p>　　叶天龙非常满意柳琴儿菊门的敏感，笑嘻嘻问道∶“滋味是不是很好啊？”<p>　　柳琴儿摇着头，呜呜的哼着。“不要啦，你不是说要打我的屁股吗？”柳琴儿迷惑不解的问道。<p>　　叶天龙淫笑道∶“现在就来！”说着，粗大的肉棒移到柳琴儿的双股间，硕大的龟头对准了湿淋淋的菊门。在他手指有技巧的抚弄下，本来紧闭的菊花蕾已经微张，露出里面粉嫩的内壁。<p>　　感到火热的龟头插到了自己的菊花门，柳琴儿吓了一跳，忙叫道∶“错了！不是这里！”<p>　　叶天龙淫笑着说道∶“没错，就是这里。我要用我的肉棍揍你的屁股。”柳琴儿刚想逃，可叶天龙的双手抓住她的玉臀，腰一挺，沾满淫水的龟头就滑进了紧窄的菊门。看着小巧粉嫩的菊花蕾张口含着自己的大龟头，叶天龙兴奋极了。<p>　　由於大量淫水的润滑，粗大的肉棒不是很困难的就进入柳琴儿的菊门。在柳琴儿的哀叫声中，叶天龙把肉棒完全塞进了她的菊门。温暖的直肠紧紧包裹着粗大的肉棒，让叶天龙舒服的发出呻吟∶“好紧，好暖啊！”<p>　　只能任人宰割的柳琴儿只好咬牙忍着从菊花门处传来的灼痛感，不时发出哀鸣∶“呜┅┅好痛┅┅快裂┅┅开了┅┅”<p>　　叶天龙一边慢慢地抽插着，一边双手揉捏柳琴儿的玉乳，说道∶“放松，别紧张。”<p>　　柳琴儿听话的松弛下来。感到窄小的菊花蕾变得松软，叶天龙的肉棒进出的速度渐渐加快了。<p>　　柳琴儿的全身放松後，初期的疼痛很快就被菊花门处奇异的瘙痒感代替了，奇异的快感开始弥漫她的全身。<p>　　不知何时，柳琴儿的哀鸣也变成了火热的娇喘，“啊┅┅噢┅┅呜┅┅”从柳琴儿的小嘴里发出了不成语言的叫声。叶天龙知道柳琴儿已经尝到了肛交的甜美，便开始更强烈的活动。<p>　　窄小的菊花蕾随着肉棒的进出蠕动张合着，像一朵妖艳的花朵在盛开。一股巨大火热甜美的快感直冲柳琴儿的脑门，这种她从来没有经历过的强烈美感，让柳琴儿全身直哆嗦。当叶天龙的手指插进她湿淋淋的小穴时，受到这样的两边冲击，柳琴儿马上就泄了出来。<p>　　一股股温热腻滑的阴精随着手指的扣弄，不断从赤红的肉穴里涌出来，流到正在进出菊门的肉棒上，让肉棒更加痛快的抽插，让柳琴儿陶醉的快感在她的身上不断积累，然後在她的四肢百骸里爆炸开来。<p>　　到最後，叶天龙的肉棒终於爆发了，大量滚烫的精液冲击着柳琴儿的直肠，柳琴儿感到眼前一黑，三魂六魄直飞上了半空，她美得昏过去了。<p>　　叶天龙见状，马上低头吻上柳琴儿的樱唇，给她灌了一口真气。<p>　　柳琴儿幽幽醒转，长叹一声，美目流波的说道∶“哥，太美了！”<p>　　叶天龙得意地笑了，看到这样一个被誉为军中之花的美女完全雌伏在自己的肉棒下，没有一个男人会不得意的。<p>　　把浑身软绵绵的柳琴儿送回她自己的帐中，叶天龙精神抖擞地离开了。<p>　　每次和有根基的女人交欢后，叶天龙总感到自己好像脱胎换骨般的舒畅，这得归功于小时候遇到的一个奇怪的老人教他的无名神功，让他从欢爱中得到好处。<p>　　叶天龙想起老人临走之时告诉他的话：“龙儿，男女之间相爱时的能量是最强烈的，那是生命的潜能，只要掌握了其中的奥秘，你将获得远超魔法的能力。当你百炼成钢之时，也就是神功大成之日。切记！切记！”。可惜的是资质上佳的女人实在是难得，混迹花丛的他进展一直很缓慢，反而得到了一个浪荡子弟的名声。<p>　　想到这里，叶天龙微笑起来，“真是运气来了，连城墙也挡不住！”<p>　　身为法斯特帝国西方军团下属都市警备队的一名百骑长，被调来参加战争，离开西江这个繁华城市，本来是很不幸的事，但叶天龙很快发现其中的乐趣。担任主帅的飞凤将军的手下那班金凤卫个个貌美如花，身手不凡，柳琴儿更是其中佼佼者，至于于凤舞更不用说了，绝对是个绝佳的美女。<p>　　征服柳琴儿后，叶天龙发现柳琴儿让他受益匪浅，知道柳琴儿和于凤舞是同练凤舞心法后，叶天龙对造诣远胜柳琴儿的于凤舞有了更大的期待。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_04'> 第一集 天风之战 第二章 大帐春色</b><p>");

document.write ('　　叶天龙抬头看了看夜空，只见夜朗星稀，让人心旷神怡。一阵阵凉爽的夜风轻抚着他的面颊，远处隐隐约约传来了巡逻队的口令声和脚步声，整座军营于肃静严整中透出杀气。<p>　　偷香之心开始跳动的他暗自思忖：“机会难得，已经到了她的中军后帐，不如去看看那头可爱的凤凰吧！”<p>　　这样决定之后，叶天龙开始熟门熟路地潜行在中军后帐中。很快的，他便找到了那个插着凤凰旗的方帐。<p>　　“嗯！这个时候，她还在洗澡吗？”看到后面的浴帐中透出一丝灯光，叶天龙自言自语道，心中是一阵发热，既然有过前科，不如继续下去好了，八十军棍可不能白挨。有了贼心的男人为自己加上了贼胆，试着向前移动。<p>　　但一看到站立在帐外的那两个金凤卫，心痒难耐的叶天龙吓得不敢上前靠近了。他知道再被抓住的话，可就不是八十军棍了事了。等了一下，本来应该是走动的警卫居然依然如故，一直站着不动。这让叶天龙不由在心中大骂：“他妈的，这样让老子如何接近。”<p>　　又等了一会儿，站着的两人还是没有动的迹象。好不容易踫到于凤舞沐浴的时候，这可是千载难逢的好机会。这样的机会，叶天龙是绝计不会放过的。<p>　　看了看那两个一直挺立的金凤卫，叶天龙咬了咬牙，发狠道：“不管了，上吧！”在色胆的鼓动下，他开始了极其辛苦的狗爬式潜行。<p>　　千辛万苦，蛇行鼠窜，叶天龙终于爬到了帐子的后面。<p>　　“万岁！”居然没有惊动警卫，他的心中响起了欢快的歌。<p>　　舔了舔发干的嘴唇，叶天龙用刀轻轻挑开帐篷，凑上眼一看。<p>　　“啊！”帐中的情形让叶天龙大吃一惊。<p>　　帐中灯火通明，纤毫毕现。只见正中有一个很大的半人高浴盆，一丝不挂的于凤舞正坐在浴盆里，露出一张神情肃穆的秀脸，一双原本明亮的凤眼中透出疲惫的神情。<p>　　在她的周围正撑着一片晶莹近乎透明的水幕，在水幕的外面有三个蒙面的黑衣人三方站立，不停挥舞着手中的长剑划向水幕。每一剑都发出“哧哧”的声响，把水幕划开一个口，但那开口的周围马上围上一层水气，接着水幕便恢复原状。<p>　　“魔剑师！”看到剑尖上出现的吞吐不定的青色火焰，叶天龙低呼了一声。<p>　　怪不得那些警卫不动，原来已经被人制住了。但这些家伙是怎么潜入戒备森严的大营的呢，并且能准确的找到于凤舞的所在。叶天龙的脑筋急速的转动。<p>　　原来正当于凤舞舒服的泡在热水里时，三个魔剑师突然出现在她眼前。仓促之下，身无寸褛的于凤舞只有结起水结界，将三个不速之客挡在水幕外面，希望他们知难而退。<p>　　这三个魔剑师虽然惊讶于眼前这个绝色女人的惊人实力，但也不死心，他们站定三才方位，催动能克制水系的炎系魔法，意图突破于凤舞的水结界。欲罢不能的于凤舞也只有不断补充水结界，于是帐内的四人就这样僵持住了。<p>　　看到于凤舞结成的水结界正在不断的缩小，叶天龙暗自心惊。在大陆上，像这样的魔剑师并不多见，因为只有天赋很高的人经过严格的锻练，才可以成为魔剑师。因为他们具有高明的剑术和可怕的魔法，所以在暗杀行业里有着极高的名声。<p>　　一般说来，一个魔剑师就可以很好的完成任务了。在这里一下子看到三个，说明他们对于凤舞的重视。但于凤舞的表现也说明她的确不负最强女人的称号，在这样的情况下以一对三，还能支撑这么长时间。<p>　　叶天龙知道凭他现在的实力，可能一个都吃不消。眼看于凤舞也支持不了多久了，水幕后面的她粉脸苍白，光洁如玉的额头上沁出豆大的汗珠，那双明亮的凤目中，更是神光暗淡。那水幕看起来是摇摇欲坠了。<p>　　不过主攻的那三人的精力看来也消耗得差不多了，个个气喘吁吁，挥剑的手变得沉重起来。不过看到希望的他们还是努力挥动手中的剑。毕竟场面上是他们占优的。<p>　　叶天龙脑筋不住转动，这可是向美人献殷勤的好机会，英雄救美嘛！<p>　　他的视线无意中落到腰间的小袋，蓦然脑中灵光一现：“太好啦！就用它吧！”。叶天龙露出了得意的笑容。<p>　　叶天龙掏出了曾经用在柳琴儿身上的迷魂药物，这是一种药性温和的春药，除了能慢慢的激起女人的本身性欲外，还会让她感到身子发虚，四肢无力。嗅过这药的人就像做了个春梦一样，所以它有个好听的名字“春梦”。<p>　　一缕淡淡的轻烟开始在帐中扩散。渐渐的，疯狂挥剑的三人无不突然感到身上的疲劳感在加深，同时心中还升起一种异样的感觉，不由得慢下了挥剑的手，剑尖上的青色火焰也消失了。<p>　　叶天龙在心中暗数到五十，就冲了进去，威风凛凛地大喝一声：“大胆狂徒，还不放下剑来！”。他的话音刚落，三人手里的剑居然真的就掉了下来，同时身子一软，坐到了地上。<p>　　于凤舞心神一卸，水幕哗的散落，淋湿了周围的地面。这个男人来的太及时了，因为浴盆里的水越来越少，水结界快要撑不住了。心神疲惫的于凤舞无暇顾及其他，马上闭目调息起来。她感到自己已经贼去楼空了，这段时间的对抗，几乎耗尽了她的体力。<p>　　叶天龙乘机在一边大饱眼福，一双贼溜溜的眼睛放肆的爬行在于凤舞的娇美胴体上。此时坐在浴盆里的于凤舞几乎是全部裸露出来了，因为浴盆里剩下的水刚好只满过于凤舞那双修长浑圆洁白如玉的大腿。只见她白皙丰满的双乳，高耸坚挺，显示出它的傲人份量，上面那两颗如花生米大小的樱红乳头还神气的微微上翘，和饱满的趐胸呈现鲜明对比的纤纤细腰简直不堪一握，雪白的小腹平坦结实，两腿间那丛乌黑发亮的阴毛沾上水後，柔滑顺服的贴在阴阜上。<p>　　这一切无不让叶天龙的欲火狂升。<p>　　叶天龙暗道：“可惜！”因为他施放“春梦”的时候，于凤舞在水结界里，没有受到它的影响。正当叶天龙懊悔不已的时候，无力的坐在地上的一个黑衣人，吃力的捡起剑，狠狠向叶天龙砍来。<p>　　这时心火正旺的叶天龙，反手就是一剑，血光乍现，黑衣蒙面人的脑袋滚落。叶天龙一不做二不休，挥剑又就砍掉了第二个蒙面人的脑袋。最后一个蒙面人看到失去抵抗力的同伴被人这样砍掉脑袋，不由尖叫起来。<p>　　看着那个可怕的男人手里提着滴血的长剑向自己走来，脸上杀气腾腾。偏偏自己又全身乏力，她的双眼中流露出一丝惧意，拼命的摇头，想往后退缩。<p>　　这时于凤舞睁开眼，叫了一声：“留一个活口，问口供！”。她的声音中还带着一丝倦意。<p>　　叶天龙转身恭敬的应道：“是！”。然后把那个蒙面人提到于凤舞的跟前，自己站在于凤舞的身边，双眼偷偷的看着于凤舞的美丽胴体。<p>　　于凤舞浑然不觉被叶天龙看光了春色，对那个蒙面人沉声喝道：“你是什么人？”<p>　　见那个蒙面人拒不回答，叶天龙一剑挑下她的蒙面巾。<p>　　“好个漂亮小妞！”叶天龙在心中暗叫了一声。只见这个女孩长相十分清秀，柳眉大眼，薄薄的小嘴，尖尖的的下巴。女孩倔强的看着他，仍是一言不发。<p>　　叶天龙拿还在滴血的剑在女孩的脸上晃了一下，缓缓的说道：“你很漂亮。但不知道把你的鼻子割掉后，你还会这么漂亮吗？”<p>　　女孩秀丽的脸庞抽搐了一下，先前叶天龙的残酷证明了他的话绝对不是说着玩的。想到自己的秀丽脸庞上没有了鼻子，那种情形让人不寒而栗。这时，叶天龙的剑尖已经伸到了她的鼻尖。感到到一丝寒气，女孩叫了出来：“住手！我说啦。”，其声音还甚为清脆悦耳。<p>　　于凤舞嘉许的看了看叶天龙，开始发问。叶天龙收剑站在一边，眼楮不时溜到于凤舞的身上。<p>　　随着问话的深入，于凤舞的脸色沉下来。<p>　　原来这个女孩是大陆另一个军事强国亚素高价聘请的魔剑师，名叫玉珠。位于大陆西北的兽人之国亚素早已不甘心呆在贫瘠的西北土地上，他们也想占据这块肥沃的土地。此次，乘两军交战之际，想同时刺杀两军的主帅，然后趁两军混乱之机，击溃两军，占领大湖地区。<p>　　这个“一石二鸟”之计，的确狠毒。这样一来，法斯特和武安都会元气大伤，短期内将无法对亚素构成威胁。<p>　　叶天龙本来还听两句，但渐渐的，被于凤舞的迷人娇躯吸引住了。他的眼睛盯着于凤舞那对比柳琴儿大得多的晶莹玉乳，心里想∶“如果抓在手里，那滋味真是要多美就多美。”想到这里，叶天龙的口水都要流出来了。<p>　　这时，玉珠那苍白的俏脸上出现一丝艳红，小嘴微微张合著，开始难过得轻扭娇躯。于凤舞发现玉珠奇怪的表现，转头不解的看了看叶天龙。这时她才发觉这个站在自己身边的男人正目不转楮的盯着她。<p>　　于凤舞的玉脸飞红，狠狠白了一眼这个好色的男人。见叶天龙浑然未觉，便伸出一根春葱玉指，向叶天龙勾了勾。叶天龙像被迷魂般，将脸凑了过去。<p>　　“啪！”于凤舞挥手在叶天龙的脸上留下了一个红红的手印。<p>　　“啊”叶天龙捂住被打的脸，一脸无辜的看着薄怒的于凤舞。<p>　　“好色的家伙，还不出去！”于凤舞红着玉脸娇叱道。<p>　　醒悟过来的叶天龙突然抓住于凤舞的双手，大嘴压在她娇艳欲滴的樱唇上，一通热吻。于凤舞浑身僵硬了一下，眼中闪过一丝羞怒之色，正待极力抗拒。突然她那明媚的凤眼亮了起来，现出了惊喜的神色，接着整个娇躯很快便软了下来，娇喘咻咻的任叶天龙的舌头在自己的檀口里放肆的搅动。<p>　　半天，叶天龙才喘呼呼的离开于凤舞的樱唇。看着软在盆里，胸口不住起伏的于凤舞，那娇媚可人的模样，叶天龙感到心火都要冒到头顶了，恨不得马上搂着她大干一场。但仅存的理智让叶天龙强压心头的欲火，躬身道：“小将遵命！”<p>　　于凤舞眼光迷茫的望着叶天龙走向帐门，樱唇张了几下，此刻，她的心中已经是百味杂陈，渴望着这个男人能留下来。<p>　　叶天龙快到门口了，突然又立住脚折返过来。<p>　　望着大步向自己行来的叶天龙，于凤舞的芳心猛跳起来，她感到自己的手脚都有点发软了。<p>　　叶天龙一把抓起地上的玉珠，说道：“这个女人就让我来处理吧！”。这时药性发作的玉珠，浑身滚烫，整个人恍若无骨般的软在叶天龙的身上，只是口中不住的娇喘。<p>　　于凤舞软弱的点点头。目送着叶天龙抱着瘫在他怀里的玉珠走出帐，于凤舞的心中竟然有点羡慕起玉珠，巴不得那个女人是她。<p>　　“我是怎么啦？”察觉到自己居然有这样的念头，于凤舞大吃一惊。难道说自己爱上了着个好色的男人吗？于凤舞拼命的晃了晃螓首，仿佛要把这个念头摇出自己的脑海。<p>　　“现在还不能肯定他就是……”于凤舞收拾心情，让自己能冷静下来。<p>　　其实于凤舞不知道，她是由于嗅到了一点点“春梦”，才让她心底的性欲高涨起来，不然的话，虽然叶天龙触动了她芳心深处的那根弦，但她那原本一尘不染的芳心也不会如此轻易的被打动。<p>　　这一点，叶天龙自己也不知道，于凤舞还是嗅到了他的“春梦”，而且还产生这样的功效。此刻的他急着要发泄心中的熊熊欲火，而玉珠正是个极好的对象。<p>　　于凤舞懒懒的起来，穿好衣服，出去把被制的警卫解开，吩咐她们把场面整理好。然后她一个人进了自己的寝帐。<p>　　一个人躺在宽大柔软的床上，于凤舞的思绪又开始乱起来。她努力想让自己冷静下来，思考着对付亚素的计策。但是在审问玉珠的时候，她那聪慧的头脑就已想好了应付的方法。<p>　　翻来覆去，于凤舞还是无法静下来，她的脑海不时出现叶天龙的脸，和他那灵活热烈的舌头。方才那个热吻就像火种一样，点燃了于凤舞心中久蕴的情火。<p>　　于凤舞的脑海里不断浮现出叶天龙的脸孔，就好像他就站在自己的眼前，渐渐的，叶天龙的面孔和另外一个幼稚的脸庞重叠起来，越发的清晰，“难道真的是他吗？可这个男人是这么的好色，在军中的风评也不好，与自己心目中的他有太大的差距了，如果说不是，那个牙印又是如何解释呢？”<p>　　※　　　　　　　※　　　　　　　※<p>　　抱着娇躯滚烫的玉珠，叶天龙意气风发地回到自己的帐中。今天晚上，他要好好地享受这块来之不易的美肉。<p>　　把娇躯软得好像没有一根骨头的玉珠丢到床上，叶天龙先自顾脱掉自己的衣服，胯下的肉棒早已昂然欲噬了。<p>　　被从来没有经历过的奇异感觉笼罩的玉珠，恨不得用手拼命揉捏自己身体，想要撕掉身上的衣服，偏又四肢无力，除了在床上蠕动、呻吟外，毫无它法。<p>　　“好难受啊！救救我┅┅”玉珠直直得望着叶天龙，那双清澈的大眼里蒙上了一层迷雾。<p>　　叶天龙低头看着玉珠玉脸通红，薄薄的红唇大张，吐出火热的气息。他满意极了。“是不是很热啊？要不要帮你脱掉衣服啊？”<p>　　“嗯┅┅”玉珠从鼻子里发出诱人的娇哼。混乱的脑中早已没有了平日的教导，不能在陌生男人的面前裸露胴体的礼教，被强烈的欲火一脚踢到了十万八千里之外。<p>　　“那我就帮你脱吧！”叶天龙也懒得去脱了，双手抓住玉珠的衣襟，用劲一拉，在一阵裂帛声中，玉珠身上的那身黑色紧身衣变成了纷飞的蝴蝶。<p>　　被剥成一只大白羊的玉珠，感到一阵凉意，不禁舒服得呻吟出来。这时，在欲火的催动下，玉珠原本洁白如玉的肌肤泄上了一层妖艳的桃红色，还覆盖着细细的香汗，在灯光下闪着晶莹的光芒。<p>　　玉珠那一对大小适中的白嫩美乳，如倒扣在白晰趐胸上的玉碗一般，其上的两颗腥红乳头，高高翘起，像两颗成熟的葡萄，让人马上兴起吮吸的冲动。纤细的腰肢，丰厚的香脐凸起在雪白的小腹上。曲线急剧扩张的臀部，显出它的丰满。<p>　　“咦！”叶天龙的视线落到了雪白光滑的酥胸上，在白晰细致的肌肤上有一条黑色的蛇形图案。他一把抓起了玉珠的右手，果然不出所料，在丰腴雪白的粉臂上，赫然印着一个黑色的图腾。叶天龙认得这些图案的含义，它是大陆上极其神秘的暗黑一族的标志。<p>　　据说是在千年之前，百族大战的时候，有个种族和暗黑之神签订了远古的契约，从它那里得到了超乎常人的魔力和生命力，在大陆上称雄一时，这个种族就被人称为暗黑一族。<p>　　传说中连神族都曾经败在他们的手下，最后神族花了极大的代价才击败了这个可怕的种族。时间流转，所有的人都认为那些全是传说和神话，的确在百族大战后再没人看到暗黑一族的后人出现在大陆上。<p>　　叶天龙没有想到，居然让自己踫到了一个暗黑一族的人，他现在可以肯定玉珠是个百分百的暗黑一族的后人，因为这两个黑色的图案与那个传他奇功的奇怪老人所说的暗黑一族的特征完全符合。<p>　　“中大奖啦！”叶天龙兴奋地搓了搓双手，有了神秘的暗黑一族少女的帮助，他的神功可以更上一层了。<p>　　这时完全陷在淫欲中的玉珠，难过得扭着浮凸现凹的玲珑娇躯，香汗淋漓，只是不住的呻吟。因为初期的凉快很快就被从内心深处升起的熊熊欲焰掩盖了，玉珠感到浑身燥热难当，双股之间像有无数虫子在爬行，那感觉几乎要让她发疯了。<p>　　叶天龙把玉珠重新翻过来，让她仰面朝天的躺在床上。<p>　　“要不要我给你止痒？”听到男人的声音，玉珠努力睁开迷乱的双眼，透过如雾的双眸，看着眼前的叶天龙∶“要┅┅我要┅┅”<p>　　叶天龙把自己的粗大肉棒塞进玉珠的樱桃小嘴里，说道∶“来，好好的吸一下吧！”<p>　　脑中一片混乱的玉珠马上使劲地吸吮着嘴里的火热肉棒，好像要籍着这样的动作来平息心中的燥热。由於叶天龙的肉棒实在硕大，玉珠的小嘴仅仅只含住前面的龟头。玉珠那鲜红的樱唇紧紧含住大龟头的帽沿，用香舌在龟头上快速扫弄着，急急的模样像个久旷的荡妇，但生涩的动作又说明她还是个生手。<p>　　虽然玉珠的舌头不很熟练，但她那温热湿润的小嘴还是带给叶天龙无比的快感，他舒服得呻吟了一声。<p>　　叶天龙开始用手指轻抚玉珠那凸起的乳头，胀大的腥红乳头在他的手指下颤动着，摇曳着，带动白嫩的乳峰出现阵阵乳波，发出强烈的乳香，刺激着叶天龙的欲火。<p>　　这时叶天龙的另一只手滑过玉珠平坦的腹部，来到了芳草萋萋的桃源胜地。当叶天龙的手指触到玉珠那充血凸起的肉瓣时，玉珠娇躯轻颤了一下，停下了吮吸肉棒的动作，鼻中发出诱人的娇哼。迷人的娇躯随着叶天龙的手指跳着淫靡的舞蹈。<p>　　叶天龙感到玉珠的嫩穴早已泥泞不堪，触手处无不湿滑幼嫩。他再也忍不住心中的欲火了。把肉棒从玉珠的小嘴里拔了出来，来到了玉珠的双腿之间。<p>　　叶天龙抓住玉珠丰润的大腿，将它左右分开，露出神秘迷人的蜜穴。玉珠两片肥美的大阴唇早已张开，粉嫩的小花瓣也探出头来，里面的嫩肉红红的煞是迷人。叶天龙用自己的肉棒抵住玉珠的玉门，上下滑动，又轻点上面的小肉芽。<p>　　这下让玉珠难受得要命了，只见玉珠的螓首狂摇，口中不住的娇喘。只恨自己的双手无力，要不然玉珠早就伸手去抓那根让她又爽又难过的大肉棒了。<p>　　现在玉珠只有哀求道∶“快┅┅进来吧┅┅”<p>　　叶天龙意气飞扬，说道∶“想的话，就这样要求┅┅”<p>　　欲火焚身的玉珠脑中除了肉棒之外，再也没有别的东西了，闻言便大叫道∶<p>　　“请┅┅主人┅┅把你尊贵┅┅的肉棒┅┅赐给我吧┅┅”说着，玉珠竭力想抬起香臀，但浑身无力的她只能微微动了一下而已。可玉珠的蜜穴里有更多的淫水涌出，湿润了整个大腿根及下面的床单。<p>　　叶天龙托起玉珠的粉嫩美臀，一挺腰，就将自己那根热气腾腾的肉棒缓缓的插进玉珠的处女小穴里。当叶天龙插入时，马上感到玉珠洞穴是如此的紧窄，但由於之前的充分润滑，以及阴道嫩肉的坚实弹性，粗大的肉棒还是顺利的插了进去。<p>　　叶天龙只觉得自己的肉棒被蜜穴里温热湿滑的嫩肉层层包裹，异常的舒服。而且玉珠的洞穴里好像是一个一个的肉环连起来一般，叶天龙的肉棒插进去後，好似被无数的肉环紧紧箍住一般。<p>　　“真是名器啊！”叶天龙惊叹道。这种蜜穴有个名称，叫“千环套月”，乃穴中极品。寻常男子一进入这样的穴里，没动几下，就会射出来的。<p>　　丝丝的处子落红和淫荡的蜜汁爱液随着肉棒的插入，从接合处流出来。破瓜的痛苦让玉珠清醒了一下，她感到自己的阴道好像要破裂了。巨大的插入感让第一次经历的玉珠产生一种颤栗的感觉。两行晶莹的清泪从眼角悄然滑落，好似在为玉珠失去贞操而哀伤。<p>　　但这种感觉只是一闪而过，很快玉珠就重新陷入欲火之中，阴道被粗大肉棒紧紧涨满的感觉是如此的奇妙，她不禁轻轻呻吟出声。随着叶天龙的缓缓挺动，肉棒在阴道里进出的感觉是如此的强烈，玉珠开始嗯哼起来。<p>　　被火热粗壮的肉棒贯穿下腹，那股趐痒酸麻的快意滋味，使玉珠感到舒服极了。随着肉棒在蜜穴里的进出，一波波的快感以下体为中心，慢慢扩散到她的全身。<p>　　叶天龙开始施展他的高超技巧。龟头顶到玉珠的小穴深处後，肉棒就旋动了几下，磨揉着她小穴深处里的花心。娇嫩敏感的花心被这样触及，玉珠爽得玉体轻颤，呜呜的哼着。<p>　　然後叶天龙向外慢慢抽出肉棒，当龟头退到了穴口，又向内急速插进，一直插到最深处。每次插到全根尽没时，玉珠的娇躯都会抽搐一下，这样连续插了几十下後，玉珠就已经美目反白，浑身剧烈颤动。的确，像叶天龙这样的插法，就连久经阵仗的妇人也吃不消，更别说是初经人事的玉珠了。<p>　　叶天龙感到玉珠的秘洞深处开始束紧，产生极大的挤压力。他连忙仰头深吸了几口气，压下了跳跃的精关。他知道玉珠快要泄阴精了，马上运气一周天，把肉棒深深地插进玉珠的阴道里，狠命一撞，撞开了玉珠娇嫩的花心，让大龟头伸到了玉珠的子宫里。<p>　　“啊┅┅”玉珠发出了一声娇啼，四肢紧紧缠住叶天龙，好似八爪鱼一般。叶天龙知道“春梦”中使人无力的药性能被沸腾到极点的欲焰所解，这也是“春梦”的好处之一，因为这时女方的反应才会让人更加的快乐。<p>　　叶天龙感到从玉珠的体内深处涌出大量的阴精，他连忙一阵猛吸狂吞。正如他师傅所说的，暗黑一族的处女阴精对他的神功帮助太大啦。叶天龙马上感到自己通体舒泰，神清气爽。许多艰涩不通的地方，无不豁然开朗。他知道自己的功夫已经大大的前进了一步，成功越过了第一阶段，可以说是有了质的飞跃。<p>　　泄身之後的玉珠整个人软了下来，只是张着樱唇，娇喘咻咻，吐着如兰似麝的香气。兴奋异常的叶天龙亲怜地深吻着玉珠，将舌头伸进玉珠的樱桃小嘴里，猛烈地搅动，使劲地吮吸。很快就把玉珠的欲火重新点燃，而且更加猛烈。<p>　　玉珠的双手使劲抱住叶天龙的身躯，趐胸顶在他的胸口，难耐地磨着。<p>　　这时。叶天龙低头，一口含住玉珠的一只玉乳，嘴巴叼着乳尖，灵活的舌头快速地拨弄着上面硬硬胀大的殷红乳头，一只手则抓住另一只乳峰，轻捏重揉，急搓缓捻。<p>　　这下，玉珠快活的几乎要疯了，只见她拼命摇晃着螓首，满头的秀发散落在床上。鼻子里发出娇哼媚音，“好舒服┅┅啊┅┅好难过┅┅”她已经分不清到底是快乐还是难过了，脑中一片混乱。<p>　　这时，叶天龙的另一只手也不闲着，伸到玉珠的玉门，用手指抚摸着被自己粗大的肉棒挤到外面，而大大张开的湿润花瓣。<p>　　玉珠忍不住娇柔地发出浪吟∶“啊┅┅”刹那间她感到自己的肉洞里面有了一阵瘙痒的感觉，恨不得大肉棒抽插起来。<p>　　叶天龙似乎知道她的心思，肉棒开始缓缓地活动起来。强烈的摩擦感让玉珠发出了愉悦的叫喊。叶天龙开始加快了抽插的速度，他感到玉珠肉洞的一个个肉环就像是一张张小嘴，强力吸吮着他的肉棒，让他得到从未有过的快感。<p>　　叶天龙紧插急抽的同时，左手不停的在玉珠极富弹性的乳峰上肆虐，嘴巴轮流不停吸吮着两颗亮晶晶涨如葡萄的乳头，右手则在她的丰臀上留连，不时滑到股沟间抚摸娇羞柔嫩的菊花蕾。这样无处不到的进攻，让玉珠不住的娇吟不绝，娇吟不断。她的动作越发的狂乱起来。<p>　　粗大的肉棒在蜜穴里飞快的进进出出，带动娇嫩湿润的小花瓣塞进拉出，红红的嫩肉也翻进翻出，形成极其淫靡的画面。随着肉棒的插入，都挤出大量的淫水，发出“噗嗤、噗嗤”的淫靡水声。<p>　　玉珠只知奋力地扭动柳腰，耸动丰臀，迎合着叶天龙的抽插，口里忘情地淫叫∶“啊┅┅好舒服┅┅啊┅┅不┅┅行了┅┅”这时候她的表现就连床上的悍将也自愧不如。<p>　　玉珠用双手紧抱叶天龙的颈项，激情的缠着叶天龙，以一双抖颤的娇嫩玉乳磨着叶天龙健壮的胸膛，纤纤柳腰急速左右摆动，丰满的美臀如饥似渴的上下猛顶，修长结实的双腿紧紧夹住叶天龙虎腰不放。<p>　　叶天龙得意的看到玉珠的骚浪之状，再次吻上其娇媚的红唇，双手紧紧抱住她，深吸一口气後挺动粗长壮大的肉棒，用劲的猛插玉珠的迷人肉洞。看着一个美丽的少女，在情欲的催动下，所表现出来的娇媚淫浪之劲，真是一大享受。叶天龙似乎无尽无休，纵情驰骋在玉珠的娇媚胴体上。<p>　　从玉珠蜜穴涌出的淫水、落红，以及两人身上的汗水，早把床单湿透了。<p>　　最後，随着叶天龙的猛烈一击，玉珠那浓纤合度的娇躯弓了起来，可爱的乳房剧烈地颤动，全身一阵剧烈的抽搐，螓首频摇，口中不住的娇呼∶“啊┅┅啊┅┅好舒服┅┅要┅┅嗯┅┅要泄了┅┅”<p>　　叶天龙感到插在肉洞里的肉棒被一圈圈的嫩肉以前所未有的力道紧紧箍住，似乎要把它挤乾似的。他的精关一松，肉棒间歇性地膨胀，每一次都有灼热的液体冲击着玉珠的子宫里的嫩壁。一次又一次的把玉珠带上高潮的颠峰，魂魄好似被炸得粉碎，意识飞上了九天云外。<p>　　望着身下还沉浸在绝顶高潮之中的玉珠，叶天龙低喝一声，在她的耳边轻声念道∶“神之契约，汝之契约，吾之契约┅┅”<p>　　“啊……”玉珠猛地睁开了一双尤自不停颤抖的紧闭美目，紧紧望着眼前的男人。充斥着极度舒爽感而变得空空如也的脑海中某处开始苏醒，遥远的记忆潮水般涌向心头。<p>　　“我的主人，请接受我吧！”从玉珠的眼角流下了欢喜的珠泪。多年的等待，族人的传说，突然在不经意间成为现实，巨大的冲击让玉珠不能不流泪。<p>　　暗黑一族的人如果被人揭开封印，按照古老的族约，揭开封印的人就成了她的主人。但在这漫长的岁月中，还没有一个这样的人出现，而暗黑一族的人也越来越少了。揭开封印后，暗黑一族的人就将拥有近乎无尽的生命和强大的魔力。<p>　　叶天龙低喝道：“开放你的心，接受我的精神！”。此刻的玉珠全身正处在极度的放松中，很轻易的就做到了这一点。<p>　　随着叶天龙在她的耳边轻声念动咒语，玉珠的全身散发出淡淡的光芒，而身上那两个图腾似乎要浮出身体，有一种跃然而动的感觉。她一双明亮的大眼楮中则是神光大盛，满头的秀发开始悬浮起来，向四周张大外伸。<p>　　叶天龙念完最后一句，便全身无力的趴在了玉珠柔软的娇躯上，这一段咒语几乎耗尽了他所有的心灵力。这时，他突然感到一股莫名的浩大能量从玉珠的身上狂潮般涌出，那强大的震撼力冲击着自己异常难受，几欲干呕。<p>　　叶天龙张大嘴巴急促的喘息着，玉珠全身渐渐恢复原样，只有那双大眼变得深不可测，又黑又沉，似乎可吸光所有的光线一般。<p>　　而她身上的那两个黑色的图案，代表着暗黑一族身份的图腾也消失的无影无踪了，少女温润如玉，洁白无瑕的胴体散发着无穷的魅力，从这一刻起，玉珠便真正拥有了魔神般的实力，只要经过不断的修炼，达到天神的境界也不再是梦想。<p>　　玉珠心念一动，在她的纤纤玉指尖就出现了一个黑光球。轻轻一挥，光球飘向一边的盔甲，无声无息击穿了坚硬的铁甲。这个无坚不毁的暗之光球，玉珠平时要运气好久，才可能成功，现在却是如此轻松地形成，玉珠真是兴奋极了。<p>　　玉珠无限柔情地轻抚着趴在自己身上的男人。叶天龙舒服得发出呻吟声，渐渐进入了梦乡。玉珠惊奇地发现，即使是睡着了，叶天龙的阳具还是硬梆梆的，插在自己的肉洞里，异常的充实。看来自己的主人还不是一般普通的好色啊！玉珠带着这样的念头，也沉沉的睡去了。<p>　　※　　　　　　　※　　　　　　　※<p>　　而此时此刻，帐内的两个人都没有料到，有一双眼楮正在看着他们的一举一动。这是一双明亮摄人的凤眼，平素象一泓清泉的眼中流露出迷茫的神色，说明了主人的困惑。<p>　　“真的是他？！”于凤舞来这里已经偷看了好一会儿，她为了解开心中那藏了多年的秘密，才会不顾一切，以主帅的身份却来一个百骑长的帐外偷看，传出去简直是天方夜谭，可她是无法再忍下去了。<p>　　于凤舞到的时候正是叶天龙替玉珠解开封印的时候，凭她现在的实力，帐内两个精疲力尽的人是无法察觉的。一看到这般香艳的情景，于凤舞本来是要马上离开的，可是叶天龙背上的一个月牙伤痕让她留住了脚步。<p>　　“如果说不是他，那可真是太巧了，居然也有这个伤痕？还是在同一个地方，但若不是用月牙心所伤，他可以用治疗魔法将伤痕复原的！一定是他啦！”<p>　　想到这里，于凤舞再也按捺不住心中的激动，见帐内的两人都入睡之际，跃进了帐中，一股浓浓的春意扑面而来，让还是云英未嫁的她不免粉脸发烫，暗中轻啐了一口，“你为什么变得如此风流啊！”<p>　　站在榻前，于凤舞银牙轻咬，伸出微颤的玉手轻触叶天龙背上的伤痕，那浓烈的男人气息让她的一颗芳心乱跳。证实了那个伤痕是低下去的后，于凤舞甚至感到自己的樱口都有些发干了，她从自己的怀里掏出了一个碧玉般的月牙状东西，只有两寸见长，在叶天龙的背上那伤痕处比划了一下。<p>　　“啊！”于凤舞是珠泪满眶，不禁喃喃道：“月牙心啊，月牙心，我终于找到了他了，你以后也可以重见天日了。”，说着，她情不自禁的伸手去触摸叶天龙耳朵边的牙印。<p>　　“这么多年，你还一直留着这个吗。”<p>　　叶天龙低低的梦呓了一声，吓得于凤舞连忙从帐中飘身离去。<p>　　站在大帐外，被夜风吹拂着热热的粉颊，于凤舞的心飘到了遥远的过去。同样在晴朗的夜空下，一个小女孩和一个男孩相对而立，男孩拉着女孩的小手，坚定的说道：“我长大了，你一定要作我的妻子喔！”<p>　　女孩的眼楮像明亮的晨星，在黑夜中闪闪发光，“你真要我作你的妻子吗？可我不在你身边，你就会把我忘记的，就象我父亲忘记我母亲一般。”，说着，女孩的眼楮微微湿润。<p>　　“不会的，我愿意对神发誓，……”<p>　　女孩的小手挡住了他的嘴，然后认真的望着男孩的耳朵，“你的背上那个伤好了吗？”<p>　　男孩笑了起来，“那时候你好凶啊，在我的背上留下了这么一个伤口，现在好的差不多了。只是伤痕好像褪不掉，连治疗师也说没有办法。我看这个就当作你在我身上的纪念吧！”<p>　　女孩突然凑过脸去，在男孩的耳朵上深深咬了一口。在男孩的痛呼声中，女孩松开口，但那牙印已经深深的印在男孩的耳垂上。<p>　　“你不许把这个牙痕消掉。这样每当你摸到这个痕迹，就会想起我来。答应我要一直想着我，我会一直等你来的！”<p>　　男孩嘀咕道：“那个背上的伤口不行吗？还要在我的耳朵上来一下，真是可怕啊！”。说着，还摸了摸尚在流血的耳垂，雪雪呼疼。<p>　　女孩凶巴巴的说道：“怎么啦，这就嫌我凶了？在背后，你摸不到，怎么能记起我！如果嫌我不好，那你就别理我了！”。说着，女孩转过身，低头不语。<p>　　男孩吓得连忙凑过身去，“怎么啦，生气了？唉，是我不好，这样吧，我把这边的耳朵也给你咬一下，如何？别生气啦！”<p>　　想起那时男孩那笨拙的样子，于凤舞不禁泛起一丝发自内心的微笑。<p>　　“将军，夜寒露冷，请回帐歇息吧！”巡夜的金凤卫在她的身边轻声道。<p>　　这话打断了于凤舞的回忆，让她想起了自己现在的身份，“他现在是个百骑长，又是那么风流好色。唉，虽说男人都这样，可……”。想到这里，她的思绪万千，心乱如麻。<p>　　这一夜，有人安然入睡，有人夜不能寐，更有甚者，有人失去性命。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_05'> 第一集 天风之战 第三章 战争之前</b><p>");

document.write ('　　古帕从今天早上起就有一种非常不好的预感，作为一个戎马一生的老将，他的这种由久经阵仗磨练出的预感一般都是十分的灵验，几乎可以说是屡试不爽。<p>　　而此时居然会出现象当年他意气风发之时却被意外的敌人打得溃不成军，受到一生中最大的挫折时的那种莫名其妙的无望和沮丧感。这让他感到一丝心寒。<p>　　“难道今天会被那女人击败？”他是带着这样的疑问走上战场，越发小心谨慎的和对面那个值得尊敬的女人进行了一场斗智斗勇的大战。<p>　　和前几次一样，你来我往的战斗后，双方各有伤亡，谁也没有占得多少便宜。<p>　　“不是为这个？还是因为人老的缘故，感觉变差了？”<p>　　当古帕整军回营地后，才知道自己的感觉是对的，他的麻烦现在才开始。<p>　　“古帕大人，辛苦你啦！”<p>　　一进帐，迎接他的是一个俊朗卓然的男人，这男人年约二十七八，合身的武士服将他那雄壮如狮的身材展现的淋漓尽致，像他这样的男人应该是很有人缘的，尤其他脸上那俊朗的笑意，足以溶化任何怀春少女的芳心。<p>　　望着这个很受女人喜欢的家伙，老将军古帕却是双眉一皱，毫不客气的说道：“朱德钧，你来这里做什么？”<p>　　朱德钧微微一笑，依然用他那优雅的姿态说道：“古帕大人，你好像不大欢迎我来啊！可小将是奉命行事，给你添麻烦了！”<p>　　“知道会给人家添麻烦，就要离远一点，真是个讨厌的家伙！”古帕心中这样嘀咕着，嘴里也忍不住反击道：“是谁的命令？想来不会是国王陛下，是七公主派你来的吧。”<p>　　朱德钧突然肃然道：“古帕大人，你好像对此次出兵甚为不满，只知道一味的防守，迟迟不和法斯特军一决胜负，尊贵的陛下可不希望看到这样的事。”<p>　　看到这个家伙又把国王抬出来，古帕更加的讨厌，他冷冷的说道：“你难道不知道飞凤将军的实力，冒然出击的后果会不堪设想。”<p>　　“可她再厉害也只是个女人而已，大人怎能长他人志气，灭自己威风呢！我们武安军的战力可是天下第一的，加之兵力又比法斯特多，……”<p>　　听着他毫无兵法素养的废话，古帕不耐烦的打断了话语，说道：“两军交战，可不是象在纸上谈兵那样，靠说说就会胜利的。战争的胜负也不是数目的比较，这可是兵法的第一课。”<p>　　听到古帕又在讽刺他不懂兵法，朱德钧的脸色开始发青，因为这下击中了他的痛处。他是因其身手不凡，相貌堂堂，被七公主看中而平步青云的，但由于出身寒门，从来没有接受过正规的兵法教育，而且他好像也没有多少用兵的天分。<p>　　如果当事人对此有正确的认知，也许并不会被别人看不起，可他偏偏又喜欢发表自己对用兵的见解，惹得朝中宿将都看不起他，认为这个男人除了耍弄阴谋外，根本就不懂兵法。<p>　　“我这次来是奉陛下的命令，陛下要求我们全力出击，争取一举击溃法斯特军，……”<p>　　“不是陛下的意思，而是你自己的想法吧！”<p>　　“你为什么有这样的想法，这太没有为臣的自觉了吧！”<p>　　“作为一个世代侍奉陛下的将门老朽，自然会分清楚是非，而且对于为臣之道绝对比某些人更有信心！”<p>　　“你在说谁？”<p>　　“只有心虚的人才会……”<p>　　“你敢违抗王命！？”朱德钧拍案而起，怒目圆睁。他发觉和这个老头逞口舌之力毫无胜算，便立刻转移话题，将谈话中心拉回到正题。<p>　　“哦，那你告诉我，如何个全力出击，就这样列队冲过去？”古帕毫不在意，准确的击中对手的要害。<p>　　“当然不是这样！”朱德钧暗道一声：“来了！幸亏来时已经早有准备！”<p>　　朱德钧正色道：“小将来的时候，公主殿下曾经交待过……”<p>　　古帕心中一凛，那个女人足有让任何人不敢小视的能力，他抬眼盯着朱德钧问道：“七殿下着你来是执行她的意思，对吧？”<p>　　朱德钧微微一笑，没有回答这个问题，给了古帕一副莫测高深的感觉。<p>　　武安中军大帐的灯火一直亮到了深夜，不时从里面传出过高的声音，帐外的卫兵都知道是刚到的军部特使在和主帅讨论军务，只是象这般热闹倒也少见。<p>　　经过半天的争论，古帕和朱德钧终于达成协议，让他率领八万人马，作为侧翼，向法斯特军发动突袭，自己则率大部在前面以正攻来吸引法斯特军的注意力。心愿得逞的朱德钧得意洋洋的行出了大帐，留下的古帕在后面只有叹息，希望明天不要被这个家伙害苦了。<p>　　此时心中各有计议的两个人根本不知道，明天的走向是完全不同于他们的设想。<p>　　回到自己的寝帐中，古帕气愤的将头盔丢到一边，“这个讨厌的家伙！”<p>　　一开始他就反对将大湖地区并过来，因为这样会打破这个地区的平衡，引起法斯特的不满，导致大战的爆发，而此时的法斯特名将辈出，己方的胜率不高。可是那个手握大权的女人却不满足现在的版图，决意要吃下大湖地区，她也的确有些手段，不费一兵一卒就把大湖地区的公爵给收服了。可惜法斯特的反应神速，居然抢先一步用武力夺取了这个地区，现在就演变成这样的局面了。<p>　　老实说，古帕本不想担任此次主帅的，因为他是反对出兵大湖的，可武安根本没有一个能与于凤舞对抗的将领，为了不让武安军损失过大，他才应承下来的。可是看来自己的选择错了，那个对权力有极度欲望的女人根本就没体会到自己的苦心，居然还派来这么一个男人。<p>　　“难道她以为胜算很大吗？即使动用了全国大半的精锐部队，要是没有一个能和敌方主帅相抗衡的将领，是很难取胜的。”古帕知道现在的自己已经老了，能和对手打成这个样子已经很不错了。自从那个女人掌握大权后，热衷于使用权术，而不注重于将领的发掘，使得现在的国中无真正能独当一面的青年才俊。<p>　　这个时候，古帕突然发现帐中多了一股浓浓的杀气，千锤百炼而成的本能反应，他立刻拔出了宝刀，没等大叫出来，帐中突然幻出了三个一身黑装的人，三支同样是黑色的长剑透出凌厉的杀气，牢牢的将他笼罩起来，让他喘不过气来。<p>　　这时感到极度危险的老将军已经无暇召唤人手，身子转动，手中的宝刀在身周舞动，叠成重重的刀山，将指向自己要害的三剑挡在了外门。<p>　　立意要将这老人斩杀的刺客们并没有给古帕喘息的机会，同样是蕴含着可怕内劲剑气的三剑分别从前后以及侧方如毒蛇一般刺来，虽然还没有到达身边，但凛冽的劲气划开古帕身遭的空气，让这老人的全身如入冰水。<p>　　先前为挡住那三剑已经耗去了他大半的精力，毕竟岁月不饶人，古帕无法象从前那样很快的重新聚气，虽然勉力去抵挡敌人的攻击，侧方攻来的那一剑还是从诡异的角度楔进他的刀网。<p>　　一股奇异的寒流从被击中的地方涌流进来，让他无法再将下半招舞全。不幸的老人只有眼睁睁的望着前后两枝长剑刺进了自己的身体。<p>　　当冰冷的感觉笼罩着古帕的身心，模糊中他听到了一个声音，“行了，提他的头去见狮子王吧！”<p>　　“狮子王？！”<p>　　刹那间，他的心中掠过一个念头：螳螂捕蝉黄雀在后，也许这次出兵就是一个错误。他心中的苦笑还没有成型，无尽的黑暗完全占据了他的身心。<p>　　※　　　　　　　※　　　　　　　※<p>　　离天风平原五十里的狼山，大军云集，亚素国的二十万兽人部队正整装待发。在亚素国中，百分之九十多人口属于兽人一族。以兽人立国的亚素一直以来就是大陆诸国的心头大患，因为作为魔三族中的一员，兽人虽然是最低等的种族，但却是最好战成性的一族，只要有余力就会四出掠夺。<p>　　位于大陆西北部的亚素主要是由四族兽人组成的，除了熊族和豹族外，还有狮族和狼族。多年来，四族为了争夺王位，一直战乱不休，无暇顾及外部环境。<p>　　这一切在列特掌握了狮族的大权后，得到了改变。在列特的率领下，狮族统一了亚素，四族全部归到了狮子旗下，列特登上了亚素的王位，人称狮子王列特。<p>　　这只由兽人一族中的熊族和豹族这两个大族组成的大军，其中熊族十三万，主将是族中第一勇士卜哥，豹族七万，主将是有着三绝女将美称的香苓。<p>　　大营中军帐正召开军议会。卜哥一边听着美丽的女将军香苓的发言，一双熊眼则留连在她健美惹火的身上。自命豪杰的卜哥一直在追求香苓，这在亚素国中是尽人皆知的事。他甚至公开宣称：“谁敢和他争香苓，就打断谁的腿。”一句话吓倒了一大批香苓的追求者。毕竟卜哥技艺高超，国中除了有数的几个人外，还真没人是他的对手。<p>　　这时，军议会已接近尾声。香苓皱起柳眉，瞪了一直看着自己的卜哥一眼，问道：“你还有什么话吗？”<p>　　卜哥忙道：“你的命令就是我的命令，你说了算！”。说罢，还露出一个自以为潇洒的微笑。<p>　　香苓没好气的白了他一眼，斥道：“不用你来献殷勤！”<p>　　踫了一鼻子灰的卜哥傻笑几声。帐中众将在肚子里暗暗发笑，但表面上还要辛苦地憋住，做若无其事状。毕竟要是惹恼了卜哥，可是大大的不划算。<p>　　换成别的女子，卜哥说不定早就霸王硬上弓了，因为兽人一族的传统就是强势有权。可香苓的实力不在他之下，所以就算被香苓斥责，卜哥也拿她没有办法。渐渐地，卜哥反而习惯于香苓的冷面孔。被她骂也觉得别有滋味，卜哥还暗自安慰：“别人她还不要骂呢，打是亲，骂是爱嘛！这说明对自己还是有点意思的。”<p>　　每天进步一点点，卜哥抱着这样的信念进行自己的“追香”计划。<p>　　香苓冷声道：“好啦！就这样，我去对付武安军。法斯特军归你负责。”<p>　　卜哥想了想，说道：“这样不好。武安军多，还是我去。你的军队太少啦。”香苓撇撇小嘴，道：“我们豹族在战力上可远胜你们熊族。你还是小心法斯特军吧。他们的主帅可是号称美女战神的飞凤将军于凤舞呢。”<p>　　卜哥挥挥满是粗毛的大手，满不在乎的说道：“放心，说不定她已经被干掉了。再说，如果还在的话，我倒要看看这个于凤舞有多厉害。”，说到这里，卜哥抓起酒杯，一饮而尽，然后用手背擦了擦嘴唇，接着说道：“美女战神，看我把她抓来变成美女战奴！”。手下众将一起淫笑起来，纷纷拍起他的马屁来。<p>　　香苓厌恶地看着这班好色的家伙，一拍桌子，娇叱道：“够了！大家准备出发吧！”<p>　　离开大帐的卜哥走了几步，眼见香苓在几个豹将的簇拥下已经行远了，便叫住了自己的手下将领。<p>　　“那个，你们先去准备，我要轻松一下。”<p>　　在他身边的几个熊将那粗豪的脸上露出了会意的笑容。<p>　　卜哥拍了拍其中一将的肩膀，笑着说道：“做的好点，待会也你们尝尝鲜！”<p>　　“多谢大人！”数个熊将兴奋的应道。<p>　　卜哥大步流星地走到一个戒备森严的皮帐前，站岗的熊兵连忙举枪向他致礼。<p>　　略微点点头，卜哥就掀开密闭的帐门走了进去。<p>　　帐中铺着厚厚的地毯，卜哥一进帐，就感到一股暖暖的春意扑面而来。<p>　　在帐的一角有个身着单薄春衫的女子，正低头席地而坐。卜哥走到她跟前，那女子慢慢抬起头来，看到相貌狰狞的卜哥，发出了一声惊呼。<p>　　卜哥低头看着这个女子，食指大动。只见这女子面若春花，眉似春山，睫毛黑长，朱唇艳丽，体态丰满，好个迷人的尤物。<p>　　看到这个丑陋凶恶的家伙，露出淫邪的目光，那女子吓得花容失色，身子害怕的往後退缩。<p>　　“不错，不错！”卜哥满意地脱下了自己的衣服，露出了一身又黑又粗的胸毛。<p>　　低等的兽人是全身长毛，还留有尾巴，但高等级的兽人，在外表上和常人基本无异，只有在某些方面有极少的差异。可卜哥却是浑身毛茸茸的，还有一股异味。<p>　　卜哥伸手抓住不住退缩的美丽女子，在她的惊叫声中，撕掉了她的衣衫。<p>　　“不要！不要！”美丽的女子惊恐万状地摇头，不住地挣扎。<p>　　但对於她来说，兽人的力气实在是可怕，她所有的挣扎就像是蜻蜓撼大树一般的无力。<p>　　在卜哥大手的拨弄下，女子的身体一阵翻动，单薄的衣衫化成纷飞的布屑，一身洁白如玉的细皮嫩肉暴露无遗。看着女子高耸的乳峰、圆隆的丰臀、修长的玉腿，以及两腿之间浓密的阴毛，卜哥心中的欲火狂升，那根硕大的肉棒高高地翘起。<p>　　卜哥的肉棒黝黑粗糙，更可怕的是在龟头的下方长着一圈硬硬的黑毛，像熊身上的毛一样又粗有硬，这时已兴奋的根根外张竖起，像毛刺一般。<p>　　看到这样可怕的肉棒，女子发出了不似人声的尖叫。<p>　　但对於卜哥来说，女人的挣扎和叫声都是最好的兴奋剂。兽性大发的他，用粗大的双手抓住女人白白嫩嫩的两条大腿，将不住挣扎的她拉近了自己的肉棒。<p>　　卜哥用力拉开了女人的双腿，将狰狞的龟头对准了娇嫩的花瓣，熊腰一挺。在女人凄厉的惨叫声中，粗大肥厚的肉棒插进了女人紧窄乾燥的肉洞里。<p>　　“好紧，好暖啊！”卜哥舒服得大叫一声，浑然不顾女人的感受，扭动熊腰活动起来。<p>　　女人如花的娇容可怕的扭曲着，一双玉手在卜哥的身上无助地乱抓着，嘴里又哭又叫。她那娇嫩的肉洞被粗暴地抽插着，特别是龟头下的硬毛刮着柔嫩的肉壁，更是带出丝丝的血迹，她感到肉棒的每次进出都像是一把刀狠狠地刮着自己的肉体。<p>　　肉洞的疼痛渐渐控制了她的肉体，女人一双玉手无力的垂落下来，嘴里发出不成声的哭泣。卜哥快活的抓起女人白嫩丰满的玉乳，让晶莹的玉乳在自己的手下不断变形，很快女人白嫩的双乳变得又红又紫，上面布满指印。她那丰满的肉体在肉棒的抽插下无意识的抽搐着，大声的哭叫变成微弱的抽泣，再变成气若游丝的呻吟。<p>　　卜哥在女人娇美的身上奋力冲刺着，一双巨掌抓住她的纤腰，配合自己的抽插用力提拉着，从受伤的阴道内壁渗出的血慢慢泄红了乌黑的肉棒。<p>　　“将军，队伍准备就绪！”三个熊将进来帐中向自己的主将报告，“请下令出发！”<p>　　卜哥加快了冲刺的速度，大吼一声，一股粘稠腥热的精液猛烈地喷涌进了女人的体内。<p>　　“人类的女人真是不错。”<p>　　卜哥拔出了肉棒，从女人那凄惨大张的肉洞里流淌出大量混合着血丝的粘稠的精液。女人哀号一声，像垂死的天鹅般瘫软在地上。<p>　　“你们也快活一下吧！”心满意足的卜哥对熊将说道。<p>　　心花怒放的熊将一拥而上，拖起地上的女人七手八脚地揉捏起来，女人的哭泣哀求顿时淹没在熊将兽性的狂笑中。<p>　　三根同样可怕丑陋的肉棒，占据了女人身上的每个可插入的地方，巨大的疼痛和无比的屈辱让她恨不得马上死掉。而卜哥又用手指使劲弹着她因痛苦而凸起的娇嫩乳头，让她无法如愿的昏死过去。<p>　　渐渐地女人感到自己的全身好像失去感觉一样地麻木了，整个人像个可怜的布娃娃一样，软绵绵的任由熊将肆虐着，滴落的鲜血慢慢泄红了地上的地毯┅┅<p>　　发泄完兽欲的熊将们丢下了像被玩坏了的玩具一般的女人，离开了营帐，精神抖擞的率领着熊兵出发了。他们期望更多的胜利，能掠夺更多的女人。怀着这样的目标，十三万熊兵踏上了未知的征途。<p>　　此刻的他们是满怀信心，人族的士兵在他们的面前是不堪一击的，这在以前对大湖地区的掠夺中已经有了明确的认知。虽说这次面对的是强大的军团，但兽人们也是第一次出动这么庞大的军队，想起接下来的大战，兽人身上那争勇好斗的血开始沸腾起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　清晨五时，于凤舞开始升帐点将。早早来到帐中的柳琴儿关切地询问昨晚的事故，并向于凤舞请罪。<p>　　于凤舞摆摆手，道：“琴妹，不要紧的，我不是好好的嘛。多亏了……”。一想到叶天龙的人，于凤舞的心就乱了一下，经过彻夜的思考，她已经有了决断，但不可否认的是这个名声并不好的男人在她的芳心上所占据的极其重要地位。<p>　　柳琴儿奇怪的望着粉脸突然飞红的于凤舞，追问道：“谁？”<p>　　于凤舞回想起昨晚自己的偷窥举动，正是玉面霞飞之际，被柳琴儿一逼，吞吞吐吐的说道：“是……那个……就是……那个……叶……天龙……”。于凤舞以为柳琴儿听到叶天龙的名字会非常生气，殊料柳琴儿一听到叶天龙的名字，居然也粉脸微红，眉梢间春意盎然。也许是爱情中的女子非常敏感的缘故，于凤舞和柳琴儿两人都隐约感到对方有点怪。<p>　　于凤舞用询问的语气说道：“琴妹，我想把他升为千骑长。”<p>　　“啊！太好啦！”柳琴儿高兴地叫出来。发现于凤舞用古怪的眼神看着自己，柳琴儿才发现自己说漏了嘴，慌张地抬起一只玉手，捂住自己的樱桃小嘴。<p>　　于凤舞似乎有点明白过来，“莫非你……”<p>　　柳琴儿脸红起来，“凤姐，你……”<p>　　于凤舞不可置信的望着柳琴儿，久久才吐出一口气，说道：“没想到，我们姐妹……啊……”，于凤舞警觉得停下自己的话。<p>　　又羞又愧的柳琴儿根本没听清楚于凤舞的话，她鼓足勇气说道：“凤姐，说出来你不要笑话我啊。我已经爱上他了。”，说到这里，柳琴儿抬头望着待自己如姐如师的于凤舞，“凤姐，你不要生气啊！也许你认为我犯贱，会爱上那种人。其实他是个好人，而且，我觉得好幸福啊！”。说完，柳琴儿怯怯的望着于凤舞，像个做错事的孩子。<p>　　于凤舞怜爱地将柳琴儿揽入怀里，在她的耳边轻声道：“傻妹妹，我怎么会生气？高兴都来不及呢。来，告诉姐，他待你好吗？”。柳琴儿用力地点头。<p>　　“你和他已经……”于凤舞突然悄悄问道。柳琴儿会意的点点头，轻声说道：“凤姐，好舒服的哦。”，于凤舞取笑道：“真不害羞。”，柳琴儿又低低的说了几句话，两人笑成一团。<p>　　想起叶天龙抱着赤裸裸的柳琴儿，于凤舞浑身一热，“如果换作我……”。她的心中冒出了这样的念头，“啊！要死了，怎么会这么想。”<p>　　柳琴儿不住的夸叶天龙是如何的好，于凤舞听得又羡又慕，不由说道：“是啊！他是很好啊！”。这时恢复平日聪慧的柳琴儿敏感的发现了于凤舞的异状，于是笑嘻嘻地说道：“姐，你是不是也喜欢上他啦？”<p>　　于凤舞听得粉脸涨红，强自辩解道：“谁会喜欢他？”<p>　　“哪个他啊？”柳琴儿把尾音拖得长长的。于凤舞知道自己说错了，还要强辩。柳琴儿在她的耳边道：“凤姐，在床上他可是很厉害的哦！你一定会爱死他的。”，于凤舞又羞又气，道：“死丫头，这种话也说得出口。”<p>　　正当两人闹成一团，号角齐鸣，诸位将军开始进帐。于凤舞整整服装，收拾心情，准备今天的战事部署。<p>　　柳琴儿高兴的去传叶天龙进帐。本来这是传令兵的事，可柳琴儿太高兴了，她迫不及待要见到叶天龙，告诉他这个好消息。<p>　　※　　　　　　　※　　　　　　　※<p>　　当柳琴儿来到叶天龙的帐中时，叶天龙还拥着玉珠呼呼大睡。只有玉珠睁大美目，仔细打量着这个占有她身体，成为她主人的男人。昨夜的一切历历在目，玉珠的下体还隐隐约约的感到一丝灼痛，她的心中自是百味杂陈。但自己的封印能被解开，玉珠是非常高兴的。她也十分感激叶天龙。看着看着，玉珠的美目中渐渐出现了千般柔情，万种恩情。<p>　　多少年来，知道自己的身上有着超凡的能力，但不管暗黑一族的人如何锻炼，一直都不能使用，她们只有一直在等待能解开她们身上封印的人。玉珠算是族人中最有天赋的人，小小年纪就成为魔剑师，但和她们本身具有的能力相比，还是有很大差别的。<p>　　初次体会到自己身上的巨大能量，玉珠就像个得到梦寐以求的玩具的孩子，孜孜不倦的玩着。玉珠感到自己能够清晰地感应到帐外的情况，人马的行动。她能看见周围五十尺内的一切，这就是“暗鹰之眼”。玉珠知道只要继续发展下去，范围会越发增大。<p>　　玉珠突然警觉地“看”到一个美丽的女将，急匆匆地往这个营帐行来。<p>　　当柳琴儿掀开帐门，走进帐中时，突见一个美丽的裸女从床上一跃而起，戒备地看着自己。<p>　　柳琴儿大惊失色，尖叫道：“天龙！”<p>　　叶天龙懒洋洋地从床上爬起来，说道：“琴儿，什么事？”<p>　　柳琴儿又羞又气，道；“这是怎么回事？她是从哪里来的？”<p>　　叶天龙赤裸裸的走到柳琴儿跟前，一股强烈的男人气息让柳琴儿浑身发软，站都站不住了。<p>　　叶天龙一把抱住柳琴儿，在她晶莹的小耳上轻啜了一口，说道：“她是我新收的女人，你觉得如何？”<p>　　柳琴儿软弱地靠在叶天龙的怀里，说道：“天龙，在军中私藏女人是犯法的。你难道不知道吗？”。顿了顿，她无限娇羞的说道：“你可以来找我嘛！”<p>　　叶天龙感到柳琴儿是如此的深爱自己，心中大为感动，在她的秀发上深吻了一下，说道：“傻丫头，这是大将军同意的。”<p>　　柳琴儿心中的大石头这才落了地。她嘟起红唇，埋怨道：“天龙，你怎么不早说？”。叶天龙说道：“你一进来就兴师问罪，我哪有机会说啊？”。柳琴儿大羞，把螓首埋进了叶天龙宽阔的胸膛里。<p>　　叶天龙将柳琴儿拉到神色复杂的玉珠跟前，“来，你们认识一下。”，等叶天龙介绍完，柳琴儿大方的拉起玉珠的手，微笑着说道：“玉珠妹妹，让你见笑了。”<p>　　玉珠见状，也放下戒备的神情，露出笑容，说道：“小姐……”。柳琴儿打断了玉珠的话，“玉珠妹妹，你这就见外了。”<p>　　叶天龙也搂住玉珠的纤腰，说道：“你是我一个人的侍女，叫她琴姐就够了。”，柳琴儿也高兴的说道：“也有人叫我姐姐，真是太好啦。”，玉珠感到柳琴儿的真情，轻轻的叫了一声，“琴姐！”。柳琴儿高兴的应了一声。两人相视而笑，气氛极为友好。<p>　　看到两女融洽的样子，叶天龙兴奋得连胯下的肉棒都硬立起来了。只见他左右开弓，一手一个，将柳琴儿和玉珠拦腰抱住，在两女的娇嗔声中，三人跌坐在窄小的床上。<p>　　玉珠浑身滚烫，裸露着的无限娇美的娇躯不由自主的扭动起来，磨擦着叶天龙雄壮的身躯。虽然柳琴儿对第一次的三人行感到非常羞涩，但在叶天龙的着意抚摸下，加上帐中的春意盎然，她的娇躯开始发烫，一双玉手也不由自主地在叶天龙的身上抚摸起来。<p>　　正待叶天龙意气风发的要一箭双雕之时，仅存的理智让柳琴儿记起此行的目的，她勉力抬起头来，说道：“天龙，凤姐叫你去大帐。”<p>　　叶天龙闻言，头也不抬的说道：“我哪有资格进大帐？”<p>　　此刻，叶天龙的头正埋在玉珠那娇美的趐胸上，大嘴贪婪地吞食着晶莹的美乳，手则忙碌地解着柳琴儿的衣服。<p>　　“你将升任千骑长！” 柳琴儿的玉手摸到了叶天龙的肉棒，开始温柔地套弄起来。<p>　　“千骑长也没有资格进中军帐啊！”叶天龙还是没有抬头。的确，只有万骑长才可以出席军议会。<p>　　柳琴儿半恼怒的用力抓了一把叶天龙那粗长的肉棒∶“你敢违抗军令。”<p>　　叶天龙痛呼一声，终於从玉珠的胸口抬起头来，只见玉珠那晶莹如玉的趐胸玉乳上到处是口舌的痕迹。<p>　　“很痛的！小心我把你的可爱小屁股打得开花。”<p>　　这话听得柳琴儿全身都趐了，她不由得想起昨天被叶天龙插进菊门的滋味，她感到自己的屁股有点痒痒的了。柳琴儿强摄心神，正色道：“天龙，凤姐是有要事召你。你还是快去吧！”<p>　　军令难违，叶天龙也只有强忍心头欲火，在两女的服侍下，穿好衣服。自然这期间，他也在两女的身上大呈手足之欲。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_06'> 第一集 天风之战 第四章 大破敌军</b><p>");

document.write ('　　当叶天龙和柳琴儿赶到中军帐时，会议已经开始了。于凤舞意味深长地看了一下柳琴儿，柳琴儿吓了一跳，以为自己哪里还没有整理好，让于凤舞看出破绽。她下意识的看了看自己身上的衣服，但并没有发觉什么不对头的地方。<p>　　这时，于凤舞对着柳琴儿露出了一丝怪异的微笑，让柳琴儿脸孔腾的红起来，连忙走到于凤舞的身边位子坐了下来。<p>　　于凤舞当众宣布任命昨天立功的叶天龙为千骑长。当然，于凤舞不会把那些香艳的情形说出来，自然也不会有人问。在法斯特军中，军团长是有资格任免万骑长以下的军官，而身为前线总大将的于凤舞任命一个千骑长，更是非常正常的。虽则这个人曾经被她处罚过，别人也不会有异议的。但西方军团的某个人还是看出了些异常。接下来的事就让更多的人发觉奇怪了。<p>　　于凤舞居然让刚刚上任的千骑长叶天龙带领两军，出任游击军。此令一出，众将哗然。要知道法斯特一个军的编制是一万二千五百名，由国王任命的一位万骑长统领，下辖十二个千骑长。而一个军团则是由十二个军组成，其中一个军是后勤军，每个军团的满额是十五万人。<p>　　由一个千骑长带领两军，这在法斯特的军中是极为罕见的。除非这个将领有很高的谋略，否则是难以服众的。就连叶天龙自己也被于凤舞的决定吓了一大跳，这不是要他老命吗？<p>　　属于凤舞军团的将领还好，对于飞凤将军于凤舞，他们是绝对的信任，这是多年来形成的信心。于凤舞大将军是不会犯错误的，所以即使他们心中有些奇怪，但也接受了这个命令。<p>　　但西方军团的人就不一样了，看着原来的部下居然被于凤舞这样看重，军团长杨汉带头提出异议。但于凤舞的决定已下，“叶天龙千骑深知敌军的底细，他是最合适的人选。”，于凤舞用威棱的凤目缓缓扫过会场，那股气势当场把那些议论纷纷的将军压倒了。众人渐渐地安静下来，接受了于凤舞的安排。<p>　　叶天龙终于亲眼见识了于凤舞的厉害，心中暗自咋舌道：“好威风的女人，胆小的男人说不定连站也站不住了。”，他心中升起强烈的愿望，想看看于凤舞在床上的样子。这样一个连男人也自叹不如的绝色美女，不知脱光衣服后，在床上会有何种表现。叶天龙的嘴角扬起一丝笑意。<p>　　众人都看到了叶天龙的笑意，也不由佩服这个人的胆略，因为如果没有把握的话，他可以推辞掉，否则吃了败阵，他就要被处决的。同样的话，如果胜利，那么自然是奇功一件，可能他马上就会升任万骑长。这样一来他也创纪录的成了从百骑长升到万骑长的时间最短的人。<p>　　于凤舞也暗中点点头，这个男人的确是有不同寻常之处。她提出这个提议也有想试试他的胆量。如果她知道叶天龙脑袋里全是她赤裸裸的模样，笑意也是为此的话，非要气坏不可。<p>　　于凤舞布置好全军的行动后，众将从中军帐中鱼贯而出，各自去准备了。<p>　　于凤舞叫住了最后一个离开大帐的叶天龙，问道：“你可有信心？”<p>　　叶天龙哈哈一笑，回道：“大将军把这样的任务交给在下，在下只有努力去完成任务，以不负大将军之重托。”，于凤舞的嘴角掠过一丝微笑，一边的柳琴儿忙道：“凤姐肯定有妙计，保你成功！是不是啊，凤姐！”。她最后一句话是对于凤舞说的。<p>　　叶天龙眼楮一亮，急切地望着于凤舞的娇靥。于凤舞被他看得娇靥微红，强摄心神，向叶天龙详细地嘱咐了一番。直听得叶天龙连连点头，心中大为佩服。最后，于凤舞总结道：“切记，要充分发挥骑兵的机动性，一击就走。还有，千万不可恋战贪功。”，叶天龙大为感激，恭声说道：“多谢大将军！”<p>　　这时柳琴儿在一边道：“天龙，你看凤姐为你多化心思，你可要好好地谢谢她啊！”。叶天龙一楞，抬头望了望柳琴儿，又看了看娇靥绯红的于凤舞，心中不由得一荡。柳琴儿又向他行了个眼色，经验丰富的叶天龙哪会不明白。他上前跨了一大步，整个人快要踫到于凤舞了。于凤舞惊呼了一声，想要往后退。哪知柳琴儿在她的身后挡住了退路，还用手环住于凤舞的腰。叶天龙那呼出来的强烈气息让于凤舞不禁心慌意乱，她薄怒道：“琴儿，你干什么？”<p>　　这时，叶天龙闻到从于凤舞身上散发出来的幽香，以及从她的樱桃小嘴里呼出的香泽，整个人早已醉了。没有什么比知道美女倾心更让人开心的了。叶天龙深深地望进于凤舞那双如梦幻般美丽的明眸，深情地说道：“就让我好好地谢谢你吧。我的小飞凤。”，突然听到叶天龙那亲昵的称呼，于凤舞的芳心都要醉了。<p>　　叶天龙低下头去，深深地吻上了于凤舞那微张湿润的樱唇。<p>　　“嗯……”从于凤舞的琼鼻中发出了极其诱人的娇哼。当叶天龙的舌头伸进温暖的小嘴时，于凤舞感到整个人一阵天旋地转，那滋味比第一次被他强吻更加甜美，使人迷醉。于凤舞的整个娇躯像被人抽掉了骨头，软化在柳琴儿的身上。<p>　　叶天龙伸手将于凤舞和她身后的一起紧紧搂住，让于凤舞那柔软娇美的胴体毫无空隙的贴着自己的身躯，施展出他那高超的舌功，把个于凤舞吻得魂飞魄散，浑然不知身在何处。他感到于凤舞的娇躯越来越热，深知其味的柳琴儿更是娇躯滚烫。<p>　　正当吻得不可开交之际，帐外警卫的脚步声响起，惊醒了帐中三人。于凤舞急忙将叶天龙推开，娇喘不已地整理被他弄皱了的衣服，娇靥红得似盛开的桃花。<p>　　警卫进来禀报：“三十里外发现亚素的兽人部队。人数约有十余万。”<p>　　叶天龙行礼道：“大将军，小将告辞了。”，于凤舞走到他的跟前，深情地望着他，道：“一切小心！”。美人的情深意重，让叶天龙心神俱醉。他兴冲冲地离开了大帐。<p>　　在于凤舞身边的警卫都是跟了她多年的金凤卫，看到这从未有过的举动，无不目瞪口呆。但此刻于凤舞的眼中只有叶天龙的背影，浑然不觉这个金凤卫的奇异目光。<p>　　一旁的柳琴儿轻轻道：“凤姐，他会成功吧？”。于凤舞知道她是关心则乱，笑了笑，“放心，派给他的是我们的精锐部队，利爪的实力你应该相信。再说，你还不信过姐吗？”这话说得柳琴儿不好意思的笑了。她知道在凤舞军团中，号称“利爪”的两军，是战力超群的骑兵。<p>　　※　　　　　　　※　　　　　　　※<p>　　太阳升起来了，驱散了笼罩在平原上的薄雾。法斯特军早已列好了阵势，整齐有序的部署成坚实的队形。身穿七彩甲的于凤舞伫立在本阵，目送着叶天龙和他的军队急速地离开法斯特军的阵容，她那双清澈的大眼中闪过复杂的神色。<p>　　于凤舞暗恨自己为什么会在这个有好色放荡恶名的男人面前变得如此软弱，甚至很在意他，在他的面前会渴望他的拥抱，这和往日坚强果敢的她判若两人。儿时那短暂而深刻的欢乐时日在她的心中流过，可记忆中的憨厚少年却已不复存在，期间的转变之大让她无法想象。虽说这个世代的男人都是风流自赏，但能赢得如此远扬的风流名声，还是让别人为之侧目的。<p>　　“他有什么好？”于凤舞不禁这样问自己，“他哪里值得自己和琴妹这样倾心呢？”。想到这里，于凤舞不禁看了看旁边，一身玄甲的柳琴儿正无限深情望着叶天龙远去的背影。于凤舞的心中一痛，暗道：“琴儿啊，不是姐恨心，实在是这个男人让我的心无法平息。我只想做回原来的我，别怪我！”<p>　　于凤舞知道刚刚结束内战的亚素，这次把魔掌伸向大湖地区，绝对会倾巢出动。作为战功彪炳的狮子王，应该是会亲自出马的。这样，绕到亚素军后面的叶天龙，就会有两面受敌的可能，对于只有区区两万多人马的叶天龙来说，失败是明摆着的事，搞不好就是全军覆没。<p>　　于凤舞呆呆得望着渐渐消失在茫茫大地上的叶天龙，心潮起伏澎湃，她感到自己的心不再属于自己，好像也随着叶天龙离开了。“难道我已经无法自拔了吗？”于凤舞心中的某处开始扩大。她感到自己的心痛在加剧，一股强烈的冲动让于凤舞差点叫出来，也许此去，他将永远在自己的生命中消失了，柳琴儿也将永远见不到他了。<p>　　“这样做对吗？”于凤舞感到自己的心在动摇。藏在内心深处的记忆越发清晰的在脑海中闪过，不经意之间，原来她的芳心已经盛满了对这个男人的思念。以前虽然不知道他的存在，但至少还有相会的机会，可现在这一去，却是自己亲手将他推到了一个悬崖边，如果真的不能再相见，等于是自己将自己的心火熄灭。<p>　　情丝起伏不定的于凤舞再也没有往日那样的决断果敢，各式各样的念头如风车一般在她的心头转动。但是生性坚毅果断的她还是很快找到了解决方法，也定下了心志。<p>　　于凤舞咬咬银牙，“也许这是神的旨意，让我再次遇到他，并要我无可救药地爱上他。如果他注定是我生命中的男人，那么他也将再次平安地回到我的身边！”。这样想了之后，她开始轻松起来。<p>　　“今天真是个好天气啊！”抛开心中杂念的于凤舞仰头看了看天色，喃喃的说了一句，她似乎闻到了空气中的大战气息。她伸出玉手，拍了拍胯下心爱的龙驹“飞云”。深通人意的飞云仰首发出了一声清越的长嘶。<p>　　听到这熟悉的马嘶，凤舞军团所有的士兵无不精神一振。多年来，伴随着这熟悉的声音，凤舞军团横扫千军，每个士兵都形成了对于凤舞将军如神般的崇拜，只要看到飘扬的飞凤旗，无不坚信胜利一定是属于自己的。“美女战神”的称谓就是他们先叫出来的。<p>　　于凤舞转头看了看远方朦朦胧胧的武安军营地，营地正笼罩在一片安静之中，武安军似乎是不想出阵应敌。“但愿对面的老爷爷也平安无事！”虽然是对手，但于凤舞还是非常尊重古帕的。<p>　　“后方有敌军！”派出的侦察骑兵策马前来报告。前方八里之处有亚素的先锋部队出现了。于凤舞镇定自若地下令，“阵势回转！”。她的命令被急驰而去的传令骑兵层层传达下去。法斯特军的庞大阵容开始如水流一样波动起来。<p>　　时间计算得十分精确，当大批兽人部队出现在视野里时，法斯特军的正面刚好对准了蜂拥而上的熊人。与此同时，远方的武安军营地一阵大乱，隐约可见火光四起，杀声震天。<p>　　兽人中的熊族士兵，几乎全部是步兵。个个长得粗壮凶恶，个子比法斯特军高出一半，加上皮粗肉厚，力大无穷，健步如飞。这样呐喊着冲上来，声势极为吓人。如果事先没有准备，真是会手忙脚乱，心惊胆战。而且它们速度很快，眨眼功夫，已经冲到了法斯特军的前面。<p>　　早有防备的法斯特军不慌不忙，列在阵前的弓箭兵们迎头给了亚素军一阵猛烈的箭雨。放出弓箭后的士兵往后退，而后面早已列阵准备的重装步兵则步伐整齐的向前移动，张开的巨大盾牌反射着初升的朝阳，闪动着耀眼的光芒。<p>　　冲在队伍最前的熊兵们受到弓箭的洗礼，惨叫着倒下去，但后面的熊兵仍悍不畏死的冲上来。而一些轻伤的熊兵也带着插在身上的箭，继续往上冲。兽人部队的强悍可见一斑。他们无不狂热的舞动手中的兵器，嘶吼着，努力接近法斯特的阵地，因为在他们心中有这样的认知，只要能冲到敌人面前，他们就会溃败。<p>　　看着兽人不畏生死的冲上来，于凤舞冷冷一笑，轻蔑的说道：“一群没脑的家伙！”。空有如此强悍的士兵，但主将的失误将使得他们迈入失败的境地。她从容不迫地调动军队，继续给敌人迎头痛击。早已被调集在一起的魔法师部队，在重装步兵的保护下，也开始向兽人发动魔法攻击。这是于凤舞的一个创举，把原先分散在各军中的魔法师聚集起来，越多的魔法师在一起吟唱，产生的魔法威力越大，这样给敌人的伤害也越大。<p>　　只见无数可怕的火球和闪电在兽人的头上飞舞，而这些东西是兽人们最为害怕的。随着法斯特军中魔法师们的每次咒唱，都有大量的兽人倒下来。<p>　　于凤舞知道不能让兽人接近自己的军队，因为兽人的战斗力远胜法斯特军，肉搏战时，可能几个法斯特军都敌不过一个熊兵。但在这样的远程攻击下，能冲到法斯特军跟前的熊兵寥寥无几，这样一来，即使能到法斯特军跟前，在众多法斯特军的围攻之下，熊兵也很快就被斩杀殆尽。<p>　　一个小时后，卜哥终于明白过来，法斯特军并不是自己想像中的一吓就乱，一冲即垮的人类。自己这样乱冲一气，根本就是自杀，而且现在整个队伍的阵形已经已乱，连有效的命令也传达不下去了。他想到了要重整队伍，于是下令吹起退兵号。<p>　　随着兽人阵中响起的骨笛那刺耳的声音，已经心生怯意的熊兵们便像退潮般的转身往后跑了。<p>　　殊料，于凤舞正等这个机会，一声令下，前面的重装步兵闪开，后面的骑兵急冲而出，在兽人的后面一阵掩杀，直杀得失去斗志的熊兵丢盔弃甲，狼狈不堪，一口气退了十里地，才稳定下来。<p>　　卜哥被气得暴跳如雷，死命的让自己的部队顶住，开始组织起反扑。开战后一小时，双方进入了拉锯战，但法斯特军在于凤舞的巧妙指挥下，阵式伸缩灵活，慢慢的占据了上风。数小时后，兽人部队伤亡惨重，阵式渐渐萎缩，再这样下去，兽人的溃败是一定的了。<p>　　但此时于凤舞并不高兴，因为预计在偷袭了兽人的营地后，叶天龙应该出现在卜哥的后面，和自己形成两面夹击之势。然而到了这个时候，叶天龙还没有出现，说明是出了问题。于凤舞在心中暗道：“难道真的让我算准了吗？”。此刻她的心中是极为矛盾，既希望自己的判断正确，又不忍自己的计算成功。<p>　　正在于凤舞惴惴不安时，兽人阵营的后面尘土飞扬，一杆黄金狮子旗迎风招展。号角声中，兽人的援军终于还是出现了。于凤舞顿时花容失色，心中一片惨然，她心中担心的事终于还是发生了。直到此刻，于凤舞才发现叶天龙已经牢牢占据了自己的心，失去他给自己带来的伤痛是如此的大。<p>　　事到如今，于凤舞也只有强打精神，将队伍转成防守的阵式，缓缓的往后退。得到喘息机会的卜哥连忙重整军队，而后来的狮兵则快速越过熊兵，向法斯特军发动猛烈的进攻。与此同时，完全击溃了武安军的豹兵和支援它们的亚素狼族军队也开始向这边靠拢。<p>　　这时，于凤舞充分发挥了她在防守上的实力，组织起极其有效的防御，法斯特军且战且退，渐渐脱离了战场。只有西方军团的一个军由于一时恋战，陷入了大军的包围之中，结果很快就被兽人杀戮殆尽了。<p>　　法斯特军退后五里，见兽人军队收兵扎下营，便也扎营休整。于凤舞知道自己要在这里挡敌军好几天，等待援军的到来。眼前的兽人军队兵力将近五十万，自己得要好好的谋划一番，才能守得住。<p>　　※　　　　　　　※　　　　　　　※<p>　　兽人大营中，卜哥被狮子王列特臭骂了一顿，让他带领熊族余下的七万残兵败将退到后面。灰头土脸的卜哥退出大帐，踫到了一向与自己不和的狼族大将灰贝，于是又被冷嘲热讽了一通。<p>　　卜哥气愤愤的说道：“那女人的确很厉害，你去还不是一样。”<p>　　灰贝撇撇嘴，冷笑着说道：“我会和你这个大笨熊一样？”<p>　　“要不，你去试试？”卜哥也冷笑道：“不要在这里说大话，你不是说狼兵的夜战是厉害的吗？”<p>　　被卜哥这样一说，灰贝马上应道：“正好，现在我奉命去偷袭法斯特军，看我把那个女人抓来给你看。”，说完，灰贝气冲冲的走了。留下不住冷笑的卜哥在心中大骂：“可恶的混蛋，最好被法斯特军打死。”<p>　　灰贝带着他精锐的八万狼兵，趁着夜色，悄悄的摸到了法斯特军的大营外。看着一片寂静的营地，灰贝内心狂喜。那知等他冲进营中，一声锣响，四周火起，法斯特军将他们团团围住。火光中，走出英姿飒爽的于凤舞，娇叱道：“早料到你们会有此一招，还不束手就擒！否则格杀勿论！”。四周的法斯特军一阵呐喊，杀声震天。<p>　　凶性大发的灰贝大喝一声：“给我上！”。早就跃跃欲试的狼兵就冲上前去。于凤舞玉手一挥，顿时火光冲天，狼兵们陷入一片火海。原来她早已命人布好陷阱，就等兽人中计。对于兽人来说，火是最可怕的东西了，这场大火烧得狼兵溃不成军，四散而逃。被法斯特军从后面一阵猛杀，灰贝只有领着被烧得七零八落的狼兵狼狈逃窜，早无来时的风光和雄心。<p>　　半途踫到来接应的狮兵，法斯特军才停下了追杀。<p>　　看到被烟熏火烤得乌黑褴褛的狼兵，卜哥也笑不出声来了。列特安慰了灰贝几句，自责道：“本王也没想到于凤舞如此厉害，是本王失策。将军不必放在心上。”，顿了顿，列特说道：“不过，于凤舞的日子也好不几天，等那东西一架设好，我们就可以全歼敌军了。”<p>　　在场的众将无不眼一亮，香苓问道：“大王，那东西已经开发完成了吗？”。列特点点头，道：“不错，刚刚完成。这两天就会运到。”，众人一阵欢呼雀跃。<p>　　卜哥搓着熊掌道：“等抓到那个贱人，我非要操死她不可。”，灰贝连连点头，“不错，不错。非这样不能够解我心头之恨。”，香苓不悦的离开了大帐，剩下几个好色的家伙开始讨论起如果抓到于凤舞的话，如何对付她来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_07'> 第一集 天风之战 第五章 流氓将军</b><p>");

document.write ('　　法斯特军大营中，得胜而归的于凤舞回到自己的营帐，刚刚坐下来，柳琴儿就匆匆来到她的帐中。望着一直低头沉思的柳琴儿，于凤舞关切地问道：“琴儿，你有什么事吗？”<p>　　柳琴儿咬着朱唇，望着于凤舞，半晌才低低的说道：“凤姐，你知道天龙会出事的，是不是？”<p>　　于凤舞吓了一跳，“你为什么这样问？”<p>　　柳琴儿喘了一口气，说道：“你是故意让天龙去的。因为一向不把男人放在眼里的你不想让他改变你的生活。”<p>　　于凤舞强笑道：“琴妹你不要这样想。我难道不会为你着想吗？”<p>　　柳琴儿缓缓但很坚定的说道：“凤姐，我不会怪你的。但没有天龙，我就没有活着的意义了。”，说到这里，两行情泪挂在了她晶莹洁白的玉脸上。<p>　　于凤舞的脸上神情百变。半天，于凤舞站了起来，一双凤目紧闭，心中说着百遍的道歉，将柳琴儿揽入怀中，在她耳边轻轻的说道：“琴妹，姐的心情和你一样。如果天龙真的战死了，姐也不会独活的。”，她说出这句话后，心中顿感无比的轻松，一直压在她心上的石头消失的无影无踪了。<p>　　听到于凤舞这样直抒心意的话，柳琴儿不好意思的说道：“姐，对不起，我是太想天龙了。”<p>　　于凤舞心中暗道惭愧，安慰柳琴儿道：“也许天龙他们会没事的，如果他见机而逃的话。说不定明天他突然出现在我们面前呢。到时你的眼又红又肿，多难看啊！”。这话说得柳琴儿破涕为笑。自此，两人间再无隔阂，彼此的交心使两人更加亲密。下定决心的两人抛开了一切思虑，开心的谈论著日后的美好生活。<p>　　也许就是在这个时候，于凤舞才下定决心，如果她和叶天龙还有日后的话，她要好好作个贤妻。这也是让后世的史学家百思不得其解的地方，为什么一个文韬武略称绝一时绝色美人，对男人不屑一顾的于凤舞会心甘情愿的嫁给当时还全无名望的叶天龙，不但忍受他的好色本性，而且还对他百依百顺。<p>　　即使日后叶天龙登上王位，他的好色和放荡也让很多人不以为然，认为他不配作一个君王。甚至有人开玩笑的说，不管谁在于凤舞的帮助下，都会取得像叶天龙这样的非凡成就。<p>　　然而于凤舞和柳琴儿两人都没有想到，此刻叶天龙正在享受无边艳福，温香暖玉抱满怀。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙带兵偷袭了兽人的营地，非常轻松的解决了留守的兽人后，他们找到了十来个被兽人掳掠女人，于是叶天龙突然发挥了他的怜香惜玉之心。本来手下劝他抛下女人，火速赶回战场，配合于凤舞的行动。但叶天龙坚持要安顿好这些可怜的女人。<p>　　也许他们都不知道，就是叶天龙这个突发的念头救了他们，片刻的耽搁让法斯特军在没有进入战场的时候就发现了亚素的大军，从而避免了被反包围而全军覆没的命运。<p>　　吩咐士兵打扫战场後，叶天龙进了传出凄惨哭声的帐中。迎接他的是一个极其悲惨的场面∶一个年轻的女子正伏在一个饱受摧残的裸女身上放声痛哭，旁边的女人均陪着哭泣。<p>　　叶天龙仔细一看，那裸女被蹂躏得体无完肤，雪白丰满的肉体上到处青一块，紫一块，一对丰满的乳房肿胀不堪，布满了血痕，下体一片狼藉，阴道和肛门均被撕裂。空洞的双眼大睁着，似乎在诉说着不幸的经历，身下流出的鲜血染红了地上的毛毯，其景之惨让人心颤。<p>　　正在哭泣的女子抬起头来。只见这女子粉面桃腮，樱唇贝齿，虽然一双杏眼哭得红肿，但这丝毫不减她的惊人美丽，反而更添加了一份楚楚动人的风韵。<p>　　叶天龙从众女那里了解到原来这个女子叫丽蝶，和死去的女人是两姐妹，她们和其他女人都是被熊兵沿途抓来供自己淫乐的。由于这两姐妹长得最漂亮，所以被献给了卜哥。没想到姐姐会被暴虐成性的卜哥折磨致死。所幸战事要紧，卜哥想击败于凤舞后，再淫辱妹妹的，这才让妹妹逃过一劫。<p>　　泪流满面的丽蝶紧紧抱着渐渐变冷的姐姐，眼中的凄楚让人心酸。<p>　　叶天龙好言安慰道：“丽蝶姑娘，人死不能复生，请节哀！”。丽蝶依然不言不语，但眼中的神色渐渐变得让人心悸。<p>　　这时，派出的游骑兵赶回来报告：“后方有大批亚素援军出现。人数极为庞大。”<p>　　叶天龙闻讯后登高一望，顿时被吓了一大跳，只见漫山遍野的兽人军队正远远的向这里行进。一同察看的万骑长柯奇道：“乖乖！足有二十万之多！”。听得叶天龙张大嘴巴合不拢了。<p>　　另一个万骑长南强焦急问道：“叶将军，现在怎么办？”。柯奇也道：“按照原先的计划去夹击卜哥的话，会被兽人吃掉不可！”。叶天龙没好气地瞪了柯奇一眼，心中暗道：“难道我不知道吗？这下可真要命，根本无法完成任务了。”<p>　　这时两个万骑长同声说道：“叶将军，请速下决断！”。正看着兽人军队发呆的叶天龙冲口而出：“我怎么知道？”。此话一出，两个万骑长均啼笑皆非地望着叶天龙，心想：这该你下命令啊！<p>　　南强说道：“不如拚了。如果杀过卜哥的阵线，就可以和大将军会合了。”<p>　　柯奇连连摇头：“不行，没等我们看到法斯特的旗子，就被后面的兽人围剿了。”<p>　　听着两个万骑长各执一词，争论不休。叶天龙烦恼地挥挥手，“我们还是逃吧！”<p>　　一听此话，两个万骑长都松了口气，齐声道：“末将遵命！”<p>　　叶天龙一见，心中一惊：“难道他们就等我这句嘛？”，转念一想，“哎哟！按法斯特的军法，临阵不战而脱逃是死罪。这两个死家伙居然要我去顶。”，想到这里他不由心头大怒。后又转念一想，“反正不能完成任务，回去也要受军法处罚，还不如作个顺水人情。”<p>　　这时两个万骑长早已下去整军备逃了。听到消息的女人也吵着要跟来，因为她们不想再落到兽人的手里。叶天龙二话不说，让将领带上女人，一马双骑，又吩咐士兵将兽人的营地洗劫一空后，纵火烧营。<p>　　叶天龙策马来到呆呆站在营帐前的丽蝶，俯身说道：“丽蝶姑娘，情况紧急，我们走吧！”。丽蝶无言地点点头，将手中的火把丢到帐中，让火焰吞噬了她姐姐的身体，然后转身擦去粉脸上的珠泪。<p>　　叶天龙一把将丽蝶拉到自己的坐骑上，大喝一声：“各位，逃吧！”。随着这法斯特成军以来最不像话的命令，法斯特军开始了逃亡之路。<p>　　当列特的军队到达时，营地早已烧成废墟，叶天龙他们也逃得无影无踪了。列特也没将他们放在心上，仅仅将他们列为普通的流贼，只派出一个万人队进行武力搜索。大军继续前进，赶往天风平原的战场。但他不知道就因为这点忽视，使他受到了致命的打击。<p>　　叶天龙他们一口气逃到大河边才停了下来。<p>　　“休息，休息！”叶天龙喘呼呼的从马上跳下来，刚想伸手去扶丽蝶。丽蝶早已一跃而下，身手的敏捷让叶天龙吓了一跳。柯奇和南强都是百战之将，不待叶天龙吩咐，就派出了侦骑兵，然后熟练地指挥士兵就地休整。<p>　　叶天龙喝了几口水后，抬头看到站在自己的身边的丽蝶。<p>　　“我想加入军队！”丽蝶低低的，但语气坚定的说。叶天龙皱了一下眉头，摇摇头，手道：“丽蝶姑娘，你一个弱质女子如何受得了军旅之苦。你还是打消此念吧！”<p>　　丽蝶一双杏眼中透出无比的仇恨，“我要为姐姐报仇。”<p>　　叶天龙正想要如何说服丽蝶，南强急冲冲地走过来，“发现亚素的一个万人队正向这里行来。”<p>　　“全军出战！”叶天龙听到只有一个万人队，就决定吃掉它。以凤舞军团最精锐的骑兵偷袭防备不足的兽人，加上又是以多打少，战斗很快就结束了，法斯特军全歼了敌军。<p>　　出了一口恶气的叶天龙生怕兽人的后继军队发现，下令马上离开战场。这时，丽蝶找到叶天龙告诉他自己最熟悉这里的地理，她知道有一条小径能通往法斯特。原来丽蝶自小在这一带长大，和文静的姐姐不同，活泼好动的她，把这一带的都走遍了。叶天龙答应了丽蝶的条件，同意推荐她加入凤舞军团。丽蝶就领着叶天龙他们翻过狼山，抄小路往法斯特行去。<p>　　傍晚时分，他们登上了一个山丘。一眼望去，不远处灯火点点，大军云集，正是亚素军和法斯特军的营盘所在。<p>　　既然已经到了这里，叶天龙决定在这里休息一晚，明早再走。<p>　　安顿好之后，叶天龙拿着不少金银来到众女的地方。她们的营帐在山坳里，倒是十分安静。见叶天龙进来，众女纷纷站起来，请他入座。看着梳洗之后的众女，叶天龙有种眼迷五色之感。这些被兽人掳掠的女人个个姿色出众，加上对他这个救命恩人心存感激，温声软语，一时间，叶天龙身边莺环燕绕，让他不知身在何方。<p>　　就着一个紫衣少妇的玉手，叶天龙喝了一口茶，润润发干的嘴，说道：“各位美女，”他的开场白惹来众女的一阵媚笑，“明天我会派人送你们离开，这里有些钱给你们。”，说完，叶天龙就将金银拿出来，“你们每人都吃了不少苦，这些算是小小的补偿吧！”<p>　　每个女人都从叶天龙那里得到了一笔不菲的金银，于是大家对这位将军更加感激了。因为她们一般出身平民人家，很少有这么多的金银，不少人还感到因祸得福了，这钱够她们用一辈子了。<p>　　叶天龙也是慷兽人之慨，把从兽人营地洗劫来的金银拿来分给她们。他想反正回去后要上交，法斯特军不差这一点，但对于这些女人来讲，却是非常有用的。看到她们的欣喜若狂的样子，叶天龙心中也十分高兴。<p>　　丽蝶来到他的面前，不安的说道：“我不需要这么多的钱。”<p>　　叶天龙淡淡的道：“不，你也和她们一起走。”<p>　　丽蝶愤怒地睁大杏眼，“什么？你果然反悔了。你不是答应过我的吗？”<p>　　“我意已决，你不适合加入军队的。你还是回去找个好男人吧！”叶天龙的眼中含着一丝笑意。<p>　　“你……”丽蝶气得浑身颤抖，美目中泪水夺眶而出，猛的一跺脚，转身奔了出去，洒下一路的珠泪。一个少妇连忙跟了出去，好言相劝。<p>　　叶天龙毫不在意，环视着娇靥如花的众女，快乐地大呼道：“美女们，让我们一醉方休。”<p>　　在依红偎绿中，众女的曲意逢迎让叶天龙意气风发，顿觉人生得意莫过于此。回去以后，谁知道自己会受到何等的处罚，说不定还要被砍头呢，既然前途未测，那么还不如今朝有酒今朝醉，趁着还有机会的时候要好好享受一番。<p>　　有了这样觉悟的法斯特千骑长就更是放得开了。而因为有了这一段的荒诞不经，叶天龙的恶名又增加了一个，“流氓将军”的称号被栽上了他的头。<p>　　对于这个相貌堂堂的将军，众女也是爱心深深，情意绵绵。这和被兽人逼迫不同，她们是心甘情愿的服侍。<p>　　不知何时起，一个大胆的女人坐到了叶天龙的怀中，这犹如在一堆乾柴上投下了火把，帐中的气氛顿时艳丽起来。叶天龙的大手不规矩的在怀中的女人娇躯上游走，女人似拒还迎地扭动娇躯，一双玉手则不停的在叶天龙的身上摸索着。片刻後，罗衫半解，趐胸半露，春光乍现，叶天龙顿觉欲火骤升。这时帐中的众女纤手齐动，衣衫飞舞，顿成无遮大会。空气中流动着诱人的脂粉香和女人浓浓的肉香。<p>　　叶天龙眼手所到之处，无不是一具具活色生香的娇美胴体，他长身而起，投入了这无边的脂粉阵中。<p>　　他抱起怀中的美女，让她坐在自己的肉棒上，轻轻一压，粗大的龟头就冲开娇嫩的肉瓣深入早已湿润的肉洞里。怀中的美女满足地呻吟一声，一个娇美的身躯开始扭动起来，让自己的肉穴嫩肉充份磨着粗大火热的肉棒。<p>　　叶天龙的双手抓住她的乳房，用力揉捏起来。同时挺动腰身，让肉棒更深地撞着肉洞，龟头冲击着敏感柔嫩的花心。那女人大声的浪叫着，感到自己的花心摇摇欲坠，鼓起馀勇，奋力坐动娇躯，让自己攀上快乐的顶峰。<p>　　当那一刻到来时，女人发出惊人的嘶叫，柔软的娇躯绷紧，然後像泄气的皮球一般软化下来。叶天龙感到一股股腻滑的淫液从开放的花心中急涌而出，趁机将龟头紧抵子宫，吸收着从那里流出的能量。<p>　　将怀中满足的女人放下，叶天龙举目一望，帐中的其馀女人早已按捺不住躁动的春心，作出种种诱人的媚态，淫荡地看着他，荡人的风情让他淫心大炽。<p>　　身边趴着的一个女人，将肥美高隆的雪臀高高举起，轻轻的晃动，露出其间的桃源胜地，潮满春溪，雾湿芳草。她的阴毛又黑又长，密密的挂着，让叶天龙不由兴起一探其穴之心。<p>　　叶天龙伸手抚摸着她的美臀，感受那里的柔嫩细腻。女人随着他的手慢慢摇动粉臀，口中轻轻的呻吟。叶天龙分开她的双股，沾满淫水的肉棒拨开了阴毛，轻易地闯进了湿淋淋的肉洞。<p>　　里面异常的宽敞，让叶天龙一愣，原来此女的阴道天生宽大，所以一直以来都没尝到高潮的滋味。叶天龙深吸了一口气，女人突然发出惊喜的叫声∶“又大了，好厉害啊！”<p>　　本来叶天龙的肉棒就粗大的让她感到高兴，纵然还不能完全满足她的需要，但比起以前的男人，已经是超凡了，哪知在她秘洞里的肉棒居然还渐渐地胀大，慢慢地充满了她的肉穴。<p>　　从肉洞处传来的异常胀满感让她浑身无力的趴在了地上。从来没有被充满的肉洞居然被这个将军的肉棒塞得满满的，没有一丝的空隙，还没有抽动，她就全身趐麻，子宫里更是涌出大量的淫水。<p>　　随着叶天龙缓慢地抽动肉棒，肉洞里火热柔滑的嫩肉第一次受到这样全面的刮擦，让她疯狂的快感火速地占据全身，她感到自己的呼吸都困难了，她发出了如泣如诉的浪吟∶“好┅┅粗┅┅好大┅┅好舒服┅┅啊┅┅啊┅┅”<p>　　阴道里的嫩肉开始不规则地抽搐，叶天龙知道她快到了，便快马加鞭地给了她最强烈的冲击。当他硕大的龟头再次撞到花心，颤动的花心开了，紧紧包住了龟头，从溶化的子宫里喷出大量的阴精，冲刷着叶天龙火热的龟头，让他舒服得不得了。<p>　　这时这个女人早已如一团泥般的瘫痪在地上，全身犹在轻微的颤抖，嘴角含笑的回味着平生的第一次高潮。<p>　　见叶天龙将沾满淫水青筋纠结的肉棒抽出来，一边的一个饥渴难耐的美妇上前一把抓住它，跪下身子，一口将肉棒含进自己的小嘴里，疯狂地吸吮起来。<p>　　叶天龙知道要将其馀七女一一摆平，必须要速战速决，他也想知道自己神功有成後，究竟有多少实力。他以前的纪录是一夜之间连御五女，他想现在应该是大有长进。<p>　　在她的嘴里抽插了几下，叶天龙就拔出来，那美妇知趣地将双腿大分，露出双股间毛茸茸的大肉桃，此时早已是淫水横流。<p>　　叶天龙提起火硬的肉棒，“噗嗤”一声就插进了湿热的肉洞里。美妇发出一声快乐满足的呻吟，双腿夹住叶天龙的虎腰，耸动肥臀，又筛又颠。叶天龙用力抓住她的丰乳，挺动粗长火烫的肉棒，用劲的猛插狠抽，发泄自己高昂的情欲，享受她的娇媚淫浪。<p>　　一时间，帐中春色无边，呈现出极其淫靡的景像，不时还传出女人的娇喘浪吟，远远地飘荡在寂静的夜空中。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_08'> 第一集 天风之战 第六章 魔导之炮</b><p>");

document.write ('　　清晨的鸟鸣唤醒了叶天龙，几经辛苦，他才从众女的玉腿粉臂中抽出身来。昨夜的狂欢并没有使他感到疲惫，反而是众女被他弄得欲振无力，连声求饶。此刻叶天龙才真切的感到在得到玉珠的纯正元阴后，自己体能的变化和功力的提升。<p>　　从这一刻起他对自己产生了强大的信心，对未来有了更真切的想法，只要继续努力下去，的确是会象那个教他的神秘老人所说的，自己将得到超乎寻常的能力。<p>　　娇慵无力的众女横七竖八的躺在地毯上，美目含情的看着叶天龙精神抖擞地走了出去，无不对这个奇异的男人生出深深爱意和崇敬之情。因为在这个战乱不休的时代，所有有权势的人均视他人的性命如同草芥，而处于弱者地位的女人其地位更是极其低下，能为她们着想的人实在是不多见。而这个法斯特的将军的一言一行均透出与他人不尽相同的地方，有些甚至可以用叛经背道来形容。<p>　　殊不知眼前的这个男人仅仅是率性而为，被其心中那好色的本性所鼓动而已。对于他来说，享乐是最为重要的事情，而所有美丽的女人都是值得重视的。<p>　　行出帐子的叶天龙立时被略带凉意的晨风所包围，他仰首舒服的吸了一口清新的空气，感到自己的心情是极为舒畅。想起帐内众女望着他时的那种敬佩和崇拜，不由得暗自得意。他这个顺水人情做得太爽了，反正是慷别人之慨，得自己的实惠，这样的事以后要多踫到几件就好了。<p>　　将行两步，一个俏丽的身影落入他的眼帘，叶天龙不由站住了脚。<p>　　只见丽蝶一个人正坐在大石上，背靠一棵大树，螓首微垂，美目轻合，双手抱膝，小巧的下巴撑在支起的双膝之上。那张清丽的粉脸上泪痕隐现，单薄的娇躯在晨风中显得如此柔弱无助。<p>　　叶天龙怜心顿起，走过去将外衣轻轻披在她身上，柔声问道：“还在想你姐吗？”<p>　　丽蝶长长的睫毛扇动，慢慢睁开清澈的大眼楮，发现叶天龙的脸就在自己的眼前，不禁娇靥一红，娇躯略微缩了一下。<p>　　叶天龙看到丽蝶的眼中隐现红丝，不由又怜又爱的问道：“昨夜一直没睡吗？”<p>　　丽蝶微微点头，一双明眸随着叶天龙，看着他在自己的身边坐下，玉脸变得红红的，有如天边的朝霞，使得娇靥益增艳丽。<p>　　编贝玉齿轻咬了一下樱唇，丽蝶低低的说道：“你们这样吵，叫人如何能入睡？”<p>　　叶天龙尴尬的一笑，饶得他是脸皮甚厚，在如此清丽脱俗的少女面前也不禁老脸微红，他连忙将话题转移，问道：“你还要坚持加入军队吗？”<p>　　丽蝶毫不犹豫地点头，眼神坚定地望着他，说道：“我一定要杀了卜哥，为姐姐报仇！”<p>　　叶天龙叹了口气，说道：“丽蝶姑娘，你没练过武术，又是女人，法斯特军如何要你呢？”<p>　　丽蝶慢慢低下头去，好半天才抬起头来，说道：“如果……如果……我……”。她停了下来，伸出红润的小香舌舔了一下樱唇，粉脸涨得通红。<p>　　为她的艳丽所迷惑，更是为她这突然间的变化不解，叶天龙双眼直直的望着丽蝶的俏脸，他这个动作让丽蝶的粉脸益发的涨红起来，小巧的樱唇颤抖了几下，将自己的视线落到了别处，似乎是受不了他的直视。<p>　　她大喘了一口气，急促的说道：“如果我把身子给你，你让飞凤将军将我收入她的帐下，好吗？”。话一说完，她那俏脸红得比天边的朝霞更为艳丽。<p>　　“什么？”叶天龙虎躯猛然一震。<p>　　丽蝶的话说得飞快，而且很轻，但耳目敏锐的叶天龙已是听得清清楚楚，顿时张口结舌，说不出话来。丽蝶一双亮晶晶的明眸勇敢地望着叶天龙的脸，似乎等他一同意，马上就投怀送抱。<p>　　叶天龙大感头痛，他咳嗽了几声，清了清发干的喉咙。老实说，丽蝶的建议对他十分诱惑，面对像这样一个美丽少女，叶天龙的抗拒力几乎等于零。但一想到她惨死的姐姐，叶天龙强行咽下了几乎要冲口而出的话，他不该在这时乘人之危，得到丽蝶的身体。对于这一点，叶天龙日后自己也纳闷，这好像不是他的本性，他应该不会拒绝的。<p>　　虽然心中有个声音在叫着同意同意，叶天龙却是下意识的挂上了一副大义凛然的面具，拒绝了如此诱人的建议。<p>　　“丽蝶姑娘，你不应该将自己作为条件。再说，我叶天龙堂堂大丈夫，岂是乘人之危的小人。”<p>　　丽蝶的脸上显出深深的失望，但她的明眸中却闪过一丝异样的神色。她无限娇羞的站起来，刚想离开这里，突然骇然惊叫一声：“兽人！？”<p>　　吓得叶天龙连忙跳起来，“在哪里？哪里？”。顺着丽蝶的纤指，叶天龙看到在不远的山下，一大群兽人正抬着奇怪的东西，走走停停，一边还说着什么。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特营中，一夜无眠的于凤舞接到亚素军在营外列阵挑战的消息，马上就下令出阵迎敌。<p>　　一头金黄色卷曲毛发，状如狮鬃的列特屹立在飘扬的狮子旗下，在他的身后是数十位彪悍冷冽的狮将，再后面便是他的狮兵本阵，在本阵的两翼分别是香苓的豹兵和灰贝的狼兵。<p>　　列阵于天风平原上的数十万兽人们个个刀枪在手，静静的望着前方法斯特的军营，整个战场上除了战马的嘶叫，连一丝人声都没有，但所透出的肃杀气势让人有种喘不过气来的感觉。<p>　　望着屹立在大军阵前的狮子王列特，所有的兽人都会产生这样的感觉：“多么威武雄壮的王者啊！在大陆上再也找不到比他更有霸王气势的国王了！”<p>　　的确，连和列特一直明争暗斗的其他三族兽人的族领也不得不承认，身材魁梧如山，眼神犀利的列特是不败的勇将，因为整个亚素国内没有一个人能和他一较长短的，他的武勇是世人皆知的，连周遭的邻国也为之惊异。<p>　　此刻的兽人们都有强烈的信心，相信他们的狮子王将带领他们将亚素的旗帜永远飘扬在大陆的天空。对国王的信心使得兽人的战力益发的高涨，这一点，对于他们今天的敌人法斯特的士兵来说，可绝不是一件好事。<p>　　但实际上无论是熊族的卜哥，还是狼族的灰贝，他们心中都是喜忧参半的，因为出师不利的他们现在是实力大减，如果今天亚素大获全胜，那么狮族的势力将会大大提高，他们以后在国中便更加没有地位了。而对于一直以来都处在最弱之势的豹族来说，这也不会是一件好事，于是在这一点上，香苓和他们倒也是一致的，希望让狮族去拼命，自己要尽力保存实力。<p>　　在强盛的外表下，潜藏着细微的裂痕，但一向崇尚武力的列特却没有看见，因为在他的心中已经在想象着胜利果实的甜美。<p>　　“来了！他们要出动了！”<p>　　狮兵的前阵发生了略微的骚动，士兵们下意识的握紧了手中的武器。所有人的目光都集中在了狮子王列特的身上。<p>　　列特锐利的目光望着远处法斯特军营的动静，倏然有力的朝前挥动他那健壮的右手，口中大喝一声：“出阵！”<p>　　雄壮的声音远远的传开，亚素的士兵们发出了震天的应声，开始缓缓的移动。原本是一字横开的阵形，当中部分慢慢突出，形成一个巨大的箭头，和稍稍落后的两翼组成了一个以冲锋为主导的三角锋矢阵，在箭头的顶端上便是狮子王列特。<p>　　号角齐鸣，战鼓声声中，对面的法斯特军营打开营门，行出一个方阵的重步兵，他们个个身披重甲，手持拒马枪，以二龙出水之势向两侧翼展开，在阵前排成一个长条形。<p>　　待重装步兵站定后，两队弓箭兵一拥而出，雁翅分开，压住己方阵脚。然后一队队盔甲鲜明队形整齐的骑兵从营地中急驰而出，训练有素的布成严整的方阵，军容的肃整让亚素众将士叹为观止。<p>　　望着法斯特军在片刻间便布成一个进可攻退可守的四方阵，列特心中暗道：“凤舞军团果然名不虚传啊！怪不得能称雄一时。”<p>　　他催动胯下玉狮兽，来到阵前，声如炸雷般的大喝道：“本王请于凤舞将军答话！”<p>　　声音传到法斯特阵中，旗门开处，貌若天仙的于凤舞顶盔带甲，手持一杆亮银枪，轻快地驰出，贴身的七彩甲将她玲珑凹凸的窈窕身段尽现无余。列特一见，顿感惊为天人。<p>　　于凤舞凤目含威，望着列特道：“狮子王有何见教？”，声音有如银铃，极其悦耳动听。<p>　　列特拱手道：“久闻凤甲神枪的飞凤将军大名，今日一见，真是三生有幸！”。于凤舞微微一笑道：“大王过奖了。”<p>　　列特被她这宛如百花齐放的笑容所惑，呆了一下方道：“如此绝色佳人，我真不愿伤你。不如将军归我，我以王后之位以待，意下如何？”。说话的时候，一双大环眼直勾勾的盯住于凤舞高耸诱人的酥胸。<p>　　于凤舞闻言，玉脸一沉，娇叱道：“大胆狂徒，竟口出狂言！”<p>　　列特大笑道：“你若不从，悔之晚矣。”，说着，他指指自己后方的大军续道：“本王手下雄兵数十万，足以将你们夷为平地！我劝你还是乖乖的做我的女人吧，保你享用不尽！”<p>　　于凤舞喝叱道：“无耻之徒，妄为一国之主！”<p>　　列特勃然大怒，挥舞手中的狼牙棒，直奔于凤舞。于凤舞不慌不忙，一摆手中的裂风枪，枪动风生，刺向列特的面门。起先列特仗着自己的天生神力，挥动重达一百八十斤的狼牙棒猛砸，意欲将于凤舞打下马来。哪知几个回合下来，他发现于凤舞不但能轻松接下，还利用高超的枪法慢慢占据主动。<p>　　每每当列特的狼牙棒朝于凤舞的枪上砸去时，那裂风枪如同出海的蛟龙，枪尖所指都是他必救之处，迫使列特只有收招封架。使得他空有一身的神力却无从使用，只有舞动狼牙棒应付起不离自己周身要害的枪影。<p>　　于凤舞的每次舞动，枪上都生出一股烈风，纵使列特皮粗肉厚，也被刮得隐隐作痛。他猛然想到，于凤舞的裂风枪乃上古神器，会自动产生风系魔法，绝非常人所能抗拒。<p>　　※　　　　　　　※　　　　　　　※<p>　　和众将士一起埋伏在密林后面的叶天龙看着兽人缓缓地行到山上，领头的居然是一个又矮又胖的老头，手里拿着一个奇怪的圆盘，边看边和身旁的一个美丽少妇交谈，几个兽人将领则跟在他们的后面，根据老头的指令，不时回头大声命令兽人士兵。<p>　　他们渐渐行到离叶天龙他们埋伏处很近的地方，连说话的声音均能清晰可听。矮胖老头突然兴奋的大叫一声，举起手中的圆盘，“就这里！就在这里！”<p>　　兽人将领也显得非常高兴，忙命士兵将那些奇怪的铁制东西放下来。在老头的指挥下，兽人士兵开始拿着各式铁件架设起来。渐渐的，东西的形状显出来，后面是个非常复杂的机关控制台，前面正中伸出一个圆圆的大铁管，对着山下的法斯特营地。<p>　　矮胖老头从密封的大箱子里小心翼翼地拿出了闪着奇异光彩的石头，放到控制台里。然后如法炮制，将十台全部放上后。兽人士兵开始调整铁管的方向，让它瞄准了战场上列阵的法斯特军队。几个兽人将领则和老头及美妇人轻松地说笑，神情极其愉快。<p>　　叶天龙见状，发出号令，法斯特军呐喊一声，便挥动武器一拥而上。<p>　　打这种埋伏战，叶天龙最为喜欢，他冲在了队伍的最前方，手中的利剑左荡右斩，片刻之间已经砍杀了数个兽人士兵。他觉得自己体内的精力之充沛，让他能随心所欲的挥动手中的利剑。<p>　　陷入混乱之中的兽人士兵根本弄不清敌人是从哪里来的，居然会出现在自己的后方？措手不及的他们虽然竭尽全力进行抵抗，奈何敌众我寡。重围之中的他们一个人都有好几个法斯特士兵在照顾着。<p>　　战斗开始后不到一刻钟，兽人们便已经全成了刀下之鬼，阶下之囚。<p>　　身上沾着鲜血，叶天龙手提利剑站到了兽人俘虏面前。他威风凛凛的望着垂头丧气的兽人们，沉声问道：“那个是什么东西？”<p>　　众兽人士兵皆冷冷的望着他，一言不发。叶天龙不由得大怒，周围的法斯特士兵也是一阵鼓噪，性急的更是要冲上来动手了。<p>　　突然一个身材巨大的兽人将领闷哼一声，说道：“用卑鄙的手段偷袭，算什么英雄？有本事的和我再战一场，如果你赢了，我就告诉你想知道的事。”<p>　　“喔！”叶天龙望了他一眼，毫不迟延的说道：“给我砍了！”<p>　　众人还没有明白过来，站在那个兽人将领身后的一个法斯特士兵已经手起刀落，血光迸现，一颗斗大的头颅飞起，落下。“砰！”的一声，无头的尸体倒在了地上。众兽人一阵哗然，连法斯特士兵也为之一惊。<p>　　“我最讨厌没有自知之明的人！”叶天龙冷冷的说道，“不管怎么说，失败了就要承认，不要为失败找什么借口！既然已经成为俘虏，就要有身为俘虏的自觉，还有胆子说这些话！哼，本大人最看不爽了！”<p>　　被押在一边的美艳妇人眼中闪过一丝异色，而那个矮胖的老头则是微微动容。连站在叶天龙身后的两个万骑长也深深感到惊异。在崇尚英雄的时代，象叶天龙这般直接了当的拒绝对方的请求，倒是个异数。但接下来发生的事则更让在场的每个人感到惊奇了。<p>　　“你！过来！”叶天龙指着站在被杀的兽人将领旁边的一个满脸悲愤的兽人将领说道，“你是不是很不服气啊？告诉你，我不和他交手并不是说我怕了，而是没有这个必要！现在我给你一个机会，拿起脚下的剑，我让你见识见识本大人的实力！”<p>　　中年的兽人将领恨恨的道声：“好！”。他弯腰拿起了被抛到脚下的长剑，站定之后，厉声说道：“如果我胜了，你要放了我的人！”<p>　　叶天龙毫不犹豫的答应下来，“不过，你要是败了，你们就要招出一切！”<p>　　“可以！”<p>　　中年兽人将领的眼中透射出刻骨的仇恨，慢慢将手中的利剑举起，斜指着站在面前的叶天龙，微微颤动的剑尖吐着丝丝的寒流。虽然仅仅是这么一个起手式，但却已经是暗含着浓烈的杀气，使得站在一旁观看的众人不由退后半步。<p>　　叶天龙深吸了一口气，功行百脉，跃然而动的真气流转于四肢。他自觉功力大增后，一直想知道自己究竟有多少的进步，所以才趁这个机会试试身手，而且他还有一个更深的用意所在，那就是他想要给在场的法斯特众将士一个明确的印象，他是有真才实学的，并不是像他们想象中的那样无能。<p>　　想要借机立威的他，向前踏上一步，双目中神光湛湛，横剑大喝道：“来吧！”<p>　　中年的兽人将领大吼一声，扬剑迅疾冲进。他一出手便是强烈的杀招，吞吐不定的剑尖罩住了叶天龙的面门，似是攻向他的眉心，又似指向他的喉咙。<p>　　叶天龙双目中神光大盛，他准确的把握住了对手想要攻击的角度，他的神意锁定了攻来的利剑，右脚倏退，微侧身形，手中的利剑自下而上，疾如闪电，格在兽人将领的剑身前部最弱的地方。<p>　　两剑相交，仅仅发出一声“叮！”的声响，兽人将领的身形不免一滞。<p>　　就在他剑势一弱之际，叶天龙大喝一声，身形急滑而上，手中的利剑蓦的加快了速度，斜削对手的胸肩。<p>　　兽人将领脸色微变，料不到叶天龙居然还可以加快速度，只得吸气缩身，避过这一剑。哪里知道他的身形刚刚移动，叶天龙的利剑已经随之而来，由削改刺，迅如奔雷，向他咽喉攻去。<p>　　剑气的催动下，他身前的空气变得又重又冷。他不禁怒吼一声，勉力闪过，手中的利剑一阵狂舞，意图将这一剑封出中宫。<p>　　然而为时已晚，叶天龙轻巧的一翻手腕，清冷的白光闪过，剑尖已经抹过了他的喉咙。<p>　　“当！”兽人将领怒眼圆睁，喉头发出“格格”的声音，手中的利剑地上掉去。他实在不相信居然这么快就败在这个男人的手下。但仅仅站立了一下，身子便摇摇欲坠，脸色渐渐发白了。<p>　　这几下快如闪电，旁边的众人还来不及看清楚，便已经结束了。这时众人哑口无言的望着这个兽人的身子晃动了两下，“砰！”的一声，倒在了地上。<p>　　法斯特的众将士一阵欢呼，而兽人们却是面如土色，这个法斯特的将领自己的实力让他们泄气了。对于崇尚武力的他们来说，实力就是一切，这时他们已经无话可说了。<p>　　叶天龙心中是狂喜，现在他终于知道自己有了多少的进步，刚才这几下能这么轻松的使出来，真是让他简直有点不敢相信了，神意能自如的指挥攻击，这是他梦寐以求的。他不禁期待起如果象那教他神攻的老人所说的，将这神功练到最高，吸收更大的能量，到那时会是如何的光景呢？<p>　　经过短暂的审讯，叶天龙了解到，原来这东西叫“魔导之炮”，是亚素聘请了天机族的人经过一年的研发，才制成的魔法武器，它是由魔导之石驱动，其威力足以摧毁一切生物，如果投入战场的话，相信是无人可挡的。<p>　　看到叶天龙半信半疑的样子，那一直在旁冷眼相看的矮胖老头傲然说道：“本大师的产品，绝对是货真价实的。”<p>　　叶天龙打量着老头，“你是天机族的人？”<p>　　老头一挺胸，说道：“天机族的鬼大师就是我。”，此话一出，众人一阵轰动，叶天龙也微微动容。天机族在大陆上是以擅长制造各种武器和机关而闻名的，几乎所有的神兵利器都出自他们的手。而这一代中，天机族中最出名的就是鬼大师，然而他生性贪财，聘金近乎天价，除了富可敌国的豪富权贵外，也只有国家才能请得起这个家伙。<p>　　不过这次他其实是被亚素的狮子王所骗，被迫替他们制造“魔导之炮”。但象这等吃亏的事情当事人是绝对不说的，省得大丢颜面，不过也正是因为这样，这可怕的武器也没有得到充分的开发，要不然，这场战争早就不是这个样子了。<p>　　看到众人的反应，鬼大师得意洋洋地四顾。叶天龙不由心头火起，作俘虏还这么神气活现，但转念一想，脸上堆上笑，抱拳行礼道：“原来是鬼大师，真是失敬！”<p>　　鬼大师更加得意了，大刺刺地说道：“不必多礼。”<p>　　叶天龙说道：“可否请你老详细解释一下这东西，以解小子的惑。”<p>　　鬼大师横了他一眼，“你又没钱给我，我为什么要告诉你？”<p>　　叶天龙微微一笑，突然转头对手下命道：“将那些兽人都砍了。”，此令一出，众将哗然。但军令如山，众将虽心中反对，也只得执行。叶天龙十分满意这种号令众生，生杀欲夺的感觉，他第一次体会大权在握的美妙。一边的众女终见识了叶天龙的冷酷，不由对这个无情又多情的男人产生如谜的感受。<p>　　被叶天龙的命令所吓的鬼大师，见他又望向自己，强作镇定，喝道：“不要用杀戮来吓我。”<p>　　叶天龙温言说道：“我哪里会？这位是……”，他的目光落在了美妇的身上。一直镇定自若的美妇闻言媚笑道：“我叫木莲夫人，是鬼大师的妻子！”<p>　　“喔！”叶天龙在她妖艳性感的身体上逡巡的目光变得热起来。<p>　　感到叶天龙那不怀好意的神色，鬼大师突然改口道：“念在你好学的份上，我就告诉你吧！”<p>　　叶天龙闻言收回了好色的目光，笑呵呵地对鬼大师说道：“那就多谢了！”<p>　　于是众将跟在鬼大师的后面，听他解释起“魔导之炮”来。足足半个小时，鬼大师才讲完，众人不得不佩服他的奇思和妙手。这期间，木莲夫人的媚目一直在盯着叶天龙，好像对他别有兴趣。<p>　　趁众人都围着大炮议论纷纷，鬼大师突然将叶天龙拉到一边，递给他几样小东西，“这些是我亲手制作的小玩意，将军拿着玩吧！”。然后悄悄地说道：“将军，我现在可不可离开？”<p>　　叶天龙知道鬼大师的东西样样价值千金，也就毫不客气地塞进自己的怀里，然后贪心的说道：“还有什么更宝贵的东西，也拿出来吧。”<p>　　鬼大师苦着脸道：“我身边哪有那么多的宝贝？”<p>　　叶天龙诡异的一笑：“那么，将你妻子留下来，你可以走了。”<p>　　“你这好色的男人！”木莲夫人的声音突然在一边响起。叶天龙吓了一跳，回头一看，木莲夫人正笑盈盈的站在他身后。而众将士此刻都围著“魔导之炮”议论纷纷，没人注意到这里。<p>　　感到木莲夫人眼中的挑逗之情，叶天龙也用目光挑逗着她。<p>　　大感不妙的鬼大师忙拉住叶天龙的手，投降道：“好吧，我把这也给你，你让我们夫妇离开。”，叶天龙一看，原来是一卷绢书。他刚想回绝，见木莲夫人的眼中闪过惊讶，忙改口道：“好吧，但你告诉我这是什么？”<p>　　鬼大师心痛的说道：“这是‘龙之心经’。”，叶天龙感到自己的心霍霍直跳，他手里拿着的居然是传说中的“龙之心经”，据说得到“龙之心经”的人可练成不死真身，他一直以为是神话，没想到真的有这样的书。他二话没说，挥手就让他们夫妇离开了。<p>　　木莲夫人走的时候还用媚目瞟了叶天龙好几眼，然后抓起鬼大师如飞而去，让叶天龙也不得不佩服她的身法。他一声长笑，道：“鬼大师，木莲夫人，咱们后会有期！”。声音随着晨风清晰的传到他们两人的耳朵里。<p>　　这话听得鬼大师的一颗心直跳，恶狠狠的说道：“不见，可恶的混蛋，最好永远别见。”，他嘀咕的声音被木莲夫人听到，她媚笑一声，娇媚地说道：“我看此子非池中之物，他日必还有相见之时。”，说着，呵呵轻笑。<p>　　鬼大师不满地说道：“你是不是看上他啦？”。木莲夫人不答，只是一阵娇笑。鬼大师也觉得叶天龙有别于他以前所见之人，他心中有个不详的预感，他们还会相见的。没想到他的预感三年后果然应验了，于此他不知是该哭还是该笑了。<p>　　木莲夫人突然想起来，不满地说道：“你为什么将书给他？”<p>　　鬼大师呵呵一笑，“那破书，我想尽办法也打不开。那小子拿去也没用！”<p>　　木莲夫人娇笑道：“你这老鬼！”。说着，两人都笑起来。<p>　　叶天龙眼见他们消失在视野中，便低头细看手中的书。哪知，半天都打不开这书，他不由心中大骂：“这老头，居然拿这破书骗我，下次让我踫到，非一剑喀嚓了他。”，正拿这书没办法之际，猛的听到一阵惊叫，叶天龙顺手将书塞进怀里，匆匆走到喧闹之处。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_09'> 第一集 天风之战 第七章 不死之身</b><p>");

document.write ('　　看到叶天龙来了，众将纷纷让开，只见丽蝶正在魔导之炮的后面，几个将领则一脸惊慌。一了解，叶天龙也被气坏了，原来，丽蝶乘众人不备，开动了魔导之炮，朝正列兵战场的兽人开了一炮。叶天龙仔细一瞧，原本方方正正的兽人阵式，居然出现了一个大空，不禁心惊这炮的威力，鬼大师果然没有吹牛。<p>　　望着山下的兽人如戳破了蜂窝的蜜蜂一样，开始潮水般向他们冲来，叶天龙大吼一声，“全军战斗！”。法斯特军忙组织阵地，操纵魔导之炮，朝兽人猛轰。<p>　　叶天龙这时真正见识了这炮的威力。只见一股粗壮的白光从炮口吐出，在前方十丈处形成一个大光球，然后快速撕开了空气，发出了“嘶嘶”的声响，落到兽人的阵中，一大批的兽人就消失得无影无踪了。叶天龙看得直冒冷汗，如果是打在法斯特军身上，那后果真是不堪设想。<p>　　但这魔导之炮的缺点也体现出来，它只能远攻，对于冲到近处的敌人就没有什么用场了。而这个时候，大批的兽人士兵已经冲到了山脚下，进入了魔导之炮无法攻击的范围内。<p>　　早已在山上布好数层防御网的法斯特军在叶天龙的一声令下，开始对兽人们发动猛烈的阻击，所有士兵心中都明白不能让敌人接近形成缠斗的局面，那样的话对自己是相当不利的。<p>　　一时间，箭如飞蝗，雨点般的落到冲至山脚下的兽人，压得兽人们只有高举盾牌，弯腰伏身。幸亏山道狭窄，兽人们无法将队形展开，众多的士兵在将官的喝令下向上方冲锋，却是不可避免的挤成一团，反而成了法斯特军的箭靶子。<p>　　片刻之间，山道上已经是血流成河，尸横遍野。<p>　　第一次冲锋，亚素的兽人们丢下了近千具尸体，退到了箭雨无法波及的山下。他们在等待后援的到来，可偏偏由于被魔导之炮封锁了相当大的一片区域，后继士兵的补给相当缓慢，急得各级亚素指挥官直跳脚，口中大骂不已。<p>　　山上的法斯特军却是欢声雷动，十分高兴。而各级的将领则忙着检点伤亡，对防御的部署进行调整。<p>　　叶天龙看到站在一边忙碌的操纵魔导之炮的丽蝶，不由心头火起，上前一把抓住她，在丽蝶的尖叫声中，叶天龙嘱咐士兵接手好好开炮，然后将丽蝶放到肩上，往后面营帐行去，口里恶狠狠地说道：“你这惹祸的家伙，我非要好好惩罚你不可！”<p>　　※　　　　　　　※　　　　　　　※<p>　　战场上，于凤舞和列特正激战正酣。他们一个势大力沈，横冲直撞；一个轻灵飘逸，巧挑妙拨，枪如神龙。顷刻之间，两人战了数十回合。<p>　　列特是越战越怕，心中暗骂：那该死的炮怎么还没弄好。他再也不等了，趁交错而过之际，拨马发出暗号，后面的兽人呐喊一声，向前冲杀过来。<p>　　于凤舞冷笑一声，将马带住，把枪尖向前一举，玉手震动之间，在空中划出一个奇异的图案，随后娇叱一声：“千风刃！”。瞬间在她的马前生出一阵怪异的烈风，发出鬼号般的嘶声，如刀锋般划过前方，冲在最前的兽人无不鲜血飞溅，惨叫连连。<p>　　但凶性大发的兽人们仍然悍不畏死，吼叫着冲上来。<p>　　于凤舞带马退回，后方的法斯特军则开始向前移动，大战一触即发。<p>　　突然在亚素军的上方，划过一道耀眼的白光，落在阵中，发出眩目的光芒，比天边的朝阳还要夺目。当白光消失后，在场众人无不大吃一惊，整整一队的狮人居然也消失得无影无踪了。<p>　　交战的双方均目瞪口呆地望着这个变故，列特知道是魔导之炮所为，但他不明白为何会落在本方阵地。他心中微感不妙，狂吼一声，命令后队的熊兵后转，改向那山丘进发。<p>　　于凤舞也被这突如其来的变化所惑，看着兽人忙乱地调兵遣将。<p>　　接二连三的白光落到亚素的军中，将兽人打得七零八落，狼狈不堪。法斯特军一时也不敢上前，生怕这莫名的白光落到自己的头上。这时，玉珠找到柳琴儿，急切地说道：“公子他在那边。我要去找他。”<p>　　说罢，未等柳琴儿反应过来，玉珠已经幻化成一道流光，消失在她的眼前。<p>　　※　　　　　　　※　　　　　　　※<p>　　“砰”的一声，叶天龙将丽蝶扔在案上。在丽蝶的痛呼声中，他将她翻过来，背部朝上。一手按住丽蝶的纤腰，叶天龙一把拉下她的裤子，连长裤和亵裤一起拉到腿弯处，露出了她洁白如玉，丰满圆隆的香臀。<p>　　丽蝶羞耻的叫唤着，惊慌的问道∶“你要干什麽？”<p>　　“不听军令，擅自行动，重责八十军棍！”话音未落，叶天龙的大手狠狠地落到了丽蝶白嫩的美臀上。“叭”的一声，高耸肉丘上的嫩肉轻颤着，微微的波动，形成美丽的景像。<p>　　叶天龙为在清秀外貌下，丽蝶居然具有这样丰满的美臀而诧异，少女臀部的特有弹性更让他着迷。於是叶天龙兴奋的挥动大手，记记着肉，拍打着丽蝶的香臀。<p>　　丽蝶发出羞怯的呻吟，竭力扭动娇躯，想摆脱他的魔掌，但双方的实力实在相差悬殊，任凭丽蝶如何努力也无济於事。<p>　　在丽蝶的呻吟声中，叶天龙打了她二十多下，看着白嫩的肉丘上泛起红红的印痕，加上丽蝶不住的扭动屁股，有种说不出的妖美感。<p>　　叶天龙感到自己的下面开始硬起来了。这时他爱怜地轻抚着变得火烫的嫩滑美臀，丽蝶感到从被打得生痛的屁股上传来丝丝奇异的瘙痒，不由发出了极具诱惑力的娇哼。<p>　　这一声娇哼，犹如火上浇油，叶天龙的欲火熊熊燃烧∶“现在我要把你就地正法！”说着，叶天龙将丽蝶双腿拉到案边，让她双膝跪在地上，上身伏在案上，形成屁股高高翘起的诱人模样。他掏出自己硬得发痛的肉棒在丽蝶的香滑美臀上摩擦起来。<p>　　知道了叶天龙的意图，丽蝶羞不可抑，只有将自己的火热脸庞深深埋在双臂中，任凭身後男人的轻薄。<p>　　叶天龙的手指从丽蝶的两腿间伸到前面，触手是幼嫩的花瓣，凉凉的，滑滑的，十分舒服。手指再往上，碰到了一颗凸起的肉珠。由於挨打後屁股的肉颤动带动前面的阴户，加之丽蝶的阴户生得靠前，芳草稀疏，阴蒂微出，在震动摩擦中，现在阴户已经有些潮湿了，阴蒂更是昂然挺立。<p>　　叶天龙拨开微拢的小阴唇，将一根手指滑进阴道，轻轻挑动，同时用另一根指头极其轻柔的抚弄着丽蝶敏感的阴蒂。才几下功夫，丽蝶的肉洞就春潮涌动，淫水滚滚而出，而嫩穴里那莫名的瘙痒更是让仍是处女的她难耐地轻扭美臀，口中发出诱人的娇吟。<p>　　叶天龙感到差不多了，就将肉棒移到丽蝶的肉洞口，大龟头在娇嫩的肉瓣上摩擦了两下。<p>　　从火热的龟头上感到肉棒的非凡身量，丽蝶螓首微转，杏眼流波，妩媚地说道∶“将军，奴家还是处子之身，请千万怜惜！”<p>　　叶天龙也不答话，双手抓住因被打而呈现出红润的肉丘，用力向左右分开，腰部用力前挺。“噗嗤”一声，藉着爱液的润滑，粗大的肉棒便整根插进了丽蝶的体内，突破她的最後防线。<p>　　“啊！”彻骨连心的疼痛让丽蝶尖叫了一声。贞节的处子落红和淫荡的蜜汁爱液受到肉棒的挤压，顺着棒身而流出来滴落到地上。叶天龙眉头一皱，他感到自己的肉棒被好几层温湿而有坚实弹性的阴道嫩肉紧紧包裹住，几乎寸步难行。<p>　　原来丽蝶的阴道天生窄小紧凑又很短，叶天龙的肉棒就有一半还留在外边。<p>　　这时丽蝶早已痛得全身脱力，一张玉脸埋进了交叉的臂弯里。偏偏叶天龙这时还故意在她的耳边说道∶“哇！你这个地方真是紧的很，夹得我好难过啊。”<p>　　丽蝶又羞又愧，恨不得有个地洞钻下去，想开口又痛得连话也说不出来。随着叶天龙前後挺动下体，阵阵撕裂的感觉让丽蝶认真想到自己的阴道坏了。<p>　　叶天龙的右手从丽蝶敞开的上衣摆下伸入，滑过幼嫩的肌肤，抓住了她大小适中、充满弹跳力的玉乳，一阵轻搓重揉後，再细细的捻着那变得疯狂突起的乳头；而他的左手则伸到前面，温柔地抚摸着阴户上凸涨的阴蒂，还不时收回来到丽蝶的丰臀上双股间的菊花蕾造访一番，这更让丽蝶心慌意乱。<p>　　渐渐的，初期的剧痛消失了，取而代之的是阴道里强烈的涨满感。丽蝶能清晰地感到肉棒在自己阴道里的抽动。当龟头碰到娇滴滴粉嫩嫩敏感的花心，丽蝶忍不住嗯哼一声。<p>　　这娇哼就像是让叶天龙冲锋的号角，叶天龙加快了抽插的速度，每次的插入都让自己的肉棒多进一点，十数下後，他那粗长的肉棒竟然整只插进了丽蝶窄小紧短的阴道里。<p>　　这下给丽蝶的感受更加强烈了，她感到肉棒似乎是插在自己的心上，她的全身都变成了阴道，接受着肉棒强有力的插入。随着肉棒的插进抽出，大量的淫水被挤出来，发出“噗嗤、噗嗤”的声响，和着腹部打在肉丘上的“啪啪”声，有着说不出的淫靡感。<p>　　阵阵快美的趐麻流过丽蝶的娇躯，让她不住的呻吟着。<p>　　叶天龙从後面轻吻她晶莹的耳垂，然後嘴唇下移，碰到她敏感的玉颈，开始吮咬起来。<p>　　丽蝶被快感驱使，仰起螓首，发出美妙的呻吟声∶“啊┅┅哦┅┅哼┅┅”。温湿的肉洞夹紧肉棒，敏感的嫩肉和肉棒急剧的摩擦着，令叶天龙也感到十分舒服。<p>　　“好！扭动你的屁股吧！”叶天龙用力将肉棒送到肉洞深处，龟头都触到幼嫩的子宫了。<p>　　“啊！┅┅”如同被强烈的电流击中，丽蝶疯狂地摇着螓首，整齐的黑发在空中披散飞舞。她开始听话地扭起丰满的屁股，带来龟头摩擦着敏感的子宫，这样的感觉让她几乎要疯了。<p>　　“啊┅┅漏了┅┅漏┅┅”丽蝶感到自己每个脚趾头都在颤抖，整个娇躯扑在案上，火热的子宫强烈的收缩，喷出强劲的阴精。<p>　　“哇！”叶天龙感到肉洞里的嫩肉像痉挛般的收缩着，好像要从自己的肉棒里挤出精液。他忙用力抱住丽蝶的屁股，采用龙吸之法，吸食着她纯正的处子元阴。<p>　　泄身之後的丽蝶无力地伏在案上，檀口急促地呼吸，感到被肉棒塞住的肉洞里涨涨的。<p>　　激情过后，随着叶天龙站起身来，“哗”的流出大量的秽物，顺着白晰嫩滑的大腿往下流。<p>　　“你的水好多啊！”叶天龙调笑道。丽蝶无力反驳，只是羞得玉脸通红。<p>　　叶天龙笑嘻嘻地说道：“帮你擦一下吧！不然会弄脏裤子的。”<p>　　丽蝶娇羞的刚要推辞，叶天龙已经凑到她那秽迹斑斑的股间，细细察看起来。她不禁感到十分的羞愧，不过也对这个认识不到一天，却已经是自己生命中最重要的男人产生更大的好奇，这个男人的许多举动和其他人截然不同，甚至可以说是有点特立独行。<p>　　“哎哟！有点破了！”叶天龙突然说道，这话打断了丽蝶的思忖。娇嫩的蜜壶已经红肿起来，穴口和阴毛上沾满了白白的阴精与淫水，其间还夹杂着血丝。<p>　　她不由听得紧张起来，这下益发感到自己下面的灼痛感，于是害怕的想起身察看一下。<p>　　叶天龙突然按住她的香臀，掏出了那本绢书，口中呵呵一笑，自语道：“反正是打不开的破书，还不如用来当布擦好了。”，说罢，拿起“龙之心经”在丽蝶的晶莹白皙的大腿上擦拭起来。<p>　　奇怪的是，任凭叶天龙如何撕扯拉拽，甚至用剑去劈都打不开的绢书，居然能将红白相间的秽物吸收进去，尤其是碰到丽蝶的落红，更是发出丝丝异芒，这让叶天龙感到无比的惊奇。<p>　　他一时好奇起来，将“龙之心经”整本书移到丽蝶那渞乱的胯间，就着红肿的蚌肉，擦着上面的血丝。<p>　　刹那间，奇怪的事情发生了，“龙之心经”上竟然异芒大盛，而且变得温热起来，一种奇异的感触传到了叶天龙拿书的手上。<p>　　“哦……”胯间传来的烫热让丽蝶不由发出一声呻吟。<p>　　“好烫啊！”她不安的扭着娇躯，似乎想要返身。<p>　　叶天龙见状，更加起劲地擦起来，甚至将绢书卷起来，塞到里面转动着。他感到“龙之心经”越发的烫手，上面隐隐约约有电光射出，没入肿胀不堪的温热之处。<p>　　丽蝶白嫩迷人的屁股不由自主地轻颤起来，带动全身都颤动起来。<p>　　“啊……好难受啊！”她哀求道：“求求你别弄啦！我受不了了！”<p>　　叶天龙初见奇观，怎会罢手，他挥手拍了拍她，口中应道：“别说傻话了，你很快活嘛！哈哈！”<p>　　丽蝶这时已说不出话了，她感到下体烫得受不了，一股强大的电流窜遍全身，喉头像被什么东西捏住一般，发不出一丝声响。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠凭着暗黑一族特有的本能，隐隐能感应到叶天龙的位置，于是施展她非凡的潜踪术，和新得的超凡能力，穿过兽人的军队，到了叶天龙所在的山上。此时玉珠的内心十分得意，刚才穿越敌阵时，居然没有一个人发现她的踪迹。这说明她的“暗夜迷踪”到了最高阶段，能够白昼无影，本来她只能做到在晚上无影的，而且使用时间一长就会气喘吁吁，精力大减，而现在长时间使用也没感到吃力。她对叶天龙有了更大的感激之情，也从心底里更加深爱他。<p>　　玉珠到了帐外时，刚好看到叶天龙用“龙之心经”从後面插着丽蝶红肿的蜜穴。她目瞪口呆地看着眼前怪异淫靡的景像，心中怀疑自己是不是找错人了。当看到叶天龙胯下那根犹自坚挺茁壮，沾满红白秽物的粗大肉棒时，不由心神一荡，她又想起了这个东西带给自己的无比快乐。<p>　　帐中的丽蝶已经到了最后关头，她的娇躯猛然一震，急剧地颤抖起来，喉咙又可以发出声音了。她感到一股巨大的能量，从插在自己蜜穴里的东西上发射出来，冲到子宫里，然後在全身急速的流转，速度越来越快，让她的四肢百脉均充斥着怪异的感觉，身上的每一块肌肉似乎都在缩放伸展，每一个毛孔都要裂开一般，一个身体就要爆炸了一样。<p>　　她不禁仰首长嘶一声：“啊……要死了……”<p>　　叶天龙感到丽蝶的下体以无以伦比的力量紧紧夹住了卷成一束的绢书，让他再也不能抽动。他刚想用力把书拔出来，突然丽蝶全身发出蓝色的光芒，从地上一跃而起，被拉到膝盖处的下裳滑落到脚上，下体还紧紧夹著“龙之心经”，就这样裸露着下体，转身向叶天龙挥舞着一双纤纤玉手。<p>　　更让他吃惊的是原本应该是不知武艺的丽蝶居然在双手舞动之间，劲风扑面，真气流荡，俨然是一个高手的模样。<p>　　叶天龙被这突然的变故吓了一大跳，忙抽身后退。这时他的样子也是狼狈不堪，衣冠不整，下身还是赤裸裸的。<p>　　他还没弄明白是什么回事，只听一声娇叱，帐外跃进一人，扬手就是一剑，正中丽蝶的胸口。<p>　　红光乍现，狂舞双手的丽蝶惨叫一声，整个人软了下去，倒在地上。<p>　　叶天龙定神一看，原来冲进来的人是玉珠。只见她一身劲装，隆胸细腰盛臀，诱人曲线毕露。<p>　　玉珠从丽蝶身上抽出宝剑，转身对叶天龙说道：“公子，您受惊了！”<p>　　※　　　　　　　※　　　　　　　※<p>　　战场上，于凤舞接到欣喜若狂的柳琴儿策马疾驰而来告诉她的好消息，马上命令法斯特全军出击，猛攻敌阵中正停下脚步，不知所措的兽人，受到正面冲击的兽人很快败下阵来。<p>　　原来吃过败阵的卜哥和灰贝见势不妙，聪明地领着自己本族的军队逃离了战场。香苓的豹兵因为人少而被派到右翼，看到阵形大乱，也巧妙的保存实力，只有剩下列特本阵的狮兵还在进行顽强的战斗。但即使这样，强悍的兽人们还是让法斯特军遭受了一定的损失。<p>　　相对于在战场上奋力厮杀的法斯特军来说，叶天龙他们是最轻松的。因为他们只要守住山头，朝兽人开炮猛轰就行了。<p>　　魔导之炮虽然威力巨大，但也有它许多不好之处。它移动很不方便，而且装卸十分麻烦。加上它还有特殊要求，一定要在特定场合才可以开炮。也就是说，魔导之炮必须设立在一个气能汇集的地方，才能发挥作用。方才鬼大师也是用特殊的仪器，花了不少时间才找到这个地方的。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙望着倒地的丽蝶，痛心地顿足道：“可惜，可惜！”<p>　　这时，丽蝶全身的蓝光已经消失，眼见人也没了气息。<p>　　玉珠见他依旧衣冠不整，不禁俏脸飞红，伸手指了指他的下面，口中轻声说道：“公子，您……”<p>　　叶天龙正在懊悔之际，闻言将脸一板，说道：“这东西你没见过？来，给我整衣！”<p>　　玉珠吐了吐小香舌，却是脸孔红润的来到叶天龙的跟前，从怀中掏出洁白的丝绢，开始温柔地擦拭起来，然后开始替他整理衣服。<p>　　看到俏丽的玉珠这样听话柔顺，叶天龙的气也消了，伸手摸了摸她温润的玉脸，说道：“你是如何来的？”<p>　　“我能感应到公子的位置！”玉珠面有得色的应道，“这就是暗黑一族被解开封印之后所具有的“灵犀之心”，无论公子到哪里，我都能找得到。”<p>　　忽听地上的丽蝶呻吟了一声，两人一惊，都回头看着本已断气的丽蝶。只见丽蝶胸口的伤口居然停止了流血，脸色也变得红润起来。<p>　　两人来到丽蝶的身边，叶天龙发觉丽蝶的娇躯依然温暖柔软。丽蝶这时又低低的呻吟了几声。他心念倏然一动，忙将丽蝶抱到案几上，又把她的衣裳解开，饱满的酥胸上沾满了血迹，看上去显得有点可怕。<p>　　叶天龙慢慢擦掉温润玉乳上的血迹，随着血迹的擦去，露出了洁白如玉的酥胸。<p>　　“啊！……”玉珠突然惊呼了一声。原来在胸口的剑痕居然无影无踪了，晶莹的玉乳依然是那样的洁白无瑕。<p>　　“这是怎么回事？”玉珠不解地望着叶天龙。叶天龙也苦笑的摇头，他也被眼前的一切所迷惑了。<p>　　丽蝶的胸口一阵起伏，慢慢睁开了眼睛，开口第一句话就问道：“我死了吗？”<p>　　叶天龙大喜过望，忙道：“你没死！你觉得怎么样？”<p>　　丽蝶无限哀怨的望着叶天龙说道：“我都被你弄死了！你真是个大坏蛋！”。顿了顿，她又说道：“不过，那样子好舒服，好美啊！”。说罢，一张俏脸红得好像晚霞。<p>　　叶天龙奇怪地望着丽蝶，她怎么不知道方才的事？<p>　　丽蝶看到了一旁正关切地望着她的玉珠，不解的问道：“这位姐姐是……”<p>　　突然她发现自己胸口的斑斑血迹，不禁尖叫一声，花容失色的问道：“这是怎么回事？……我流血了……哪里破了？”<p>　　这时叶天龙明白过来了，丽蝶的记忆到被他弄上高潮为止，其后的事她全然不知了。叶天龙笑着擦去她身上的血迹，顺手还抓了几把娇嫩的椒乳，让她发出羞叫娇吟。<p>　　“没事！我故意吓吓你的。”<p>　　丽蝶长出了口气，羞涩地说道：“你好坏啊！还这样作弄我！”。她感到在别的女人面前裸露胸乳的羞耻，忙将衣襟拉上，按住叶天龙蠢动的大手，不好意思地朝玉珠羞笑。<p>　　玉珠见她遮掩住胸部，却浑然不觉下体敞开，暴露无遗，未免好笑，她大方地笑了笑，对她说道：“我是公子的奴婢！”<p>　　叶天龙在一旁接着道：“她是我最爱的侍女，叫玉珠！”<p>　　丽蝶乖巧地叫了声：“玉珠姐！”<p>　　玉珠刚想问她究竟是怎么回事，中剑后会一点没事。叶天龙抽出手来，移到丽蝶的胯间，怪笑着对丽蝶说道：“现在可以将书还给我了吧？”<p>　　丽蝶一见，不禁大羞。<p>　　叶天龙不顾丽蝶的抗议，分开她粉嫩的大腿，伸手抓住“龙之心经”，往外一拉。<p>　　叶天龙感到丽蝶的身体似乎极不情愿让绢书离开，一股紧紧缠绕的力量牢牢地吸住了这卷成一束的绢书。<p>　　他不禁口中呵呵直笑，抓住绢书边转边抽。这下更让丽蝶难过，一双玉腿夹也不是，不夹也不是，纤细的小腰肢一阵轻扭，浑身难过地轻颤。<p>　　“把她的腰按住！”叶天龙对玉珠喝道。此时玉珠也好玩地伸出纤掌左右握住丽蝶的小蛮腰。<p>　　在丽蝶颤悠的娇吟声中，叶天龙终于将变得湿润的绢书抽了出来，绢上沾满落红和淫水，形成十分怪异的图案。随着绢书的抽出，一股潮热的湿气升起向上漫出来，像是刚打开的蒸笼，十分的奇特。<p>　　叶天龙将书丢在一边，得意洋洋地对玉珠说道：“我厉害不厉害？”<p>　　玉珠脸孔红红的，羞得不敢搭话，只是微微点头，丽蝶更是羞涩难当。<p>　　玉珠开始给娇柔无力的丽蝶穿上下赏。丽蝶忙坐起来道：“姐姐，我自己来吧！”<p>　　叶天龙呵呵一笑，刚想开口，突然发现在地上的“龙之心经”居然打开了，现出里面密密麻麻的字迹。他兴奋地大叫一声，拿起来就是一阵翻动。<p>　　玉珠和穿好衣服的丽蝶来到他的身边，玉珠好奇地问道：“爷，这是什么，这么高兴？”<p>　　此刻叶天龙全然明白了，他不禁暗骂当初写出这书的人，居然想到用这样的方法解开禁制。看来，所谓的不死真身也确有其事，只是让丽蝶变成不死真身，这让他也暗自叹息她的福分。<p>　　叶天龙望着玉脸红潮未退的丽蝶，说道：“丽蝶姑娘，……”<p>　　丽蝶止住了他的话，娇羞不已地说道：“现在还叫人家姑娘，太见外了吧！”<p>　　叶天龙笑了笑，说道：“丽蝶，你知道吗？你成了不死之身了！”<p>　　“什么？”玉珠和丽蝶均诧异不已，异口同声地叫起来。<p>　　叶天龙兴致勃勃地说道：“你看！”，抽剑在丽蝶的手上划了一道口。<p>　　丽蝶惊呼了一声，害怕地往后退。却被叶天龙抓住肩头，动弹不得。<p>　　丽蝶哭泣道：“你要干什么？不要杀我！”<p>　　叶天龙又好气又好笑，喝道：“别哭了，我怎么会杀你呢？”<p>　　丽蝶害怕的抽泣着，不敢哭了。她睁着圆大的眼睛愣愣的望着叶天龙，一副受惊吓坏的样子让叶天龙又好笑又心怜。<p>　　叶天龙拿起丽蝶的小手，柔声说道：“你这么乖，这么听话，我怎么舍得伤害你呢？小傻瓜！”<p>　　“那你……”丽蝶眼睛红红的望着叶天龙。<p>　　叶天龙将她的小手放到她的眼前，“不痛了吧！看看！”<p>　　丽蝶不敢相信地望着自己晶莹如玉的小手，上面居然只有几滴血，刚才的伤口早已消失了。<p>　　“怎么会这样？怎么会这样？”丽蝶反复地翻看着自己的手，柔嫩的小手上一丝伤痕都没有，甚至比以前更加红嫩了。一边的玉珠也羡慕地看着丽蝶，她对叶天龙的神通更是感到迷惑了，这个男人总是让人看不透。<p>　　终于认识到自己的能力，丽蝶破涕为笑，扑上前去，抱住叶天龙的腰，一颗螓首埋在他的胸口，“谢谢你！谢谢！”。那知叶天龙心中也感到一丝痛惜，不死之身任谁也是梦寐以求的，只是他生性豁达，既然事已如此，他不禁好人做到底了。<p>　　叶天龙的嘴巴凑近丽蝶小巧的耳朵，“我会向于凤舞将军推荐你，让你加入她的军队。”<p>　　欣喜若狂的丽蝶仰起头，杏眼中泪光涟涟，不相信地问道：“真的，真的吗？”。得到叶天龙的肯定回答后，她喃喃道：“这叫我如何谢你呢？”<p>　　叶天龙哈哈一笑，道：“不如让我多干几次吧！”。这话说得丽蝶娇羞万分，只是将他紧紧抱住，从这一刻起，她的一颗芳心就完全放在了叶天龙的身上了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_10'> 第一集 天风之战 第八章 天风大捷</b><p>");

document.write ('　　当叶天龙和两女回到阵前，山下的战斗已经进入尾声了，法斯特军完全掌握了主动权。凤舞军团的铁骑兵在战场上纵横驰骋，迅疾如电，刀锋所指，血花飞溅。<p>　　原来于凤舞已经看穿了兽人之间的裂缝，下令法斯特军不要理会失去战意的其他三族士兵，专心猛攻列特的狮兵。在她巧妙的指挥下，凤舞军团摆出了终极阵法“凤舞九天”。只见阵中狂风大作，狮兵们无不叫苦连天，被吹得东倒西歪，而疾驰而过的法斯特骑兵却不受丝毫的影响，干净利落地屠杀着。<p>　　加上山上法斯特军的魔导之炮的轰击，陷于两面作战的狮兵很快陷入混乱，伤亡惨重，他们被魔导之炮更是轰得心惊胆战，这绝非是凭血气之勇所能抵挡的。他们的斗志如同日光下的冰雪消融了。<p>　　混乱中，一员狮将拉住列特，大叫道：“大王，事不可为，还是退兵吧！”<p>　　列特望着惨叫连连的狮兵，被法斯特的重骑兵如割草芥般的杀戮，那场面真是尸横遍野，血流成河。他愤怒地挥棒将冲到自己身边的法斯特骑兵打下马，但这根本无关大局，法斯特军已完全掌握了局面。<p>　　身经百战的列特深知再这样下去就有可能全军覆没，他抹了一把脸上的汗，望着举枪正向他疾驰而来的于凤舞，在她的身后，一杆的飞凤旗正迎风飘扬。于凤舞枪如神龙出海，每次出手都有兽人惨叫着倒下。几名凶悍的狮将在她的面前连一招都递不上，就纷纷被刺落马下。<p>　　列特心痛自己的爱将被杀，不禁拍马上前，咬牙切齿地说道：“于凤舞，我与你势不两立！”<p>　　一边的随军参谋挥剑挡过砍来的大刀，反手将一名法斯特军骑兵震退，焦急地对列特说道：“大王，还是退兵吧！看看别族，他们全都保全了兵力呢。小心他们才是最紧要的事！”<p>　　这话如兜头冷水，杀红眼的列特猛醒，掉转坐骑，大叫道：“全军撤退！”<p>　　听到这个命令，早有二心的三族转身跑得最快，被留在后面的狮族顿时成了法斯特军痛打的物件。于凤舞一枪将一名狮将挑落马下，然后举枪娇叱道：“列特逃了，儿郎们，给我将他拿下！”。法斯特军闻讯无不精神大振，而士气低落的狮兵们更是只恨少生了两腿，丢盔弃甲跑得飞快。士气高涨的法斯特军乘胜衔尾追击，一直追出三十里外，杀得狮兵溃不成军，血流成河，这才罢手收兵。<p>　　惊魂未定的列特奔出五十里后才停下来，开始收拾残兵败将。望着来时的二十万雄兵变成眼前这区区十来万残兵，列特真是欲哭无泪，只得仰天长叹，“天亡我也！”。然后望向法斯特的方向，恶狠狠地说道：“于凤舞，你这贱人，我定要将你碎尸万段，方解心头之恨！”<p>　　随军的大臣提醒道：“大王，现在我军实力大减，国内各族势力势必攅头，我们得好好谋划一番。”，这句话打断了列特继续发挥他口舌功夫的兴致。<p>　　列特点点头，沉吟道：“不错！早已虎视眈眈的卜哥和灰贝都可能趁机发难，我真的要小心应付。”，他举目望瞭望四周个个狼狈不堪的手下，有气无力地说道：“我们先回自己的城池，再作打算。”<p>　　自此，在大陆历史上占有重要地位的“第一次天风战役”以法斯特大获全胜而告终。武安和亚素均元气大伤，特别是亚素，在很长的一段时间里，强悍的兽人们再也无力南下，一直处于一种守势。<p>　　※　　　　　　　※　　　　　　　※<p>　　踌躇满志的叶天龙领着众将士以胜利者的雄姿下到山来，早已等候的众人欢呼着迎上前来。柳琴儿更是浑然不顾别人的反应，纵身将一个柔软娇躯投入他的怀抱，双手紧紧抱住他的腰，泪水抑制不住地流下来。<p>　　叶天龙双手搂着柳琴儿甜美动人的身体，双目望向站在爱马飞云旁边的于凤舞。于凤舞的凤目中正放射出万种柔情，深深注视着他，那沥沥深情足以溶钢化铁。她正强行克制自己的神态，作为一军之主，总不能像柳琴儿那样失态，在众人面前将自己的情感表露无余。<p>　　温香暖玉抱满怀的叶天龙深切感受到怀中美女和眼前的于凤舞对自己浓浓的爱意，他觉得此刻人生是如此的美好。他真要感谢这场战争了。<p>　　一旁的众将无不用又羡又慕的眼光看着叶天龙，为他得到了军花而感到暗自心伤。凤舞军团的将领中爱慕柳琴儿的比比皆是，因为于凤舞是众人心目中神圣不可侵犯的女神，对于凤舞他们只有崇拜敬仰之心，即使想也不敢表达，知道自己配不起她。而柳琴儿的美丽大方，善解人意让她在他们中大受欢迎，很多人都明里暗中追求着她。今天柳琴儿的举动无疑表明她已是心有所属，名花有主了，这足以打破无数个醋坛子。<p>　　得胜的法斯特军当夜大摆宴席，众将士纵情狂欢。第一大功臣叶天龙更是众人的目标，将官们纷纷向他敬酒。心情舒畅的叶天龙是来者不拒，杯到酒干。片刻后便有了几分醉意。于凤舞也照例向众人敬了几杯酒以示感谢，坐了一会儿就离开庆功宴，她知道有自己在，将士们会有所顾忌，再加上她也不喜欢这种乱糟糟的场面。<p>　　早知她脾气的凤舞军团将官也毫不在意，一待于凤舞离开，马上就放浪形骸起来，抓着上酒的女兵们调笑挑逗。一时间，酒席上女人的娇嗔，男人粗犷的笑声，响成一片。<p>　　这样的场面叶天龙最喜欢，也最拿手了。他马上不甘人后地搂住一个经过身边的美貌女兵，挑逗起来。美人爱英雄，对于这位初立大功的年轻将领，女兵也乐意给他占些手眼便宜。再说如果能把叶天龙吊上手，让他拜倒在自己的石榴裙下，那更是好事一件。因为她相信这位千骑会升为万骑长，成为帝国的新贵。<p>　　正在两人不可开交之际，一个年轻貌美的金凤卫匆匆来到帐中，往叶天龙这边行来。对于于凤舞身边的亲卫队，将领们也只有口上占占便宜，除非她自己愿意，没人敢对她动手动脚，毕竟于凤舞在他们的心目中犹如神明一般，谁也不敢惹她生气。所以这个金凤卫倒是没有困难的到了叶天龙的身边。<p>　　叶天龙正得意洋洋地香着女兵的粉脸，逗得她娇笑不已。冷不防一把女声在耳边响起：“柳队长有请叶千骑！”<p>　　叶天龙不情愿地转过脸来，望向发声的一边，身右的金凤卫正含笑望着他。这个金凤卫水汪汪的大眼睛似乎会讲话一般，看得叶天龙心神微荡。<p>　　见叶天龙直直的望着她，这个金凤卫脸红了一下，“请将军跟我来！”。说罢，娇躯一转，柳腰款摆地往外行去。叶天龙如同被催眠般，忙跟了上去。剩下那个女兵直跺脚，但很快就有将领来趁势安慰。<p>　　走出喧闹的大帐，被冷风一吹，叶天龙微昏的脑袋清醒起来，这才发觉自己居然像只呆头鹅般只顾跟着这个金凤卫，什么话也没说。<p>　　暗自嘲笑了一下，叶天龙清了清嗓子，双眼骨碌碌地看着这个金凤卫轻扭的纤腰和微摆的香臀，真是款摆生姿，别具风情。<p>　　“请问这位姑娘，我们到哪里去？”<p>　　这金凤卫脆生生的轻笑一声：“现在带你去凤帐！”，其声如银铃煞是悦耳。<p>　　跟在金凤卫后面一步之遥的叶天龙看她走路扭腰摆臀的样子，便知她还是个未经人事的处子，不禁色心大炽，暗暗吞了一口口水。<p>　　“嘿！我还不知道你的名字呢？”<p>　　金凤卫低声道：“像我这样的小兵，千骑何须知道我的名字。”<p>　　叶天龙色心不死，精于此道的他如何会被这点挫折击败。他赶上一步，人到了她的身边，嗅着她娇躯淡淡的幽香，在她的耳边轻声道：“那我们还有见面的机会吗？”<p>　　感到叶天龙呼出热气吹到自己敏感的耳朵里，金凤卫大羞，连耳根都红了，一颗螓首直垂到酥胸，一阵急走。<p>　　“哎哟！”不知踩到什么东西，金凤卫整个娇躯踉跄了一下。<p>　　叶天龙趁势抱住她柔美的娇躯，口中直道：“小心，小心！”<p>　　“啊！放开我！”金凤卫大羞，挣扎着要离开他的怀抱。<p>　　如此机会，他怎能放弃。叶天龙非但不放，反而紧紧抱住她的纤腰，在她的挣扎下充分享受着她娇躯无比的柔软，无赖地说道：“如果你不告诉我名字，我就不放！”<p>　　这金凤卫被他抱得浑身发软，无可奈何地说道：“我叫田恬。好了，快放我下来！”<p>　　叶天龙念了几遍她的名字，连声道：“好名字。果然是人如其名，是个甜甜的可人儿。”，说话间，他还是抱着田恬，被他强烈的男人气息所迷惑，田恬欲拒无力，半依半抱地靠在他的怀中。<p>　　眼见快到于凤舞的凤帐了，田恬哀求道：“叶千骑，到了。你快放开我吧。不然会被柳队长她们看见的。”<p>　　叶天龙得寸进尺地说道：“你给我香一口，我就放你下来。”<p>　　田恬知道今天不给这男人一点甜头，是不能罢休了，于是又乖又巧的凑过粉脸来，将娇美粉嫩的玉颊放到他的大嘴边。哪知叶天龙趁机低头，一张大嘴压在她的樱桃小嘴上。<p>　　“嗯……”田恬的小嘴中只来得及发出半声，就被叶天龙的舌头占据了。灵活的舌头在她的口中肆无忌惮的横行，扫荡着每个角落，最后挑出她的丁香小舌，吸进自己的嘴巴里，用力猛吸起来。田恬感到一阵晕眩，心都要被吸出来似的。加之叶天龙又用舌头上下舔着她的香舌，田恬除了从琼鼻中发出呜呜的哼声外，整个娇躯全倒在叶天龙的怀中。<p>　　叶天龙一边深吻着田恬，一只大手还在她动人的娇躯上游走摸索。渐渐的，田恬的娇躯变得火热起来，香舌也在叶天龙的引领下，开始生硬地回应着他舌头的挑逗。<p>　　“哎哟！我道怎么回事？这么久还不来，原来在这里偷香呢！”柳琴儿的声音煞风景的传到了两个吻得浑然忘我的人的耳朵里。<p>　　田恬的娇躯硬了一下，忙用玉手去推叶天龙的胸膛。叶天龙的嘴离开了她的樱唇，看到田恬的粉脸红似三月的桃花，水汪汪的大眼中快要滴出水来，于是意犹未尽的抱住她想逃开的娇躯，狠狠的在她的俏脸上亲了一口，才松开了揽在田恬纤腰上的双手。<p>　　羞涩万分的田恬如蒙大赦一般，转身一溜烟地跑开了。偏偏柳琴儿还在后面娇笑道：“田恬，凤姐让你进帐，她还要你的服侍呢！”。说罢，又是娇笑不已。<p>　　看着田恬消失在转角后，柳琴儿得意洋洋地转回头，赫然发现叶天龙正站在自己的面前，不禁低呼一声，退后了半步。<p>　　叶天龙不怀好意的看着脸上笑容未敛的柳琴儿，“你知道吗？破坏别人的好事，可是要受到惩罚的。”，不待柳琴儿分辨，抓住她就是一阵痛吻。柳琴儿只是象征性的挣扎了一下，就热烈地回吻着叶天龙。<p>　　两条舌头追逐缠绵着，叶天龙痛快地吸吮着柳琴儿那芳香的津液，同时双手饥渴地在她娇美的身上探索。<p>　　半晌，两人才喘呼呼的分开双唇。叶天龙看着热情似火的柳琴儿道：“敢坏我的好事，看我待会儿怎么收拾你！”<p>　　“饶命啊！夫君大人！”柳琴儿佯装害怕，“琴儿知错了，望夫君大人手下留情！”<p>　　然后她攅起螓首，笑嘻嘻地说道：“不如请夫君大人让我将功补过，将田恬抓回来献上。”<p>　　叶天龙将她拦腰一把抱起，柳琴儿的双手自然环上了他的头颈。叶天龙大步往她的营帐走去，口中说道：“你还作怪，看来今天非要把你搞得连叫的力气都没有不可。”<p>　　柳琴儿红艳艳的小嘴凑到了叶天龙的耳边，腻声道：“待会你想怎样就怎样！现在先到凤姐的寝帐吧！”。叶天龙心头一热，兴冲冲地道声：“遵命，我的夫人！”<p>　　到了于凤舞的寝帐前，站在门口的两个于凤舞的贴身侍女见到抱着柳琴儿的叶天龙，无不露出神秘的笑容，掀起了帐门，恭敬地让进了他们两人。<p>　　一进温暖如春，充满女性芬芳馨香的寝帐，叶天龙的眼睛一亮。在明亮的灯光下，薄施脂粉的于凤舞穿着一身淡紫色轻便的睡袍，螓首微垂的坐在软榻上，那优美的姿态恍若天仙。一时间叶天龙不禁看呆了，张大嘴巴说不出话来。<p>　　柳琴儿从他的怀中跃下来，俏声道：“凤姐，人给你带来啦！你们慢慢聊，我先走了。”，说罢转身离开了寝帐。经过叶天龙的身边时，给了他一个意味深长的眼色。可惜叶天龙如同一只呆头鹅，傻傻地望着眼前流露出十足女人味的于凤舞，根本没注意到她。<p>　　好半天，于凤舞慢慢攅起螓首，一张精致的俏脸望向叶天龙。刹那间，叶天龙感到自己的心猛烈的跳动。此刻的于凤舞展现出她从未有过的娇柔妩媚，只见她蛾眉淡扫，霞生双颊，樱唇娇艳欲滴，一双凤目中飘出勾魂摄魄的眼波，和平日里那个英气逼人的飞凤将军恍若两人。<p>　　于凤舞轻启朱唇，说道：“叶千骑，请坐！”<p>　　“啊！坐，坐！”叶天龙慌忙应声，心神不定的走到椅子边。“砰”的一声撞上了椅脚。<p>　　“哎呀！好痛！”叶天龙痛叫了一声。<p>　　于凤舞忍俊不住，“噗哧”一声。笑出声后，于凤舞不好意思地伸手掩住小嘴，眼含笑意地望着叶天龙。这一撞把叶天龙给撞醒了，暗道自己怎么会如此失态，真是大失老手的风范。<p>　　其实这也难怪，于凤舞本来就是一个美艳无比的绝色佳人，出于女为悦己者容的心理，她又精心打扮了一下，加上叶天龙以前一直看到的是英姿勃发威风凛凛指挥千军万马的大将军于凤舞，而此时这样纯女性化的于凤舞带给他的冲击是可想而知的。<p>　　蓦然，叶天龙的视线落到了于凤舞的玉颈上，洁白如玉线条优美的玉颈固然迷人，但此刻最让叶天龙心神激荡的却是衣领下露出的那块胸脯，在雪白闪光的肌肤上一个月牙形的玉挂件，在灯光的照耀下发出碧绿的光泽，古拙的样式说明了这件玉器的珍贵。<p>　　“这个……”无法形容叶天龙此刻的心情，有如巨雷轰击，他的一颗心似乎要裂开一般，伸手指着那个月牙形的玉器，声音不禁颤抖起来。<p>　　于凤舞也是神色激动，凤目直直的望着叶天龙，眼中所透出的是如海般的深情。她轻启动檀口，强抑激动的心情说道：“这是‘月牙心’，你也知道它吗？”<p>　　叶天龙喘了一口大气，略微定了定神，声音依然带着一丝颤抖的说道：“这个东西你是从哪里得到的？”<p>　　“我自小就戴着的！有什么不对吗？”<p>　　“不对！月牙心是我一个好友的家传之宝，怎么会到你的手上？”<p>　　“一个好友？”于凤舞略带诧异的望着叶天龙，“仅仅是好友？”<p>　　“那个……”从震惊中恢复过来的叶天龙心思电转，他知道如果在这个时刻告诉于凤舞事实，可能就会失去她，因为在一个女人面前说另外一个女人，任谁也会妒火中烧，而且眼前的女人于凤舞又是如此出色的绝世美女，裙下有无数的追求者。老实说自己是配不上她的，能得到她的青睐，已经是自己天大的福气了。<p>　　“不应该告诉她！”心中刚升起这个念头，他突然想起于凤舞方才的话语，那种奇怪的神情，“这其中一定什么蹊跷！这月牙心肯定和她有关系！”<p>　　“要是她是故意这样做的，那我就不可能瞒过的。果真如此，反而会适得其反！算了，老子就赌这一把了！”<p>　　想到这里，叶天龙暗中咬咬牙，说道：“她是我青梅竹马的女友！这月牙心就是我们的定情之物！”。说到这里，他细看于凤舞的脸上，由于已经平静下来，他轻易就发现了那张动人的玉脸上所流露出来的激动和欣喜。<p>　　“有门了！”他在心中暗自叫好，便续道：“可惜她因故离开了我，到帝都去了，后来就失去了联系，我再也没有见过她了。但在我心中，她永远是我的妻子！……”<p>　　“啊！天龙，我太高兴了！”于凤舞听到这里，已经情不自禁的冲上来，紧紧抱住了他的身躯，口中喃喃道：“我就是，我就是……”<p>　　虽然心中有了准备，可这个冲击还是让叶天龙感到一阵晕眩。竟然会是这样，他真的是做梦也想不到。<p>　　激动过后，于凤舞才将分别后的事情细细道来，原来她到帝都后顺利找到她的父亲，于是便应他父亲的要求改了名字，并在她父亲的安排下忙于学习各种知识，一直到出任将军为止。<p>　　等到于凤舞讲完这些事，时间也过去了好一段。<p>　　于凤舞摸着玉颈上的月牙心，温柔的说道：“这几年我也曾派人去找过你，但你家也搬走了，我还以为再也见不到你了！……终于，终于……”。说到这里，她攅起螓首，深深的注视着面前的叶天龙。<p>　　两人相对而视，多少深情尽在其中。<p>　　于凤舞似乎是受不了叶天龙那灼灼的目光，又像是心有思想，突然向他妩媚的一笑，微微低下了螓首，一言不发的把玩着那月牙心。<p>　　一时间，帐中的气氛又沉默起来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_11'> 第一集 天风之战 第九章 飞凤情浓</b><p>");

document.write ('　　叶天龙望着此刻于凤舞那带着三分英气七分妩媚的俏脸，心脏不争气地跳了几下。他大著色胆，直接坐到了于凤舞的身边。于凤舞被他这单刀直入的作风吓了一跳，虽然她作好了准备，但叶天龙奇兵突进的一招还是让她吃不消。<p>　　于凤舞低呼了一声，娇躯往边上挪了挪。叶天龙坐在温暖舒适的软榻上，鼻中嗅到于凤舞淡淡的处女体香，心中已是大乐。又见于凤舞退缩了一下，这送上门的机会岂能让它跑掉。心神电转，故作神秘的对于凤舞说道：“大将军，我有个好东西给你看看！”<p>　　果然这话引起于凤舞的注意，娇声道：“什么东西啊？”<p>　　叶天龙从怀里拿出了“龙之心经”，上面依然沾着丽蝶身上擦拭时留下的片片落红，还有丝丝淫水，但都已经干了，像是上面本身具有的花纹斑点，反而显得十分奇特。<p>　　于凤舞的兴趣一下来了，伸出晶莹的玉手，接过这本书。叶天龙趁机在她温软的玉掌中轻捏了一把，于凤舞俏脸一红，但不在意地拿起书，翻看起来。<p>　　“啊！这是……”于凤舞惊呼了一声，语气带着兴奋和喜悦。<p>　　“这是‘龙之心经’。从鬼大师那里弄来的。”叶天龙故意淡淡地说道。他的眼睛顺着于凤舞的手臂到了她的肩头。于凤舞的睡袍是那种深开领的对襟及踝长袍，这时她低头刚好将大片雪白晶莹的胸口露出来，连深深的乳沟也被叶天龙看个一清二楚。<p>　　于凤舞惊喜地翻著“龙之心经”。“没想到真有此书，太好啦！”很快她就被书中的内容所吸引，全神贯注地看起来，粉脸上现出深思和安详的神色。<p>　　一旁的叶天龙趁机饱览春色，眼睛一会儿看看她的俏脸，一会儿看看她的酥胸。慢慢的他的眼睛被于凤舞那深陷的雪白乳沟吸引住了，恨不得马上扒开她的胸襟口，将自己的脸埋进那对高耸的乳峰间，好好的嗅嗅她的体香。<p>　　于凤舞长出了口气，将“龙之心经”合上，“好奇妙的心法，如果参透此书，……”突然她发现叶天龙这小子根本没有听她讲话，而是盯着她的胸口猛看，不由羞红了玉脸，娇羞不已的低下头来。<p>　　叶天龙见她没有不悦之色，心中大喜，忙道：“如果你喜欢的话，这书送给你吧！”<p>　　于凤舞愣了一下，一时忘了羞涩，攅头望着叶天龙道：“这么珍贵的东西，我怎么能收？”<p>　　“没关系，没关系！”叶天龙摆摆手，豪气万丈地说道，“再说宝物赠美人嘛！”。于凤舞知道这书是别人梦寐以求的宝物，没想到叶天龙如此大方，不由被这男人的胸襟所折服，哪里知道对于叶天龙来说，美女比宝物更为重要，更何况是她这样一个自己深爱着的独一无二的绝代佳人呢。<p>　　于凤舞喜滋滋望着叶天龙，说道：“那好吧，我领悟透后再还给你。”，说着，又拿起书来看了一下，“谢谢你！”<p>　　叶天龙见气氛越发的活络，便贴近了于凤舞的娇躯，几乎两人的身体都碰到了。于凤舞身上的迷人香泽已微微可闻了，叶天龙不由深吸了一口气。<p>　　于凤舞看著书上的痕迹，突然说道：“这个图案可真有意思，是它本身就有的吗？”<p>　　“什么？”叶天龙一见，不禁差点失声大笑，于凤舞所指的居然那擦在上面的几点落红，刚好形成梅花状的图案。<p>　　看到自己早上的战绩，叶天龙暗自得意，不客气的伸手搂住了于凤舞那不堪一握的小蛮腰，于凤舞娇躯一软，轻靠在叶天龙的肩头。叶天龙的大嘴凑近她晶莹的耳垂，悄悄的告诉她这图案的来历。<p>　　于凤舞是听得心跳耳热，浑身发烫，含羞道：“你好坏啊！”<p>　　叶天龙手一紧，于凤舞的整个娇躯倒入了他的怀中，“不坏，这书能打开吗？”。他低头看着于凤舞红红的俏脸，得意洋洋地说道，“现在我要对你使坏啦！你不反对吧！”<p>　　不待于凤舞反应过来，一张大嘴就严严实实地盖住了她娇艳欲滴的樱桃小嘴。于凤舞嘤咛一声，手里的书掉了下去，双手攀上了他的头颈。同时张开樱唇，将叶天龙的舌头引进了自己的嘴里。<p>　　对于凤舞的热情感到一丝诧异，但叶天龙很快就被眼前火热的美女所迷惑，无暇顾及别的事情了。其实于凤舞这样做，一是内心深爱他，二是对先前的事感到愧疚，要好好补偿叶天龙，再加上柳琴儿的鼓动，让她作出今晚献身的举动。但平日里端异圣洁的她不知道该如何去行，所以才有叶天龙刚进来时的沉默和尴尬。但在叶天龙的刻意活动下，她也已经慢慢放开轻松起来。<p>　　这时，叶天龙可忙得要命了。舌头在于凤舞的小嘴里猛烈地搅动，吮吸着那里源源不断产生出来的香甜的津液，双手则不停地在她丰满的娇躯上抚摸着，用自己的手掌来描绘于凤舞那娇美动人的胴体。<p>　　“好热啊！”叶天龙的嘴巴一离开于凤舞的小嘴，她就娇吟道。叶天龙拉开了她的胸领襟，露出里面娇嫩白皙的胸脯。<p>　　随着袍子的打开，那对高耸入云的傲人双峰马上映入叶天龙的眼帘。于凤舞故意在沐浴後不着内衣，就披一件睡袍，以方便叶天龙的行动。<p>　　雪白丰满的乳峰随着于凤舞的呼吸在她无限美好的趐胸上颤巍巍的抖动，上面两粒樱红的乳头如新剥鸡头，又似鲜艳夺目的红宝石，看得叶天龙心动不已。一圈小小的鲜红的乳晕在洁白如玉的乳皮衬托下更显得美丽夺目。<p>　　叶天龙发出由衷的赞美∶“好美啊！”说完，就将一个头埋入了那深深的乳沟，入鼻是浓烈的乳香，夹杂着沐浴後淡淡的清香，让他心旷神怡，真想就此长埋不起。<p>　　感到叶天龙火热的嘴唇印到自己娇嫩的胸脯上，于凤舞发出激情的娇吟，她深深感受到这个男人对自己的迷恋，没有一个女人会不为爱人对自己的痴迷而骄傲，于凤舞也不例外。她满心欢喜地抱住叶天龙的头，让他尽情地吻着自己也为之骄傲的饱满趐胸。<p>　　叶天龙抬起头来，于凤舞身上有太多的诱惑了，他感到自己再多几张嘴，几只手也忙不过来。他的双手不住地摸挲着于凤舞洁白娇嫩的肌肤，嘴唇不停地吻着柔软坚挺的乳峰，然後含住一颗突起的鲜红艳丽的乳头，细品慢舔。<p>　　之前连男人的手都没碰过的身体在叶天龙的魔掌下颤抖扭动着，于凤舞发出一阵阵诱人的娇吟，一双玉手更是不安地在他的身上摸索。<p>　　当叶天龙将沾满唾液的乳头从嘴里吐出来时，原本花生米大小的乳头已经胀成腥红的葡萄，上面的唾液在灯光下闪闪发光。叶天龙如法炮制地含住了另一颗乳头。<p>　　于凤舞的一双修长的玉腿不时的开合着，口中不住地娇吟∶“好热┅┅好痒啊┅┅好舒服┅┅”她已经分不清到底是快乐还是痛苦了。一个未经人事的女人碰到叶天龙这样的老手，也只有将自己的情欲交由他操控了。<p>　　叶天龙将两颗甜美的樱桃都品尝遍了，这才恋恋不舍地离开于凤舞诱人的胸部，大嘴开始向下面进军。与此同时他的双手将于凤舞身上的最後一件障碍物脱掉了，露出了她完美无瑕的骄人胴体。<p>　　感到叶天龙灼热的目光，于凤舞羞得玉面霞烧，不禁伸手捂住自己滚烫的娇靥。望着灯下粉光致致的娇躯，叶天龙也不禁发出由衷的赞叹，真是造物主完美的杰作！<p>　　多年的征战，居然没有在她的身上留下一丝一毫的痕迹，白晰的肌肤还是那麽的娇嫩柔滑，吹弹得破的冰肌玉肤下面，隐隐约约有似有光泽在流动，触手又是如此的富有弹性，焕发出一股妩媚诱人的风韵。不仅如此，常年的戎马生涯还给了于凤舞一付健美柔韧的娇躯，使她在万种风情的柔媚中，流露出一种刚健婀娜的特殊风味。<p>　　叶天龙激情地在于凤舞平坦坚实的小腹上投下了一连串火热的吻，痒丝丝的感觉让于凤舞舒服的呻吟出来。当他的嘴唇到了阴阜上时，于凤舞忙用手轻推叶天龙的头∶“那里好脏的！不要啦！”<p>　　叶天龙用双手抓住她的小手，露出陶醉的神情深吸了一口气，道∶“亲亲，这里好香啊！我真想一口吞了它！”说罢，一张大嘴就压在了如丝绸般柔滑的阴毛上，鼻中满是芬芳如兰的香气。沐浴後的于凤舞浑身发出淡淡的幽香，而她的阴户处不但有肌肤的幽香，还有处子特有的浓郁芳香，那气味对於花丛老手的叶天龙来说，真是比任何东西都要好。<p>　　他兴奋地用鼻尖在阴毛上磨着，嗅着那里发出的芳香，嘴巴则移到下面的肉缝顶端，在那里投下一个深深的吻，然後开始伸出舌头轻舔起来。<p>　　于凤舞娇躯一震，双手无力的软下来，感到自己的肉洞深处传来一阵阵的骚动。为叶天龙的深深爱意所感动，于凤舞激情地挺起香臀，让自己的阴户凑近他的嘴，接受舌头的爱抚。<p>　　叶天龙的舌头先在两片娇嫩鲜红的大阴唇上一下一下用力地舔着。微闭的花瓣渐渐绽开，露出了里面粉红色微微跳动的小阴唇，在它的上面还渗出丝丝的蜜汁。於是他的舌头转移阵地，快乐地舔食着那又香又甜的蜜汁，不时还伸到蜜穴的里面轻搅一番。<p>　　同时双手也不闲着，向上攀到那高耸丰满的乳峰上，十指大军展开了无处不到的扫荡，抓捏挑揉，又偏偏放过顶上那硬如石子的胀挺的小葡萄，只是绕着它打圈，用指尖轻刮因充血而颜色变深的乳晕。<p>　　当他灵活的舌头扫过悄然挺立的阴蒂时，于凤舞更是娇躯轻颤，高吟低唱。不消多时，于凤舞的桃源洞内已是春潮涌动，蜜汁满溢，一副娇躯完全融化在他高超的情挑下，檀口中不住发出令人神摇魄荡、销魂蚀骨的娇吟。<p>　　爱郎霸道高超的挑情手段让她的情欲高涨到了极点。她感到自己的下体是如此的空虚，急需东西来填满那瘙痒的肉洞。于凤舞娇吟一声，勉力地睁开满溢春情的秀眸∶“天龙，快来吧！我好难受啊！”<p>　　那言辞中极其震撼的诱惑力让叶天龙再也无法忍耐了。他的嘴离开了火热的阴户，从肉洞和舌头间有丝丝晶莹的黏液相连，在灯光下发出淫靡的亮光。<p>　　将那羊脂白玉般毫无瑕疵的美丽肉体横陈仰卧後，叶天龙站起身来，一边欣赏着这天下无双的美丽胴体，一边为自己宽衣解带。<p>　　看着叶天龙露出精壮完美，笔挺伟岸的动人男体，于凤舞羞不可抑，却含情脉脉地向他偷瞧。当视线落到他胯下正不住跳动的粗大阳具，忙将星眸紧闭，一张俏脸更是火热艳红。<p>　　叶天龙到她身边坐下，拿起她的玉手放到自己勃起的肉棒上。<p>　　“啊！”于凤舞惊呼一声，星眸半睁，不依地娇嗔道∶“你好坏啊！这样作弄人家！”<p>　　叶天龙哈哈一笑，满怀得意地抚弄着乳峰上颤动的樱桃，另一只手则温柔地抚摸着她修长健美的玉腿。<p>　　于凤舞在叶天龙的鼓励下，战战兢兢地伸出小手轻握他火热的肉棒。“啊！好烫，好粗！”于凤舞不禁心中一惊，自己两把都握不到头，还露出一个火烫赤红的大龟头。想到自己娇嫩窄小间不容指的小穴要被这个大家伙插进去，那还不要涨破了，她不禁心慌意乱。<p>　　这时叶天龙的手指已经作了开路先锋，率先探进了从未有人入侵过的桃源洞府。在那里进进出出地开拓着。他感到自己的手指被层层温热柔嫩的肉膜紧紧包裹，几乎要溶化一般。“哇！肉棒插进去的话，不知会有多舒服？”叶天龙感到自己已欲火焚身了。<p>　　于凤舞在他手指的扣挖下，玉手也激情地握住他的肉棒，上下抚摸着。<p>　　叶天龙感到手指活动自如了，马上将她的双腿分开，龟头对准了湿淋淋的肉洞，缓缓地钻了进去，一股强大的挤压感马上从龟头处传来。未经人事的肉洞是如此的紧窄温暖，让叶天龙不禁舒服地呻吟出来。凭着先前充分的湿润和他高超的破处功夫，叶天龙一进二退，稳步前进，挖掘着于凤舞的秘洞。<p>　　于凤舞虽然感到有些许的疼痛，但更多的是涨涨的满足感；虽然感到自己的心都要被顶出来一般，但靠着秘洞惊人的弹性和嫩肉无比的柔韧性，还是将叶天龙粗大肥厚的肉棒迎进了肉洞深处。<p>　　在她的轻呼娇喘中，处子的落红翩然飘落，在洁白如雪的床单上开出美丽的花朵。<p>　　叶天龙让自己的龟头顶住于凤舞娇嫩的花心，肉棒停在湿热温软的肉洞里，享受着那几乎要将肉棒溶化般的快感。同时施展出“不动之动”的高超淫技，就是不抽动肉棒，龟头轻扭慢擦，如蜻蜓点水般的伸缩点击着花心，他要让初尝肉味的于凤舞得到最大限度的快乐。<p>　　从最敏感的花心上传来阵阵奇异的快美电流，让于凤舞的粉颊桃红，艳丽无匹，神情动人心魄。只见她星眸半闭，眼神迷离，口鼻中发出了媚惑异常的“咿呜”声，双手抱住叶天龙的虎腰，娇美的胴体向他挤压磨，纤腰香臀更是不住地轻扭。<p>　　渐渐的，她感到这样的动作不再满足了，开始试着挺动美臀，肉棒和蜜穴的摩擦，给她带来更大的快乐。<p>　　叶天龙在上面暗笑，这女人不给她点厉害，还真是不知天高地厚呢！他知道于凤舞已经适应了自己的巨棒，开始扭动虎腰，让巨大的肉棒作起活塞运动。这下，于凤舞高兴地迎合起来，不知高低地耸动粉臀，阴户逢迎着他的抽插。<p>　　叶天龙见状加快了进出的速度和力道。每次肉棒抽出都带出大量的淫水以及里面鲜红的嫩肉，插入时则将粉红娇嫩的阴唇一起塞进秘洞。<p>　　这下，于凤舞可尝到痛快的滋味了，既痛苦又快乐的奇异感觉让她发出不知所措的娇吟浪哼，柳眉不时轻蹙∶“天龙，轻点┅┅啊┅┅好┅┅”<p>　　叶天龙起劲地冲刺着，双手邪淫地捏揉着她的那对硕大柔滑的乳峰，问道∶“怎麽样？舒服吧！”<p>　　于凤舞禁不住她阴户里传来的阵阵酸痒趐麻的快感，鼻息咻咻用力地摇着她的粉臀，美妙地呻吟着∶“啊┅┅好舒服┅┅啊┅┅好美┅┅啊┅┅”<p>　　叶天龙瞧着平日里端异圣洁的于凤舞被挑起情欲後，竟变得这般地骚浪，阳具更是大力地抽插着，双手不停地揉抚着她丰满的乳峰，手指轻弹慢捻着乳尖上的乳珠。<p>　　于凤舞将她柔嫩而又弹力惊人的纤腰不断地扭摇，口中忍不住浪哼出声道∶“哎哟┅┅好酸┅┅好痒┅┅用力┅┅深┅┅一点┅┅啊┅┅用力┅┅”<p>　　叶天龙将她的香臀抱紧，深吸一口气，阴户里的阳具顿时暴涨，直顶得于凤舞美目翻白。他将自己的阳具在她的蜜穴里又快又狠地插起来，结实的小腹不停地撞击着雪白的耻丘，发出啪啪的响声。<p>　　“啊┅┅又长了┅┅插到┅┅肚子里┅┅啦┅┅”于凤舞发出了一声尖叫，拼命地扭腰摆臀，四肢像八爪鱼般紧紧缠住叶天龙的身躯。她只觉得阴户被插得火热，眼冒金星，整个人美得骨酸肉软，颤栗得灵魂出窍，神游太虚。<p>　　叶天龙一口气狠命干了百十下，就发觉于凤舞的阴户里像抽搐般的颤动，淫水更是泉涌，使得阳具在里面抽动时都发出唧唧的声音，而她粉嫩的花心慢慢张开，将一个龟头包裹起来，时松时紧地吸吮起来，让他感到全身异常的舒畅。<p>　　他俯身下去吻上了于凤舞不住娇吟的小嘴，将舌头伸了进去。于凤舞像是抓住了一根救命稻草般，死命地吸着他的舌头。<p>　　叶天龙感到于凤舞的香舌变得阴凉起来，知道是时候给她最後一击了。他猛的将虎腰一送，粗大的肉棒整枝没入温软湿热的肉洞里，大龟头探进花心，边搅边扭。<p>　　只见于凤舞娇躯狂震，四肢死命地缠住叶天龙，一双纤纤玉足绷得紧紧。她感到自己的三魂六魄都被这几下给干散了，整个娇躯就像爆炸了一般，浑然不知身在何方。子宫处暖洋洋的似要融化，想要大声叫唤，偏生被叶天龙堵住小嘴，只能在鼻子里发出浪哼。<p>　　叶天龙感到包住龟头的花心猛烈地张缩，居然产生出像涡旋般的吸引力，阵阵趐麻袭上心头，害得他差点就城门失守，精关大开了。他忙狂吸一阵于凤舞樱口中的玉液，稳住摇摇欲坠的阵脚，心中却是一阵狂喜。<p>　　因为他知道于凤舞的蜜穴乃是天下一绝，为世所罕见的名器宝穴，叫作“玉涡穴”，又名“浅涡深吸”。它的特点是当临近高潮时产生的巨大吸吮力足以让任何男人丢盔卸甲，一败涂地。但如果能坚持不泄，那种快美舒畅非言语可以表达，只能用“飘飘欲仙”来形容一、二。<p>　　叶天龙闭上眼睛，细细享受着这天下独一无二的宝穴给他带来的快感，不时发出嘶嘶的抽气声，他也尝到了被电得浑身发抖的滋味了。幸亏他的肉棒身经百战，加上神功护体，才不至於败下阵来。<p>　　于凤舞只感到插在肉洞里的阳具越发的炽热，禁不住全身的趐麻酸痒，纤腰一弓，鼻中发出荡人心魄的颤吟，一股股温热腻滑的阴精便喷薄而出，将叶天龙的阳具层层包围。<p>　　叶天龙忙将马眼一张，将她宝贵的处子元阴吸进自己的丹田。一股股凉凉的能量在叶天龙的全身流转，他感到于凤舞的元阴是如此的充沛，不禁欣喜若狂。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_12'> 第一集 天风之战 第十章 三女同心</b><p>");

document.write ('　　泄身之後，于凤舞整个娇躯软瘫下来，只有趐胸急剧地起伏，带动那对浑圆高挺的乳峰颤颤巍巍，一张红艳艳的小嘴则不住地张合，吐气如兰，星眸迷离，粉颊潮红。半晌才睁开美目，深情地望着叶天龙，娇声滴滴地说道∶“天龙啊！我真高兴！”<p>　　叶天龙望着身下娇娆的美女那艳光四射的娇靥，轻吻了一下红红的樱唇，说道∶“能得到飞凤将军的青睐，真是我的荣幸。只怕我配不上你┅┅”<p>　　话未说完，于凤舞便伸出一根纤纤玉指挡在他的嘴唇前，柔情似水地说道∶“你太小看自己了，凤舞不知见过多少美男子和英俊不凡的王公贵族，但除你以外没有一个能令我有半点心动。能得到你的爱宠，是凤舞最大的快乐！”<p>　　叶天龙不禁为这千娇百媚的美娇娆浓浓的爱意所醉倒，在她耳边柔声问道∶“快乐吗？”<p>　　于凤舞用力地搂着他，美眸中满是狂风暴雨後的满足和甜蜜，樱唇轻启，吐气如兰道∶“凤舞从未有过这般快乐！天龙啊，为什麽不早点遇到你呢？”<p>　　如此深情诱人的情话比最厉害的春药还要让人发狂，叶天龙顿时欲火狂升，恨不得搂着她再大干一场。<p>　　这时于凤舞才发觉插在肉洞里的阳具还是硬梆梆的，而且又蠢蠢欲动了。不禁粉脸失色，忙娇声求饶∶“妾身实在不行了！”<p>　　叶天龙得意地笑道∶“那你刚才还那麽凶！”其实他也知道第一次开苞就这麽激情逢迎，对娇嫩的蜜穴来说是太过份了。<p>　　于凤舞娇嗔道∶“人家不知道嘛！”<p>　　叶天龙哑然失笑道∶“小傻瓜，看你以後还浪不浪？”<p>　　于凤舞不依道∶“你还调笑人家呢，啊┅┅”<p>　　叶天龙故意用肉棒在她的蜜穴里跳动了一下，吓得于凤舞惊呼出声。叶天龙心情舒畅地把玩着她趐胸上温润如玉的坚挺乳峰，得意洋洋地说道∶“叫一声好听的，我就饶了你！”<p>　　于凤舞腻声道：“亲亲夫君，快饶了你又乖又巧的好妻子吧！”<p>　　叶天龙这才心满意足地翻身下来，仰面躺在于凤舞的身边，开始运功将刚收到的元阴吸纳。他那肉棒拔出的时候，于凤舞的肉洞还发出“波”的轻响，里面的嫩肉更是恋恋不舍地缠着肉棒，好似舍不得它离开一般。<p>　　于凤舞见状，便知道叶天龙是练有奇功，不过一般像这种吸取女人元阴的功夫都是损人利己的邪功，但她细查自己的身体，又没有发现什么不适，反而自己也感到有所受益，她不禁奇怪叶天龙到底是练的什么奇功。不管怎么说，她现在知道叶天龙风流的名声是为何而得到的。<p>　　于凤舞望着那高高翘起的阳具，感到自己的下体一阵空虚。突然她惊奇地发现叶天龙的肉棒在不住的伸展缩涨，频频颤动，不禁伸出纤纤小手温柔地抚摸这给她带来极大快乐的东西。她见上面鸡蛋大的龟头赤红，亮晶晶的煞是可爱，忍不住用青葱玉指摩挲抚弄起来。<p>　　叶天龙运气三周後，顿感自己神清气爽，浑身轻飘飘的，异常的舒服，便知道自己的能力有了很大的提高。<p>　　这时龟头处传来一阵趐痒，他低头一看，原来于凤舞正用香舌轻舔着马眼。见叶天龙看她，于凤舞给了他一个妖媚的笑容，继续用粉红的舌尖舔触着敏感的龟头。看见于凤舞清纯甜美的俏脸上现出妖媚的神情，又作出如此淫荡的动作，叶天龙兴奋得肉棒一阵乱跳。<p>　　于凤舞舔了一会儿，见他的肉棒越发的涨大，不禁担心地说道∶“天龙，你是不是憋得难受？”说罢，看了看自己肿得老高的阴户∶“不如，我让侍女来给你消消火吧！”<p>　　叶天龙感激地拉住她的小手，将她抱入自己的怀中，在她柔嫩如花的香唇上深吻了一下，说道：“不用了！”<p>　　见于凤舞不安地望着自己，不由轻笑一声，在她耳边道：“你仔细听！”。说完，又吻上她的小嘴。<p>　　于凤舞疑惑地静下心，仔细一听，不禁一惊。原来在帐外除了她两个最得宠的侍女外，还有一个人的呼吸。此时三人的呼吸都十分急促，显得她们都听得春心荡漾，难以自持。<p>　　她略一思忖，当下便明白了，一声娇叱道：“琴丫头，你给我进来！”<p>　　柳琴儿脸红红的闪身入内，美眸中水汪汪的，扑到于凤舞的身上，樱唇撅得高高的说道：“天龙，你好偏心啊！第一次对我的时候那么粗暴。”，然后对于凤舞说道：“凤姐，我说得没错吧？弄得你很舒服吧，天龙他是不是很厉害啊？”<p>　　于凤舞又羞又气，伸手揪住她的香腮，“你这死丫头，真真要死了，不但偷听，还敢取笑你凤姐。”，叶天龙也趁机在她娇躯上一阵抚弄，柳琴儿不禁连声求饶。<p>　　这时叶天龙在下面一翻身，在二女的惊呼声中，将两个美娇娃一起压在身下，恶狠狠的对柳琴儿说道：“我要打你的屁股。你是自己乖乖地脱下裤子呢？还是要人将你的裤子扒下？”<p>　　柳琴儿伸手将叶天龙和于凤舞两人一起紧紧抱住，得意地答道：“我两样都不要！”<p>　　叶天龙哈哈一笑，懒洋洋地喝道：“玉珠，快出来帮我抓住她！”<p>　　于凤舞和柳琴儿同时一愣，帐角突然现出一个淡淡的人影来，慢慢的越来越清晰。<p>　　柳琴儿一见，正是玉珠，不禁奇道：“玉珠妹妹，你一直在这里吗？”<p>　　玉珠轻笑一声，俏声说道：“琴姐，公子从那大帐出来后，我就一直跟在后面的。”<p>　　原来她一直就隐身在叶天龙的身边，于凤舞不禁心中一凛，暗暗吃惊，这说明方才自己和叶天龙的一切事情都落入了她的眼中，而自己自负为绝顶高手居然也没有发现她的存在，虽然有部分的原因是自己心神激荡的缘故，但这也至少说明了玉珠现在的功夫级数与自己相差无几，这不禁让她惊异于被解开封印的暗黑一族的可怕。<p>　　玉珠来到于凤舞的跟前，躬身施礼道：“小婢玉珠见过小姐。”<p>　　于凤舞听柳琴儿讲过玉珠的事，上下打量了一下她后，柔声道：“不必多礼！”。想到自己尚是裸裎相向，不禁粉脸一红，忙道：“叫我凤姐就行了。”<p>　　玉珠也乖巧的道声：“凤姐！”<p>　　于凤舞高兴的点点头，她对玉珠的乖巧和身手都极为满意，同时也为叶天龙高兴，高兴他能有这样一个女人陪侍在身边。<p>　　叶天龙在一边怪叫道：“我和你凤姐都袒裎相待，你也把衣服脱了吧！”<p>　　玉珠满脸通红，但却十分听话地宽衣解带，将自己那粉妆玉琢的娇美胴体毫无保留的呈现在三人面前。<p>　　“很好！过来把这个家伙压住！”叶天龙一边用自己健壮的身躯大力厮磨着柳琴儿柔软的娇躯，一边对玉珠下令道。玉珠也应声笑嘻嘻地爬上软榻，抓住了柳琴儿的一只玉手。<p>　　这时于凤舞也好玩地挣开柳琴儿的拥抱，抓住她的另一只手臂。<p>　　一阵激烈的娇喘挣扎，在柳琴儿的娇呼求饶声中，于凤舞和玉珠合力将她压在榻上，脸朝下背朝上无法反抗之势。柳琴儿俏脸埋入榻中，不住地娇喘。<p>　　叶天龙伸手隔着裤子抚摸着她圆隆丰耸的美臀，然后得意地拍了拍肉丘，攅头问道：“大将军，偷听机密，该打几下？”<p>　　于凤舞忍住笑意，故意沉声道：“八十军棍！”。此言一出，三人都笑了，只有玉珠茫然不解。<p>　　叶天龙一声∶“得令！”唰的一声将柳琴儿的裤子扒掉，露出她又白又大又圆的粉臀。两瓣雪白丰满的肉丘之间，一道深深的臀沟。纵是同为美女的于凤舞和玉珠也不禁为眼前的美臀而赞叹。叶天龙还故意将肉丘用力分开，露出里面深藏着的嫩红色因害羞而不停抽搐的屁眼，和紧紧闭合的美丽菊花蕾。<p>　　毫无反抗之力的柳琴儿发出害羞的轻呼，只有奋力挣扎着。哪里知道她这样的动作，就像是在极其诱人的扭动纤腰，使得自己那美妙动人的下体如同灵蛇般的蠕动，带动粉弯雪股，臀肉如波，对身后的那个好色男人来说，这简直就是最致命的诱惑。<p>　　叶天龙先轻轻地用巴掌拍打着柳琴儿丰满的屁股，雪白的肉丘微微抖动着，发出清脆的“啪！啪！”声。柳琴儿不禁发出低低呻吟，雪雪的呼痛，口中不住的哀求着，想让旁边那两个助纣为虐的姐妹放过自己。<p>　　可惜她很快就知道自己不过是在与虎谋皮，平日与自己最要好的凤姐这时也是趁火打劫，借这个机会让自己出丑。她不禁心中暗想：如果自己逮到机会，非要好好的回报她们一下。很快她就知道这个愿望是非常容易达成的。<p>　　叶天龙将自己的另一只手伸入柳琴儿的双股间，触手是柔滑如丝的阴毛，短短的刚好盖住淫秽的裂缝。但此时已是微温又湿了。拨开柔顺的毛发，叶天龙的手指碰到了湿滑的花瓣，肥美的大阴唇正悄悄张开，吐出里面那粘粘的蜜汁，诉说着肉洞的饥渴。<p>　　叶天龙将蜜汁捞出来，均匀地涂抹在柳琴儿的美臀上，在灯下发出淫秽的光芒∶“真是个不乖的女人，这麽快就湿了！看看你的浪水！”<p>　　听到叶天龙故意说出来的淫词秽语，三女都心神摇荡，难以自持。玉珠感到自己的肉洞一阵阵的抽动，有暖暖的东西正慢慢流出来，她知道如果自己也被叶天龙这样的话，说不定比柳琴儿还要浪了。<p>　　柳琴儿羞叫道∶“还不是你的错！人家被你弄得这样还取笑人家！”<p>　　叶天龙挥手狠狠拍打了几下她的粉臀，让雪白的肉丘出现红红的印痕，有着奇异的妖美！柳琴儿心中有点数了，知道他对屁股有着很大的兴趣，故意控制肉丘的抖动，让它形成更加媚惑的波浪，刺激得叶天龙呼吸急促起来。她埋在床垫里的檀口中则发出不住的娇吟∶“好痛啊！不要打啦！”<p>　　叶天龙被眼前的妖媚所惑，早已忍不住了，将柳琴儿的玉腿往上推，双膝跪在床上，使她的粉臀高高撅起，上面的菊花蕾和下面的美丽肉洞暴露无遗。“噗嗤！”一声，暴跳如雷的粗大肉棒连根插进了温热湿暖的蜜穴里，硕大的龟头正中柳琴儿娇嫩敏感的花心。<p>　　“呜┅┅”柳琴儿发出一声满足的呻吟∶“好深啊！都插到心上了！”<p>　　叶天龙开始扭动自己的虎腰，让肉棒作着活塞运动，同时快乐地拍打着柳琴儿娇美粉嫩的美臀。这时于凤舞和玉珠两人早已欲火狂升，再也没有力气压住柳琴儿的双臂，只是玉脸绯红地望着做着激烈运动的两人，檀口中的娇喘越来越急促。<p>　　柳琴儿双手撑在床上，将螓首高高抬起，贝齿咬着红艳艳的樱唇，一个娇躯奋力往後撞着，耸动自己的屁股，让肉棒每次都深深的进入自己的肉洞，龟头狠狠撞击着微颤的花心，琼鼻中气息渐渐加重加粗。<p>　　看着热情高涨的柳琴儿迷失在狂涌而起的舒爽之中，尽情呻吟浪叫着，于凤舞目瞪口呆。她完全没有想到眼前这个在男人身下如荡妇浪娃般逢迎不已的女人就是平日里那个娇艳俏丽活泼可人的柳琴儿琴妹，难以置信的是她现在居然懂得这么多的花样，配合著叶天龙的行动，让双方都得到了极大的快美。<p>　　原来不经意之间，自己的琴妹妹已经成长为这么一个熟美的妇人了。<p>　　在概叹之余，于凤舞不禁想到如果自己也像琴妹妹那般的举动，那不知道会是如此的滋味？看来虽然极为羞人，但也是绝对的舒爽，只要一看现在琴妹妹的陶醉模样便可知道其中的快乐了。<p>　　想到这里，于凤舞不禁更加情动似火，娇靥如酡，美目流波，她的玉手也不知不觉的离开了柳琴儿的手臂，开始抚摸上自己的身体。<p>　　在感到羞涩的同时，她偷眼看了一下对面的玉珠，哪知道玉珠更是不堪，她的手也是早已放开，抱住了叶天龙的虎躯，用自己一个娇嫩的娇躯厮磨着，小嘴也在咿咿的呻吟。<p>　　当叶天龙将柳琴儿送上了快乐的巅峰，同时也完成了一次天地交泰的能量提升，将心满意足的柳琴儿放在一边，他的目标开始转移到早已情动不堪，娇躯滚烫的玉珠身上。<p>　　从柳琴儿还淌着白白的阴精的火热肉洞里退出来，叶天龙马上将湿湿的肉棒插入玉珠早已饥渴难耐的肉洞，湿淋淋火热肉洞猛烈地收缩着，将他的肉棒整根吞没。叶天龙马上感到一种特别强烈的紧缩感，刺激得他开始发动狂风暴雨般的进攻。<p>　　粗大的肉棒在玉珠的肉洞里快速地进进出出，带动粉红的小阴唇和鲜红的嫩肉随之翻进吐出，淫水飞溅。玉珠只知道疯狂地摇头，拼命地扭腰挺臀，承受着男人狂野的冲击。<p>　　叶天龙一气狂抽了五百馀下，直杀得玉珠骨趐体软，檀口大张，娇喘不已。一双玉腿再也没有气力夹紧，挂在叶天龙的腰上，随着他的抽送，一颤一抖，秘洞中淫水早流得泛滥不堪，肉棒进出间，唧唧做响。<p>　　躺在一边尤在高潮馀韵中的柳琴儿缓缓的娇喘着，她要快点恢复体力，准备承受叶天龙的下次攻击。她也爱极了这种被他干得死去活来的感觉，一次次的灵魂飞上云端，一次次的浑身颤动，都让她激动不已。和叶天龙上床次数最多的她深知这个男人的实力，但她没有想到他的实力不断提高，早已不是几天前的样子了。<p>　　只听得玉珠猛地里闷哼一声，整个人像回光返照般的，抱紧叶天龙，香臀一阵猛掀。她耐不住钻心的趐麻，花心一张，阴精夺路而出。叶天龙立觉龟头热烙无比，舒服异常。他大手捏住玉珠的趐乳，猛一用力，肉棒狠命撞进蜜穴，龟头打在开放的敏感花心上，把玉珠送上了九霄云外。<p>　　这一夜，叶天龙的情欲高涨，接二连三的将玉珠和柳琴儿送上快感的巅峰，直到两女再也不能承受为止。<p>　　被眼前惊心动魄的大战所惑，按捺不住心中的欲火，于凤舞也不顾自己是初夜，挺着红肿的阴户承受了叶天龙最强烈的爱欲。当叶天龙的肉棒在她紧窄的肉洞里爆发时，于凤舞早已魂飞魄散，不知身在何处了。她这不知天高地厚的举动虽然给她带来了极度的快感，但也让她尝到了苦头。<p>　　第二天，于凤舞因为下体实在红肿得厉害，不能下床了。为了不让这羞煞人的事泄漏出来，她还要骗众将说昨夜偶感风寒。这可是于凤舞第一次生病，众人纷纷前来探望，结果害得把门的金凤卫连连挡驾，口舌都说干了。就为这事，于凤舞被柳琴儿和玉珠笑个半死，成为日后她们闺房的笑料。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='01_13'> 第一集 天风之战 第十一章 各有所求</b><p>");

document.write ('　　就在叶天龙意气风发，和三女狂欢的夜晚，在帝都艾司尼亚，一个身材高瘦的男人轻手轻脚地推开书房的门。<p>　　四壁都是摆满书籍的高大书架，不是很大的房间正中有一张宽大的书桌，左右两个柔和的明灯承担了室内的照明。地下铺着又厚又软的地毯，踩在上面就像是踏上了白云之端。房内隐隐流动着龙涎之香那沁人心脾的幽香，这是只有王族方可拥有的禁物，所有的一切无不说明了这房间主人的高贵。<p>　　“科比斯，有什么事吗？”坐在书桌后面的英俊男子攅起头来，眼睛中神采奕奕。<p>　　“殿下，秘风传来的确切消息，列特出兵了。”科比斯恭敬地回答道。<p>　　“喔，亚素的狮子王终于忍不住了吗？”被称为殿下的男子喃喃自语道。<p>　　科比斯用敬佩的眼神望着他，这个男人有着可怕的头脑，这对他的敌人可不是一件好事。他看过太多的人因为眼前这个男人的缘故，被打入万劫不复的地步。这个男人总是用极其精密的算计，最完美的步骤来达到他的目的。<p>　　“殿下，正如您所说的，凤舞军团将遭遇它成立以来最大的挑战。作为大陆上最强悍的部队，亚素的兽人们肯定会让那个女人吃尽苦头的，而且……”科比斯停下来，望着自己的主君那张俊美的脸庞，“根据细作的报告，列特居然请到了天机族的鬼大师为他制造武器，只是那武器是绝对的机密，我们没有办法得到详细的情报。”<p>　　殿下拿起了桌子上的一个玉美人，这个尺二高的玉美人洁白无瑕，温润细腻，实为稀世珍宝。而且它的脸庞美丽无匹，似乎是活活的小人一般。也只有科比斯知道这玉美人是完全按照于凤舞的相貌和身材所制的，它是殿下花了巨大的代价，请一代巨匠“妙手天工”用了三个月的时间精心雕刻而成的。<p>　　自从这个玉美人雕刻完后，就一直摆在这个机密的书房里，而且是每天对着殿下，当殿下有空时，就会细细摩娑一番，也因为这个缘故，科比斯才深深知道这个让帝都无数的美丽女子着迷的殿下也是个用情至极的男人，可惜天不遂人愿，足以让所有女人心动的他却连于凤舞一丝一毫的情感都得不到。<p>　　不过现在终于是有了这个机会，所以他一定要努力争取，绝不会让机会从自己的手上溜走是这个男人最大的优点。<p>　　“于凤舞的使者肯定已经在路上了，是不是下令让鹰扬军团出兵？”<p>　　英俊的男子无声的笑起来，他的手温柔的抚摸着玉美人的脸颊。<p>　　“这个充满魅力的笑容一定会让帝都艾司尼亚的名嫒淑女们心醉不已的。”科比斯不禁胡思乱想起来。<p>　　“不用了，亲爱的科比斯。我已经让鹰扬军团上路了。”英俊男子的话打断了科比斯的思路。他充满信心地望着天风平原的方向，道：“美女战神，你的不败英名应该到此结束了。真想看到你失败的样子，也许只有这样，你才会考虑到需要一个坚强的依靠吧！我好想把你抱在怀里啊！”。最后的话已是低不可闻了，像是在对眼前的玉美人说的。<p>　　科比斯知道现在没有自己的什么事了，他恭恭敬敬的弯腰施礼后，就像来时一般的无声无息的离开了这个极其舒适但却让他感到有种无名压迫感的绝密书房，他知道现在殿下根本不会在意他的离开。<p>　　殿下用极富深情的语气对着手上的玉美人说道：“第一句话我应该怎么对你说呢？是责备，是怜爱，还是……”。他突然笑了起来，摇了摇头，将玉美人放回的原处。<p>　　然而四天后传来的消息让他们跌入了失望的深渊，于凤舞的大破亚素的兽人，在短短的两天内，将凶悍的兽人大军打得落花流水，是役共消灭了近二十万兽人，而法斯特军仅仅伤亡了万余人，简直是奇迹一般。武安军由于损失了最厉害的大将和精锐的师团，一时国力大减，已经向法斯特派出了求和的使者，正在往帝都艾司尼亚的路上。<p>　　科比斯从来没有见过像听到这个消息时他的主人那可怕的脸色，英俊的脸扭曲着变成一片乌青，连摔了三个玉杯。后来据下人说，殿下他那天晚上把他的两个宠爱的女人整整折磨了大半夜才沉沉醉去。<p>　　就在这个时候，叶天龙的名字才传入了他们的耳中，科比斯开始详细的调查这个突然间出现在他们面前的男人，在对付一个人之前，一定先要将他的底细了解的一清二楚。这是他们能够无往而不胜的基础。<p>　　然而对叶天龙来说，接下来的日子真是快乐无比的天堂。他几乎整天都和美女厮混在一起，比他在西江时不知要舒服多少倍，因为这些美女个个千娇百媚，温柔似水，让他完全忘记了现在是在前线军中。但他也没有忘记自己的承诺，将丽蝶推荐给了于凤舞。知道了她的可怜遭遇之后，于凤舞当即答应将丽蝶收入自己的帐下。<p>　　※　　　　　　　※　　　　　　　※<p>　　武安国的都城普瓦沙，人口近百万，是大陆上七大名城之一。<p>　　普瓦沙的城南是百姓止步的王宫所在，一条流经城南的河水将城南与其他部分划分开来。在城南除了王宫以外，还有为数不多的权贵府第，这些都是武安国内的最有权势的大臣才可以拥有的宅地。<p>　　从天风平原大败而逃的朱德钧就住在城南的一处府第里。当时火起的时候，朱德钧刚好接到了报告说老将军古帕被刺杀在寝帐里，连首级都被割去了。他正在喜忧参半，喜的是这下子军队就落入了自己的掌握之中，少掉了最有力的反对者，自己就可以按照原先的计划进行布置了，忧的是居然敌人可以摸到大营的内部，刺杀一军之主帅，这么说来自己面对的敌人实在太可怕了，今后可要越发的小心才好。<p>　　哪里知道还没有等到他招集众将宣布主将易人的消息，突然间营中大乱，无数的敌人从四面八方狂涌而入。这些可怕的敌人个个凶悍无比，身高腿长，敏捷迅疾，出手又快又狠，往往几个武安士兵都敌不住一个。<p>　　终于从他们脸上的花纹以及大旗上看清楚了自己的对手居然是亚素的兽人豹兵。原本就心中慌乱的武安军这时又发现自己的主帅居然已经身首异处，对兽人的恐惧感顿时爆发了，有些人不再理会长官的号令，开始逃离战场。<p>　　而兽人也不追赶逃兵，只是一边放火烧营，一边攻击那些负隅顽抗的武安军，这样的结果是越来越多的武安军失去了战斗的意志，军心就像是一道千里的大堤，只要有一个小溃口，就会导致整个的崩坏。现在的武安军就已经陷入了这样的境地，失去斗志的士兵四散而逃。<p>　　朱德钧本来还要抵抗一阵，可他遇到了一个强大的敌人，一个豹族的女将，后来他才知道这个女人就是有著“三绝女将”之称的香苓。<p>　　老实说朱德钧的实力确是不凡，强悍的豹兵在他面前也不过是三两招的事，所以才会引起香苓的注意，打马上前与他交手。<p>　　两人来往了六七个回合，倒也不分胜负，但香苓不想这样耗下去，她看准时机，突然拨转马头佯装后退。<p>　　等到朱德钧上当纵马上前追杀时，香苓突然一个转身，素手一扬，银光闪过，朱德钧就觉得右肩头一阵剧痛，扭头仔细一看，原来自己的肩头插着一枝短箭，没有尾翼的短箭还在微微的颤动。<p>　　这一箭顿时将他的雄心打掉，无心再战的他只有加入溃败的阵营。<p>　　灰头土脸的朱德钧逃回普瓦沙后，并没有受到严厉的惩罚，因为他不是军队的主将，败北的责任归不到他的头上，但自觉无脸见人的他也只有躲进了自己的府第，借口要养伤，谢绝一切客人的来访。<p>　　但没有修养几天，他就被召到了七公主殿下的面前。<p>　　接到这个传召时，朱德钧的心中是颇为忐忑不安，不知道这个手握武安实际权力的女人会怎么处置他？<p>　　在武安的朝中，大家都知道极受国王陛下宠爱的七公主现在控制着朝政，而这个年纪不过二十四岁的女人也的确表现出了出众的政治才能，她的精明和狠辣弥补了徒具仁爱之心的国王的优柔寡断。只是明眼人士也看出了这个女人对权力的过度热衷，这对于武安国来说，也许并不是好事。可有心无力的他们也只有看的份，根本无法插手，因为对权术的运用，这个女人足以做他们的老师了。<p>　　出乎朱德钧的意料，七公主是在内厅接待了他，并没有对他的失败提出过多的指责，反而好言安慰了几句。<p>　　这让他感到意外，同时也感动不已，一时大有肝脑涂地以报主恩的感激。<p>　　话锋一转，七公主突然问道：“你知道我们和法斯特议和的事吗？”<p>　　朱德钧望着公主殿下那张清秀柔和的脸庞，一时不知道该怎么说，呆了一阵才说道：“卑下还不曾听说！”<p>　　“是吗？”七公主点点头，淡淡的说道：“现在两国准备结亲，我国的一个公主要嫁给法斯特的二太子！”<p>　　“什么？”朱德钧不禁一愣，他的脑筋实在转不过弯来，怎么几天工夫变化如此之快。<p>　　七公主并没有理会他的反应，而是接着说道：“现在已经定下来将秀公主送过去。如果你的伤不碍事的话，我想让你带兵护送。”<p>　　“卑下一定尽力而为！”朱德钧施礼应道。<p>　　停了一下，他犹豫的问道：“殿下有何……”<p>　　七公主微微一笑，说道：“果然是个明白人，这才是我选你的原因之一。”，然后她低声说道：“我也会一同前往法斯特的。”<p>　　朱德钧心中一震，他实在不明白公主殿下葫芦里的闷药，只有愣愣的望着。<p>　　七公主望着自己的头号手下，心中颇为得意自己的绝妙计划，她最喜欢让别人看不出自己的打算，不要让自己的手下人完全了解计划，这是她控制下属的一个法子。<p>　　她缓缓的说道：“这次要借助你的高超剑术，可不许再像出战天风一样。”<p>　　朱德钧对自己的剑术倒真有极大的自信，毕竟是出身于大陆最富盛名的天剑园，在武安的国内也很难找得出比他高明的剑手了，他连忙唯唯而应。<p>　　七公主满意的把自己的想法说了出来：“你到法斯特后，就留在那里，当秀公主的护卫。”<p>　　见他还是不明白自己的意思，七公主轻轻说道：“法斯特的二太子是个性格软弱的男人，又好色好酒……”<p>　　朱德钧恍然大悟，说道：“公主殿下您是想……”<p>　　“不错！”七公主说道：“既然从外部难以解决，就从里边想办法。”<p>　　“怪不得殿下您也要亲自出马！”朱德钧不禁击节叫好。<p>　　“所以你现在去做好准备，多召些身手高明的人才，这样带去法斯特才好办事！”七公主说道，“记住要可靠的人。”<p>　　“卑下必定不负殿下的重托！”朱德钧兴冲冲的答道。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞开始指挥士兵在架设着魔导之炮的山上建设城堡，因为有着敏锐的军事目光的她知道只要在这里控制住这些威力巨大的魔导之炮，就可以把这个战略要地牢牢地掌握。<p>　　大湖地区地处要冲，无论是亚素还是武安，他们要到法斯特，首先就要经过这里，而法斯特以这个地方为基地，进可攻击两国，退可稳守。<p>　　将这事交待下来去后，她除了指点丽蝶的兵法和武艺外，其他的时间就是和叶天龙在一起，享受爱郎带给自己的无边快乐。在叶天龙的滋润下，于凤舞越发的美丽脱俗，那让人不敢仰视的绝世艳容连瞎子都可以感受得到。凤舞军团的某些人已经隐隐知道他们的战神正沐浴在爱河里，对那个幸运儿真是嫉妒若狂。<p>　　有了不死之身的丽蝶在于凤舞的指点下，进步神速，而她对兵法的领悟连于凤舞也惊叹不已。于凤舞认为假以时日，丽蝶的指挥能力有可能超过自己。因为丽蝶居然对阵战有天生的敏感，能轻易地看出阵势的弱点和缺憾，加上她怀着要为姐姐报仇的强烈信念，驱使她更加努力地学习提高。<p>　　几天下来，丽蝶的变化是极其明显的，只能用和以前判若两人来形容。她除了在叶天龙面前还流露出小女人的温柔模样，众人眼中的她完全是个坚强冷静的冰美人，明眸中的森冷神色将那些想追求她的将领们吓得落荒而逃。有时甚至连教她的于凤舞也暗自心惊她的渞厉气势，那是要在战场上摧毁一切的燃烧斗志。<p>　　半个月后，从帝都艾司尼亚回来的使者带回了法斯特皇帝安德列三世的旨意，召在此次战役中立了大功的叶天龙进京受勋。众人都明白叶天龙将马上升任万骑长了，说不定还不止这样的奖励，不管是怀着怎么样的心怀，军中的众人都纷纷向叶天龙道贺。<p>　　说实话，叶天龙还真舍不得离开于凤舞，这样的绝代佳人举世无双，天天抱着都不嫌累，这半个月来，他已经习惯了抱着她丰满绵软的娇躯入眠。一时叫他离开于凤舞那温暖的怀抱，还真不舒服呢！但于凤舞是凤舞军团的主帅，不可能丢下大军随他进京的。可是于凤舞并没有分离的难过，在照例和他渡过一个激情缠绵的消魂夜后，给了他一个意味深长的回答，我们很快就会再见的！这话让他摸不着头脑，但皇命难违，叶天龙也只有带着满怀狐疑踏上了前往帝都的路。<p>　　这个时候的叶天龙还不知道，天风战役的大捷已经完全改变了他的命运，摆在他面前的将是一条无法想像的道路，而他此去帝都艾司尼亚，就是打开了那扇未知的门。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_01'> 第一章 初回帝都</b><p>");

document.write ('　　接到法斯特皇帝的旨意，叶天龙本想只带着玉珠回到了帝都艾司尼亚，但于凤舞坚决不肯，连柳琴儿也吵着一定要跟来，在于大美人的娇嗔软语下，叶天龙只好乖乖就范。结果他身边就有了一大批人马随行，都是于凤舞精选出来的金凤卫，带队的就是金凤卫的队长柳琴儿。<p>　　将行两天，叶天龙便尝尽了众女环绕的滋味，他简直就是一跤跌到众香国一般。不但是玉珠和柳琴儿对他百依百顺，有求必应，就连于凤舞的帐下八卫也是任其所为，让他尝尽了千般温柔，万种风情。<p>　　于凤舞的帐下八卫都是于凤舞精心培养出来的贴身女侍，个个年轻貌美，身手不凡。将于凤舞视为天人，发誓要追随她一辈子的八卫对这位未来的姑爷自然是竭力服侍，唯恐不周。<p>　　这一路上，叶天龙真可说是胡天胡地，乐不思行，只愿常住温柔乡。常常兴致一来，便扎下营来，和众女荒唐一番，尤其是柳琴儿和玉珠被他弄得整日慵懒不堪，连骑马的气力都没有了，整天待在车上，而叶天龙则是意气风发，精神抖擞地骑马跑前跑后。<p>　　有时连八卫也奇怪她们的小姐是不是找错郎君了，这个姑爷简直不是人，但一想到他在自己身上的放肆作为，带给自己的无上快美，又难免心中一甜，不，应该说他是超人才对。<p>　　就这样，原本半个月的路途，叶天龙他们足足走了一个月。快到帝都了，叶天龙才稍稍收敛一些，按照正常的日程，昼行夜宿。<p>　　这时玉珠和柳琴儿才松了口气，但又怀念路上的时光，她们也真是矛盾，既想得到叶天龙的宠爱，又怕被他弄得死去活来，爬不起床，这传出去不知多羞人。她们也觉得叶天龙越来越厉害了，她们和帐下八卫全都投降了，他还是精力充沛的样子。<p>　　再快乐的旅途也有尽头，叶天龙他们终于到了帝都艾司尼亚。<p>　　法斯特的帝都艾司尼亚是风月大陆上有数的大城，方圆近八十里，人口二百多万，在它的四周还建有四座卫城，分别守护着艾司尼亚的四个城门，每个卫城中驻扎着两万精锐的城卫军，据说在艾司尼亚建成之后，从来没有被攻克过，号称“不落的坚城”。<p>　　叶天龙他们通过长长的卫城，到了帝都的北门，宽阔的城门大道足以容纳十几骑并行。路上车水马龙，川流不息，一派繁荣昌盛。此时法斯特的国力达到了顶峰，大陆上的各国均对此羡慕不已。<p>　　站岗的城卫见叶天龙他们鲜衣怒马，人人都挈带武器，忙上前示意要他们停下来接受检查。走在前面的八卫中的老大大凤便下马向他们出示证件，告诉他们是外出军人奉命回都。<p>　　那个小队长上下打量着大凤被紧身战衣包裹得曲线毕露的惹火身材，然后望着她的俏脸，涎着脸道：“好漂亮的女人，你也会舞剑挥刀吗？”。说着，还伸手去要动她挂在纤腰的宝剑，“你的剑不是假的吧？”<p>　　大凤不悦地退了一步，轻巧地避开了他意图不轨的手，娇叱道：“你放尊重一点！”<p>　　“喝，还挺灵活的吗，看来是有两下子。我喜欢！”那个队长邪笑一声，突然将脸一扳，“你不知道到了帝都城门要下马慢行的吗？”<p>　　大凤一愣，不禁奇道：“这是什么时候的法令？”<p>　　“去年就发布了，你不知道？”<p>　　“那他们为什么可以？”大凤指了指从旁边骑马疾驰而过的一队人马。<p>　　“他们是有爵位的贵族的队伍。”队长不耐烦地说道：“我怀疑你们有问题，要好好检查检查！”。说话间，几个城卫兵便围了上来。<p>　　在一旁冷眼相看的叶天龙不由火起，正要策马上前。原本在车内的柳琴儿已经将车门打开，甩出一件披风，“大妹，穿上它。”，然后从车上下来，走到卫兵跟前，娇叱道：“你们这些瞎了狗眼的家伙！这么无法无天！”<p>　　队长正待发火，一边的一个卫兵拉了拉他的衣服，悄声说道：“队长，快看她们的披风！”。队长定睛一看，只见一身绿色劲装的柳琴儿身披着大红的披风，披风的领口上绣着一头金色的飞凤，这时大凤也将披风穿上了，同样是一头金色的飞凤展翅欲飞。<p>　　“她们是……？”队长沉吟问着。一个年纪较大的卫兵颤声道：“她们是凤舞军团的金凤卫！”<p>　　“什么？……”队长大吃一惊，整个人软了一下。于凤舞的金凤卫举世闻名，绝非他们这些小兵能惹得起，搞不好被她们杀了都没地方叫屈。原本就赫赫有名的于凤舞现在更是炙手可热，天风一战让她的名头响遍大地，隐隐有法斯特军第一人之势。而她对自己的金凤卫的爱护是人尽皆知的，以前在帝都时，就有人开玩笑地说，得罪了金凤卫就等于得罪了飞凤将军。<p>　　这时闻讯赶来的城卫军越来越多，连过往的行人也都驻足而立，一看究竟。<p>　　一个城卫军千骑认出了柳琴儿，上前打招呼道：“这不是柳队长吗？怎么您回来啦，难道飞凤将军回京了？”<p>　　发觉自己闯了大祸的队长更加心惊肉跳了，如果飞凤将军也在那车里，那他是十个脑袋也不够砍了。吓得面无人色的他结结巴巴地说道：“请……大人……原……谅……”<p>　　柳琴儿不耐烦地挥手打断了他的话，转身望着那个千骑道：“你是……”<p>　　千骑施礼道：“在下甘宗明，在于将军的府上见过柳队长。”，原本他也不用对柳琴儿这么客气的，因为他们的官阶是一样的，但他深知柳琴儿和于凤舞就像是一个人一样，连他的上司也对她礼敬三分，是以他对柳琴儿十分恭敬。<p>　　甘宗明往后面的豪华马车看了看，问道：“飞凤将军也在吗？她怎么不骑她的爱马飞云了。”，因为人人都知道柳琴儿和于凤舞是形影不离的好姐妹，有柳琴儿的地方一定就有于凤舞。<p>　　柳琴儿俏脸一红，这叫她如何说呢，说自己是跟着叶天龙来的。这时她才想起自己太过孟浪了，抢着出头，而将叶天龙忘在一边了。心中一惊，一时无暇顾及回答，她扭头不安地望着仍高踞马上的叶天龙，美目中满是歉意。<p>　　叶天龙笑了笑，策马来到那个队长跟前。柳琴儿和大凤自动将路让开了。甘宗明奇怪地望着这个气势不凡的男人，能让柳琴儿低头的男人可不简单哪！<p>　　在那个惴惴不安的队长面前带住马，叶天龙翻身下来，走到他的跟前，甩手给了他两个嘴巴，道：“这是对你滥用职权的惩罚！”。然后转头对甘宗明道：“千骑大人，我们可以走了吗？”<p>　　甘宗明被他气势所迫，不由点头道：“你们随时可以走。”<p>　　“谢谢！”叶天龙回头望着众金凤卫大声道：“全都下马慢行。既然是帝国的法令，我们都要遵守！”。众金凤卫娇声应道，纷纷下马跟着昂然离开的叶天龙向前行去。大凤见状连忙赶上前去，在叶天龙的身边引路。柳琴儿往甘宗明歉然一笑，也连忙跟了上去。留下了发愣的甘宗明和城卫军，还有议论纷纷的行人。<p>　　※　　　　　　　※　　　　　　　※<p>　　离发生事件不远处的城楼上有一个城卫指挥所，里面的两个男人静静地看完下面的这场戏，然后默然对视了一眼。<p>　　“如何？”一个身形削瘦的男人坐到铺着皮垫的大椅子上。<p>　　“这……很难说。”被问到的那个男人低头把玩着手里的军扇，“他让我感觉不出真切的实质，这是一种很奇怪的感觉。”<p>　　“怎么会这样？”消瘦男人的眼睛中闪过骇人的厉芒，在昏暗的房间中如同划过黑夜的冷电，“看来这个男人是个很有趣的对手，居然连你也无法看透。”<p>　　“也许和他多接触几下，就可以知道了。”<p>　　玩扇子的男人迟疑了一下，又说道，“这个男人如果不是一个没有头脑的大白痴，就是一个城府极深的老狐狸！”<p>　　“哦，为什么这么说呢？”消瘦的男人颇感兴趣的望着依然站着的持扇男人。<p>　　“如果是你遇到这样的情况，你会怎么做？”持扇男子没有回答他的问题，而是淡淡的看了消瘦男子一眼。<p>　　“这个吗，我绝不会饶过那个家伙！”<p>　　“对了，”持扇男子用扇子敲了一下自己的手心，“如果是我，则会不和这些下人一般见识，昂然进城，因为已经是战争的英雄！而这个男人却作出了这般的举动……”<p>　　消瘦的男人沉吟了一下，“是啊，他这样做是有点奇怪！”<p>　　“如果他的做法都是这样出人意料，那么就绝非一般的人。”持扇子的男人眉头微锁，“我最不喜欢和不按规矩出牌的人玩牌了。”<p>　　“算了，等他们安顿下来，我们上门拜访一下吧！”<p>　　“也好！”男人打开了手中的军扇，白色的扇面上赫然画着三个骷髅头。<p>　　这个时候城楼下面围观的人群已经渐渐散去，其中也有两个男人谈着同样的话题，只是结论不同。<p>　　一个额头高广、白面无须的中年男人对身边的壮汉下着这样的结论：“这个男人很不简单，如果被他的外表所迷惑而轻视他，将会吃到苦头的。”<p>　　他那个壮硕的同伴却根本不同意这个观点，他只是冷冷的说道：“一个好色之徒而已。看他带着这么多的女人招摇过市，就知道他的本性。”<p>　　“不，你错了，他能直指问题的中心，就说明他是个可怕的男人！”<p>　　中年人看自己的同伴并不理会，轻叹了口气，不再说了。<p>　　“算了，我们反正听殿下的，不用为这些问题操心了。”壮汉拍了拍同伴的肩膀，“走，还是去喝一杯吧！我请客，去暗香阁！”<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙到军部报到后得到通知，陛下将在明日下午接见他。和军部的人彼此客套了一番，他赶快离开了这个贵族习气极其浓厚，讲究繁文缛节的地方。<p>　　由于叶天龙在帝都没有居所，他们便住到于凤舞的飞凤府。这个飞凤府是于凤舞当初刚任飞凤将军时所建的，后来于凤舞一直带兵在外，这座府第根本没人居住，只有几个下人负责平日打扫清理，保持府第的干净整洁。所以叶天龙他们倒没费多大力气就安顿下来了，平日冷清毫无生气的房屋因他们这么多人的入住而显得热闹起来。<p>　　梳洗完毕，叶天龙来到大厅，早已等候的柳琴儿和玉珠忙起身相迎。柳琴儿眼含一丝歉意，望着叶天龙说道：“天龙，刚才在城门口我不该……”<p>　　叶天龙一把将她柔软的娇躯抱入怀中，打断了她的话，“小傻瓜，你和我还分彼此吗？你做什么我都会支持你的！”<p>　　玉珠也在一旁喜滋滋地抱住叶天龙的手臂，说道：“琴姐，我早就说过公子不会怪你的。”<p>　　柳琴儿抬头献上一个深深的香吻，秀目满蕴爱意，高兴地说道：“我就知道天龙最好了。”<p>　　玉珠在一边接道：“那刚才是谁在这里吓得惶惶不安的。”她的夸大其词羞得柳琴儿满脸通红，将一颗螓首埋入叶天龙的怀里，娇躯一阵扭动。<p>　　“不来啦，天龙啊！珠妹她竟取笑我！”<p>　　叶天龙摩拳擦掌道：“好的，待我将她抓住惩戒一番！”。说罢，一只手拉过玉珠，大嘴一张，封住她的樱桃小嘴一阵猛吻，吻得玉珠浑身发软。<p>　　感到玉珠紧贴着自己的柔软娇躯变得火热，一路上早已熟悉这感觉的柳琴儿抬起头来。果然不出所料，火辣辣的香艳情景正在自己的身边上演。叶天龙的大手在玉珠的娇躯上搓揉抚摸，让她娇柔的身体越发地无力，软软的倚在他的身上。<p>　　柳琴儿抱住叶天龙的虎腰，道：“天龙啊！我不依啦！这样的惩罚我也要！”。这段时间的荒唐让玉珠和柳琴儿两人有了很好的默契，玉珠马上将叶天龙的嘴让给了柳琴儿，自己走到叶天龙的背后，从后面贴着他，用自己娇嫩的双峰挤压着他的宽背，双手则紧紧搂住他的腰。柳琴儿一边和叶天龙热烈地深吻着，同时用自己饱满柔软的酥胸厮磨着他的胸膛。受到前后夹攻的叶天龙享受这无尽的温柔滋味，双手则不停地在两女凹凸玲珑的娇躯上摸索着。三人心中的欲火渐渐攀升。<p>　　感到怀中柳琴儿那如蛇般扭动的火热娇躯传来的热力，叶天龙再也忍不住了，一把抱起绵软无力的柳琴儿，就往后面的内堂行去。<p>　　“公子，城卫军西督杰夫特前来拜访！”一个金凤卫匆匆进来禀报。<p>　　一见厅中的香艳之景，她的一张俏脸顿时飞红，但一路来早已见惯了，除了害羞外，她们倒也没别的不适了。<p>　　叶天龙悻悻地停下脚步，埋怨道：“该死的家伙，来干什么？”<p>　　“来得好快啊！”柳琴儿从他的怀中挣扎下来，粉脸红红的，给他一个热吻，娇声道：“天龙，他是帝都掌握实权的人物，你可要见见他啊！”<p>　　叶天龙不满道：“我又不认识他，有什么好见的？”<p>　　柳琴儿娇嗔道：“你现在可是名人啊！”。说着柔荑轻推他的虎躯，“来，我陪你去。杰夫特是左宰的亲信，负责帝都西区的安全，有必要和他相识的。”<p>　　叶天龙没法，只得和柳琴儿到前厅去会见那个杀风景的家伙。出去的时候，叶天龙还不忘在玉珠身上摸了一把，道：“你先去逛逛吧！待会儿你就没时间了。”，玉珠俏脸生春，飞了他一个娇媚的眼神，才袅袅婷婷地进了内堂。<p>　　一踏进厅堂，叶天龙就感到杰夫特是个不好对付的男人，消瘦的脸庞上一双冷电森森的鹰目，给人心寒的感觉。<p>　　看到柳琴儿陪着叶天龙出来，杰夫特站起身来，满脸堆笑地说道：“柳姑娘，这位便是叶天龙叶千骑吧？”<p>　　柳琴儿点头道：“西督大人，好久不见了！”<p>　　在柳琴儿的引见下，叶天龙和杰夫特热情地相谈起来。<p>　　客套话毕，杰夫特就满怀歉意地望着叶天龙说道：“实在不好意思，我手下那些不开眼的笨蛋居然将叶千骑和柳姑娘的人得罪了，还望两位见谅！”<p>　　叶天龙满不在乎地挥手道：“西督大人这可见外了，叫我天龙就行了。至于那件事嘛，”。他凑过身去，轻声道：“美色当前，哪个男人不动心呢？啊，哈哈！”<p>　　在一旁的柳琴儿白了他个俏眼。<p>　　杰夫特高兴地说道：“天龙真是个豪爽之人！好，那你也不用叫我什么大人了，显得咱们生疏！没说的，你这个朋友我交定了，改日我请你好好喝一杯！”<p>　　叶天龙忙道：“西督，您客气了！”<p>　　陪同杰夫特来的一个军师型的武将轻挥手中的军扇，接道：“暗香阁是帝都最好的地方，大人，我看不如请叶千骑到那儿喝酒。”<p>　　杰夫特忙道：“对，对！我看就明天吧！今天天龙也累了，就早点休息。明日待我领天龙去看看我们艾司尼亚的第一美女。”<p>　　一听这，叶天龙一下子来劲了，他双眼放光地说道：“哦，艾司尼亚的第一美女，谁啊？真有这么漂亮吗？”<p>　　“呵呵！自然是长得羞花闭月，沉鱼落雁了。”<p>　　“对，对，她还是红牌清倌呢，说不定千骑大人还有机会将她弄上手呢！”<p>　　几个男人便十分熟悉地谈论起风花雪月的事来，直听得柳琴儿柳眉频蹙，杏眼圆睁，大发娇嗔：“你们男人都不是好东西！”，吓得众人为之一缩。<p>　　杰夫特见势不妙，忙起身告辞。<p>　　送走杰夫特后，叶天龙从身后将柳琴儿搂住，说道：“生气啦？”。柳琴儿琼鼻一皱，并不答话。<p>　　叶天龙轻啜她晶莹的耳垂，道：“亲亲，多谢你将他们赶走了！”<p>　　柳琴儿娇嗔道：“我看你和他们谈得很开心嘛！”。叶天龙的手开始不安份地在她的娇躯上摸索，轻声道：“和他们聊天那比得上和你在一起好呢？”<p>　　柳琴儿似笑非笑的望着他，娇嗔道：“听说了帝都的第一美女，你是不是心动啦？”<p>　　叶天龙的手探进了她的衣服，轻弄着那比花娇比粉嫩的美乳，柔声道：“什么第一美女，谁还比得上我亲亲的小琴儿？”，亲昵的情话听得柳琴儿娇躯发软。<p>　　将那双在她酥胸嫩蕾上蠢动的手压在柔滑的乳峰上，柳琴儿抬头道：“天龙啊！我并不是怪你，只是他们是左宰的人，你要小心点哪！现在左宰和三殿下正在明争暗斗。他们是想拉拢你的。”<p>　　“吓死我了。”叶天龙道；“还以为你生气了呢！”<p>　　柳琴儿小嘴一撅，说道：“你在乎我生气吗？”<p>　　“你这小乖乖，我不在乎你还在乎谁？怀疑我对你的爱，看我怎么收拾你！”。叶天龙将柳琴儿拦腰抱起，大步走向后堂。<p>　　柳琴儿双手搂住叶天龙的脖子，腻声道：“那就随你了！”<p>　　“这可是你说的，待会不要求饶啊！”叶天龙故意恶狠狠地说道。<p>　　三步两步到了后进，叶天龙对迎面走来，八卫之一的三凤道：“你们准备好晚上别睡觉，当你琴姐的救兵吧！”。说着进了房间，双手一阵活动，熟练快速地将柳琴儿的衣裳脱掉。<p>　　爱郎的猴急说明他对自己的迷恋，柳琴儿任凭叶天龙将她剥成赤裸裸的大白羊，一双玉手还在帮他将他身上的衣服也脱掉。<p>　　极力想抚慰柳琴儿的叶天龙知道今个要给她一个狠的，双手一分她嫩耦般的玉腿，挺起火热粗壮的阳具，对准那娇嫩鲜红的肉穴猛地尽根而入。微湿紧窄的肉洞被这庞然大物一下攻陷，“啊┅┅”柳琴儿大叫一声∶“哥，慢点！”<p>　　叶天龙淫笑着道∶“看你以後还老实不老实？”话虽如此，他也展开高明的调情手段，吻上柳琴儿的香唇，吮吸着她的芳津蜜液，两根舌头热烈地纠缠在一起，双手则抚上她的趐胸玉乳，轻摸慢揉。下面的肉棒则研研磨磨，慢慢腾腾地抽动。片刻之後，柳琴儿便娇躯轻颤，柳腰款摆，肉洞中更是浪水涌动。<p>　　叶天龙知道是火候了，便一把抱紧柳琴儿的娇躯，屁股一阵大起大落，阳具在肉洞中紧抽急送，霎时间已是四、五百下，弄得柳琴儿浑身趐麻，美得直抖哆嗦。<p>　　泛滥的淫水让肉棒的活动更加的畅快，叶天龙的小腹打在柳琴儿雪白的耻丘上，发出“啪啪”的声响，配合着蜜穴里“唧唧”的抽送声，交织成一曲荡人心魄的音乐。<p>　　火烫硕大的龟头撞击研磨着敏感娇嫩的花心，让柳琴儿越发的爽快，只见她星眸迷离，双腿夹紧，将一个粉臀狂抛，猛烈地逢迎着。当叶天龙的嘴离开她的檀口时，柳琴儿马上发出了阵阵淫声浪语，连连叫美。<p>　　叶天龙越战越勇，加力狂抽猛插起来，记记着肉，次次撞心。柳琴儿整个娇躯香汗淋漓，一颗芳心似被干散了一般，香唇大张，娇喘吁吁，爽得分不清东西南北了。只知道将肉洞夹紧，粉臀猛耸，迎接着叶天龙那狂暴的冲击，让快美的感觉一次次地席卷全身。<p>　　叶天龙一口气又干了四百馀下，就觉得柳琴儿的花心震颤，娇躯猛抖，肉洞越发的火热起来，似乎要将在里面的肉棒融化一般，便知她快要泄身了。果然，忽听柳琴儿尖叫一声∶“不行啦┅┅泄┅┅了┅┅啊┅┅”叫罢，美目翻白，额头上香汗如珠，口中只有出气没有进气，昏死过去。<p>　　叶天龙乃是欢场悍将，见状不慌不忙，将脸凑到柳琴儿的粉脸上，一口元阳之气布下，柳琴儿幽幽醒转，睁开惺忪的星眸望着叶天龙道∶“哥，可把我弄死了。”<p>　　叶天龙淫笑一声，道∶“小乖乖，你还要不要？”说着，让插在肉穴里的阳具跳了一下。柳琴儿忙道∶“不行不行，待我歇息一下！”然後扬声道∶“门外哪位姐妹，进来吧！”<p>　　房门开处，金凤八卫中的大姐大凤玉脸通红地闪身进来。叶天龙从柳琴儿的娇躯下来，一把抱住大凤柔软的身体，说道：“三凤都通知你们了吗？来了几个？”<p>　　大凤媚眼流波，腻声道：“知道了少爷的厉害，姐妹们都来啦！”<p>　　“哈！你们想吃了我啊！”叶天龙爽心地怪叫道。大凤绵软的纤手捏了一下湿淋淋的粗大肉棒，妖媚地说道∶“少爷这东西这麽厉害，还望少爷棒下留情，待会杀得我们起不了床，可就没人来服侍您了！”叶天龙大乐，一种征服美女的满足感油然而生。<p>　　刚开始被叶天龙开苞时，飞凤八卫还扭扭捏捏，半推半就，不胜娇羞的。几番风雨下来，尝到了欢爱的甜头，那欲仙欲死的感觉，让她们一下子就爱上了大肉棒，被叶天龙的巨棒收拾得服服帖帖，和他在一起时，什麽样的话也说得出来了。<p>　　“你这迷死人的小乖乖，”叶天龙凑上大嘴，对准大凤的香唇一阵猛吸。大凤早已软倒在他的怀里，鼻息吁吁的和他缠绵起来。叶天龙的大手伸进大凤的下裳一探，肉洞中已是淫水漫溢，花瓣沾露，雾湿芳草了。<p>　　“哈！已经浪了！”叶天龙掏出手，拿沾着丝丝淫水的手指在大凤的面前一晃。大凤大羞，娇嗔道∶“你们这麽响动，人家听得难受嘛！”<p>　　说话间，叶天龙将大凤的衣服剥光，把她那白嫩的娇躯横放在榻上。大凤自动将一双玉腿分开，勾住叶天龙的虎腰，把紫红发亮的肉棒迎进了温暖多汁的蜜穴里。<p>　　感到自己娇嫩的花心被火烫的龟头撞得一凹，一阵趐麻袭上心头，大凤快乐的尖叫一声，将一双修长丰满的玉腿举得高高的，形成洞口大开的模样。<p>　　叶天龙双手摸上她娇嫩的玉乳，一手一只高耸坚挺的乳峰，一阵揉搓捏摩，逗得大凤呜呜浪叫，将个肥美的丰臀乱耸，想用肉棒给瘙痒的肉穴消火。叶天龙俯身下去，嘴巴包住大凤的樱唇，又舔、又吻，整个虎躯则压在大凤丰满的胴体上，采用九浅一深的方法款款抽送着。大凤立觉爽快无比，鼻中浪哼不止。<p>　　大凤是个丰腴的女人，叶天龙压在她身上，感到又软又绵，偏又弹力十足，整个人犹如卧於云端，异常的舒服，他藉着大凤娇躯的惊人弹力一起一伏，非常省力。<p>　　大凤情欲勃发，双手搂住叶天龙的粗颈，将丁香小舌渡到叶天龙的口中，在他的舌头下不住的拱着，下面的丰臀则猛颠乱耸，凑迎不止。<p>　　大凤开苞未久，阴户又紧又窄，温热的穴壁箍住肉棒，让叶天龙感到满怀舒畅，不禁加快了抽送的速度。大凤在下面淫骚地摇动肥臀，让龟头能直抵花心，给自己最大限度的快感。<p>　　叶天龙抽了四百馀下，便觉大凤浑身发颤，肉洞里的嫩肉阵阵抽搐，花心张合不已，心知她要泄了，就将龟头死死顶住花心，不停地研磨。<p>　　才片刻，大凤就仰头发出呀呀的惊叫，她感到遍体趐麻，整个人轻飘飘的，雪白的股肉一紧，“奴丢了！奴丢了！”浪叫声中，阴精涌出，被叶天龙吸个正着。吸收了大凤阴精的肉棒变得更加硕大，如同炽热的铁棒一般，大龟头趁着花心大开之际，还伸进了娇嫩的子宫里。在叶天龙的运功下，龟头轻轻地扭动，摩擦着敏感的子宫，给了高潮中的大凤更大的刺激。<p>　　一波高潮还未结束，耐不住钻心的趐痒，大凤的全身肌肉抽紧，子宫猛烈的收缩，“嗤”的一声，又是一股阴精涌出来，将肉棒层层包围。绝顶的高潮不停地冲击着大凤，那至美的快感让大凤的身心飞上了九霄云外。<p>　　此时八凤中的其他几个也相继进来，一路上她们已经习惯了在叶天龙面前裸袒娇躯，和他大床同眠。看到大凤樱唇大张，趐胸剧烈起伏的模样，便知道大姐不能再承欢了。<p>　　三凤手脚利索的脱掉衣裳，爬上了床榻，跪伏着，将丰满雪白的粉臀高高翘起，对着叶天龙缓缓摆动，同时扭头妩媚地望着叶天龙，道∶“少爷，大姐不行了，您就饶了她吧！”<p>　　受到美臀的诱惑，叶天龙从大凤尚在微微颤动的肉洞里将肉棒拔了出来，经过淫液的浸泡，他的阳具越发的粗大，紫得发亮。<p>　　犹自沉浸在高潮馀韵中的大凤连将大张的双腿都无暇收拢，一股白白的阴精爱液从被插得唇翻肉现的蜜穴中慢慢地淌出，将床单濡湿了一片。<p>　　叶天龙双手一分三凤的双丘，龟头对准一张一合正吐着春水的鲜红肉缝，一个前冲，整支沾满淫水的肉棒贯穿了温湿的蜜穴，撞得三凤整个娇躯一颤，胸前沉沉下垂的丰乳一阵晃荡，煞是诱人。<p>　　“好大，好厉害啊！”三凤娇吟一声，开始扭动柳腰，将美臀不住向後顶，让肉棒摩擦着肉洞里每一处嫩肉。随着小腹与肉丘的撞击声，淫水从两人的交合之处点点下滴。片刻之後，三凤已是香汗淋漓，玉面涨红，鼻息吁吁。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_02'> 第二集 帝都篇 第二章 销魂三娘</b><p>");

document.write ('　　离开飞凤府，杰夫特身边的幕僚就说道：“这个叶天龙不怎么样呢，于凤舞怎么会看上他？”<p>　　另一个手下将领接道：“就是啊，仅仅是一个好色的男人而已，看柳琴儿的样子已经被他弄上手了，帝都的玉女剑客也不过如此嘛。”<p>　　一个颇为英俊的武将色迷迷地说道：“也许是叶天龙的那个东西特别厉害吧！”。众人不由哄堂大笑。<p>　　杰夫特回头望着那个不发一言的军师型武将。<p>　　“乔，你现在有什么看法？”<p>　　乔沉吟着说道：“大人，我总觉得这里有奇怪的地方，这个男人我没法看透啊！好像是个浅薄好色之徒，但也可能是在藏拙，按说飞凤将军和玉女剑客都是厉害的人物，如果他真是这样一个好色的男人，如何被她们看中呢？”<p>　　见另外几个武将还要说什么，乔用扇子轻轻敲击着手心，举目望着前面。<p>　　“美女战神，国内谁有如此的名望？如果不是才貌双绝，心志坚定的女人，她在帝都的时候，早就成为那个男人的禁脔了。”<p>　　一说起那个男人，众人皆有心惊的感觉，不由一阵默然。<p>　　是啊，凭着那个男人的权力和才貌，在女人面前几乎是无往而不利。乔既然提出这个例子，说笑的众人不由开始检讨起自己思路的错误。<p>　　杰夫特点点头，对这个自己最信任的下属的话思量了一下，他知道这个谋士具有观心术的异能，现在既然他这么说，那么自己就要注意这个潜在的对手，即使从心里还看不出这个男人的厉害之处。<p>　　“算了，还是先把这事禀报左宰大人，看大人有何指示吧？”<p>　　说话间，杰夫特在坐骑上加了一鞭，率先奔出。众将官纷纷策马跟上，往左宰府第疾驰而去。<p>　　规模庞大的左宰府位于艾司尼亚的中心区，在它的旁边是法斯特帝国最著名的神殿建筑群，其中最为耀眼的当数战神之殿。巍峨雄壮的穹庐顶上纯金所制的战神像在阳光的照耀下发出夺目的光芒，从老远的地方都可以看得到，所以这个建筑几乎成为艾司尼亚的象征。<p>　　以战争起家的法斯特，对战神的崇拜已经到了无以复加的地步，每次出征之前都要到战神之殿拜祭战神安诺德利，祈求战神的保佑。当他们得胜归来时，会把战争的胜利品献上十分之一，这其中包括金银财宝，还有大量的奴隶。这些奴隶的来源是在战争中失败的将士以及他们的家属，其中当然包括战败国的王公贵族和他们的女人。<p>　　经过法斯特前几代皇帝的穷兵黩武，向外扩张，使得帝国成为大陆的霸主，拥有其他国家为之羡慕的财富，同时也造就了一大批极其富庶的神职人员。他们甚至在政治上也具有了很大的影响力，这是当初大力支持神殿的皇帝们始料未及的。<p>　　情况在法斯特现任皇帝安德列三世的祖父手中有了变化，他对外与其他各国修好，对内则尽力削减神殿的影响力。虽然他和他的继任人都因为触及了权势之徒的根本利益，死于神秘的谋杀，然而这些事都会掩埋在重重的迷雾之后，成为宫廷历史的悬案、众人口中的禁忌。<p>　　但这条政策还是在安德列三世的手中延续了下来，它使得法斯特帝国在大陆的地位得到了巩固和发展，也使得神殿的影响力大不如前。可瘦死的骆驼比马大，神殿在法斯特国内还是有着不容忽视的实力。不说别的，由法斯特帝国的大部分魔法师均是出身于神殿的神官学院，便可得知。<p>　　左宰府后花厅，身材高胖的左宰吉里曼斯听完杰夫特的报告，将原本抱在怀里的妖美女人一推，站起身来，在厅中来回踱了几步。<p>　　半晌才对杰夫特说道：“你知道吗？陛下有意让叶天龙出任帝都东督。”<p>　　杰夫特大吃一惊，失声道：“什么？”<p>　　要知道帝都的东督乃是城卫四督之首，为法斯特帝国军团长以外最有兵权的位置，且因负责帝都的安全，具有举足轻重的份量。<p>　　吉里曼斯苦恼地说道：“现在帝都的四督，除了你外，南督和北督都是三太子的人，本来想把这好不容易空出来的东督弄到手的。唉！”<p>　　杰夫特迟疑地说道：“大人，出任四督不是要有爵位的吗？他一个小小的百骑长刚刚升上来，何以能胜任？”<p>　　“这个不是问题，只要陛下为他进爵即可。”<p>　　“可是……大臣们会同意吗？”<p>　　“大臣们还不是听陛下的，这些都是见风使舵的墙头草啊！”<p>　　“大人，别忘了那个男人，他也是要把这个位置弄到手的强力人士！”<p>　　“可是陛下的意思很坚决，早上还和我谈了一下。”吉里曼斯停下来，看着杰夫特道，“据说是于凤舞有个八百里急报送到宫中，你也知道陛下对于凤舞特别的爱护。”<p>　　“看来于凤舞对叶天龙真是很用心呢！”杰夫特略带酸味的说道。<p>　　“哟！我们的西督也喜欢于凤舞哪！”那个妖美的女人媚声道，然后美目流波的对吉里曼斯说：“大人，这个叶天龙不是很喜欢女人吗？我们投其所好，将他拉过来不就行了吗？”<p>　　吉里曼斯冷声道：“你以为我没想过这个办法，可一时间你叫我到哪里找个比柳琴儿还要好的女人呢？”<p>　　“大人，你有所不知，男人总是喜新厌旧的，家里的吃腻了，总想尝新鲜的。”说着，她还无限骚荡地瞟了杰夫特一眼，拉长了声音，“再说……”<p>　　吉里曼斯急道：“我的好三娘，快说啦，别吊人胃口了。”<p>　　三娘荡笑一声，道：“你忘了艳儿吗？”<p>　　“她……”吉里曼斯迟疑了一下，“你刚刚训练好她，不会太仓促了点？”<p>　　三娘白了他一眼，道：“大人，我看您是舍不得将个千娇百媚的宝贝送人吧！”<p>　　杰夫特也明白了，两眼发光道：“你说的是雪艳姑娘吧？她可真能和柳琴儿一较长短。”<p>　　三娘接着道：“大人，舍不得孩子套不住狼啊！美丽的女人还怕没有嘛？拉住叶天龙，便能将于凤舞她们拉过来，这样我们也可以和三太子平分秋色了。”<p>　　杰夫特也道：“不错，帝国六大军团中，最出名的两个军团是凤舞军团和鹰扬军团，海鹰扬是太子的死党，我们要有于凤舞的支持，就在军方也不怕和三太子对比了。”<p>　　“我还有点担心，如果弄巧成拙的话，反而惹恼了于凤舞，毕竟这事情关系重大啊！”<p>　　吉里曼斯来回踱步，沉吟着难以定夺。<p>　　“大人但请放心，据可靠的消息，于凤舞现在对叶天龙可是百依百顺，在大湖的军中有我的人，他已经打探得十分清楚了。”<p>　　杰夫特望了望说话的公孙三娘，心道：“好厉害的女人，有她在这家伙身边，我得小心点。”<p>　　吉里曼斯终于下定决心道：“好吧！等叶天龙当上东督后，我们设宴款待他，到时候就看雪艳的了！”<p>　　三娘瞟了他一眼道：“大人，您还不相信我的实力嘛？别的我不夸口，说到媚惑男人，雪艳绝对是最好的高手。”<p>　　杰夫特也奉承地道：“公孙世家的销魂三娘训练出来的徒弟，一定能将男人迷得神魂颠倒的。呵呵，三娘，什么时候请您拨空教教我那两个爱妾，她们如有三娘您十分之一的水准，我就乐翻天了。”<p>　　“西督大人过奖了，奴家哪里有这等本事？”<p>　　公孙三娘的媚目瞟了一下吉里曼斯，语带双关地说道。<p>　　“你的本事我还不清楚吗？”吉里曼斯大笑着将三娘的蛇腰揽住，在她的耳边说道：“我的好三娘，事成之后，我该怎么谢你呢？”<p>　　“大人，您可要记住自己的话啊！”三娘媚眼一抛，用自己丰腴的肉体贴着他，慢慢厮磨起来，非常有技巧地引导着男人的情欲。那撩人心魄的肢体语言，连站在旁边的杰夫特也感到一阵心跳，吉里曼斯更是呼吸急促起来。<p>　　挑通眉眼的杰夫特知道是离开的时候了，他站起身来匆匆向吉里曼斯告退，然后大步走了出去。<p>　　吉里曼斯根本没有注意他的行动，他的心神已经被三娘火热肉感的胴体吸住了，他感到自己怀中的女人像是一团火，烧得他燥热难当。他的双手不住地在她的丰满娇躯上摸索着，肥手抓住三娘肥美的粉臀肉丘，用力捏揉，胯下的肉棒早已硬得难受了。<p>　　粉臂一伸，三娘将吉里曼斯推在太师椅上，只见吉里曼斯的裆下高鼓，张口急呼道∶“快来，快来！”<p>　　三娘骚媚地看着他，玉指纷飞，把他的裤子解开，掏出了硬梆梆的阳具。器如其人，吉里曼斯的阳具又长又胖，此时正一跳一跳的。<p>　　三娘用纤指圈住肉棒的根部，熟练地上下套弄起来，吉里曼斯发出舒服的呻吟。他闭上眼睛，双手解开三娘的衣襟，抓着肥嫩的双峰不住地玩弄。<p>　　三娘轻扭娇躯，口中漫声道：“大人，您什么时候才派人对付我大姐啊？奴家都等不及了。”<p>　　吉里曼斯揪住她的褐色乳珠，轻轻一拉，应道∶“待我请的人一到，马上就动手！”<p>　　三娘道∶“我大姐可不是一般的人可以对付的，您请的人可不要太差？”<p>　　吉里曼斯的手移到了她的胯下，伸进里面摸着湿淋淋的温暖肉缝，道∶“这个自然，天下谁人不知剑舞世家的公孙大娘是剑术如神，我可是花了很大的代价才请动了问剑斋的人。”<p>　　三娘芳心大喜，她知道天下除了天剑园，就是问剑斋的剑术最可怕，她的嘴角泛起一丝冷笑，口中喃喃道：“我最可爱的大姐啊，这次看你怎么办？”<p>　　吉里曼斯这时已忍不住心中的欲火，一把将三娘的裤子剥掉，抱着她美白的大屁股就往自己的肉棒上放，口里直道∶“快，快让我进去！”<p>　　听到好消息，三娘也是满心欢喜，玉腿一分，穴口一张，将他的阳具一节节吞入。吉里曼斯的阳具一入肉洞，便被柔嫩的阴肉紧紧咬住，不停地绞着，让他爽得喔喔直叫。<p>　　三娘乃是精通内媚之术的女人，她双手搂住他的头颈，一起一落上下坐动，一身浪肉轻抖，胸前双乳幻出迷人的波浪，蜜穴口的两片肉瓣夹住肉棒的身子刮擦，穴内则加强了吸吮的力道，直吸得龟头乱跳，阳具火爆。<p>　　纵使吉里曼斯久经肉搏，怎当得三娘淫骚太甚，销魂蚀骨大法太过厉害，才坐了二百馀下，不觉身子一颤，便要泄了。三娘感到肉洞中的阳具猛胀，变得奇热无比，便猛然坐下，花心一张，含住了脉动的龟头，用力吸吮。<p>　　吉里曼斯顿感周身趐麻，毛孔大开，一伸双手，捉住三娘弹跳不已的丰乳，屁股一挺，热热的精液冲进三娘的花心，烫得三娘也快美无比。<p>　　将泄了精的肉棒继续含在穴中，阴门的肉瓣咬住阳具的根部，三娘开始在吉里曼斯的身上按摩起来，玉手所到之处，让他舒服万分。三娘不愧为媚术高手，经她一番揉捏，吉里曼斯的阳具又硬起来，比先前的还要粗长。<p>　　吉里曼斯站起身来，将三娘抱起放在桌子上，两人又开始了另一场的盘肠大战。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉龙山巨顶，这个在云端之上的地方一直是龙族的居住地。龙族是个神秘强大的种族，在百族大战中应神族的请求参战，虽人数不多，但具有无比可怕的实力。因其天生对魔法的免疫，是所有魔法师最不愿面对的敌人。他们也是极其高傲的一族，自从百族大战以后，他们就销声匿迹了，再不与人接触。<p>　　巨顶的龙心殿，龙族的议事厅。宽广巨大的厅堂中摆着一张长长的白玉桌，周围坐着一圈的人。他们个个都身材高大魁梧，气势非凡，眼中闪烁的精光更说明了他们的实力。<p>　　正中首位一个须发雪白的老者神情肃穆，缓缓但却沉稳有力地说道：“龙之心经已经被人打开了。”众人不禁发出一阵骚动。坐在右首的白衣老者用手中的玉杖敲了敲桌子，众人才渐渐安静下来。<p>　　一个中年人发问道：“长老既然可以发现龙之心经，为什么不早派人去把它找回来？”一旁的几个人也连连点头。<p>　　白衣老者苦笑一声，“没那么简单，只有心经上的禁制被解开后，我们才能产生感应。”<p>　　为首的老者忧虑地说道：“现在心经的内容被打开了，会给龙族带来极大的灾难，本族的秘密都将不保。”<p>　　“大长老，告诉我感应的方法，我去将心经找回来。”一个性急的族人忙叫道。几个年轻的族人也纷纷表态要接下这个任务。<p>　　大长老只是微微摇头，并不答话。他身边的紫杉老者笑笑说道：“只有练‘龙神之识’到九重的人才可以感应到。”，众人一听，大感泄气。除了长老会的人外，龙族中能将“龙神之识”练到九重的寥寥无几。而按照千年来族规，长老会的人又不可离开巨顶。<p>　　一阵娇笑从角落传来，众人无不心情紧张，目光都投向了出声的那个人。议事会里的人高大魁梧，但也不是每个人都如此，正在娇笑的她就是一个例外。她也是整个议事厅中唯一的女性，只见她身材娇小玲珑，五官清秀绝伦，但一双弯弯的月牙眼中闪动的灵光说明了她并不像外表那么乖。<p>　　大长老看着正笑得开心的她，和蔼地说道：“小灵儿，有什么可笑的吗？”<p>　　小灵儿的眼中闪过狡黠的光芒，说道：“大爷爷，你不是骗小灵儿吧。如果真是这样，那小灵儿可以下山了。”<p>　　大长老摇摇头，“不，大爷爷不会让你下山的，山下的人可坏了！”<p>　　紫杉老者也在一旁搭腔道：“小灵儿，三爷爷怎么舍得让你离开呢！”<p>　　一个中年人也点点头道；“龙灵儿，你年纪太小，还是让别人去吧！”<p>　　龙灵儿用她那似看穿人心的眼睛盯着大长老，直看得他心中发毛。突然一声俏笑，“我决定了，马上就下山。你们等我的好消息吧！”。说着，龙灵儿飞身出大厅，最后一个字已经是远远地飘过来了。<p>　　大长老暗中出了一口大气，忙道：“议事会到此为止。散会！”<p>　　众人纷纷离开了议事厅。只剩下六个老者和那个中年人，他们是长老会的成员。中年人担心道：“是不是多派几个人下去找心经，那丫头去没事吧？”<p>　　大长老、白衣老者和紫杉老者三人相互对视了一下，同时发出一阵大笑，这时他们才放下心来。<p>　　紫杉老者挥挥手，笑嘻嘻的说道：“那龙之心经其实不用操心，它只记载了心族的纵心术，还有就是我族的退魔大法，这些功夫都需要无上的智慧和资质才可以修炼的。据说自百族大战后，没有一个人能将它练成。”<p>　　大长老也笑道：“那个丫头让大家吃了不少苦头，也该让下面的人尝尝她的厉害了。不这样说，她还真不会上当，肯离开巨顶呢！现在我们总算可以清静清静啦！”。说罢，还童心未泯地伸手拍了拍心口。<p>　　白衣老者也诙谐地加了一句：“让我们为可怜的人们祈祷吧！”，众人不禁大笑起来。<p>　　的确，龙灵儿的顽皮常常让他们哭笑不得，人人都称她是巨顶的小魔头，但身为上任族长的女儿、未来的族长，人又长得俏丽可人、聪慧甜美，使人对她无法生气。亏得三人能趁机想出这么好的计谋，将龙灵儿骗下山去。<p>　　中年龙人自己也笑了，想想也是，凭龙灵儿的身手，在龙族中还真找不出几个可与她相比的。想来山下也不会有多少人能高过她，再加上她的母亲出身大陆极其神秘的心之一族，使得她有着一半的心族血统，从而具有心族的异能“通心术”，这便足以使她立于不败之地了。<p>　　“大爷爷也真是的，搞这么差的花招！还以为我不知道，哈！”龙灵儿哼着小曲回到了自己的房间。其实她早就想到山下看看了，因为山上的人大多老气横秋、严肃正经，这让顽皮好动的龙灵儿实在难受得紧，所以即使她看穿了长老们的伎俩，也顺水推舟地接了下来。<p>　　龙灵儿在房内简单地收拾了一下行装，便快乐地离开了已经待得生厌的巨顶，朝山下出发了。<p>　　※　　　　　　　※　　　　　　　※<p>　　同在这一天，武安的送亲使团也拜别了武安的国王，踏上了前往法斯特的道路。<p>　　武安国十分看重此次出使，国王和实际掌握权力的七公主一齐出现在大校场，为送亲使团主持仪式，气氛隆重而且热闹。<p>　　这个由五百骑兵、一百家将与六十八台各式车辆组成的庞大使团的主将就是从大湖地区大败而回的朱德钧。这样的组合虽然让武安朝内的某些老将宿臣大摇其头，但迫于形势，也只有暗中叹息的份。<p>　　让如此一个没有外交经验的人从事如此重大的使命，而他的身边也没有一个有经验的使臣辅助，他们只有祈求使团此去别丢了武安的颜面。<p>　　送亲使团离开普瓦沙不到三十里，就停了下来。<p>　　众人还未明白是怎么回事，正议论纷纷，暗自猜测之时，几个神秘的人物出现在朱德钧身边一辆戒备森严，装饰朴实无华的密闭马车里。<p>　　很快地，这辆以四马拉动，杉木车厢的马车溶入了众多的马车之中。<p>　　停留不到一柱香的时间，朱德钧又下令继续前进了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_03'> 第二集 帝都篇 第三章 帝都月夜</b><p>");

document.write ('　　临近傍晚，玉珠和几个金凤卫说说笑笑地从街上回来，人人手中提着大包小包的东西。一进门，玉珠就忙着找叶天龙他们，想介绍下午在帝都逛街的收获。<p>　　推开房门，玉珠不禁暗自失笑。只见柳琴儿和金凤八卫中的几个正慵懒地躺在床上，个个娇靥潮红，俏丽的玉脸上洋溢着云雨后的满足。<p>　　玉珠上前玉手轻舒，捏捏柳琴儿的琼鼻，问道：“琴姐，爷到哪里去了？”<p>　　柳琴儿漫应一声：“去后堂的浴室了。”<p>　　身边的二凤柔声道：“少爷和六妹、八妹到后面的浴池去了。”<p>　　望着薄被盖不住的半截玉乳随着二凤的呼吸微微起伏，玉珠一时顽心顿起，伸手在她的酥胸上掏了一把，笑道：“被爷干了几次，怎么如此精疲力尽的模样。”<p>　　二凤大羞，轻扭娇躯，鼻子里发出咛嘤的娇哼。<p>　　柳琴儿瞪了玉珠一眼，道：“珠妹，别闹了！你这么有气力，不如让天龙晚上好好疼疼你！”<p>　　玉珠眼珠一转，突然大叫一声，一把将众人身上的薄被掀掉，娇笑道：“呵呵！让我看看。”<p>　　众女齐声娇呼，只觉身上一凉，立时满室春光，众女如羊脂白玉般的胴体尽现无余。玉珠的双手不安分地东摸西摸，一时众女娇喝不已，粉拳绣腿齐舞，抵抗她的魔掌，奈何娇躯无力，倒让玉珠趁机占了不少便宜。<p>　　直到柳琴儿恨恨道：“玉珠，你再闹的话，晚上我们非让爷治死你不可！”<p>　　怕众怒难当，玉珠才收手，格格娇笑，得意洋洋地往浴室行去。<p>　　说是浴室，应该说是大浴堂才对。<p>　　四丈见方的大房间里，正中用白色的云石砌成一个大池，里面注满热水，弄得整个室内是水雾缭绕，似幻似真。<p>　　浴池的旁边摆放着两个放东西的矮柜，还有一张玉榻。<p>　　一进热气腾腾宽大的浴室，叶天龙正赤裸裸地俯卧在浴池旁边的榻上，浑身一丝不挂的六凤和八凤在两边给他按摩，两双玉手不住地在叶天龙的虎背上游走。<p>　　精擅按摩术的两女那高明的手法让叶天龙无比地舒爽，几乎要呻吟出声。<p>　　看见玉珠进来，六凤檀口一张，刚想叫唤，玉珠摆手示意让她们两人不要出声，然后纤指点了点叶天龙，两女顿时会意地点头，无声地娇笑起来。<p>　　玉珠轻手轻脚地将自己的衣服脱掉，露出那一身连同为女性的六凤和八凤也赞叹不已的娇美胴体，提气飘然掠到叶天龙的身边。<p>　　玉珠正想合身扑上去，吓一下叶天龙。<p>　　叶天龙突然睁开眼睛，道：“玉珠，过来给我踩踩背！”。玉珠檀口一张，香舌微吐，那又娇又俏的模样让两女忍俊不禁，“噗嗤”一声娇笑出来。<p>　　玉珠飞身上前，纤纤玉足点在叶天龙宽厚的背上，运气忽轻忽重地踩起来，两凤则配合她，默契地给叶天龙推拿按摩着，让叶天龙得到最大的享受。<p>　　玉珠边踩边道：“爷，您怎么知道是我进来了？是她们告诉您的吗？”<p>　　八凤忙道：“别说我们，明明是你自己不小心，被少爷发现了嘛！”<p>　　六凤也连声道：“就是嘛！自己的错就不要推到别人身上。”<p>　　叶天龙哈哈一笑，说道：“别误会她们，是你自己露了行藏。”<p>　　玉珠大惑不解道：“不可能的，我已经非常小心了，我敢说就是号称大陆耳目最好的天鹰老人也听不到我的动静。”<p>　　叶天龙懒洋洋地说道：“玉珠，我可以告诉你怎么回事，但你要给我做特殊服务！”<p>　　玉珠闻言，顿时大力踩了一下叶天龙的虎背。<p>　　叶天龙不禁大叫一声，“好痛啊！”<p>　　玉珠娇嗔道：“您还有什么要求，哪样的特殊服务我没做过？一并提出来好了！”。两凤闻言不禁也笑起来。<p>　　叶天龙道：“你附耳过来，我告诉你怎么做。”，玉珠好奇地下来，小耳朵凑到叶天龙的嘴边，听他嘀咕了一番。<p>　　听完叶天龙的话，玉珠不禁俏脸绯红，不依地娇嗔道：“好啊！爷，您这么作贱我嘛！”<p>　　叶天龙哂然而笑，“这是你情我愿的事，我可不会强迫你做。不过……”。他顿了顿，“这也是很好玩的嘛！”<p>　　玉珠贝齿轻咬芳唇，美目轻转，似乎是在犹豫不决，到底要不要接受这个提议，这不禁让旁边的两凤心升好奇。<p>　　玉珠想了一下，点点头道：“好吧！您告诉我，是怎么发现我进来的？”<p>　　叶天龙哈哈一笑，道：“现在我不需要张眼，静下心来后，周围二丈范围内的事物都会被我的心所感应。这就是我的‘心灵之眼’啊！”<p>　　玉珠一听，又惊又喜，“爷，您的功夫和我的“暗鹰之眼”有异曲同工之妙，不过我的“暗鹰之眼”的范围比您的大。”<p>　　叶天龙一听，也高兴道：“喔，那我们可以讨论一下。我现在功力还不够，以后‘心灵之眼’也可以扩大范围的。”<p>　　他们的对话听得两凤十分羡慕，娇俏的八凤问道：“少爷，我们可不可以学你们的功夫呢？”<p>　　叶天龙想了想，答道：“试试吧，不过我可不打包票啊！”<p>　　玉珠也道：“我这功夫你们是无法学的，因为这是暗黑一族特有的灵力。”<p>　　叶天龙对玉珠道：“现在该是你服务的时候了。”，玉珠飞了他一眼，俏脸绯红地爬到了他的背上。两凤奇怪地看着，心中出现大大的问号。但很快她们就明白了。<p>　　只见玉珠慢慢俯身下去，那对大小适中的玉乳像个吊钟一般垂下来，碰到叶天龙的厚背。玉珠深吸一口气，前後左右摇动玉乳，让娇嫩的玉乳摩擦着叶天龙的背部。原来叶天龙是要玉珠用她的椒乳给他按摩，对这个古怪的点子，两凤看得大为叹服，心道∶这个男人还有什麽花样没用出来，跟着他倒还真有意思。<p>　　才研磨了几下，玉珠就呻吟出声了，一个娇躯开始发烫。玉乳上娇嫩敏感的粉红乳头发硬突起，摩擦着叶天龙背上的肌肉，痒痒的感觉让叶天龙和玉珠都舒服地喘息着。叶天龙更是让六凤和八凤替他和玉珠不住推拿着，让他们得到更大的舒爽。<p>　　片刻之後，玉珠更是情动，羊脂白玉的娇美胴体上沁出丝丝香汗，她把长满绿色毛发的阴阜紧贴住叶天龙的身子，用力研磨起来。从蜜穴中慢慢渗出的蜜汁悄悄湿润了两人接触的部位。<p>　　等到玉珠全身无力的趴在自己背上，小嘴里不住地娇唤着∶“爷，不行了。爷，我动不了了。”叶天龙才让六凤和八凤将玉珠扶起来，只见眼前情动之极的玉珠，白嫩柔滑的娇躯上布满细细的香汗，敏感娇嫩的乳头因为过度的磨擦而显得殷红像要滴出血来，两条圆润丰美的大腿交叉处，柔细的阴毛被淫水湿润後顺服地贴在阴阜上，显得疏落，使得那条神秘的肉缝毕露，胀鼓鼓的，粉嫩嫩的，红彤彤的，可爱诱人之极。<p>　　此时的玉珠真可谓是“侍儿扶起娇无力”，那又娇又媚的俏模样，让叶天龙心中欲火顿升。知道玉珠现在无力，叶天龙的眼珠一转，便有了个好主意。<p>　　叶天龙仰面躺在榻上，胯下肉棒朝天傲立，似乎在迫不及待地跃动着。望着这根给自己带来无限快乐的巨棒，三女无不心神摇动。<p>　　在叶天龙的指挥下，六凤和八凤笑嘻嘻地从两边架着无力的玉珠，一人抱住玉珠的一条粉腿，往两边一拉，玉珠形成在空中的一字分腿，她那肥美粉嫩的蜜穴也因此大开，两片莲花瓣突现轻颤，隐泛水光，肉洞中春水涌动，玉露滴滴可见，挂在粉质嫩肉上似坠不落，煞是有趣。<p>　　玉珠娇羞无限，檀口微张，低声娇哼，更让叶天龙感到她媚态撩人。<p>　　按照叶天龙的吩咐，六凤和八凤将玉珠放在叶天龙的肉棒上面，移动她的娇躯，使得水盈盈的嫩穴抵在赤红的大龟头上。<p>　　两女合力慢慢晃动玉珠的娇躯，让湿滑柔嫩的莲花瓣摩擦着火热的龟头，但就是不把玉珠放下来，将肉棒请进她早已瘙痒难当的肉洞里。<p>　　这下摩得玉珠香肉乱颤，想动又因身在半空中无着力之处，只得玉臂伸舒，分别揽住六安凤和八凤的粉颈，一个香臀拼命挪动，琼鼻中唉唉娇哼。两凤看得有趣，更加用力控制玉珠的娇躯，就是不让她如意，而让叶天龙的龟头浅戏越发凸胀的肉瓣。<p>　　不多时，玉珠便觉浑身趐痒难忍，肉洞中更是淫水直流，淋湿了叶天龙整根的肉棒。玉珠口中直叫道∶“快些！快些进来吧！人家要疯了！”<p>　　叶天龙向两凤打个眼色，两凤会意地同时玉手一松，玉珠的整个娇躯猛地下沉，粗大的肉棒连根被大开的肉穴吞没。<p>　　“啊！！”玉珠仰头大叫，自己的嫩穴在她最渴求的时候得到了最猛烈的穿刺，肉洞中又痛又痒又胀又满，真是百味杂陈，连玉珠她自己也不知道这叫唤是痛苦还是快乐。<p>　　由於是带着整个人的体重坐下，那种贯穿感是极为强烈的。玉珠就好像是被炽热的铁棒插到芳心一般，肉洞猛地一阵收缩颤动，一股阴精从被撞得麻麻的花心喷出。就这一下，玉珠居然就到了一个小高潮。<p>　　没等到玉珠缓过劲来，六凤和八凤又把她架起来，那充满下体的阳具退了出去，只留一个龟头被两瓣阴唇含住。玉珠失望得直娇哼，叶天龙见她这模样，便笑道∶“小宝贝，还有更快活的呢！”玉珠忙唤道∶“快些弄吧！”<p>　　叶天龙双手放在自己的脑後舒服地躺着。六凤和八凤架着娇喘不已的玉珠，上下送着，每次放下时，都让玉珠的娇躯重重地落下，那香滑柔嫩的美臀撞击着叶天龙的大腿，发出“啪啪”的着肉声，龟头重重的撞击着尚未合起的花心，让那娇嫩敏感的花房不住震颤。<p>　　这般从来没有试过的滋味让玉珠美得不得了，只将双手搂紧两凤的粉颈，仰着臻首，檀口中咿呀浪叫，因为这种干法玉珠自己一点也不费力气，心神都集中在交合之处，更能体会感受那里的快美。<p>　　玉珠的淫骚浪样和口中的媚声让叶天龙的肉棒越发的涨大，在玉珠下落的同时，叶天龙将自己的腰部一抬。玉珠当下呀的一声闷哼，立觉花心被龟头塞得颤动欲裂开一般，不由得檀口大张，娇喘不已。<p>　　这样套弄了几下，玉珠便被干得花心红浪翻涌，淫水倒流，檀口中“爷┅┅爷┅┅”的娇唤不绝於耳，肉洞里的一圈圈肉环锁紧夹闭，似乎要把叶天龙的肉棒挤扁一般。叶天龙感到十分的受用，但又有点难过，因为这样套弄起来比较困难。<p>　　片刻之後，只听得玉珠闷哼几声，浑身的香肉乱抖，然後娇躯一僵，花心绽放处阴精迸射。叶天龙被又浓又粘的浪水一冲，龟头一阵乱跳，也将精关一开，火热的阳精突突地射进玉珠张开的花心。得到叶天龙的元阳浇灌，玉珠快美得又丢了一次，只将一颗臻首靠在自己的趐胸上，玉脸潮红的娇喘匆匆。<p>　　※　　　　　　　※　　　　　　　※<p>　　明月高挂，皎洁的月光下，帝都艾司尼亚依然是人群川流不息的不夜城，街道上人来人往，极为热闹。许多人怀着梦想来到帝都，企图得到一个出人头地的机会，然而成功的总是只有少数几个被命运青睐的幸运儿。<p>　　“伤脑筋啊，都这个时候了，路上居然还有这么多的人！”<p>　　一个衣着华丽，相貌极为出色的年轻人骑着一匹毛色黑亮如绸的骏马急促地奔驰在拥挤的人流之中，从他控马的技术看来，这个年轻人有着不俗的身手。他灵巧地让高头大马在人群中穿行，虽然难免引起路人的抱怨，但看到他那醒目的穿着打扮，知道了他的贵族身份，也只有忍下来，再说他也没有真的将谁撞到过。<p>　　这个年轻的贵族，身着高级绸缎所制的骑装，外披一件绣着族徽的墨绿色大麾，淡金色修长的头发束在背后，骑行间隐约还嗅得到高级的香水味。<p>　　“甘宗明和科斯比应该已经到了吧……”年轻的贵族喃喃道，这时他骑到了一个小巷口，“还是从这里穿过去快一点，省得和别人争路！”。口中这样念叨着，他将马头一拨，驰进了空荡荡的小巷。<p>　　刚到小巷的中段，这个年轻的贵族忽然感到眼前一花，似有微风从身边经过，胯下的骏马惊嘶一声，前肢离地，人立而起，幸亏他的骑术精湛，才没有掉下马来。<p>　　“这是怎么回事？”他连忙抚慰好像受到惊吓的骏马，“难道是我的眼睛花了吗？怎么会没有看到人影呢？”<p>　　这个年轻的贵族自负为眼力绝佳的剑手，他明明感到有人从自己的身边经过了，怎么会看不到，他不禁怀疑起自己的感觉。“也许是我神经过敏了吧！哎呀，看来这两天操劳过度了！呵呵！”。他自我解嘲了一番，心中怀着老大的一个谜团继续打马前行。<p>　　刚转出这个小巷，年轻贵族的眼前突然出现了一个长须悬垂的黑衣老人，拄着一支形式古拙的白玉杖，“呵呵呵呵！年轻人，你刚才看到了什么？”。这老人说了一句让年轻贵族摸不着头脑的话。<p>　　年轻贵族迷惑不解的说道：“老人家，我不知道您在说些什么？有什么事吗？”<p>　　“不知道，不知道就算了吧！呵呵呵呵！”老人像他的出现一样又莫名其妙地突然消失了。<p>　　“今天真是见鬼了！”年轻贵族揉了揉眼睛，眼前还是空无一人，吓得他连忙骑马跑开了。<p>　　“到了……就是这个酒馆吧！……好小啊！”年轻的贵族下马把缰绳交给了迎上前来的侍应生，推开酒馆的大门，潇洒地走了进去。<p>　　小小的酒馆里居然座无虚席，人声鼎沸，这让第一次来的年轻贵族吃了一惊。而他的俊朗外表也引起了酒馆里的人的注意。<p>　　“哟！克里夫，你迟到了！”早到的同伴也看到了进来的年轻贵族，出声招呼道。<p>　　“科比斯，这就是你说的好地方吗？”<p>　　“没错，这里的青莲酒真的非常好，我保证你一喝就会上瘾的。”<p>　　“哦！那我就要好好尝尝了！”克里夫行到了靠墙的位子，准备就座。站在一边看傻眼的女侍应生这才回过神来，连忙上前为克里夫拉椅子。<p>　　克里夫突然剑眉微皱，摇了摇头，叹息一声，从怀中掏出了雪白的丝巾擦了一下椅子，一边的女侍应生不禁脸红起来。她连忙去拿了一条白布在椅子上擦了又擦，然后干脆将一条干净的布铺在椅子上。<p>　　“多谢小姐！”克里夫的俊脸上露出了一个让女人着迷的充满男性魅力的笑容，看得女侍应生心跳一阵加速。<p>　　旁边的科比斯看到此景，不禁笑道：“克里夫，你还真有魅力。我刚才来的时候就没有得到这样的待遇啊！”<p>　　受到调侃的女侍应生俏脸飞红，连忙离开了这个是非之地。<p>　　“那是当然的，谁叫你长得不如我。”克里夫比划了一个有魅力的姿势，傲然说道，“因为我是帝都有名的美男子。”<p>　　“哈哈哈！我笑死了，你是有名的美男子？在帝都像你这样的男人我随便一抓就是一大把。”<p>　　“去！你不要因为追女孩子不如我，就恶意中伤我。”<p>　　“呵呵，谁知道是哪个家伙追不到女孩子呢？”<p>　　两人之间毫无营养的对话持续了一段时间，才被端酒上来的侍应生打断了。<p>　　克里夫端起酒杯，喝了一口色泽碧绿的酒，赞道：“果然是口味上佳！”。然后他转头望着一言不发，一直在默默喝酒的好友甘宗明，说道：“甘宗明，你是不是不喜欢这里啊？还是有什么心事？”<p>　　“没事！没事！我很喜欢这里的酒。”看到两个好友关切地望着自己，甘宗明连忙出声排解好友的疑虑。<p>　　“那你是怎么啦？从一进来就这副样子，好像是昨天晚上被女人赶下床一般。”科比斯一本正经的说道。<p>　　克里夫闻言是一阵大笑，“看来科比斯先生是经验丰富啊！”<p>　　“看我这副年少多金，英俊不凡的样子，哪位小姐舍得啊？”<p>　　两人你来我往，唇枪舌剑，可好像一点都没有引起好友甘宗明的兴趣，他还是无精打采的样子，这让两人担心不已。<p>　　发觉到气氛的不佳是由于自己的缘故，甘宗明才打起精神加入了科比斯和克里夫的话题之中。<p>　　可能是不想让别人再谈自己的事情，他转移话题，道：“今天我碰到飞凤将军的侍卫队长柳琴儿了，她刚从前线回来。”<p>　　话一出口，甘宗明就知道自己说错了，他不应该提起这件对克里夫打击很大的事情，可惜是话出如风，连后悔的机会都没有了。<p>　　举着酒杯的手抖了一下，克里夫的眼中掠过复杂的神色，望着杯中的美酒。知道好友心思的科比斯忙问道：“我们的玉女剑客还好吧？既然她回来了，那就是说飞凤将军也来了。”<p>　　甘宗明道：“喔，柳琴儿看起来比以前更加娇艳欲滴了。不过，她这次不是陪飞凤将军回来，而是……”。他犹豫地看了看克里夫，没有说下去了。<p>　　克里夫一口饮尽杯中的酒，望向甘宗明沉声道：“她和谁一起，是个男人吗？他是谁？”<p>　　甘宗明点点头，道：“那是个奇怪的男人。听人说，那个男人是在天风战役中立了大功，这次回都接受陛下的接见。”<p>　　科比斯突然笑道：“就是那个好色的百骑长吧！这家伙的行为很有趣的。”<p>　　“好色？有趣！”克里夫的双眼中寒光一现，招手叫道：“来人，快点上酒！”<p>　　科比斯无限同情地望着眼前的好友，道：“克里夫，难道你还没有忘记柳琴儿吗？算了吧！天涯何处无芳草，在帝都不是有很多的贵族名嫒对你一往情深吗？其中有不少美人并不比柳琴儿差，你还是把她忘掉吧！”<p>　　“可柳琴儿只有一个。”克里夫在心里叫了一句，但他不想再让自己的好友担心了，强自一笑，道：“不错！我们还是喝酒吧。来，来，来，我敬你们一杯！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_04'> 第二集 帝都篇 第四章 风暴之源</b><p>");

document.write ('　　月色下，帝都西区的玉带湖波光粼粼，景色迷人。时正月圆，湖面倒映着天上的明月，皎洁明朗，配上两岸沐浴在银色月光中得树林，给人一种如梦似幻般的美感。这便是被无数文人墨客争相称颂的“平湖秋月”，帝都五景中最惹人遐思的一处。<p>　　离湖边不远处，有座拔地而起的孤山，悬崖怪石、密林森森，似乎和景色宜人的玉带湖形成完全不同的两种世界，除了在大白天里偶尔有几个胆大的游客敢爬上去外，到了夜晚便是阴风阵阵，鬼能打死人的地方，因此连条路都没有。<p>　　因为山上几乎全是参天巨松，帝都人称之为鬼松山。<p>　　鬼松山的顶峰有一大块平地，由于从来没有游客踏足过，上面盖着一层厚厚的松针，绵软得如茵似毯。蓦然一个黑影在平地边的树旁显现，看身形这是一个浑身连头都包在黑衣之中的妙龄女郎，肢体修美，隆胸蜂腰盛臀，紧身夜行衣将她的绝妙身材尽现无余。<p>　　“好险啊！差点和那个家伙碰上了，看来以后这潜行术还是少用一些。”黑衣女郎轻笑一声，“不过，那个男人还蛮英俊的嘛！”。原来克里夫先前的怀疑居然是真的，只是这个看来还很年轻的女郎是如何练到这般神奇功夫的，竟然可以达到神行无踪的境地，就算她是从娘胎里开始练好像也是不可能的。<p>　　四顾了一下，她的大眼中闪过狡黠的神色，抬头望了望半空的明月，轻一跺脚，埋怨道：“时间就要到了，怎么还没来？”<p>　　“不，我早已在此等候多时了！”一把柔和的声音从不远处的另一颗树里响起。接着，这树的一部分好像活动起来一般，慢慢凸现出一个人影来。<p>　　“啊！叔父大人，您吓了我一跳呢。”黑衣女郎那双明若夜星的眸子微含笑意，轻声道。<p>　　同样是全身裹得严严实实的黑衣人摇摇头，说道：“小雪，你怎么还是这样没有进步，身为天忍的警觉心到哪里去了？这叫我如何再放心离开你。你要努力啊，以后艰钜的复国大业还是要靠你来完成的。”<p>　　听到这般严肃的话题，小雪眼中的笑意褪去，刚要说些什么，突然间眼神变得凌厉起来，望着对面的树林。<p>　　发觉小雪异样的黑衣人一惊，因为此时从她身上散发出来的杀气连他都为之一寒。在将锐利如刀的目光也投向了看似平常的森林深处，似乎那里真的有什么异状发生的同时，他不禁暗自思量：“她和以前完全不一样了，看来这段时间的参修成果显著！”<p>　　“来啦！”小雪低喝道，纤纤小手摸上了腰间插着的短剑。<p>　　黑衣人无声地飘到她的身边，谨慎戒备地望着开始发生异常变化的地上。<p>　　从远处的松林里传来了一阵松涛声，如浪涛拍岸，其中隐含的绵绵诡异之声，只有在场的两个当事人知道那代表着什么。<p>　　这时，地上的松针开始被一阵突如其来的阴风倏然卷起，四下里狂舞，映衬着从林间树杈缝隙之间投射的斑斑月影，如同鬼域一般，胆子小的朋友还真是非被吓坏不可。<p>　　阴风阵阵，隐隐约约还有鬼号般的声音飘忽不定，然后一个全身穿着漆黑装束的人突然间出现在林中。<p>　　“果然是你，鬼炎！”<p>　　黑衣人沉喝一声，看来他们是认识的，只是并非处在友好的立场上。<p>　　飞舞在空中的松针又逐渐向四周飘落下来，在来人的身边形成了一个怪异的图案，倏然这带有神秘色彩的图案汇成了一道狂龙，直扑小雪和她的叔父。<p>　　“雕虫小技而已！”小雪的叔父冷声道。<p>　　眼看这松针流要到跟前了，他张口大喝一声，似乎是受到了无形的阻力，松针的狂龙就像是撞到了一面看不见的墙壁，四下里炸开，散落。<p>　　“你还有什么花招？”小雪的叔父傲然说道。<p>　　站在他面前的鬼炎却是不声不响，只有从头罩缝隙露出的冷酷眼神让人不寒而栗，感到这个男人的可怕。<p>　　小雪颇感兴趣地望着先声夺人的鬼炎，道：“你就是我们东倭鬼忍的头目‘鬼炎’，看起来很有气势的样子嘛！”。这话听得她叔父又好笑又好气，站在他们眼前的鬼炎何止有气势，根本是十分神秘可怕的。<p>　　修长精壮的身躯便是藏在黑色装束之内，也让人感到从中透出的惊人力度。那双冷酷至极的黑色双眸射出不像活人的冰冷眼神，整个人好像是一座没有生命的石像。<p>　　两把形式古拙的短刃插在背部的腰际，刀鞘至刀柄漆上了一道火焰的图纹，分别是青色与红色，在如水的月色下透着诡异，一股无形的杀气几乎要脱鞘而出。可以想像得到，鬼炎就是用这两把短刃斩杀了无数的敌人。<p>　　其实在场的三人都是一副异族的打扮，他们的装束都是遥远异国东倭的忍者装。虽然外人分不清他们所说的天忍和鬼忍的区别，但在他们东倭国内，这是两大派系，而且是两个对立的忍者集团。<p>　　忍者在风月大陆是十分少见的，他们擅长使用各式兵器、毒物，能驱使各种惊人的忍术，“战于黑暗，死于黑暗”，是他们的格言和生活的真实写照。关于忍者的种种可怕传说在大陆上的战士与冒险者之间一直流传着，但是，亲眼目睹忍者战斗情形的人其实是少之又少，因为大部分的目击者都难逃被灭口的命运，能侥幸存活下来的人实在是太少了。<p>　　“你怎么会在这里？那假王派你来的吗？”小雪叔父的语气越发地肃杀，整个人也蓄势以待，但场中的鬼炎依然不动声色，默然而立。<p>　　小雪阻止了叔父将要采取的行动，眼中神光大盛，道：“那假王的幕后军师鬼无月来到帝都了吧？看来假王是精锐尽出了。”<p>　　“什么？”小雪的叔父一惊，警觉地四顾，“居然连鬼无月也出来了，哼哼！”<p>　　鬼炎终于有所行动了，他向前行了一步，道：“有乐斋大人，看来你不如雪姬小姐，她就比你聪明许多。不错，鬼无月大人也来了，你们的逃亡之路应该结束了。”，最后一个字的话音未落，鬼忍已到了小雪的叔父有乐斋的眼前，他的动作由慢到快的转换是如此的自然，似乎他本来就站在那里一般。<p>　　有乐斋大喝一声，右手一拉挂在腰间的倭刀，一声清脆的声响，狭长的刀身露出一半，青色的刀光映得周围一片青绿。一阵浓烈的刀气如箭，指向鬼炎，四周的空气也似乎感受到了刀上的杀气，发出隐隐的流动声。<p>　　“好刀，不愧是神源朝家的三大名刀之一，不知火青玉！”鬼炎身躯微躬，双手也摸到了小太刀的刀把，双眼中的神色依然冰冷如剑。<p>　　“有乐斋大人好精纯的拔刀术啊！就让我来领教一下吧！”<p>　　有乐斋立刻感到眼前的鬼炎似乎一下子变成一张拉满了弦的弓，一道道凌厉的杀气排空而来，迫得他手中的青玉刀微振，发出隐隐约约如海水般的滔声。<p>　　有乐斋的刀终于完全拔出来了，名刀不知火青玉发出让人心寒的青光，划破夜空，似一缕青烟袭向鬼炎。<p>　　“受死吧！鬼炎！！”<p>　　面对着致命的攻击，鬼炎迅速拔出背后腰部上绘饰有赤炎与青炎的两把短刀，以斩击的手法迎向急袭而来的刀刃。<p>　　两道清冷的刀光在空中闪着动人的流火，似乎是来自幽明无间的火焰，要吞噬一切的生物。<p>　　“铛！”一声清脆的金属碰击声，两人的身躯微颤，双方势均力敌，各退了半步。<p>　　有乐斋不待身形立定，斜跨上一步，刀身上的青烟流转，带出淡青色的火焰，劈向鬼炎的左肩。<p>　　这一刀充满有去无回的骇人气势，四周的空气顿时变得阴冷起来，虽然看到的是火焰，可这火焰也是来自地狱的冥火，没有一点的温度，透出森寒的冷光。<p>　　“他这一年来进步了许多啊，居然能使出如此可怕的一刀斩断！”<p>　　心中快速的掠过这样带有敬意的念头，鬼炎的反应却是一点也不逊色。<p>　　倏然后退，斜进，半转身，一对美丽的短刀再次飞起。<p>　　受到强大刀气的冲击波，鬼炎手中的一对短刀也失去了刀身，似两条美丽的火焰一般，在空中划出一道赤青相交的大十字，和不知火青玉相撞，迸发出无数的焰火，在夜空中煞是美丽。<p>　　“铛！铛！铛！”两人经过短暂的交手，对对方的实力有了一个明确的认识，开始有默契般地互相拉开了距离，重新调整自己的行动，准备下一轮的攻击。<p>　　可以想像到，这第二轮的交手肯定是石破天惊的。对于身手相近的两个人来说，要分出胜负也许是很久以后的事，可这样的话旁观的人就不乐意了。<p>　　这时一旁的小雪突然上前几步，站到双方的侧面，缓缓拔出了腰间的短剑，平举过肩。<p>　　“日剑圣光！”随着她的娇叱，原本平淡无奇的短剑光芒大炽，将有乐斋和鬼炎两人的手中的刀光完全盖住。<p>　　鬼炎大骇，连退三步，道：“这是……日剑……”。因剑身发出白芒使得短剑变成长达五尺的光剑一般，这正是传说中日剑圣光的模样。<p>　　“你……能领悟日剑的奥秘……”有乐斋和鬼炎两个人几乎同时发出惊呼，只是一个人是惊讶，一个人是惊喜。<p>　　“不错！你要不要试试日剑的厉害？”小雪傲然将剑一引，剑柄紧贴胸前，那吞吐不定的剑芒指向鬼炎。<p>　　鬼炎猛一矮身，似乎是消失在地里一般。<p>　　破风声响起，无数的飞镖从四面八方射来。小雪不慌不忙地挥剑轻灵地转了一个圈，在她的四周隐隐出现了一个光幕，流动着绚丽的色彩。<p>　　“圣光之护佑！”<p>　　接触到圣光的飞镖如日光下的冰雪一般消融。接着她和有乐斋飞身飘出，在林中闪现。随着青焰和日芒的流动，惨叫声响起，不知何时贴在树上的鬼忍众如同秋天的落叶，纷纷扬扬地坠下。<p>　　一声呼哨，树叶拨动，鬼忍众开始撤退。从密林深处传来鬼炎远去的声音：“你们如不交出传国的神器日剑和月弓，鬼无月大人是不会罢手的！”<p>　　微风瑟然，小雪和有乐斋重新出现在场中。望着喘息不定的小雪，有乐斋道：“你怎么啦？”<p>　　小雪深吸了一口气，道；“我虽然能使用日剑了，但还不能完全掌握日剑的神力，每次使用后都需要好一阵子的调息。刚才真是好险啊！我生怕鬼无月也来了，他的魔玉杖足以抵住日剑的神力，而我的修为又不如他深厚。”<p>　　有乐斋急道：“那我们还是快离开这里吧！要不然鬼无月来了，又要麻烦了。唉，本来这里是个绝好的地点，可让你好好参悟月弓，看来又要另找地方了。对了，我和天忍众联系上了，现在我们去找他们。等你领悟月弓之秘，我们就可以回国了。”<p>　　“好吧！我们走。”<p>　　鬼松山又恢复了往日那可怕的静寂，只有凌乱的脚印纪录了方才发生的一切，但不久以后，这些痕迹又会被枯枝落叶所遮盖，就像从来没有发生过一般。<p>　　※　　　　　　　※　　　　　　　※<p>　　在叶天龙他们享受完到帝都的第一顿丰盛的晚餐之后，已是月上中天，夜凉如水。这顿饭之所以吃了这么久，全是因为叶天龙在众美环绕下，尽尝温柔滋味，他乐不可支地左拥右抱，几乎到了连吃饭都不用自己动手的地步。<p>　　在八卫收拾餐厅的时候，柳琴儿和玉珠将叶天龙赶回了分配给他的一个大房间，然后就神秘地一笑离开了。留下摸不着头脑的叶天龙心痒难耐，想跟过去又被轰了回来。<p>　　好一阵子后，终于等到俏丽的五凤盈盈进来，脆声道：“有请少爷！”<p>　　满怀好奇的叶天龙跟着五凤到了后庭中的一座绣楼。<p>　　一踏进花厅，叶天龙不禁看直了眼。只见柳琴儿穿了一袭鹅黄色绣着凤纹的春衫，同色的拖地长裙，行走间摇曳生姿。刻意梳成的高高的盘龙髻，两鬓如丝似云，蛾眉淡扫，玉脸上脂粉轻敷，有着说不出的诱人风情。<p>　　一直以来，叶天龙看到的都是柳琴儿身着武士服的青春健美英姿，这时她一改往日形象，作成熟美妇人的娇柔打扮，那种楚楚动人的柔弱美态，娇艳却似无力，让男人不禁兴起要将她搂在怀里，好好地轻怜蜜爱一番。<p>　　再看她身旁的玉珠，更是让叶天龙色眼大开。她居然是一袭半透明云纱绒丝春衫，内裹一件贴身缕花红肚兜，隐若可见！更有趣的是春衫的袖子只有三分，露出大半截粉嫩丰润的玉臂，晶莹的皓腕上玉镯动荡，清脆悦耳，惹人心跳。下身同系的一袭拖地带尾的长裙，玉腿弧线明朗却又朦胧，由于裙折的关系，玉腿时隐时显，令人气促心焦，恨不得一把扯去，好看个究竟！<p>　　偏偏这个时候，玉珠还轻转了一圈，俏生生道：“爷，这是我下午在帝都逛街时，在卖异国服装的商店里选的，好看吗？”<p>　　叶天龙看着玉珠那修长丰美的秀腿在飘荡的纱裙中忽现，这种朦胧的美更让人心动，忙不迭地点头道：“好看！好看！”<p>　　说话间，柳琴儿玉脸生辉地挨近叶天龙道：“天龙，那我呢……”。其声音又甜又腻，听得叶天龙骨头都似轻了几两。<p>　　他一把将她拥入怀中抱个结实，在她晶莹的小耳边道：“亲亲，你可真是太美了。原来你们就是要换这么好的衣服给我看，我太高兴了。”<p>　　这时，叶天龙感受着怀中美女那高挺酥胸起伏不定，丰盈诱人的触感，越发觉得人生是如此的美好。<p>　　他抬起头来，正好看见玉珠也轻盈地来到跟前，那肚兜的上沿低开，将令人惊心动魂的酥胸半露，一大块雪白滑腻的冰肌玉肤在灯下莹莹生辉。<p>　　叶天龙用自己的面颊摩擦着柳琴儿那粉嫩的脸蛋，又看到玉珠那让人心荡的酥胸，快乐的他脱口而出，“下次你们最好换衣服的时候也让我欣赏一下，那就更美了！”<p>　　玉颊火烫的柳琴儿听他又露出了那色色的本性，不禁大嗔道：“你真是个不满足的男人啊！我和珠妹这般的打扮你还嫌不够吗？”<p>　　叶天龙大笑着，伸手将玉珠也揽在怀中，三人举步往后面的绣房行去。<p>　　※　　　　　　　※　　　　　　　※<p>　　当为庆祝克里夫赴任的三个好朋友离开那间小酒馆，已是深夜时分。这时的他们不知道，今天之后，曾经是最好朋友的三人却再也没有相聚的机会了，命运的巨轮将三人推上了不同的方向。特别是甘宗明回想起来，就后悔不该告诉克里夫这件事，让他后天能快乐地到外地就任。不过人又不是万能的神，岂能预知未来呢？<p>　　出了那间小酒馆，克里夫摇摇晃晃地骑上马，任由马儿带着自己慢慢走在深夜的帝都大街上。<p>　　这时的帝都渐渐安静下来，街上的行人已经不多了。走在略显冷清的街道上，克里夫的心中却是波涛汹涌，思潮澎湃，被酒精麻醉的脑海中不断地回想着甘宗明和科比斯的话。<p>　　“柳琴儿和一个男人在一起，那是个奇怪的男人，看她那春意盎然的模样好像已经被……”想到这里，克里夫不禁仰头大叫一声：“不！为什么会是这样？！”。他的叫声惊动了街上不多的几个路人，他们看看克里夫那醉意朦胧的样子，不免心中叹息：“看上去是个挺不错的青年人，怎么也会是个酒鬼？哎呀，酒这个东西是沾不得的。”<p>　　克里夫浑然不觉旁人的惊愕，沉浸在纷乱的思绪中。<p>　　“那个家伙是个很有趣的人”，科比斯的情报是很详细的，这说明他的主公非常有能力，只是克里夫现在不会去想这个问题，“他叫叶天龙，参战前是西江警备队的一个百骑长，为人十分好色。出身骑士之家的他却像是个游手好闲的市井流氓，在当地争勇斗狠，是属于地头蛇一类的人物。”<p>　　看过叶天龙的甘宗明却说出这样一番话来，“那家伙有种说不出来的气势和魅力，给人以难以忘怀的感觉。他应该是属于那种捉摸不定的人，让人无法一下子看清他的底细。”<p>　　“为什么会喜欢他这样的男人？”克里夫一想到娇艳如花的柳琴儿会在这个男人身下婉转承欢，心中如被针刺一般，不禁妒火狂烧。自从结识了柳琴儿后，他一直就把她放在自己的心上，期待终有一天能打动美人心，谁知几年的盼望却是这样的结果。自己哪点不如别人，堂堂的伯爵之子却被这样一个普通的骑士夺走所爱之人，于是被刻上了憎恨的心发出了这样的呐喊：“我要杀了他！”<p>　　直接回到太子府的科比斯则接到了他所敬佩的主公给他的一个绝密使命，于是在浓浓的夜色中，他匆匆踏上了前往青州的路途。<p>　　“亲爱的，您回来啦！”一踏进自己的家门，甘宗明就听到这个甜美的声音，心中的厌恶感顿生。他怀疑自己以前为什么会沉醉在这个声音里，以至于落到不能自拔的地步。<p>　　“左宰的事准备得差不多了。他们已经在来帝都的路上，希望我们的左宰大人也要努力完成他的工作！”甜美的声音继续在甘宗明的耳边响着，然而他已经听不见了，因为他睡着了，只有在梦乡里，他的心才会快乐。<p>　　※　　　　　　　※　　　　　　　※<p>　　这一夜的帝都是非常值得纪录的，许多的风暴都在这一夜之间开始酝酿，不少心有所需的人都在努力的活动着，然而风暴中心的叶天龙却浑然不觉，因为他也在忙碌着，像只辛勤工作的蜜蜂，正忙着采花蜜。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_05'> 第二集 帝都篇 第五章 路见不平</b><p>");

document.write ('　　甜美娇柔的声音在叶天龙的耳边回响着，把他从深深的睡眠中唤醒，睁眼一看，已是朝霞满天。外边，是个明媚的艳阳天。<p>　　叶天龙伸手搂住柳琴儿光洁柔韧的纤腰，她正在和玉珠谈话。<p>　　“你们在谈什么？”<p>　　柳琴儿回头给他一个甜美的香吻，然后娇笑道：“说你现在越来越厉害了。”，说罢，俏脸飞红，羞喜不胜，显然是想起昨夜的激烈战况。<p>　　叶天龙哈哈一笑，大手抚上柳琴儿的酥胸嫩乳，得意洋洋地道：“要不要再来一次？”<p>　　感到叶天龙下面肉棒的热度和硬度，柳琴儿欲迎还拒，偏又娇躯发软，无力抵抗，只得哀求道：“人家骨头都给你弄散了，你还是找别人吧！”<p>　　见叶天龙的色眼瞄准自己，玉珠粉脸微红，摇头道：“不行啊，爷。你还是饶了我吧！”<p>　　叶天龙怪叫道：“那谁来陪我早练呢？”<p>　　二女一阵娇笑，柳琴儿腻声道：“你不要乱动啊！”。说罢只将温软嫩滑的胴体偎着叶天龙的虎躯，让他享受些手眼的温存。玉珠也乖巧地靠在他的另一边，用柔软的娇躯贴住他。叶天龙闭上眼睛，默默地享受着两女温馨的爱意。<p>　　房间的门被轻轻推开，早起的金凤八卫将洗漱的用具端进房间，开始服侍叶天龙起床。这一路上，叶天龙早已被她们宠坏了，连手指头都不用动一下，一切便会为他弄得妥当整齐了。<p>　　柳琴儿一见到那个娇小玲珑的七凤，美眸一转，突然娇笑道：“七妹，昨夜天龙夸你的吹萧功夫好。来，过来替他消消火，也让我们看看你的功夫。” 七凤是玉脸通红，羞不可抑，只将一颗螓首深垂。<p>　　其他七卫闻言纷纷起哄，一时娇声燕语，热闹非凡。在柳琴儿和玉珠以及众女的推动下，玉靥绯红的七凤半推半就，含羞带怯的将叶天龙因早起的情欲而硬起来的肉棒含进小嘴，慢慢地吹弄起来。叶天龙心中大乐，顺手搂住身边的四凤恣意调笑，同时享受着胯下美丽的七凤的口舌侍奉。<p>　　在众女的美目注视下，七凤的粉脸娇艳欲滴，伸出纤纤玉手捧起叶天龙胯下硬梆梆的巨棒揉搓起来，偶尔还用春葱玉指抚摸下面的肉袋。感到那肉棒传来的火热跃动，七凤的眼神渐渐迷乱起来，想起多次被这巨棒插入而达到欲仙欲死的境界，她更加甜美温柔地抚摸起来。<p>　　这时赤红的龟头在七凤的玉手中越发的硕大膨胀。七凤开始伸出她粉红的香舌，先沿着龟头上的裂缝上下舔了几下，然後再在龟头的四周舔起来。芳香的津液将龟头均匀得涂满後，让鸭蛋大的龟头发出晶亮的光泽，在众女面前呈现出淫荡的模样。<p>　　细小的舌尖开始用力压着龟头上的马眼，同时柔嫩的唇瓣将龟头慢慢地围起来，在众女注视下，让它慢慢消失在温暖的口中。肉棒的角度和方向随着叶天龙的动作变换着，七凤的粉脸也随之转动，将细细的玉颈伸直。<p>　　七凤把螓首往前伸，将粗大的肉棒慢慢吞进娇小温暖的檀口中，同时口中的舌尖还不住地刺激着龟头。此时的七凤已完全沉浸在口交之中，连耳根都变得红红的，俏脸上呈现出一副陶醉的神情。<p>　　此情此景，让旁观的众女感受到一种奇异的淫靡气氛，她们无不芳心怦然跃动，娇脸涂丹，不由自主地伸出小香舌轻舔自己的芳唇。<p>　　感到温暖的小嘴紧紧的包容，叶天龙舒服地赞道∶“七凤，你的口技越来越好啦！”<p>　　听到叶天龙的称赞，七凤从琼鼻中发出妩媚的哼声，张大嘴巴将肉棒吐了出来，抬头柔媚地说道∶“多谢┅┅少爷┅┅”然後低头又从肉棒的根部很仔细地舔起来，粉红的舌尖灵活地扫着肉棒上暴起的肉筋，动作是如此的妖媚轻柔，看上去就好像经过严格的训练一般，连叶天龙也不得不赞叹她在吹萧上的天份和水平，可以说比青楼女子还要高明，让人很难想像她在一个月前连男人的手都没有碰过。<p>　　七凤用红红的香唇在肉棒上用力地套弄起来，美丽的粉脸呈现淫靡的红润，螓首上下摆动。虽然叶天龙的肉棒又粗又长，将她的樱桃小嘴塞得满满的，还有一半留在外面，但七凤还是尽力转动香舌将它深深含进。<p>　　七凤努力地吞吐着粗大的肉棒，深入时让龟头顶到喉咙，退出时就留红唇含住龟头，同时琼鼻中发出诱人的媚声。屏息而立的众女无不看得心驰神摇，媚眼流波。一时间，房间里除了众人的心跳声，就只有七凤那妖媚的哼声以及红唇和肉棒相摩擦发出的「啾啾」声。<p>　　众女面前的吹萧进行了很长时间，当七凤感到自己的嘴唇和面颊开始发麻的时候，叶天龙无限怜惜地轻抚她温腻的粉颊，让檀口里的肉棒跳动几下。七凤芳心一喜，忙加强了吸吮的力道。<p>　　叶天龙发出一声舒服的呻吟∶“太好啦！来了！”肉棒涨缩间，一股白浊的精液喷出，冲进七凤温暖的小嘴里。七凤将又浓又热的精液一口吞下，然後抬头妩媚地望着叶天龙说道∶“谢少爷的赏赐！”<p>　　看完这场惊心动魄的吹萧淫戏，众女长出了一口气，正待议论一番。只见叶天龙舒服地伸个懒腰，笑嘻嘻的说道∶“你们要好好向乖七妹学习，看她的功夫多好啊！我就喜欢这样的又乖又巧的宝贝儿。”<p>　　柳琴儿啐了他一口，道：“想得美，你得了便宜还卖乖！”<p>　　玉珠也作怪道：“爷的意思是说我们服侍得不好啦？”<p>　　“对啊！我们难道不乖巧吗？”其他七卫也纷纷大发娇嗔，直道他偏心。<p>　　叶天龙招架不住，将求救的信号发给站在一边七凤，谁知七凤强忍笑意道：“少爷，我们姐妹情同一人，我可帮不了您，对不起了！”<p>　　叶天龙怪叫道：“什么？得了好处也不帮我，下次不给你了！”<p>　　柳琴儿抡起粉拳道：“你这样作贱我们姐妹，还说是给我们好处？姐妹们，绝不饶他！”。众女一阵娇笑，纷纷将昨夜败于他手下的不平之气拿了出来，一时间是玉掌飘飘，粉腿飞飞。<p>　　叶天龙大叫一声，狼狈地逃了出来，站在院中愤愤道：“没见过这么凶悍的女人。我到外面去找更好的了！”。众女一声娇叱，也冲了出来。叶天龙见势态不妙，哈哈一笑，抱头飞快地逃离了战场，留下众女在后面娇喝一阵。<p>　　半晌她们爆发出轰然娇笑，大有得胜班师之乐，然后拥着七凤七嘴八舌，真的讨论起闺房之乐来。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙走在帝都的街道上，暖暖的阳光照在身上，他的心也十分地温暖。没有比得到美女的爱情更让他高兴的事了。回想起这两个月的时光，连他自己都觉得好像在做梦一般，出身普通骑士家庭的他，当上百骑长也已经很不错了，因为帝国的贵族实在太多了。以前他的梦想仅仅是能升到千骑长，在西江当他的地头蛇，快乐地享受人生。但这场战争改变了他的人生轨迹，此时此刻，他还没有意识来到帝都对他将来的路将产生巨大的影响，这时他只想着于凤舞的花容玉貌，渴望她也能够在自己身边，那就是最大的快乐了。<p>　　这个时期的帝都艾司尼亚正是风月大陆极度繁荣的巨大都市，是政治和财富的中心。到处是川流不息的人群、繁荣的街道与各式各样的商店。可在它荣华的表面下，却是极其凶险可怕、变化莫测的权力斗争，对于野心家来说，帝都正是追逐权力和财富的最好场所。<p>　　叶天龙走着走着，便被一路的景象所迷，特别是那些贩卖异国奇珍的店铺更是引起他极大的兴趣。很多东西他在西江根本没看过，加上一些身着奇装异服的外国人在招揽生意，叶天龙便进进出出，感到其乐无穷。<p>　　刚转过一个街口，迎面冲来一个人，速度之快有如一阵风。眼看着就要与叶天龙相撞，人仰马翻的场面将上演。此时便可看出叶天龙这段时间以来功夫的提升，他双足立定，双手一扣来人的双肩，生生将这人按住，霎时推着来人转了七八圈，把凶猛的冲劲化解掉。<p>　　脚步声阵阵，后面出现了一大群人，气势汹汹地冲将过来。为首的一个大汉手提大刀，发狂般地大叫道：“给我圈起来，今天老子非操死她不可！”<p>　　叶天龙这时才看清楚这个几乎要和自己相撞的人，居然是个容貌秀丽的年轻女子。<p>　　娇喘不止的女子一张清秀的脸庞上流露出惊慌失措的神情，显得是那样地楚楚可怜。被转得晕头转向的她连脚都未站稳，便拼命扭动娇躯，口中急切地说道：“快放开我，快……”<p>　　还未等叶天龙放手，那班大汉已经冲到跟前，将他们两人围了起来。<p>　　提刀大汉喝骂道：“小贱人，看你往哪里逃？”<p>　　女子俏脸煞白，强作镇定道：“你们想干什么？难道不怕我大哥找你们？”<p>　　大汉们相视狂笑，一个暴眼大汉淫笑道：“等你大哥回来，你早就成了我们罗大哥的女人了。到那时请你哥做个便宜大舅子，哈哈哈！”<p>　　女子娇躯轻颤，无助地尖叫一声：“那样我宁可死！”<p>　　叶天龙心中轻叹一声，拍拍女子的香肩，站到她的前面，淡淡的说道：“各位，……”<p>　　边上一名大汉大喝一声，打断了他的话，“臭汉，我们的事也敢管！”<p>　　提刀的罗大哥狞笑道：“这个家伙活得不耐烦了，谁帮他一把，送他上路吧！”<p>　　那暴眼大汉邀功心切，大吼一声，一个箭步上前，挥拳便往叶天龙的面门上招呼。拳风虎虎，让人心惊，看来是练过几天的会家子。<p>　　叶天龙双脚立定，等拳到眼前，轻扭腰身，同时左拳闪电般上挥。<p>　　“砰”地一声，正中暴眼大汉的下巴，当下将他整个身躯打飞起来，口中鲜血直冒，重重的落在地上就昏迷不醒了。<p>　　一个大汉跑过去一看，怒喝道：“大哥，老四的下巴完全碎了。您要为他报仇啊！”。众大汉闻言不禁一阵骚动，没想到看上去和和气气的这个年轻人下手居然这么狠。<p>　　那个罗大哥心中暗惊，眼前这个男人竟有如此大的力量，一拳把一个大汉击飞，这说明他又准又狠。不过身为大哥的他也不是省油的灯，此时表现出超出常人的冷静，他的冷静也让手下的人安静下来。<p>　　“年轻人，你知道我是谁吗？”<p>　　叶天龙耸耸肩，和气地说道：“对不起，像你这样的丑男人我从来不想知道。”<p>　　“你……”罗大哥被叶天龙不动声色却又狂傲无比的态度气得脸色发青。<p>　　一个小喽啰用破嗓子喝道：“你这不懂事的乡下人，告诉你吧，你给我竖起耳朵好好听着，我们大哥是帝都四大好汉之一的罗思大哥。人称，人称……”<p>　　这时从围观的人群中冒出一句话来：“叫南城之狈！”。众人一阵大笑，罗思怒视了一眼，众人马上不做声了。<p>　　“谁，哪个家伙吃了豹子胆，敢叫我大哥的外号！”那个小喽啰还在拍马屁。<p>　　罗思给了他一个耳光，“闭上你的臭嘴！”，然后他阴阴对叶天龙道：“你想架这个梁子？”<p>　　叶天龙叹气道：“我也不想啊，可你们先动手了。”<p>　　“那留下这个女人，你可以走了。”众喽啰一惊，大哥今天是怎么回事，居然示弱？<p>　　看见那个女子惊恐地望着他，生怕将她留下了。叶天龙淡然一笑，道：“我这个人有个毛病，既然开打了，那就要好好打一架。再说……”。他指了指女子，“这么漂亮的少女，落到你们这些家伙手里，不是太浪费了吗？”<p>　　罗思勃然大怒，喝道：“好胆，上去三个，把他给我做了。”<p>　　三个早已等待的喽啰拔出刀剑，摆出了备战的架势。一前二后，提剑的两人落后拿刀的那个喽啰半步，是个标准的三角冲击阵。<p>　　叶天龙一愣，这些人居然摆出这样一个部队阵仗所用的攻击架式，不用说显然是经过相当的军事训练，看那气势也是属于军中的狠角色。<p>　　可为什么这些人会在帝都如此闹事，这与军法不合，难道城卫军不管吗？<p>　　来不及细想，三人已经冲上来，刀剑齐下，似乎要将他砍成几段。<p>　　看叶天龙毫无反应地站着，众人都惊呼出来，那个美丽的少女更是闭上了美眸，不忍见他血溅当场，连罗思也以为自己看走眼了，这个男人并没有他想像中的实力，刚才那一拳仅仅是巧合而已。<p>　　眼看刀剑就要及到身，说时迟，那时快，叶天龙扬手贴住正面袭来的刀身，顺势一翻手腕，一声清脆的声响，刀刃被折成两段。就在拿刀的喽啰呆愣之际，叶天龙一记猛烈的蹴击踢中他的胸部，骨折声响起，那喽啰口吐鲜血倒地不起。叶天龙身形不停，轻灵地晃动，在两个迟了一点的喽啰还没明白怎么回事前，叶天龙手中的断刃划过他们的手腕。鲜血飞溅，他们的长剑在空中划出几道圆弧之后，便落下插在地上。<p>　　干脆俐落的几下让在场的所有人都惊愕不已，半晌，除了罗思以外所有的大汉都大叫着冲上来，企图用人数的优势制伏叶天龙。<p>　　叶天龙长笑一声，迎面冲了上去。对于这种打群架的事，他在西江时就是最厉害的一个，凭着这打混战的实力，他也成了当地混混们的老大，是真正的地头蛇。现在他的功夫大增，更是不会把这些小喽啰放在眼里。<p>　　叶天龙迅雷般地移动，快速的出手，让大汉们的包围圈破绽百出，白刃乱舞，却沾不到他的衣角，反而将自己人伤着了。<p>　　拳头着肉的声响如连珠炮般，叶天龙的每一拳都有一名大汉惨叫着倒下，而且倒地后就再也爬不起来了。因为叶天龙深知狠准的道理，不击着已，打就要让对手失去战斗力，这也是打群架的秘诀。<p>　　片刻之后，满地都是呻吟不起的大汉，部下们的惨败让罗思气红了脸。<p>　　“喂！小子，你乖乖地投降吧！”罗思狞笑着说道。原来他趁叶天龙在和手下交手的时候，将那少女抓住了。罗思抓着少女的头发，把刀放在她细细的玉颈上，“你如果不听，我就把她杀了。”<p>　　起先那少女生怕影响叶天龙的心情，强忍着头皮上痛楚，贝齿咬着樱唇，不发一声。这时见罗思将她当人质，便娇声急道：“这位英雄，别管我！”<p>　　“你想好了吗？这个娇滴滴美女的生死就因为你的一句话，快说吧！”罗思得意洋洋地催促道。围观的人群中不免暗骂罗思的无耻卑鄙。<p>　　叶天龙望着倒满一地的大汉，毫不在意地说道：“好吧，我也给你一个选择，你是乖乖地放了她全身离开，还是伤害了她后被我斩成八块？”。说话间，他检起地上的一把剑，在手里掂了几下。<p>　　罗思心中一惊，色厉内荏地喝道：“你敢！你忍心看她为你而死吗？”<p>　　叶天龙挥手一剑，一声惨呼，一个大汉的手臂离家出走了。那个大汉痛得昏了过去。<p>　　看着血从剑尖滴下，叶天龙缓缓道：“她如果被你们抓去，也是个悲惨的下场。如果你杀了她，我也会为她报仇雪恨的，我想她应该会同意的。”<p>　　那个少女也神色坚定地说道：“公子，别管我了，把他杀了为民除害吧！”<p>　　罗思怒喝道：“闭嘴！你这个贱人，你难道不想活了吗？”<p>　　少女道：“我死了，你也逃不掉。一命换一命。”<p>　　罗思心中惊惧不定，头上冒出汗珠。他心知肚明自己绝不是叶天龙的对手，但又舍不得放弃到手的美肉。<p>　　就在罗思犹豫不决的时候，叶天龙已经砍掉了三个大汉的手臂，这给了罗思极大的压力，那些大汉更是个个吓得面无人色，生怕下一个目标是自己。<p>　　叶天龙冷冷道：“别怪我心狠，只是你们的大哥并不在乎你们的生死，我也没有办法！”<p>　　听着手下人的惨叫，罗思悲叫道：“你这冷血的家伙，这是谋杀！”<p>　　叶天龙回瞪了他一眼，喝道：“你有资格说我吗？”。说着，他又挥剑走向下一个人。看见叶天龙走来，那个可怜的大汉早已昏了过去。<p>　　罗思的眼中泛起血丝，他被这个无情的男人完全压倒了，终于忍不住大叫起来：“住手！我们认栽了。放过我的人！”。说着，他将那少女往叶天龙一推，把手中的刀抛到地上。<p>　　叶天龙将手中的剑丢掉，冷喝道：“带上这些废物，快从我面前消失吧！”。说着，和那个少女扬长而去。留下了罗思在后面挥着拳头，大声叫道：“你给我记住，我是不会罢休的。”<p>　　叶天龙和那个少女来到一个茶馆坐定，着伙计送上可口的点心和热茶。<p>　　一杯热热的香茶下肚，少女的脸色变得红润起来，果然是人比花娇，艳丽大方，难怪会被大汉们抓捕。虽然比不上柳琴儿她们，但也相差不多，而且别有一番小家碧玉的风味。<p>　　叶天龙柔声道：“姑娘怎么称呼？”<p>　　少女感激地望着叶天龙道：“小女子叫左兰心。”<p>　　叶天龙问道：“为何会被那些人追捕呢？”<p>　　少女玉脸微红，低声道：“叶大哥，多谢您相救。刚才要是没有您，我早已……”。说到这里，左兰心的双眼泛红，声音越发的低微。<p>　　“嘿，刚才打了一架，肚子饿了！”觉得气氛有点尴尬，叶天龙忙拿起点心咬一口，“喔，左姑娘，你也吃吧！挺不错的。”<p>　　望着眼前迷一般无情又温柔的男人，左兰心感到一丝怪异，毕竟在刚才看过他冷酷地挥剑砍人，把失去抵抗能力的人卸掉手脚，即使那人是敌人，那也绝非常人能够做得出来。眼前的男人绝对是乱世中的英雄，左兰心的心中马上有了这样一个认识。<p>　　左兰心和叶天龙开始慢慢交谈起来。原来左兰心是前朝将门之后，家道中落后和大哥左岛近来到帝都谋生。她大哥仗着一身不俗的技艺，做些保送货物的事。因为一些商人怕自己的贵重物品在半途被盗贼抢劫，都会出重金找人保护。<p>　　一次被罗思碰到了左兰心，他垂涎左兰心的姿色，三番五次地来纠缠，都被她大哥左岛近打得落花流水。这次她大哥左岛近接到任务，和好友一起替人送一批货到韩城，本来左岛近也不想去的，可是对方出的价钱实在很有诱惑力，再加上别人的怂恿，他只好替妹妹找了个安全的地方后才出发。<p>　　不知为何罗思会知道左岛近离开了，拼命地找左兰心。本来也许没事的，可今天左兰心不小心到市集行走时，被罗思的手下发现了，才有方才的一幕。<p>　　说到这里，左兰心感激的望着叶天龙，温温柔柔的说道：“叶大哥，你的功夫真好，他们这伙人横行已久，大家都是敢怒而不敢言，这下你可为大伙儿出了一口恶气。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_06'> 第二集 帝都篇 第六章 新进男爵</b><p>");

document.write ('　　叶天龙望着左兰心走进家门，口中喃喃道：“这小妞，居然连门都不让老子进，真是岂有此理！哼哼，难道我会吃了你不成？”<p>　　可是没有办法，他既然在美人的面前表现出了英雄豪杰的模样，总不能再施展出以前追女人的手段，死皮赖脸地跟进去。<p>　　想想自己也真有意思，柳琴儿和玉珠哪个不是美丽动人，更不用说那绝色佳人于凤舞了，就连现在服侍在自己身边的八凤也有不输左兰心的美色，可自己居然还是会想打她的主意，也许这就是男人的本性吧，因为没有得到，所以显得特别好。<p>　　突然间，一阵奇怪的感觉流过他的心头，让他感到似乎是有人在暗中偷窥，自己好像是被猛兽盯住的猎物一般，莫名其妙地产生心悸。<p>　　叶天龙深吸了一口气，功行百脉，凝神细查。刹那间他的心灵如同不波的古井，将四周的一切动静，事无巨细地尽数反映。<p>　　远处行人的脚步声、谈话声，近处人家的走动声、孩童的嬉戏声，甚至连树上鸟雀的微声都在他的心灵中绘成一幅立体的活动图。<p>　　可是让他失望的是，根本没有发现什么异常的地方，所有的事物都是那么地安静如常，平和的气氛充斥在他心灵所构筑的这个空间里。<p>　　他还想进一步查看时，一阵头昏传来，身体不由微微摇晃，所有的景象如潮水般地退去了。<p>　　叶天龙知道这是用功过度的缘故，自己的功力还不能支持太久的时间，如果强行使用的话，会对身心产生极大的伤害。<p>　　他摇摇头，怀着一个小小的疑团，举步离开了这个地方。<p>　　叶天龙刚回到飞凤府，柳琴儿就迎上来急道：“我刚想派人去找你。”<p>　　叶天龙问道：“什么事？”<p>　　“什么事？你难道忘记了陛下要接见的事！”柳琴儿道。<p>　　玉珠和八卫捧着衣服从后堂出来，玉珠盈盈道：“爷，恭喜您了！”<p>　　大凤上前替叶天龙解衣宽袍，口里说道：“陛下这次接见少爷，我想是封少爷为万骑长吧。”<p>　　柳琴儿道：“那是自然的。因为万骑长是要陛下亲自任命的，所以才有这次的接见啊！”<p>　　三凤娇笑一声：“不止是万骑长吧？说不定还有别的什么赏赐呢！”<p>　　五凤正蹲下来为叶天龙换靴子，闻言仰起俏脸道：“也许是美女金珠之类的封赏。”<p>　　叶天龙呵呵笑，道：“这样就最理想了！”<p>　　柳琴儿在一边轻捶他一记粉拳，薄嗔道：“有我们这么多人了，你还嫌不够啊！”<p>　　叶天龙一本正经地说道：“像美女这类的东西，本人一向是多多益善！”<p>　　此言一出，众女哗然，柳琴儿首先发难，娇嗔道：“东西？你说我们是这类的东西？”<p>　　这时叶天龙才发觉自己祸从口出，一言不慎遭至众怒，连忙赔笑道歉，好言抚慰。在他如簧妙舌的努力下，一阵东拉西扯才将众女说得转嗔为笑，饶是这样，这期间叶天龙还挨了几记粉拳，无数个白眼。<p>　　笑闹一阵后，在众女的服侍下，叶天龙终于穿上了隆重的华服，和柳琴儿一起策马往位于帝都东区的无忧宫行去。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特的无忧宫，其实是一座坐落在艾司尼亚城中的巨型城堡。被高八丈厚三丈的城墙围在其中的是宏伟壮丽的宫殿组群，规模庞大，气势磅礴。这里全部是高台建筑，站在上面有俯视万民的感觉。<p>　　当初被命名为无忧宫，有两个意思：一是这宫殿本身无忧，不用担心被攻克，二是希望生活在里面的主人们能够无忧无虑，快乐地过日子。但是现在这里的主人真的很快乐吗？那也只有他们自己知道了。<p>　　穿过玄月门，是一个可容纳万人的大型广场。乍看之下，真让叶天龙大吃一惊，居然里面还有一个这么宏伟壮观的场地。<p>　　无忧宫的建筑是标准的左右对称格局，主要的建筑物都坐落在中轴线上。<p>　　跨过金水河上的白玉桥，才是真正的主殿堂。<p>　　柳琴儿留在无忧宫的门厅等候，叶天龙在侍从官的带领下往接见大厅行去。<p>　　到了宽敞典雅的接见大厅，里面已经有十几位大臣正在谈笑风生。<p>　　看到叶天龙进来，一位身着华丽贵族服装，年约二十六、七的英俊男人微笑着迎上前来，说道：“这位就是在天风一战中声名鹊起的叶天龙叶千骑吧？”。说着，拉起叶天龙的手，打量了一下，“今日得见，果然是个难得一见的人才！”。这个男人的声音极其悦耳，话语中带着一种奇异的穿透力。<p>　　“阁下是……”叶天龙略带迷惑地望着眼前热情的俊男问道。这俊男的一双眼给人的印象最为深刻，湛蓝色似天空般的眼睛里透出灼灼的摄人神光，显出主人的精明和足智多谋。<p>　　这时跟在这个英俊男人身后的一个年约四旬的豪放大汉介绍道：“这位是帝国的三太子尤那亚殿下！”<p>　　叶天龙忙躬身施礼道：“末将叶天龙参见三殿下！”<p>　　不待叶天龙弯下腰，尤那亚一把抓住他的双肩，连声说道：“不必多礼！”<p>　　望着眼前的尤那亚，叶天龙不免心生嫉妒。不可否认，尤那亚实在是长得太英俊潇洒了，一头略卷而波浪般的金发，脸颊的肌肤就如同白玉般发出光华，身型高挺笔直，只比叶天龙略矮少许，配上华丽高贵的服饰，整个人真可谓是玉树临风，浊世之中的佳公子。<p>　　其实叶天龙也是个很有魅力的男人，但他觉得和尤那亚在一起，自己就像是个粗人。<p>　　叶天龙以前就听说过，法斯特的三太子文武双全，一身武艺出自大陆三大高手之一的雪山老人的门下，一条双龙枪罕逢敌手，没想到他还这么英俊，造物主真是太优待他了。想来在任何时候任何场合，尤那亚都会是众人瞩目的焦点。<p>　　就在叶天龙心神电转时，尤那亚将那个豪汉介绍给他，原来他是帝都南督马可布威伯爵，也是帝都极有份量的要人。此人手长脚长，国字脸上一双大环眼，精光闪闪，一看便知是个厉害的角色。<p>　　马可布威拉起叶天龙的手，脸带笑意，低声道：“千骑现在可是名人了，以后我们要多多亲近啊！”，说着，手上用劲一紧。<p>　　叶天龙暗中大叫一声：“我的妈呀！”。他觉得握住自己手的虎掌变得如烧热的烙铁一般，蕴含的凌厉内劲好像要将自己的手骨捏碎，便知眼前的男人是个不好对付的高手，这家伙想让自己丢个大脸。<p>　　叶天龙强忍剧痛，运劲苦苦支撑，伺机反击，脸上还要不动声色地笑道：“南督大人好大的手劲，如此热情真是折煞下官啊！”<p>　　马可布威感到从被握的手上传来一股绵绵的内劲，让他一时无法将对方制伏，他不禁再度加强了手上的内劲，企图一举把叶天龙压垮。顿时两人紧握的手掌之间隐现红光，流转于掌缝指间。<p>　　一阵阵椎心裂骨的痛楚从手上传来，让叶天龙心中大恨，同时他也明白了帝都是高手如云，眼前这个讨厌的家伙在实力上就比自己要高出一筹。<p>　　不过这个家伙为什么莫名其妙地就来个下马威，存心让自己丢脸，难道有什么地方得罪过他吗？叶天龙想来想去也不得其解，可他还要把场面强撑下去。<p>　　幸亏他以前在地方横行的时候，经常和别人争斗，所谓输人不输阵，打架斗殴最重气势和忍耐力，那段时间培养了他在这两方面的能力，使得他此时不至于当场出丑。<p>　　叶天龙咬牙苦苦抵挡着马可布威那可怕的内劲，承受着一波一波的攻击，口中忍不住道：“没想到南督大人这么喜欢下官，还是下次找个时间让我们把臂言欢吧！”<p>　　在一边的尤那亚发觉到两人的异常，不禁长笑一声，“两位真是一见如故，以后有机会再好好聊吧！现在就由我为叶千骑引见别的大人。”，说罢，双手搭在马可布威和叶天龙的手臂上，暗中一运气，一股绝大的内劲撞在两人的手掌上。<p>　　叶天龙和马可布威均是虎躯微震，握在一起的手便分开了。<p>　　叶天龙暗自心惊，尤那亚居然可以把他们两个缠在一起的内劲分开，这说明他的实力至少比两人高出一倍。看来的确是人不可貌相，自己还要继续努力，才可以在帝都立足。其实他不知道尤那亚有取巧的方法，这也是雪山老人的秘诀，而他的实力也让尤那亚暗暗吃惊。尤那亚知道自己要对叶天龙重新估计了。<p>　　在附近的大臣们根本不知道两人暗中已经交过一次手了，依旧在那里高谈阔论。某些有心人则暗中打量着叶天龙，用自己的立场和眼光来给他打分数。<p>　　马可布威眼中厉芒一现，“叶千骑好身手，真不愧是飞凤将军看中的人。”<p>　　叶天龙笑笑道；“南督大人也是身手不凡啊！下官差一点就要出洋相了。”，而他的心中则早已把马可布威的祖宗八代都骂遍了。<p>　　这时尤那亚轻拍叶天龙的肩膀，道：“叶千骑，你要知道南督的实力足以列入艾司尼亚的前几名了。”<p>　　马可布威忙道：“殿下过奖了，那只是别人的抬举而已。帝都的好手如云，那里有我的位置啊！”<p>　　叶天龙心道：“好险，老子差点就出丑了！看来帝都不好混啊！”。就他现在所知，尤那亚和于凤舞都比马可布威厉害许多，而据于凤舞说，鹰扬军团的军团长海鹰扬也和她相差无几，真不知道帝都还有多少没露脸的高手。<p>　　叶天龙正要开口说话，门口的侍从官唱道：“左宰大人，西督杰夫特到！”<p>　　尤那亚和马可布威马上笑容一敛，马可布威更是从鼻子里冷哼了一声。叶天龙此时才发觉双方的裂痕有多么地深，大有水火不容之势。看来在法斯特繁荣的背后，藏着不少鲜为外人知的问题。<p>　　在身披淡绿战袍的杰夫特的陪同下，一个又高又胖的男人昂首阔步行进来。这个汉子年约四十多，身着滚着金边的官服，多肉的圆脸上挂着商人般的笑容，乍看之下，只是个平庸无奇的官僚，但他那双细小的眼睛不时闪过灵活的眼神，让叶天龙感到他一定是个狡诈多疑的人。<p>　　一见叶天龙，杰夫特眼睛一亮，欣然道：“天龙，你来的好早啊！”。话音未落，那个胖子已大步走向叶天龙，热情地伸出肉乎乎的双手，口中直道：“这位便是扬名于天风战役的叶天龙叶千骑吧？果然是豪杰之士啊！”。他的声音洪亮，说话之间自有一番威严之势，让人不免对他产生好感。叶天龙不禁暗忖此君定有异能，是属于那种棉里藏针的人。<p>　　叶天龙忙躬身施礼，口中呼道：“左宰大人！”<p>　　当左宰吉里曼斯迈腿走向叶天龙，尤那亚和马可布威马上就转身离开了。<p>　　吉里曼斯和杰夫特几步来到叶天龙的身边。吉里曼斯热情地拉起叶天龙的双手，摇动了几下，道：“天风战役之后，千骑是名动四方啊！”<p>　　叶天龙忙谦声道：“哪里！那是飞凤将军用兵如神，小将只不过是奉命行事！”<p>　　吉里曼斯打个哈哈，道：“千骑真是谦虚！”。然后他压低声音道：“飞凤将军身体可好？”<p>　　叶天龙心中一愣，口中应道：“好！好！”。此言一出，他才想到不对，这家伙为何用这样的口气问这个问题，难道他知道些什么？<p>　　果然，吉里曼斯用阴冷的目光扫了一下正和马可布威低声交谈的尤那亚，轻声道：“千骑，别怪我多嘴！你要小心三太子。他以前追过飞凤将军，却被飞凤将军拒绝了，因此他对飞凤将军身边的男人特别在意。”<p>　　叶天龙暗自心惊，口中还推道：“左宰大人多虑了。我不过是飞凤将军帐下的小将而已。”<p>　　吉里曼斯呵呵一笑，意味深长地说道：“是嘛？那飞凤将军把她的飞凤府给你住，又让自己最亲的金凤卫队长柳琴儿陪着你，这些仅仅因为你这次立功吗？”<p>　　叶天龙无言以对，只有苦笑，他在心中大骂道：“这死老头，心思这么多！”。不过他也暗悔不该这么招摇，看来很多有心人都发现其中的奥秘了。想起于凤舞美艳无双的绝世艳容，便知在帝都会有多少他的情敌正磨刀霍霍，恨他入骨。<p>　　想到这里，叶天龙不禁抬头看了一下尤那亚，心想这其中要是有这个男人，真是会让他头痛不已。<p>　　由于叶天龙正在想着心事，没听到杰夫特在一边说的话。这时杰夫特搭着他的肩膀，大做老友状地附耳亲密道：“我们就这么说定了。那暗香阁的小妞是又娇又嫩又甜又美，包你满意！哈哈哈！”<p>　　尤那亚看着他们的眼中闪过一丝异色，叶天龙这才猛醒，正待追问，忽听金钟鸣起。<p>　　八位顶盔戴甲，身型彪悍的禁宫武士手持斧钺从后堂行出，分成两列站在王座的台阶前。<p>　　众人忙分列两班，屈身跪伏，静候皇帝的大驾。叶天龙自然是位列最后一名，不过他不像其他大臣那样老实，他将头微抬，偷眼瞧着上面的动静。<p>　　环佩声响。八位娇美俏丽的美女肃容行出，她们都身着绣花滚边的五彩美服，头戴代表女官身份的金丝发冠。叶天龙知道她们都是殿前女官，负责皇帝的文书事宜。<p>　　女官们在王座前站定之后，齐声娇唱道：“皇帝驾到！”<p>　　脚步声响起，统治法斯特近六十年的皇帝安德列三世身穿滚龙黄袍，头戴高高的皇冠，走到龙椅上坐下。叶天龙一见，不免大失所望，皇帝陛下居然是个不起眼的老头，和外面他那威武的画像相差甚远。<p>　　安德烈三世用柔和的声音道：“众卿平身！”<p>　　众人三呼万岁，方起身立起。<p>　　立于王座之左的一个女官进前一步，娇声道：“叶天龙何在？”<p>　　叶天龙忙踏前屈膝道：“微臣叶天龙叩见陛下！”<p>　　“抬起头来！”<p>　　“是！”叶天龙仰首和正在仔细打量他的皇帝眼神相交。<p>　　皇帝望着叶天龙的眼睛一亮，连连点头赞道：“如此人才，天龙你真没让朕失望啊！”叶天龙完全没有想到皇帝居然直呼其名，语气又如此亲切如对子侄，而且他隐隐从皇帝的眼神中看到一丝慈爱的光芒，不禁心中大惑不解，但也十分高兴，连忙叩谢。<p>　　此时站在一边的众大臣心中更是起伏不定，他们都惊异于陛下对叶天龙的特别。<p>　　尤那亚和马可布威交换了一下眼神，两人眼中都是杀机隐现。而另一边的吉里曼斯则更加坚定了拉拢叶天龙的心，虽然他现在还不明白陛下为何会对叶天龙另眼相看，但他知道如果叶天龙投入他的阵容，他就更有力量和三太子对抗了。<p>　　在一长串的繁文缛节后，叶天龙从皇帝手中接过了万骑长的印信，还有帝国男爵的勋章。吉里曼斯心知肚明，陛下封叶天龙为男爵的目的就是让他顺利登上帝都东督的大位，于是他和杰夫特交换了一个心照不宣的眼色，静气等候侍笔女官宣布对叶天龙的任命。<p>　　出乎意料地，侍笔女官并没有宣布叶天龙为东督的任命，而是掌印女官宣读了皇帝陛下的圣喻：<p>　　“任命法斯特帝国新任万骑长叶天龙男爵为迎亲使，率领五百骑兵，三天后出发前去迎接从武安国来的送亲队伍。”<p>　　吉里曼斯心中一惊，这是怎么回事，难道皇帝又改变主意了吗？他的视线落到另一边的尤那亚时，当下心中有数了。<p>　　望着尤那亚嘴角那一丝奇异的笑意，吉里曼斯不禁心忖：“毕竟是他们是父子，自己对皇帝的影响力还不如尤那亚。”<p>　　※　　　　　　　※　　　　　　　※<p>　　走出无忧宫，叶天龙望着身边满心欢娱，笑靥如花的柳琴儿，他的心中也是极为惊喜的。他万万没有想到会被封爵，法斯特实行严格的等级制度，最下等的自然是奴隶，然后是平民、骑士、贵族、皇家，每一阶级之间都有很大的分别，不同身份的人拥有差别很大的权利。<p>　　一但身为贵族，就表示踏进上流社会，可以免去赋税劳役，即使犯法也有爵位的保护，除了少数几项重罪如大逆不道的叛乱以外，很少会被获罪上刑。所以进封爵位是骑士的目标，那份荣耀是无与伦比的，简直有一步登天的感觉。<p>　　虽然叶天龙没有到那种程度，但心中的喜悦也是难以言表的，对于三日后去迎接使者的事，他根本就不放在心上了，在法斯特的国境内，自己又带着兵马，还不是轻松搞定吗？<p>　　叶天龙正边和柳琴儿说说笑笑，边满怀喜悦地想骑上马。不料变故突起，在他的头上不知何时聚集了一大团的水气，在他还没有明白是怎么回事的时候，那水气突然化作水球，“哗”地一声，如同一盆凉水当头浇下。<p>　　全身湿透的叶天龙疑惑地抬头望望万里无云的晴空，百思不得其解。身边的柳琴儿早已笑弯了腰，那些宫廷侍卫看到如落汤鸡般的叶天龙也是暗自微笑，但也心中凛然，生怕被那个小魔头找上身来。<p>　　伸手抹了一把脸上的水珠，叶天龙傻傻地问道：“琴儿，这究竟是怎么一回事？又没有下雨，这水是从哪里来的？”<p>　　柳琴儿一边掏出丝巾擦拭着叶天龙，一边笑道：“你说会是怎么回事？”<p>　　叶天龙跺跺脚，半恼怒地道：“我知道了还会问你吗？”<p>　　“我的大少爷啊，刚才是一个魔法很厉害的人和你开了个玩笑啊！”柳琴儿娇滴滴地嗔道，“晴空万里，只有精通水系魔法的人才会给你下这场小雨的。”<p>　　叶天龙转头四顾，恶狠狠地说道：“谁，谁，谁？哪个无聊的家伙，给老子抓住了，非让他好看不可！”<p>　　柳琴儿拉拉他的湿衣服，道：“人家会让你抓住吗？小心她再给你来一下！你还是回去把衣服换了吧！”<p>　　叶天龙知道自己功力不够，不能查出作弄他的人，只好自认倒楣，带着一肚子的火上马驰出。<p>　　才驰出几步，叶天龙突然勒住缰绳，转首望着嘴角含春的柳琴儿道：“看你笑得这么开心，你是知道的吧！快告诉我是谁？”<p>　　柳琴儿眼珠一转，含笑点头道：“你才想起来问啊！据我所知，在帝都会作这种事的人只有一个，她就是……”<p>　　“叶天龙！”一声大喝将柳琴儿的话语打断，叶天龙和柳琴儿愕然转首望向声音发出的地方。只见前方大步行来一位身高腿长的年轻贵族，满脸忿然地瞪着叶天龙。<p>　　叶天龙迷惑地看着来人那双布满红丝的双眸和胡乱扎起来的金发，正待询问，忽听身边的柳琴儿惊叫一声：“克里夫？！”<p>　　克里夫朝柳琴儿强笑一下，“柳姑娘，您好！”。然后转首望着叶天龙，双眼射出深深的恨意，“叶天龙，你……好……”，声音似乎是从齿缝露出来一般。<p>　　一旁发觉不对的柳琴儿还未有所行动，克里夫突然将手上戴着的皮手套脱下来，丢到叶天龙的马前，然后又拔出一把短剑一扔，短剑准确地插在地上的手套上。<p>　　望着仍然在颤动的短剑，柳琴儿跳下马来，她的芳心一阵下沉。这是在法斯特非常盛行的一种约定，一种向别人发出挑战的信号。以战立国的法斯特武风极盛，英雄式的约斗是最受人欢迎的，经过多年的发展，慢慢形成一套决斗的规定。帝国禁止毫无理由的私自决斗，也反对不同阶级之间的决斗，只要有好的理由，也可以不接受别人的约斗，但对于血气方刚的青年人来说，逃避就表示胆怯，你以后就会在别人面前抬不起头来。虽然她还未明白克里夫为何要向叶天龙挑战，但想来叶天龙肯定不会示弱的。<p>　　果然，叶天龙望了望马前地上的短剑，眼中闪过一丝怒色，但这突如其来的挑战一时让他摸不着头脑，他跳下马来，将地上的短剑拔起来，走到克里夫的面前，不解地说道：“为什么？”<p>　　克里夫苦涩地望了一下正担心地望着叶天龙的柳琴儿，心一横，嘲弄道：“看你像只落水狗一样，好可怜啊！怎么？你害怕啦！”<p>　　此言一出，柳琴儿柳眉一蹙，不悦地正待开口，被人作弄了正满肚子火大的叶天龙气极反笑，连声道：“好！好！”<p>　　柳琴儿见势不妙，正要出声，叶天龙已经猛地将手中的短剑折成两段，把一半的短剑丢到克里夫的脚下，冷冷地望着他。<p>　　克里夫道声：“好！”。柳琴儿则是花容失色，叶天龙这样的举动表示这次决斗他不但答应了，而且还是一次生死不计的决斗。<p>　　她不禁叫出声来：“天龙！”<p>　　克里夫深深地注视了一会儿柳琴儿那让他魂牵梦萦的娇美玉容，发现她眼中根本就没有一丝的自己，不禁心痛欲绝，猛转首对叶天龙说道：“明日上午十时，观菊楼。”，言毕，掉头急步离开。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_07'> 第二集 帝都篇 第七章 再次召见</b><p>");

document.write ('　　“什么？克里夫要与叶天龙决斗！”不管是吉里曼斯还是尤那亚一听到这个消息都是一脸的不信，但接下来的反应两人是各不相同。<p>　　马可布威嘴巴一撇，冷笑道：“那个家伙还真是有意思，才到帝都居然就和克里夫约斗。连我都没把握击败克里夫，叶天龙倒真会是找对手啊！”<p>　　尤那亚的心中先是一喜，又不禁后悔自己的决定下得太快了，可能那个大代价白花了，也许用不到那招棋，他的心愿就已经达成了。<p>　　吉里曼斯则是顿足大骂，道：“叶天龙也太不知好歹了，居然会和帝都四剑客中以快剑出名的克里夫决斗，真是找死啊！枉费我的一番心机了。”<p>　　杰夫特阴阴一笑，道：“大人多虑了，其实这战无论输赢，我们都是有好处的。叶天龙胜了，他就得罪了中立的一派，因为克里夫的父亲是中立派的重要人物，他只有选择加入我们了；如果他败了，则说明他不值得我们下气力去拉拢，省得白费本钱。”<p>　　这一番话说得吉里曼斯转怒为笑，连连点头，对杰夫特大加赞赏。<p>　　在回府的路上，摇着军扇的乔给沾沾自喜的杰夫特浇了一盆冷水。<p>　　“大人以为左宰他不知道其中的厉害关系吗？”<p>　　杰夫特闻言心中一惊，抬眼望着这个来自冥数教的高手。<p>　　“那头老狐狸早就心中有数了，他在故意装傻呢！”乔接着说出自己的看法，“说不定连这次决斗也是他安排的呢！”。不过这一点，他倒是将吉里曼斯高估了。吉里曼斯是想过要试试叶天龙的身手，但还没有这么快，这突发的事件倒让他省了不少心。<p>　　现在吉里曼斯正接到一个让他更加高兴的消息，问剑斋的人两天内就要到达帝都了。他是在密室内接待了为他传递情报的甘宗明，因为甘宗明是他的另一颗棋子，一颗在暗处的伏子。<p>　　望着略显忧郁的甘宗明，吉里曼斯语带关切地说道；“怎么啦，身体不舒服？”<p>　　甘宗明恭敬地施礼道：“大人，他们这次总共来了十三个好手，都是剑主的得意弟子，无不是以一挡百的好剑手。”<p>　　吉里曼斯满意地拍拍甘宗明的肩膀，说道：“这件事你做的很好！她有没有起疑心啊？”<p>　　甘宗明犹豫了一下，说道：“没有！”<p>　　“好！好！”吉里曼斯望着眼中满是期待的甘宗明，心中暗笑，但脸上还是十分关切的，说道：“她在后面等你呢！快去吧！”<p>　　甘宗明大喜道：“多谢大人！”。说罢，如一阵风般冲出密室。他没有看到背后的吉里曼斯眼中那一丝怪异的神色。<p>　　※　　　　　　　※　　　　　　　※<p>　　无忧宫的后花园，九曲桥西侧的秋千架上坐着一个容貌清丽的少女，面如芙蓉，柳眉淡淡似春山，双眸盈盈恍若一弯秋水，冰肌玉肤欺霜赛雪，秀目灵动间华贵之气显现。最让人惊奇的是她晶莹嫩白的纤指上戴着一个黑玉指环，要知道这种指环全大陆也不超过十个，它是经魔法公会的长老大会严格考核后颁发给大策法师的。<p>　　在风月大陆上会魔法的人基本上可分为四种，分别是白术士、魔剑士、黑术士、策法士。其中白术士擅长白魔法，以及防御和修复性的魔法；黑术士擅长攻击性的魔法和可怕的黑魔法；魔剑士则精于一至二门的魔法，以及高超的剑术；而策法士是唯一擅长黑白魔法的人。魔剑士和策法士经过进一步修炼便可升级成为魔剑师和策法师。<p>　　这是因为人类和其他族类者不同，魔法只能是有资质的人才可以修炼的。有些人天生与魔法有缘，适合修炼各种魔法，而不同的魔法对不同的人也有不同的适应性，如果没有达到一定的程度，却去强行修炼的话，就有可能招致形神俱灭的下场。<p>　　被誉为大陆上最强策法师的路德奥就是因为强行修炼终极魔法“法无天地”而形神俱灭。之后，再也没有人敢修炼“法无天地”了。因为黑白魔法同修带有很大的危险性，资质稍差的人则更加容易出问题，所以世上的策法士是越来越少了，倒是单练一门的魔剑士越来越多了。<p>　　这样一个清丽少女，看年纪仅十五六岁，居然是个大策法师，真是让人不敢相信。此时她正无聊地踢着一双小巧玲珑的纤足，让秋千架微微荡着。<p>　　忽听远处传来一个清脆的女子声音，叫道：“公主殿下！公主殿下！”。细碎的脚步声响起，两个身穿大红锦衣，年约十四五的少女飞奔而来。<p>　　到了九曲桥边，只见她们莲足轻点，娇躯腾空而起，三两个起落间便越过了桥身，显出她们一身不俗的功夫。<p>　　望着两个侍女一前一后来到自己的面前，美丽的公主柳眉微蹙，责备道：“怎么这么迟，我都等了好长时间了。”，说着，纤指轻弹，也不见她怎么作势，两点火星从葱白指尖上飞出，直奔向两女的胸前。<p>　　知道这位公主的脾气，两个清秀的侍女乖乖的站着不敢躲避，提心吊胆地望着一朵火花朝自己微隆的胸脯飞来。眼看着就要碰到衣服了，那火花突然一闪，立时消失了。两人都暗中松了一口气。<p>　　“这次就先饶了你们。”美丽的公主从秋千架上跳下来，走到两个长得一模一样的侍女面前，焦急地问道：“有什么有趣的消息啊？”<p>　　稍微靠前的那个侍女用她那清脆的声音说道：“公主殿下，明天他们要决斗了！”<p>　　“谁？是哪两个家伙？”公主秀目一亮，对那个一直没有开口的侍女说道，“小秋，你来说吧！”<p>　　“是！公主殿下。”小秋恭敬地说道，“是新升为万骑长的叶天龙男爵和克里夫少爷。”<p>　　“嘻！就是刚才被殿下您淋得像只落汤鸡，胆大妄为的好色鬼和那个自命不凡爱耍威风的花花大少。”那个声音清脆的侍女不甘寂寞，在一边接口道。<p>　　公主不禁笑骂道：“小春，我又没叫你说。你还真是牙尖齿利，小心哪天被谁把你的舌头割掉！”<p>　　小春将粉红的小香舌轻吐，笑嘻嘻地说道：“公主殿下，那些还不是您说的嘛？”。然后她学着公主的口气说道：“一个带着女人招摇的家伙居然在朝觐父皇时还这么不老实，连行礼时都敢偷看，真是胆子不小啊！小春，我们给他点颜色看看！”<p>　　小秋在一旁惶恐地说道：“姐，你少说几句吧！不管怎么说，别人都是帝国的贵族，我们这些小丫头怎么可以这么讲呢！”<p>　　公主纤手一摆，毫不在意的说道：“你们两姐妹真有意思！孪生姐妹居然是完全不同的两种性格，要不是你们两人长得一模一样，我真怀疑你们不是亲姐妹了。”，然后指指小春，道：“你这么喜欢说，那以后都由你说吧！”<p>　　小春施礼道：“遵命！公主殿下！”。然后她兴致勃勃地说道：“殿下，您知道吗？他们是订了决生死的约斗。”<p>　　“哦，这在贵族中倒很久没出现过了。他们有什么解不开的仇恨吗？居然要进行生死决斗。”<p>　　小春香肩一耸，道：“这就不知道了！按说叶天龙才刚到帝都，不会这么快和别人结仇的。”<p>　　公主挥挥纤手，说道：“算了，我们还是别管这些事了。”<p>　　她轻灵地做了个如蝶舞般美妙的姿势，高兴道：“我们还是去练功吧！”<p>　　此言一出，小秋和小春马上俏脸变白，四只嫩白的手掌齐摇，齐声叫道：“公主殿下，您还是找别人吧！比如说那些武艺高强的宫廷侍卫，奴婢还想多休息几天。”<p>　　公主跺脚道：“没用的丫头，……”<p>　　心思灵巧的小春眼珠微转，打岔道：“殿下，您不想去看他们的决斗吗？”<p>　　公主的注意力果然被移开了，小巧红润的樱唇微扬，用她那又俏又甜的声音说道：“两个傻瓜砍来杀去，倒也有点看头的。不过……”。她笑吟吟地望着小春，“这种靠蛮力的打法看来看去都差不多，没什么新意。”<p>　　“蛮力？！”小春在心中叫道，她是知道克里夫的实力，那可绝不是用蛮力来形容的。“有几个能像你这样天赋绝顶的，小小年纪就拥有一身举世罕见的魔法。”<p>　　心里这么想，小春那小小的俏脸却现出一副深有同感的模样，应道：“是啊，他们那些笨家伙怎么能像公主殿下您一样有头脑，他们除了用这种笨笨的办法来显示自己的实力外，哪里想得出别的好办法来呢？”<p>　　这记小小的马屁拍得公主笑靥如花，大为高兴，只见她乌溜溜的眼珠一阵转动，突然脆生生地说道：“不如我们给他们弄点好玩的。”<p>　　小秋心中大呼不妙，刚想开口反对，她那个孪生的唯恐天下不乱的姐姐小春早已举双手赞成了，急道：“好啊！好啊！公主殿下您快说吧！”<p>　　公主的俏脸上浮现出甜甜却是让小秋心跳的笑容，这样的笑容小秋十分熟悉，每当这个公主一想出作弄人的法子时就会露出这个笑容来，而且想法越疯狂，那笑容就会越甜，特别是像现在这样的笑容，小秋尤其记忆犹新。<p>　　记得那是在半年前看到过同样的笑容，那次的后果就是将朝觐堂烧塌了一半，让几个大男人在宫中表演了一番裸奔。真不知道这次这个刁蛮公主又会想出什么可怕的主意来，她不禁为那两个明天要决斗的人担心，老实说她对克里夫的印象很好，毕竟长相英俊潇洒的男人总是会让少女心动的。<p>　　公主的秀目闪过古怪的神色盯着小春，直看得她芳心发毛，俏脸上的笑容变得生硬起来，浑身感到不自在。正当她芳心忐忑不安地想要探听一下，公主已经移动莲步往王宫去了。两个可怜的侍女连忙随后跟上。<p>　　※　　　　　　　※　　　　　　　※<p>　　就这样，叶天龙和克里夫决斗的事在有心人的传播下，很快成了众人口中的主要话题。好事者甚至开起盘口，让人下注赌两人的输赢。自然大多数人都看好位列帝都四剑客之一的克里夫，毕竟叶天龙只是个从地方刚上来的默默无闻的人，在帝都谁知道他是老几。<p>　　这些事叶天龙自然是不知道的，这时候他正在苦眉愁脸地望着面前的柳琴儿，他们现在是在飞凤府的后院。<p>　　自被克里夫这一事打岔后，叶天龙再也没有兴趣向柳琴儿追问了，柳琴儿也一言不发地陷入深思之中，两人就这样一路无言地埋头策马赶回飞凤府。<p>　　一到府里，等叶天龙换过衣服，柳琴儿就将他拉到了后院，让叶天龙真正施展了一下他的拿手武功，结果让柳琴儿大惊失色，不禁为之顿足。柳琴儿她以前在帝都的时候就和克里夫切磋过，对他的实力有很深的印象，她知道凭叶天龙现在的身手，明天的胜算几乎可以说是没有。<p>　　原来，叶天龙的身手对付那些小角色是绰绰有余的，但离真正的高手还是差了点，而克里夫偏偏就是一个真正的高手。在四剑客中克里夫是以剑术如风出名的，老实说，在帝都想找一个比克里夫的剑法更快的人还真是困难重重。<p>　　看到叶天龙一副不信邪的样子，柳琴儿不禁气忿忿地道：“你看仔细了！”。说着，她将一根树枝抛到半空中，叶天龙刚想开口询问，却见剑光一闪，柳琴儿拔出了宝剑。<p>　　叶天龙就觉眼前一花，柳琴儿娇躯漫舞，恍惚是一下子多出了好几个柳琴儿一般，空中的白虹连闪，破风声不断。<p>　　“唰！”的一声，柳琴儿将宝剑入匣，空中那根树枝变成长短如一的木块，如雨点般纷纷落下。<p>　　柳琴儿脸不红气不喘，对叶天龙说道：“你看清楚总共是几剑吗？”<p>　　叶天龙沉吟了一下，迟疑道：“十八剑？！”<p>　　“总共是二十一剑！”柳琴儿摇头道，“不信的话，你可以数数地上的树枝。我三年前离开帝都时，克里夫的‘闪动连击’有连出十九剑的实力，想来现在他也差不多有这个水准吧？”<p>　　叶天龙尴尬地笑了一下，说道：“我知道我的剑术不大好，不过打架我是很厉害的。”<p>　　柳琴儿又好气又好笑，跺脚道：“我的大少爷，现在你是和人家进行决斗，一招一式都有专家在一边见证，可不像在街头打架斗殴，混战一气。”<p>　　看着不好意思只是望着自己呵呵干笑的叶天龙，柳琴儿不禁埋怨道：“知道自己的剑术不好，干吗还要接下别人的挑战书，也不先问我一下？这下好了，……”<p>　　叶天龙嘴巴一歪，道：“看那个家伙望你的眼神，就知道他对你不怀好意，你说我能忍受别人对我叶天龙的女人动脑筋吗？”<p>　　柳琴儿俏脸一红，娇嗔道：“谁是你的女人？”<p>　　叶天龙眼珠转了转，上前涎着脸搂住柳琴儿的纤腰，在她耳边轻笑道：“对，对，对，你不是我的女人，你是我的好妻子！”。说完，在她嫩滑的玉脸上轻吻了一下。<p>　　柳琴儿软弱地依偎在他的怀中，口中轻声道：“天龙啊，别人怎么样想何必去管它，你还不知道我的心吗？我早已将自己看作是你叶家的人了，你为什么要逞一时之勇呢？”<p>　　叶天龙抱着这个情深意重的美丽佳人，柔软丰满的动人胴体传来无限美好的感觉，他深为感动地轻吻了一下她那娇艳欲滴的芳唇。<p>　　那知道柳琴儿突然情动似火，反手抱住他的头颈，将个香唇紧贴，用力地和他痛吻起来。樱唇轻启，嫩滑的小香舌如同灵蛇一般滑进叶天龙的嘴里，在他的舌头上下又拱又顶，热情地挑逗着，瑶鼻中连连发出呜呜的娇吟。<p>　　好半天，柳琴儿才娇喘吁吁地推开叶天龙，美丽的明眸中闪着隐隐的水雾，软弱地说道：“天龙，我好害怕啊！你现在还不是克里夫的对手，你叫我怎么办呢？”<p>　　叶天龙不服气地说道：“还没有比过呢，你就知道我不如他？”。其实这话也是他嘴硬罢了，男人总要在女人面前逞强，哪里肯示弱。尤其在像柳琴儿这样一个美若天仙的绝色佳人面前，叶天龙是断断不可失去气势的。<p>　　听了柳琴儿的描述，又看了柳琴儿的剑术，他已经知道自己比他们是还差点的。以前在西江他还可以称雄一时，这段时间又得到了几个资质绝佳美女的真阴，自觉已经大有长进了，但到帝都短短的几天里，就碰到了好几个比自己高明的好手，看来之前的自己真的可算是井底之蛙。<p>　　想来想去唯一的优势就是自己的武功是在实战中练就的，深懂狠、准、辣之道，也许只有贴身肉搏才有机会，问题是克里夫会让自己贴近吗？搞不好连他的衣角都还没有碰到，就已经被他的“闪动连击”砍成好几段了。<p>　　“不玩了！”他的脑海中一下子跳出了这个念头，明知不是对手，又何必去拼命呢？认清形势永远是保命的不二法门。<p>　　这时柳琴儿轻推了他一把，娇嗔道：“你们男人啊……”。突然粉脸一仰，略带不安地说道：“天龙，不如你别去了，反正三天后要出发了，我们可以把这次决斗拖到回来后再说。”<p>　　叶天龙正想说话，忽见玉珠从外面匆匆行来，神色一片凝重，不禁心中一动，忙拥着柳琴儿迎上前去。<p>　　“我找到那个家伙，也试过他的身手。”玉珠语气略显沉重地说道，“他能发出十九剑的闪动连击，公子在速度上可能比不过他。”<p>　　柳琴儿略带迷惑道：“奇怪，这几年他怎么一点长进都没有？这倒是个好消息。”，这是因为闪动连击越到上段就越难练，而二十剑就是一个难关，其实柳琴儿也是在最近一段时间才突破的，这是和叶天龙阴阳互济后，她的功力上了一个台阶才让她达到二十剑以上的程度。柳琴儿不知道这一点，想当然地就把克里夫也估计成这个程度。不过能将闪动连击练到十九剑的程度，克里夫也应该是值得骄傲了，一般人能练到十五剑就很了不起了。<p>　　柳琴儿想了想，然后又泄气地叹道：“不过就算是这样，他还是比天龙要强一点！”<p>　　叶天龙也知道玉珠是用婉转的方法提醒他，他不禁在心中苦笑，这两个女人都认为自己没有胜算，这反而激起了他的豪勇之气，他身上那股好斗的血液又涌动起来。他豪情万丈地说道：“如果什么事都要十拿九稳才去做，那生活还有什么意思呢？”<p>　　如果于凤舞在一旁，她肯定会对此嗤之以鼻，算无遗策才是她的作风，光逞血气之勇的事她是坚决反对的。可是对柳琴儿和玉珠来说，这就是英雄豪气，知其不可为而为之，两人不禁同时美目深注，两双秀丽的明眸中透出无比的敬佩之情，为叶天龙的大丈夫气概而痴迷，只觉得眼前的这个男人一时高大起来。<p>　　美人的敬佩让叶天龙深为陶醉，但陶醉过后，现实又让他发愁了，他不禁为自己那赌徒般的脾气后悔。<p>　　此时两女也从一时的迷醉中醒来，三人又重新考虑起对策来。毕竟有差距的现实是明摆着的，这可不是光靠嘴巴说说就可以弥补的，也不是靠英雄豪气就能缩小的。<p>　　玉珠突然发狠道：“公子，不如让我去先把那个家伙给收拾掉，或者，将他弄点伤，这样一来，明天不就没事啦！”<p>　　柳琴儿将个螓首摇得如拨浪鼓似的，连声道：“不行，不行！这样太着痕迹了！”<p>　　叶天龙不禁心中暗道：妈的，眼前两个千娇百媚的小女人都比自己厉害，而玉珠这小娘皮居然还说得那么轻松，你以为那个家伙是纸扎的。不过他也知道玉珠现在的实力，想来全大陆也少有几个人可以超过她了。开启封印的暗黑族人在传说中是足以和神族抵抗的。<p>　　三人正在商讨之际，忽听下人来报：“陛下有旨，召叶天龙进宫！”<p>　　三人一听，不禁面面相觑，叶天龙刚刚从无忧宫回来，真不知道皇帝为何又要召见？<p>　　※　　　　　　　※　　　　　　　※<p>　　当叶天龙到达皇宫时，不禁大吃一惊，克里夫居然也来了。正在奇怪之时，宫侍将他们两人传召进了议事厅。<p>　　叶天龙在豪华的房间里走来走去，心中有着满怀的疑问。“那皇帝老儿想干什么呢？居然把我们召到宫中，还让我们在这里静休一夜，连明天的决斗都要在王宫里举行。”<p>　　“算了，不去想，太麻烦啦！反正也不是坏事嘛！”叶天龙停了下来，舒服地坐到铺着软垫的椅子上，他拿起桌子上的玉杯把玩起来，“明天的难关怎么过倒是个问题，看来想开溜是不可能了。不如……”。沉思的脸上慢慢露出了一丝微笑，他的心中渐渐有了一个决定。<p>　　“喂！出来吧！”叶天龙猛抬起头来，瞪着眼睛说道：“我知道你来了，再不出来就要打屁股了！”。话音刚落，在他的前面玉珠的倩影慢慢现出。<p>　　“公子，琴姐想问一下这是怎么回事？啊……”玉珠还未把话说完，就被叶天龙一把按在自己的膝盖上，大手一挥，落在她诱人的香臀上。<p>　　“啪，啪，啪！”叶天龙二话不说，就连拍了三记。<p>　　在玉珠的哀哀叫痛声中，叶天龙说道：“以后别在我面前弄鬼，知道吗？来了一阵子了，居然还不出现，你想干什么？”<p>　　玉珠反手抚摸着自己的屁股，悻悻道：“好痛啊！我只是想看看公子你是不是真的可以发现我嘛！”<p>　　叶天龙计议已定，心情大为舒畅，他的手轻揉着玉珠丰隆的香臀，怜惜地说道：“真的很疼吗？来，让爷看看！”。说着，他的手指勾住玉珠的裤带，一拉一扯。<p>　　玉珠尚未明白过来，她的裤子已经被扒到香臀下，露出了一个白晃晃、雪亮亮的肥美玉臀。上面浮现着几丝红红的掌纹痕迹，衬着羊脂白玉般的雪臀更加妖美动人，惹人遐思不断。<p>　　玉珠只觉得自己的香臀一凉，然后又是一热，叶天龙的手已经在上面摩娑起来。她不禁娇羞无限地说道：“公子，现在是白天，而且又在皇宫里……”<p>　　叶天龙笑道：“放心，这里没有人来的。因为皇帝老儿为了让我们在明天能有最好的状态，不准任何人打扰。”<p>　　“但是，琴姐她还……”玉珠的纤手按住叶天龙蠢动的魔手，还想做最后的努力。<p>　　叶天龙毫不迟延，用力地活动魔掌，在玉珠的香臀上抚摸起来，玉珠压在他手背上的纤手反而变成似乎是在帮助他用力抚摸一般∶“你琴姐那里迟些有什麽关系？乖乖，这个诱人的屁股我可是想了好久了，好嫩好滑啊！又这麽有弹性，真是馋死人了！”<p>　　从屁股那里传来丝丝痒意，又听到叶天龙这番话，玉珠也不禁情动起来，毕竟以前她和叶天龙在一起都有好几个人在一旁，大家是雨露分沾，极少有独处的时间。她松开了压在叶天龙手背的纤手，趴在他的双腿上，把个肥美的雪臀耸得高高的。<p>　　这时叶天龙的手指滑进了肉丘之间深深的鸿沟中，兵分两路，中指探进前面的花园，大拇指则抵在後面的菊花蕾上。灵活的中指在两片娇嫩滑腻的花瓣之间点、勾、捺，让玉珠呻吟着不住轻扭香臀，这样一来，她深藏在肉丘间的敏感娇嫩的菊花蕾就不停地摩擦着叶天龙的大拇指。<p>　　从自己下身两处同时传来又痒又趐的感觉，让玉珠既快乐又难过，她暗暗收紧自己的肉瓣，夹住在肉缝上爬行的手指，以期得到更多的快感，同时回缩柔嫩的菊花蕾，因为她觉得菊肛是非常不洁的，拇指和那里的接触让她羞愧不已。<p>　　感到玉珠的反应，叶天龙不禁在心中暗笑，他还想着要替玉珠的菊花门开苞呢！‘待会儿让你更羞！’这样想着，他的大拇指更紧贴着菊花蕾轻轻揉搓，中指则伸进了已经变得潮湿温热的蜜穴里。<p>　　这时玉珠的秘洞里正春水涌动，蜜肉发痒，紧包住不动声色的中指，蠕动缠绵。她下垂的双手抓住叶天龙的小腿，秀目微眯，不住地娇喘浪吟。<p>　　正当叶天龙感到玉珠的肉洞火热发浪，要销魂一番时，外头传来轻微的脚步声，接着扣门声响起。情动似火的玉珠连忙一跃而起，提上了自己的裤子，一闪身就消失了。叶天龙不禁心中大骂这个不知好歹的家伙，搅了他的好事。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_08'> 第二集 帝都篇 第八章 弄巧成拙</b><p>");

document.write ('　　打开房门，叶天龙一愣，眼前站立着一个容貌秀丽的少女，大约十四五岁年纪，头挽双髻，一副侍女的打扮，正笑靥如花地望着自己。<p>　　见是个美丽的少女，叶天龙心中的火气消了一半，问道：“有什么事吗？”<p>　　那少女施礼道：“小春见过大人！”。然后抬头笑嘻嘻地说道：“陛下差小婢过来，想问问大人还有什么需要没有？晚上大人想吃什么东西，都可以吩咐。”<p>　　叶天龙将手一摆，说道：“我不需要什么东西了。晚上烧些好吃的就行了！”<p>　　小春道：“保证让您满意！那小婢告退了。”，说罢，她转身轻盈地离开了。<p>　　叶天龙一将门关上，就轻声唤道：“玉珠，玉珠！”。却没有人回答。他静心一察，原来玉珠已经离开了，他不禁心中暗道：“居然跑了，下次看我不把你弄得哭天叫地。哎哟，这下子快乐的时间没有了！”<p>　　叶天龙无聊地坐在安静的房间里，心中突然一动，这段时间以来，被众女包围的他难得有这样一个特别清闲的时光，他从怀中掏出了从鬼大师那里得来的东西仔细研究起来。<p>　　“这是什么东西？”叶天龙拿着一个短短的的圆筒，黑黝黝的筒身散发出清冷之色，在圆筒的头部有支连着透明的细丝线的像八爪鱼般精光闪闪的爪钩，爪钩的四围还附着多个挂钩，整件东西打造得非常精巧坚实。<p>　　叶天龙拉了拉细丝线，居然坚韧无比，如果是识货的行家，早就认出这是用青玉蜘蛛的蛛丝绞合而成的，水火不侵，刀剑不伤，实属罕见之宝。<p>　　叶天龙拉了半天也拉不动，这时他发现筒底有个小小的凸起，他好奇地按了一下，筒身轻振，只听得“砰”的一声，爪钩弹出，其势强劲有力，激射到对面的墙上，“咄”的一声，爪钩张开勾住了墙壁，那多个挂钩也顺势勾在四边，牢牢地抓住墙壁。<p>　　叶天龙用力拉了几下，爪钩纹丝不动，而连着爪钩的细索全部是透明的，如果不凝神几乎是看不见的。他上去把爪钩取下来，将细索完全放出来，居然足足有六十多尺。<p>　　叶天龙不禁大喜，这个东西的用处可大了，有了它，许多过不了的地方就可以轻松地过去了。他在心中思忖：看来鬼大师真是名不虚传，的确很有一套，他造的东西还真是绝妙，下次有机会一定要好好地敲他一笔。<p>　　叶天龙把玩了一下这东西后，将它放好，他已经迫不及待地要研究其它的东西了，看看究竟还有什么好东西在等着他。<p>　　他拿起了另一个同样的圆筒，这个赤黑的圆筒只有一指长，两指粗，怪模怪样的，细看之下，筒身上还雕着许多花纹，拿手去触摸，感到上面是凹凸不平的，极富粗糙感。<p>　　叶天龙有了前面的经验，忙翻来覆去地找机括。可是奇怪的是这个东西居然找不到凸出的按钮开关，叶天龙拿着细细察看，发觉筒身上的那些凸纹亮闪光滑，好像是经常摩娑的，上面隐隐透出异样的光泽。<p>　　叶天龙无意中一扭圆筒的下部，只听“喀”地一声轻响，接着嗡嗡声响起，这个圆筒开始发生变化。<p>　　“哇！这是……这不是……”叶天龙看着手中的东西一时说不出话来。从筒身里慢慢扭转出同样的几节来，最上头的那一节赤红尖耸，下边还涨大鼓出。<p>　　原来这东西是个行淫假具，叶天龙不禁又好笑又好气，不过这东西做得倒真是精巧细致，几段筒身作着不同方向的扭动，做得是惟妙惟肖，上面还有几个小颗粒凸出。<p>　　望着手中不停转动的淫具，叶天龙喃喃道：“好个鬼大师，还真会做东西，连这东西都做得出来！看来他也是个好此道的高手啊！”。他哪里知道，鬼大师的妻子木莲夫人是个性欲旺盛的女人，可怜的鬼大师无法满足她的要求，又怕她红杏出墙，只好挖空心思做些巧妙的淫具来应付木莲夫人。<p>　　鬼大师他本是个妙手夺天的机关削器大师，做这些东西自然是游刃有余，他经常在替别人做东西的时候偷一些最好的材料来做淫具，这样做出来的淫具功能强大，携带方便，可以说是万金难求的好货，如此一来，还真让木莲夫人得到很大的满足。<p>　　叶天龙再看剩下的两件东西，细看之下，他不禁呵呵直笑，原来这两件也是制作精巧的淫具，功能各异，形状古怪。<p>　　“这些东西倒是真有意思，什么时候找个人用用看！”叶天龙将它们一一放好，然后在心里盘算着如何使用它们。想着想着，他又拿出淫具来，不禁期待起将它用在女人身上时的光景。<p>　　就这样，时间到了傍晚。可惜皇帝让叶天龙和克里夫到皇宫里，是提供一个静休的地方给他们，叶天龙居然就这样混混的过去了，如果让柳琴儿她们知道了非气得跳起来不可。<p>　　掌灯时分，那个俏丽的宫女小春领着几个侍女，给叶天龙送来了精美的饭菜。<p>　　将饭菜在桌子上摆好后，小春道声：“请大人慢用！”，然后领人轻手轻脚的离开了。<p>　　在出门的时候，叶天龙依稀觉得她的脸上现出怪怪的笑意，似乎是有什么蹊跷在其中，但他仔细想来想去，也看不出那里有什么不对的地方。叶天龙摇摇头，在桌子边坐下来，开始享用由皇家厨师烹饪的美食。<p>　　一尝之下，叶天龙不禁连声叫好，真不愧是皇家厨师，虽然是简简单单的四菜一汤，也将菜肴做得色香味俱全，吃在嘴里还真是一种享受。<p>　　“当皇帝还真是好啊！可以天天尝到这样的美食，真让人羡慕！”叶天龙心中暗道，手不停息地吃着。<p>　　※　　　　　　　※　　　　　　　※<p>　　在离他们不远处的一个华丽房间里，那个刁蛮的公主也正在慢慢地吃着，但她的菜肴比起叶天龙来却是丰盛得多，可惜她的胃口似乎不是很好，每一样菜都是浅浅的吃一点。<p>　　叩门声轻轻的响起，公主停箸抬起螓首，娇声道：“进来！”<p>　　雕花的朱门被轻轻推开，小春和小秋一前一后轻灵地走进来。<p>　　公主的秀目一亮，急促的问道：“怎么样？”<p>　　小春用她清脆的声音答道：“公主殿下，一切顺利！”，小秋也在一旁轻轻点点头。<p>　　“很好！”公主放下手中的筷子，从椅子上站了起来，走到两个侍女的面前，“你们去把她们领来吧！照我吩咐的去做，别出乱子！知道吗？”<p>　　“是！”小春和小秋齐声应道。<p>　　小秋在心中暗道：“还要我们别出乱子，其实您这个才是最大的乱子呢！唉，可怜的克里夫少爷！”<p>　　公主突然轻笑一声，道：“如果出差错的话，就把你们也算进去。”，看着两个侍女煞白的小脸，她又说道：“据说那是很畅快的事，有些人都很享受的。你们不想吗？”<p>　　两个可怜的侍女连忙告退，飞快地离开了让她们心惊胆战的房间，生怕这位刁蛮公主又有什么怪花样跳出来，把她们也坑进去。<p>　　望着被小秋随手带上的房门，公主站了一会儿，突然一跳而起，冲到镜台前面，打开下面的柜子，在里面翻捣起来。<p>　　“哈，找到啦！”将柜子翻了个底朝天后，公主拿出了一本用不知名的材料制成的书，暗淡陈旧的模样说明这书已经经过了漫长的岁月。她将这书摊在床上，飞快地翻起来，口中念念有词道：“都怪以前没有好好看这书，现在用到了还要翻，真是麻烦啊！”<p>　　“就是这里！”这时公主已经翻到了最后几张，用她那白玉般的手指点着当中的一段，仔细读起来，专注的神情和先前那个她判若两人。<p>　　※　　　　　　　※　　　　　　　※<p>　　将最后一口汤也喝下去后，叶天龙满意地站起来，摸摸自己的肚子，心道：“如果天天都有这样好的饮食，日子倒也挺不错的。”<p>　　走了两步，叶天龙站住了，他突然感到全身有点懒洋洋的，小腹下丝丝热气上升，心中有说不出的感觉，说舒服吧又不舒服，说难过嘛还谈不上，这是他从来没有经历过的异常。<p>　　“这是怎么回事？难道是中毒了吗？”叶天龙暗中运气一周，也察不出有什么不对头的地方，此时这种奇异的感觉消失了，他突然感觉自己精力变得十分充沛，手脚有种跃跃欲试的冲动，恨不得大叫一声，找个地方发泄一番。<p>　　“不对！”叶天龙悚然而惊，这其中定有蹊跷，他不可能这样子的。此刻他浑然不觉房间角落里隐隐约约出现淡粉红色的云雾，慢慢的云雾飘散开来。与此同时，一股淡淡的香气开始充满整个房间。<p>　　当叶天龙闻到这股香气时，整个房间已经被一种奇异的淡粉红色的光笼罩起来。被眼前的怪异景象所迷惑，叶天龙像只呆头鹅一般傻站着，鼻子里闻着甜香的气味。<p>　　直到叶天龙感到自己心跳加速，血脉贲张，才醒悟过来，“这是传说中的淫欲结界，皇宫里有人会这种几乎失传的法术？！”。他想动脚，却发现自己的脚好像不听使唤了似的，连步子也迈不开了。<p>　　叶天龙哪里知道，出现在他房间里的不仅仅是几近失传的淫欲结界，而且还是最厉害的一种，名叫“天魔之欲”，施法的人通过引子，就可以在很远的地方操纵施法，中此法术的人完全沉浸在沸腾的欲望之中，只有通过连续不断地交媾，才可以消去它的法力。纵然是天生石女也要动情，而且就算解开后，整个人也因为被掏空了身子而会体力大减。但更绝的是事后是检查不出来的，就像是很自然的体力衰减。<p>　　叶天龙此时就感到自己的一个身体好像是要爆炸了一般，双目发赤，嘴唇发干，心中直想找个女人。他不禁苦笑，自己也曾用春药弄过不少的女人，没想到有一天自己也会中这种招，简直是天大的玩笑嘛！<p>　　这时，房门被轻轻的推开一丝，闪进来两个身披大袍的女人，接着门就被关上了。<p>　　叶天龙定睛一看，进来的两个女人均是颇有几分姿色的，但姿容却显得十分冶荡，明显不是正经女人。<p>　　她们齐齐迈步走近叶天龙，人还未到，一股诱人的女人肉香先扑进叶天龙的鼻子里，让他原本就高涨的欲火沸腾起来。说来也奇怪，叶天龙似乎一下子又可以动弹了，他也身不由己迎上前去。<p>　　快要接近叶天龙的时候，两个女人一起将身上的宽袍一掀，里面居然是一丝不挂，浑身赤裸裸的，春光尽现无馀。这两个女人都是体态丰满妖娆的肉欲型女郎，高耸怒突的硕大乳峰，浑圆肥大的双臀，以及丰腴大腿根部萋萋的芳草，行走开合间时隐时现的鼓鼓胀胀的桃肉，无不对男人产生绝大的诱惑力。<p>　　早已是欲火焚身的叶天龙双手一抱，立刻将两女抱在怀中，心中早已有数的两女相视而笑，她们心中对眼前的男人还是挺满意的。<p>　　她们一左一右挨近叶天龙的耳朵，在他的耳边腻声道∶“奴婢夏芳，秋芳见过大人！”说罢，两人将叶天龙的耳垂含进自己的嘴里，芳唇微闭，用舌头轻轻舔着。丝丝的痒意让叶天龙舒服的呻吟了一声，而女人的肉香更加激发了他心中的欲火。<p>　　叶天龙一双手在两个丰满肉感的胴体上又捏又弄，胯下的肉棒早已直挺挺的翘得老高了。夏芳和秋芳均是花场老手，自是骚荡无比，手段高明。她们既然得了好处，又见此人虽然略现粗旷，但自有一番傲人之气势，显得卓然不群，便更加卖力地殷勤服侍起来。<p>　　夏芳和秋芳两人分工明确的替叶天龙宽衣，夏芳一边将红唇凑上叶天龙的嘴巴，舌吐丁香，和他的舌头相抵，双手则灵活地脱去叶天龙的上衣。秋芳则蹲下身子，把叶天龙的裤子解开，火热的阳具一跃而出，在她的面前噗噗的乱跳。<p>　　淫性大发的阳具比平日更形粗壮，足足有近尺来长、五指来粗，饶是秋芳见多识广，也不禁为眼前的巨棒惊呼出声来。听到秋芳的惊叫，夏芳偷眼瞧去，也不免大吃一惊∶被这东西一 进去，那还不是要死过去了。一想到此，她反而更加情动，肉穴里便觉瘙痒难当，淫水开始渗出来，两片阴唇也咻咻扇动。<p>　　那秋芳被庞大的阳具所散发出来的男性气息　得欲火高涨，媚眼微眯，身子轻颤地探手去捻叶天龙的阳具，那种心情就像是她当初第一次被人梳拢，处女花开的夜晚。<p>　　叶天龙顿觉得那暖洋洋的小手似柔嫩的香唇一般软，肉棒被抚摸的更加坚挺硬热，他的性兴已高到了极点，再也不能迟延片刻，一把推开夏芳，拉起脚前的秋芳，将她丰满的肉体抱在怀里，只见她粉脸红透，双目中泪水盈盈，显然是情动之极。<p>　　叶天龙不禁心中升起一丝怜惜之情，将她放到大床上，让她仰面躺着，伸手去把玩那胸前高耸丰挺的肥乳儿。这才将将端了几端，那秋芳早已被他一摸，兴致高涨，下面的那条紫红色肉缝里止不住的流出黏黏的淫水来。<p>　　秋芳轻抬一条粉粉嫩嫩的白腿来，用圆润的小腿磨蹭着叶天龙胯下的火烫肉棒，媚眼斜乜，欲语还休，那种骚荡媚态足以诱惑任何男人。<p>　　叶天龙扯过床上的长枕，垫在秋芳的蛇腰下面，双手分提她的细小足踝，左右大开，将深藏在萋萋芳草间的肉穴暴露出来。肉洞里的淫水早已弄湿了洞口的芳草，贴在肥厚的肉瓣上，红得发紫，黑得发亮，煞是迷人。<p>　　叶天龙照准张合翕动不已的肉瓣，一耸身将粗大的肉棒刺入了热烘烘的肉穴里。秋芳连忙放松自己的阴肉，口中轻轻吐气，开门将庞然大物纳入自己的肉洞里。才插入一半，硕大的龟头已经抵到一个似骨非骨，似肉非肉的东西，叶天龙知道这是女人的花心，是女人身上最敏感的地方。<p>　　原来秋芳的花心生得比较浅，而采用这种姿势又将花心凸现出来，加之叶天龙的阳具又是非同小可的长，所以才会让他这麽容易的探到了花心。<p>　　一边的夏芳见他们已经上手了，也只好挨身床头，双手抚摸着自己的乳房和肉缝，聊减心中的饥渴。她看到秋芳双目紧闭，一副陶醉的模样，心中的欲火反而更加炽热起来，肉穴里的淫水也流得更多了。<p>　　秋芳正细细体会着肉洞完全被肉棒填满的美妙滋味，那种畅快真是无法可比拟的。叶天龙已经开始发力挺动了，肉棒进出之间，龟头刮擦着阴道的嫩肉，带出大量的淫水，弄湿了下面的长枕和床单，而且每一次插进去时都能多进去一些，龟头顶着颤动的花心，往里面探一点进去。<p>　　秋芳不住口的浪叫着，她的叫床声可谓是一流水准，什麽“亲亲，哥哥，亲爹，亲爷”叫得是抑扬顿挫，听得叶天龙心火更盛，着力抽送，弄得一片肉声水声，煞是有趣。<p>　　叶天龙一口气抽了三百多下，将整根阳具都插到了肉洞里面，整个龟头则完全顶进了花心，被它紧紧包容起来。<p>　　随着叶天龙轻轻抽出一点，又马上狠狠地插进去，秋芳双手抓住自己的肥美双乳用力捏着，口中大叫一声∶“我的亲爷啊！可干死我了！”说罢，她全身浪肉轻颤，从子宫深处喷出了浓烈的阴精，冲在塞住花心的龟头上，让叶天龙十分的受用。<p>　　秋芳也感到十分的舒服，因为淫水和阴精被堵在肉穴里面，暖洋洋的感觉，这是平常不曾尝到的。当接下来就让她难过了，越来越多的淫水阴精让她感到自己的小腹开始变得胀胀的，而且叶天龙并没有停下来，他还在浅抽深插，没几下就让秋芳哀叫连连了，她感到自己的心都要被插碎了，捣碎了。<p>　　夏芳连忙将叶天龙拉过来，随着他的巨棒拔出来，秋芳的肉洞里阵阵浪水喷涌而出，这一次的交媾就抵得上平时的五、六次，原来叶天龙虽然已经被人下了“天魔之欲”，但他平素练的“紫府阴阳秘功”自动发挥作用了。<p>　　这一点，连叶天龙也不知道，他平日里和女人交合都是互济的，也就是有意识的运用采补之术，可现在他是在淫欲大炽的情况下，根本不知道控制秘功的运用。<p>　　叶天龙的肉棒一插进夏芳那湿淋淋的肉穴，夏芳就马上发出满足的呻吟，那种充实感委实是无法用言语来表达的。她拼命的耸动肥臀，让那粗大的肉棒在肉洞里做着让自己心魂飘荡的抽插。<p>　　她这时才深刻体会到什麽叫作死去活来，肉穴里又酸又痒，百味杂陈，让她全身的浪肉都在发颤。她将丰满的肥乳紧贴着叶天龙的胸膛着力磨，两条腿夹紧他的虎腰，丰臀狂摇，蛇腰猛摆，口中发疯般的浪叫。肥美的阴户里响声一片，随着肉棒的进出，淫水四下飞溅。<p>　　叶天龙每一下都把肉棒提到洞口，然後再全根插入，直抵花心，弄得夏芳哭一阵、笑一阵。到了後来，竟然连哼也不哼了，媚眼紧闭瘫在那里，好似死了一般。<p>　　抽插了五百馀下之後，夏芳似回光返照般的挺身乱扭一阵，狂号一声∶“死了，死了！”一股热滑黏腻的阴精迸泄而出，被叶天龙吸个正着。<p>　　淫兴若狂的叶天龙又狠狠地抽送了四百馀下，插得下面的阴户里唧唧乱响，再看夏芳，早已两眼翻白，动也不动了，只有阴户里一股一股的阴精不断涌出，让叶天龙吸个饱。<p>　　看到叶天龙的神勇，刚回过气来的秋芳是又喜又怕，连忙接替上去。一时间房间里被“天魔之欲”的淫欲结界所催动的三人陷入了疯狂的交媾之中，但对於两女来说，虽然是得到了前所未有的满足，可连续不断的高潮泄身让她们付出了浑身的精气血，她们知道再这样下去有可能会死的，但是却就是舍不得停止。<p>　　※　　　　　　　※　　　　　　　※<p>　　“公主，大事不好啦！”小春猛地推开了房门，冲到公主的面前。<p>　　公主瞪了一眼小春，“何事这么惊慌？难道说他们死了吗？”<p>　　“不是！”小春俏脸羞红，嚅嚅而道，“克里夫少爷已经安静下来了，可……可是那个叶天龙大人却还在……”。说到这里，她已是羞不可抑，再也说不下去了。毕竟她还是个未经人事的少女，太过于羞耻的话是无论如何也说不出的。<p>　　“那又怎么样呢？那个好色的家伙就让他多消耗点，明天决斗时他体力不如克里夫，不是正合你们的心意吗？”公主打了个大大的哈欠，满不在乎地说道。<p>　　“不是啦！”小春轻跺玉足，“那个家伙看起来精神十足，倒是那两个女人不行了，小秋说这样下去，可能会出人命了！她现在正在那里盯着。”<p>　　“不会吧！”公主不信地站起来，“走，我们去看看！”。她的原意是想让两个人在决斗时都因为消耗太多的体力，无法使出精妙的招式，从而将一场正式的决斗变成蛮夫的打架斗殴。一想到那些被请来的名家高手目瞪口呆的样子，她就乐个不停。如果这时闹出人命的话，那明天就没有好戏可看了，这可不是她想要的。<p>　　刚到叶天龙的房间门口，就听到从里面传来小秋的哭泣悲号，小春姐妹连心，一把推开门冲了进去，蓦的一声惊叫，“啊！妹妹……”。公主随后跟了进去。一看到房间的情况，她不禁也大吃一惊。<p>　　只见大床上两女裸体横陈，脸色苍白，但嘴角却含着极度满足的笑意，两腿大开，粉胯玉股间一片狼藉，流出的爱液阴精将床单弄得湿湿的，显然是在极乐之中昏过去的。而叶天龙正将衣衫凌乱的小秋按在桌子上，从後面猛烈地干着可怜的少女幼嫩的阴户，地上散布着从小秋身上扯下的破布碎条。<p>　　小秋的轻绸裤子早已被撕扯成一条条的，根本起不了遮蔽的作用，雪白如玉嫩滑如脂的少女香臀完全暴露出来，上面有丝丝的红痕，那粗大紫红的肉棒正不停地在屁股沟进出，血丝随之流出，顺着白皙的大腿慢慢淌下来。<p>　　小秋无助地扭动娇躯，口中又哭又喊，两条粉嫩滑腻的玉腿不住的颤抖着，显出主人的痛苦和无奈。小春在旁边又捶又打又叫，想把叶天龙拉开。<p>　　由于是公主事先吩咐过，那些侍卫就算听见了也不敢过来，生怕惹恼了刁蛮的公主，到那时可是要吃不了兜着走。所以这里闹得这么凶，也没人在意。<p>　　看小春要将叶天龙点倒，公主一把将她推开了，“让他干一下又不会死的，你想干什么？如果不让他发泄出来，明天就看不到好戏了。”，对于公主来说，眼前场面倒见过不少，她的哥哥们也经常会干些出格的事，而她那一身超人的功夫又让她可以看到他们本来不想让别人看的事，所以小小年纪，她就知道了许多东西。而一个侍女被弄了就弄了吧，虽然是自己最喜爱的侍女，但终究是下人。这也不能怪她，从小的教育、阶级的差别，都让她自然而然产生这种想法。<p>　　“待会儿他如果还没有发泄出来，那你就接上去吧！”公主指了指在小秋的身后不住肆虐的叶天龙，毫不在意地对眼含泪水的小春说道。<p>　　正在后悔不该让妹妹留在这里的小春听到主人的话，芳心一阵下沉，强忍住悲愤之情，她还要恭敬地应道：“是！”<p>　　看着痛苦的妹妹，小春心中暗惊，不禁庆幸受到男人奸淫的不是自己，一想到这里，她不禁暗自责备自己：“你这么可以有这种想法？对妹妹太无情了！”<p>　　※　　　　　　　※　　　　　　　※<p>　　原来心地善良的小秋看到两女被叶天龙干得死去活来，气若游丝，想进来制住叶天龙。结果是送羊入狼口，被淫性大发的叶天龙一把抓住，二下三下就破了她的处女身。少女刚发育完全的幼嫩细柔的阴道是如此的紧窄狭小，每次进入都带给他强烈的快感，他的速度越来越快了。<p>　　而可怜的小秋却是如受酷刑一般，肉棒的插入就像是用钝刀挖剜自己柔嫩的私处，带给她莫大的痛苦，她恨不得马上昏过去，但偏偏这种疼痛让她越发清晰地感受到肉棒在阴道里的摩擦，而龟头与敏感花心的摩擦又带给她一种前所未有的酸痒麻感觉，让她不知道究竟是该叫什麽好。<p>　　终於在一阵猛烈的抽动後，叶天龙虎吼一声，将肉棒尽根插入小秋紧窄的小穴里，龟头打在幼嫩的花心上，让小秋感到下身又痛又麻又酸。在小秋的悲鸣声中，被嫩肉粘膜紧紧包住火热肉棒不住跳动，一股股的浓浊阳精灌进了少女幼嫩的子宫里，那种烫热的冲击，让小秋不禁仰头发出悲叫。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_09'> 第二集 帝都篇 第九章 皇宫决斗</b><p>");

document.write ('　　叶天龙醒来的时候，发觉自己居然赤裸裸地躺在床上，不禁掀开盖在身上的被子一惊而起。“我从来没有裸身睡觉的习惯，今天是怎么回事？难道说中了别人的算计吗？”。他细察之下，又感到自己是如此的精力充沛。<p>　　叶天龙不禁凝神思索起来，脑海中依稀记得昨晚自己曾经和好几个女人交合过，但再仔细回想起来，却又好像没有一丝印象。再看看房间里，整洁有序的样子根本不像是经过了疯狂交媾，甚至连床单都是干干净净的。<p>　　他跳下大床，抓起放在一旁的衣服正想穿上，“奇怪！”。他望着手中的劲装陷入沉思之中，眼前全新的劲装是他从来没有见过的，“什么时候送来的，我怎么没有一点印象？”叶天龙敲了敲自己的脑袋，正在苦思之际，召他去决斗的侍卫来了。<p>　　依照皇帝的旨意，叶天龙和克里夫的决斗在无忧宫的祥瑞殿举行。<p>　　当叶天龙在宫侍的引领下，步入人声鼎沸的大殿时，不禁为眼前的景象吓了一跳。坐南朝北正对殿门的自然是高高在上的皇位，只是龙椅上还是空荡荡的，因为最重要的人物总是最后一个出场的。<p>　　在皇位的前方不远处，大殿的中间临时搭建了一个二尺高，三丈见方的台子，高台四边用柱子和铁索圈起来。在高台下面，围着坐了十来个人，他们有的白发苍苍，有的鹤发童颜，高矮胖瘦不一而足。但有一点是共同的，那就是每个人都是目光炯炯、神定气闲，一副高手大家的模样，他们便是今天决斗的裁判。<p>　　然后在他们的后面，也是围着高台摆满坐席，越靠前面的当然是身份越高的众王室贵胄大臣，后面的则是身份差一点的大臣和普通贵族。让叶天龙更吃惊的是他们甚至连家眷也带来了，此时他们正坐在席位上交头接耳，议论纷纷。<p>　　看见叶天龙进来，众人齐唰唰地转头打量这个刚到帝都就连出风头的家伙，一见之下，就觉此人虽然相貌略显粗犷，但鼻直口方，兼且身材高大，也不失为一个很有魅力的男人。在场许多人不禁纷纷起立鼓掌，表示对他有胆量和帝都四剑客之一的克里夫决斗投以鼓励。<p>　　叶天龙一边在心中嘀咕：“怎么会变成这个样子，像是看一场隆重的演出，把老子当猴子耍吗？”在他的记忆中，决斗就是两个人找个地方，在几个见证人的注视下，各施本领狠狠地斗一场。哪里知道会惊动这么多的人，还搞得这么隆重。虽然这么想，可他还是为眼前的场面陶醉一时，他得意洋洋地边走边举手示意，向场中的美女投以挑逗的眼神。<p>　　老实说眼前这等场面叶天龙还是第一次见到，殿堂上的男仕们头顶各色高冠华冕，云锦细织的衣裳外加团花细缎夹袍，顾盼生辉，举手投足无不气度优雅，丝毫不输于场中各展风采的女仕们。<p>　　穿着打扮像是来赴重要宴会一般的女仕大都头结各式华丽的宫髻，服饰则多为衣裳相连的轻罗衣，头带金玉步摇，行动间摇曳不定。<p>　　但有些则是将上衣裁剪得很短，领口三角处露出一大片雪白的胸脯夺人心神，下面高腰的长裙摆却是散开得很大，如盛放的花朵，亭亭玉立。<p>　　有的则是绣花缀蝶的紧身袄，外罩刻丝褂，手拂广袖，两截白嫩如耦的玉臂在淡如轻烟的罗纱映衬下更显迷人，再配上绾臂的金环，束指的玉环，耳垂点缀的明珠，肘后腰下的香囊，绕腕的镯子，腰间的玉带，一时衣香鬓影，环佩叮咚，教人目眩神迷。<p>　　初临帝都的叶天龙根本不知道，贵族之间的决斗已经好久没有发生了，而且这次还有号称无敌的帝都四剑客中以快剑出名的克里夫在内，得知消息的人自然都想到现场观看。对他们来说，出席决斗场就相当于参加隆重的节日一般，所以每个人都打扮得鲜亮，有些女人更把这当作是比赛服饰的好机会。<p>　　本来他们之中有很多人是没有机会到场观看的，可是在某个好事者的安排下，这次决斗成了有史以来观看人数最多的贵族决斗，如果知道这一点的话，也许叶天龙还要骄傲一下，这会他的名声一下子在贵族中流传开来，简直是无人不知，无人不晓了。<p>　　叶天龙正往台上行去时，忽闻身后一阵轰动，其间还夹杂着女人的尖叫声，他不禁暗想自己居然有这么大的魅力，正待陶醉时，接下来的叫声马上将他那颗得意的心打落至谷底。<p>　　“克里夫！”<p>　　“克里夫！”<p>　　“好样的！”女人的尖叫声还夹杂着口哨声，场面热闹非凡，惹得一些男伴频频皱眉头，暗中吃了不少的飞醋。<p>　　叶天龙回头一看，一身劲装，气宇轩昂，肩阔腰细，容貌俊俏的克里夫正手扶着挂在腰间的宝剑，潇洒地走进殿中，那俊脸上的微笑足以迷倒一大片女人，他边行边向人致意，更引得女人的喝彩和男人的妒忌，有个心肠略小的男人更是妒火中烧，喊出了“叶天龙，打倒克里夫！”的叫声，引起众女的一片嘘声。<p>　　克里夫走到叶天龙的面前，以示友好大方的伸出右手，道：“不管怎么说，万骑长的勇气和胸襟都让在下十分佩服！真高兴能与阁下一较高低。”<p>　　叶天龙一听此话，不禁心头暗怒，这不是摆明了表示自己不是他的对手吗？什么勇气和胸襟，还不是在嘲笑自己自不量力。他哈哈一笑，道：“听说阁下位列帝都四剑客，号称剑出如风，待会儿可要好好见识一番。希望到时候不要让人失望啊！”<p>　　还没有开打，两人便先在言语上较量起来，站在附近的人听得真切，纷纷为他们打气助威。这让叶天龙感到有些奇怪，克里夫还罢了，自己和他们素不相识，为何也有人会为自己助威。<p>　　这时他看到了柳琴儿她们正在向自己招手，玉珠也坐在一旁正微笑着望向自己，看着穿着华美服饰，身段优美，体态绰约多姿的柳琴儿和玉珠，叶天龙也不禁眼睛一亮，她们此时表现出来的那种超尘脱俗的美丽，更是吸引了不少的贵族青年的目光，有几个还围着她们大献殷勤。<p>　　叶天龙上前将那几只讨厌的苍蝇赶走后，坐在了两女的中间。柳琴儿和玉珠便巧笑倩兮地偎着他，此举更是引起全场的注目，当中有不少嫉恨的目光，其中就包括克里夫那足以杀死人的眼神，其他人则是奇怪为什么像叶天龙这样一个并不是十分出色的男人会让天仙般的美女倾心，俏丽的玉珠就别说了，美丽大方的柳琴儿以前在帝都可是出了名地难弄上手，多少豪门贵族的年轻人追逐于她的石榴裙下，却都是铩羽而回。<p>　　柳琴儿略带忧虑地问道：“天龙，你觉得怎么样？如果不行的话，就马上跳下台吧，虽说丢脸些，可我不希望看到你……”。说到这里，她没有说下去了，但那双会说话的眼睛却将她的意思表露无疑。<p>　　玉珠轻声道：“琴姐，今天的克里夫好像有点奇怪，似乎是变虚了不少，只是他自己好像还不知道，真奇怪，”。她转而问叶天龙道，“公子，昨晚发生了什么变故？”<p>　　叶天龙呆了一下，他依稀回忆起昨晚的事，心中不禁一动，难道说克里夫也和自己一样遭到了别人神秘的计算，那为什么克里夫一点感觉都没有，而自己还会有点记忆呢？想到这里，他又抬头望了望正在和身边的人交谈着的克里夫，凝神细察，似乎觉得他的双目中隐隐透出一丝疲态，也许是因为玉珠提醒的缘故，叶天龙越发觉得真切起来。<p>　　柳琴儿不禁为玉珠的这番话而吃惊不小，看来玉珠真的是远比自己高明，可说已经不是同一个级数的人了，能从一个人的形态中看出他的虚实，想来整个大陆也不会有很多，足以列入顶级高手的行列，自己以前倒真是小看她了。果真如玉珠所言，那么叶天龙倒是和克里夫有得一搏，而且胜算还不小。<p>　　叶天龙笑笑道：“昨晚的事我也不是很确切，还是以后再慢慢告诉你们吧。告诉我，你们怎么会坐在这里的？”。因为他发现她们的位置在很后面，照例不应该是这么安排的。<p>　　柳琴儿懊恼地说道：“嗨，说起来真真气死人了，我们来迟了一步，没有买到前面的位置。”<p>　　叶天龙奇道：“什么？这位置要买的，不会吧，我怎么从来没有听说过？”<p>　　柳琴儿道：“我也是第一次遇见这样的事。看来这个卖票的人还真是赚了不少的钱！你看来了多少人啊，一个位置十个金币，前面的好位置还要贵上几倍呢！”<p>　　叶天龙闻言大奇，道：“那陛下不管吗？这可是在他的地盘上，还有人这么大胆妄为，把我们的决斗当成什么啦？”。他越想越气，奶奶的，居然藉我的事发财，还不给我说一声，连分红都没有，那不是亏大了。<p>　　柳琴儿和玉珠闻言一阵娇笑，那花枝招展的诱人美态引得不少人侧目，有几个更是看直了眼。玉珠笑道：“我的爷，方才我也这么问过了，后来才明白办此事的人来头极大，你看那些个王公贵族也都乖乖地掏钱买票，便知一二了。”<p>　　“哦，那这个人究竟是谁啊？”叶天龙好奇地问道。<p>　　“就是她啦！”柳琴儿指了指靠近皇座的边上，那里正坐着一个白衣少女。<p>　　叶天龙一见，不禁啧啧称道：“乖乖，这个小妞长得可真是水灵，好美啊！”。他觉得好像在哪里见过，可仔细一想又想不起来。不禁暗自笑道：“也许是在梦中见过吧，自己以前老是在梦中想着美人的。”<p>　　少女衣服那料子似丝非丝，似绢非绢，有着说不出的光泽，更衬得那少女如雪的肌肤粉嫩水灵，一掐好似会出水一般。玉靥娇嫩犹如盛开的桃花，坐在那里一股华贵之气油然而生，可惜是那双太过灵活的大眼睛，破坏了她的尊贵威严，但却使得她更招人喜爱，让人觉得她一定是个活泼好动的人。<p>　　少女的身边站着两个一青一黄的俏丽侍女，主俏婢美，这两个侍女同样有人上之姿，三人相映成趣，恍若画中仙女。美中不足的是其中一个侍女面带哀伤，脸色略显苍白，而另一个侍女则是对叶天龙怒目而向，好像要吃了他一般，让叶天龙浑然摸不着头脑。<p>　　叶天龙暗道：“不愧是帝都，有这么多的美女，连这几个侍女都这么美，比西江那个地方真是好多了，看来到帝都真是太值了。”<p>　　看到利用自己赚钱的是个这么漂亮的美女，叶天龙的火气跑到了十万八千里远，“算了，待会儿找她算算帐，还可以约她一下，哈，想起来就乐！”，叶天龙盯着那少女看。<p>　　感到叶天龙在看她，那个少女樱唇微扬，似乎嘀咕了一句什么，那两个侍女均瞪着叶天龙，那神情好像在告诉他，有你好看的。<p>　　“她是谁啊？”叶天龙向柳琴儿询问，也好待会儿去找她。<p>　　“你没有看到她的位置是在皇帝的旁边吗？”柳琴儿白了他一眼，“不要说你连大名鼎鼎的倩公主也不知道。我告诉你，你可不要因为她长得漂亮，就想动她的脑筋！”<p>　　叶天龙伸手到座位下面捏了一把柳琴儿那浑圆有弹性的大腿，凑到她的耳边道：“奇怪，你怎么知道我心中的想法？那你莫不是我肚子里的蛔虫了，哈哈哈！”<p>　　柳琴儿又羞又气，作了个不理你了的表情，扭头旁顾。<p>　　玉珠则在一边说道：“公子，皇帝的独生女倩公主可不是像我们这些这么好骗的女人，小小年纪的她就是大陆数一数二的魔法师，被封为大策法师，古怪精灵的很呢！据琴姐说，她在帝都可是有名的捣蛋鬼，人称帝都小魔女，我看你还是别去招惹她吧！”<p>　　叶天龙又忍不住去摸着玉珠的小手，笑嘻嘻地说道：“我骗过你们吗？天地良心，我可是下了不少功夫才把你们追到手的。再说了，我为什么要去找倩公主呢？她又不如你们成熟美丽，青涩的果子可不好吃啊！”<p>　　玉珠没好气地说道：“油嘴滑舌，你什么时候追过我们，琴姐我不知道，我还不是被你……”。想起当初的情景，玉珠俏脸微红，羞得说不出来了。<p>　　叶天龙拉着她温润如玉的小手，又凑到她的耳边涎脸低声说道：“是的，你是被我强奸的，嘻嘻，既然这么说，那回去后今晚非把你奸个痛快不可。”<p>　　玉珠白了他一眼，娇靥通红地低下螓首，想起那欲仙欲死的荡人味道，她又不禁吃吃地低声笑着，下边的小手也反握着叶天龙的手，让叶天龙得意地四顾，大有意气风发之乐。<p>　　正留意瞧着他们一举一动的有心人，都看得妒火狂烧，克里夫更是发誓要让叶天龙等会儿知晓乐极生悲的味道。<p>　　这时连尤那亚和吉里曼斯都到了，叶天龙才发现一个很有趣的事，人们自然而然地坐成几个集团，而尤那亚和吉里曼斯则是为数不多的几个中心之一，他大感有意思，心想如果自己把那些散坐的人聚集起来，那么尤那亚和吉里曼斯两个人非得气坏了不可。<p>　　众人的嗡嗡声越来越大，因为最重要的皇帝陛下居然到现在还没有莅临，正在迷惑不解之际，钟声终于响起。<p>　　在三声钟响之后，丝竹声起，一队礼乐队步履轻盈且奏且吹，慢慢入来，然后散到两旁立定，继续奏乐。<p>　　在妃嫔簇拥下，皇帝匆匆忙忙进来了，后面跟着他的贴身侍卫。<p>　　众人忙俯身施礼，静待皇帝入座。<p>　　皇帝坐下定后，看到正用不快的眼神望着自己的爱女，不禁笑了笑，“不好意思，我刚才睡过头了！”，迟到的当事人说出了让闻者跌倒的话。<p>　　抬眼望着眼前黑压压的一片人群，虽然心中有了底，但皇帝还是为这过千的群众吓了一跳，没想到居然来了这么多的人，这可真让他始料不及，看来自己还是低估了这个宝贝女儿的水准，皇帝在心中不禁有了这样的觉悟。<p>　　不过他如果知道待会儿还要发生事故的话，那打死他也不会答应让这个宝贝女儿全权处理这件事。可是毕竟不是未卜先知的神仙，他自然料想不到接下来要发生的事。<p>　　皇帝清了清喉咙，大笑一声，道：“法斯特帝国自先帝开国以来，便是以武立国，自古以来，非有军功之人，不得受爵，若无此尚武精神，我国哪有今日之繁荣富强，令大陆诸国侧目。决斗之气，流传已久，虽有伤亡，却也体现出我国的武人之精神，但寡人可惜国之豪杰为此而损失，甚为不忍！”<p>　　众人忙连声称道，陛下仁慈，乃我国之福。<p>　　皇帝喝道：“克里夫！叶天龙！”，两人应声上前，躬身静候圣意。<p>　　皇帝满意地点头，道：“两位均是人中之龙，国之英杰，今次寡人将你们的决斗改到来宫廷来举行，是希望给你们一个最公平的机会，各展绝技，为我们表演绝世剑法。”<p>　　两人连忙称是。叶天龙的肚子里却在暗笑。<p>　　等宣布完决斗的规则后，叶天龙和克里夫飞身上台，各据一角，决斗终于要开始了。<p>　　“锵！”克里夫首先拔出了他腰间的宝剑，扣指一弹，宝剑发出龙吟。<p>　　“一剑光寒震九州，这剑就叫寒光剑，请千骑指教！”<p>　　说罢，斜剑横指，虽脸含笑意，却掩饰不住心中的杀机。<p>　　叶天龙微微一笑，也慢慢抽出了自己的剑，两脚不丁不八，稍稍侧身，剑指南天。<p>　　钟声响起，决斗开始。<p>　　克里夫将身子一躬，剑柄贴着胸前，整个人如拉紧的弓箭，蓄势待发。叶天龙抱剑而立，一副气闲神定的模样，他已经打定主意，完全静下心来，等待克里夫先手攻击。<p>　　台下的尤那亚和他身边的一个男人交换了一个惊异的眼神，那男人点点头，沉声道：“有点古怪，克里夫的底子怎么虚了？”<p>　　尤那亚突然道：“三招？”<p>　　“不，五招！如果五招不能解决问题，那对克里夫会很不利！”那男人拍了拍尤那亚的肩膀，“三师弟，你的进步很大，快赶上我了。”<p>　　尤那亚心中一阵冷笑，他早已看出了，但他故意说错了招数，就是给他的师兄一个表现的机会。不要将自己的底牌全部露出，这是帝王学的第一要点。他尤那亚一直是身体力行不止的。<p>　　此时场中有数的几个高手也发现其中的问题了，纷纷暗中猜测是谁在当中弄鬼。<p>　　克里夫开始动了，运气三周后所满含的肃杀气势连台边的众人都可以感觉到，这如同利箭在弦，不发则已，发则骇人。<p>　　望着叶天龙的两眼射出森寒杀机，克里夫猛一挺腰，低喝一声，借力手往前推，寒光剑电射而去，疾刺对方心坎，又准又狠。<p>　　台下等得心焦的众人立刻爆发出震天的喝彩声。<p>　　虽然剑未到身前，剑尖上的杀气已经让叶天龙感到一阵心惊，但他强忍心中的惧意，依然如故地站立，连脸上的肌肉也不曾动一下。<p>　　排空而来的剑气让他不由寒毛直立，寒气透心而来。眼看就要到胸口了，突然剑尖上扬，直奔他的咽喉。<p>　　这时叶天龙才动了，身形急退，同时剑身一偏，剑脊撞上了寒光剑的剑尖，金铁声清鸣，两剑分荡开来。<p>　　在众人的喝彩声中，两人战在一起，只见克里夫步步紧逼，叶天龙节节后退，左躲右闪。一阵金铁声响过后，两个人换了位置。虽然两人都是脸上显出汗水，但叶天龙的情况比克里夫要糟许多，身上的衣服已经有了几处剑痕，划开的地方皮肉依稀可见。<p>　　克里夫的俊脸上露出狞笑，“下一招定要你的狗命！”。说罢，剑若游龙，刺向叶天龙的右眼，手臂快要伸直时，剑身一抖一颤，然后直奔对方的肩窝，同时脚步前移，锁住对方将要移动的方位，动作一气呵成，速度之快如电石火花，看得众人目定囗呆，都为叶天龙担心起来。<p>　　叶天龙状极狼狈地上身后仰，一手撑在台上，整个身躯转动，似乎是万分惊险地躲过了这一招。<p>　　台下众人不禁沸腾起来，那些支持克里夫的人纷纷大叫，“杀死他！快出绝招杀死他！”<p>　　“对，绝招！绝招！”<p>　　柳琴儿看得是花容失色，抓住玉珠的手，问道：“怎么会这样，你不是说他不行了吗？”<p>　　玉珠虽然心中也感到有些紧张，但还是安慰她说道：“没有关系的，克里夫是持续不了多久的，他只要一用那‘闪动连击’，就会知道不对了。我只是奇怪，克里夫自己怎么会不知道？还有，公子不止这点实力的，他又为什么在藏拙呢？”<p>　　“什么？”柳琴儿转惊为气，“天龙在干什么？害得我这么担心！”<p>　　这时台上的两人已经交手三四回合了，叶天龙每每在惊险之时都能躲闪过去，虽然有些狼狈，但也有惊无险。这让台下的人看得激动不已，纷纷站立起来，又是跺脚又是鼓掌，口中不住叫嚷着。<p>　　“克里夫，好样的！”<p>　　“克里夫，杀死他！”<p>　　“克里夫，我爱你！”这话可引起了男伴的不悦，他们转而支持叶天龙了。<p>　　“叶天龙，坚持下去！”<p>　　“好好打，争取干掉克里夫！”<p>　　台下混乱激动的场面让在上面的皇帝也坐不住了，他也开始为叶天龙鼓劲了。发现皇帝也加入了，那两个早看叶天龙不顺眼的俏侍女也开始嚷嚷起来。看到自己的杰作有这样的效果，美丽的倩公主不禁眉开眼笑，大为得意。<p>　　这时候，已微感有些疲惫的克里夫连退两步，他心中不禁诧异自己为何这般体力不济，而叶天龙却还是那样子，看上去和刚开始交手时没多少差别。心急之下，他忍不住运气，开始准备施展绝招了。<p>　　觉得自己的精气神前所未有地凝结，心中正在大喜的叶天龙见克里夫突然脸色一变，然后变得潮红起来，正在奇怪之际，突变发生了。<p>　　只见克里夫身形连晃，在台上现出了几个人像，同时向叶天龙挥剑攻击，台下的众人不禁发出一阵惊呼和兴奋的叫声。<p>　　“闪动连击！”<p>　　“哇！是闪动连击！”<p>　　“好厉害啊，克里夫居然使出闪动连击了！”<p>　　看过柳琴儿使用后，叶天龙已经心中有数了，他不慌不忙运起全身的气将剑挡在身前，同时有技巧地逐步往后退。<p>　　克里夫不禁心中冷笑，“看你躲过几剑！”。心思未完，他突然感到一阵发虚，似乎是浑身脱力的感觉，他不禁大骇，这是怎么回事？难道说有人在暗中做了手脚，可是自己怎么会不知道呢？难道和昨晚的那场春梦有关吗？<p>　　这些想法一瞬间在克里夫的心头掠过，他的身形已经慢下来了。叶天龙感到克里夫的身形一滞，马上看准时机，长剑精确地击中了寒光剑。<p>　　这时，让所有人目瞪口呆得事发生了，看起来占尽优势的克里夫非但是被破了“闪动连击”，而且整个人身形一震，在清越的金铁相交声中，他那有名的宝剑寒光脱手飞了起来，在空中翻腾着划出美妙的轨迹，落在了台面之上。<p>　　整个沸腾的大殿在这一瞬间突然静止了，几乎是落针可闻，所有的人张着合不拢的嘴巴，用极不相信的眼神，呆呆地望着台上的两人。即使是心中有点数的几个人也因为这太过突然的变故而一时反应不过来。<p>　　克里夫更是惊骇万分，刹那间他的脑中一片空白，从巅峰到谷底的变化也太快了，快得让他连多想一下的时间都没有。他也不相信叶天龙突然会变得强大起来，但无情的事实告诉他，刚才叶天龙剑上传来的内劲比先前的要大上一倍还多，加上他又突然的体力不济，两相一交，后果就是克里夫的寒光剑脱手，这可是他出道以来从未有过的事，简直是剑手的奇耻大辱。<p>　　叶天龙是最先反应过来的人，他向前踏上一步，大喝一声，将手中的宝剑举过头顶，那种雄浑豪气，让人觉得这一剑劈下，将是石破天惊。被一震而醒的克里夫慌乱地连连后退，此时的他已经有些乱了阵脚。<p>　　台下的人都被这声大喝惊醒，望着如闪电惊雷一般向克里夫劈去的长剑，一些女人不忍地闭上眼，不由发出惊叫声，任谁也看出克里夫已经失去了战意，虽不知是何原因，但在众目睽睽之下，叶天龙是凭真本事突然反败为胜的，而他此时所表现出来的气势又说明了他并不像刚开始人们所看到的那样差劲。那只有一个理由，就是叶天龙起先藏起了自己的实力。<p>　　剑虽未到，可如山的劲气已经完全笼罩了克里夫的身躯，心中的惊骇和后力的不济，让他无法作出完美的闪躲动作，眼看着剑到了他的头上，克里夫不禁闭上了双眼，“完了！”他真不甘心就这么莫名其妙地败落。<p>　　长剑在克里夫的头上停住了，叶天龙冷冷地望着眼前的敌手，他知道自己已控制了全局。<p>　　“杀死他！”<p>　　“杀死他！”<p>　　台下的人群突然爆发出疯狂的叫声，群情激昂得根本不像方才在为克里夫呐喊助威，叶天龙不禁为之一楞，他本来以为大家会叫出为克里夫求情的话，那知这般家伙居然落井下石。<p>　　“你们想，老子偏偏不干！”叶天龙突然大笑一声，将手中的长剑一抛，在众人不解的眼神中，和身冲上前去，拿出自己最得意的拳脚功夫，对着克里夫一阵狠揍，打得他鼻青脸肿，软瘫在台上。<p>　　“把你打成猪头，看你这张臭脸还怎么去勾女人，哼哼！”叶天龙最后在克里夫的身上加了一脚，然后转向傻看着自己的裁判们喝道：“决斗结束了！”<p>　　这时才回过神来的观众不禁顿足大骂，今天的决斗真是太一波三折了，变化之快让人眼花缭乱。他们中不少人纷纷从怀里掏出张纸片，望台上倒地不起的克里夫抛去，一时间，空中纸片飞舞，让叶天龙大开眼界，“原来帝都的决斗还有此种风俗，失败者要被别人丢这些东西的，新鲜，新鲜！”<p>　　忙着去抱冲上来的柳琴儿和玉珠两女的他浑然没有听到那些人口中正在破口大骂，“什么狗屁的无敌剑客，害得老子输了这么多的钱！”、“什么玩意儿！”<p>　　将激动不已的柳琴儿和玉珠搂在怀里，叶天龙分别在两女的耳垂上轻咬了一下，低声道：“现在我最想的是什么，你们知道吗？”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_10'> 第二集 帝都篇 第十章 公主刁蛮</b><p>");

document.write ('　　钟声再度响起，同时传来宫卫的喝声：“肃静！”<p>　　喧闹的人群才蓦然发觉自己是在无忧宫里，而且大殿上还有一位尊贵无上的陛下，个个不禁立时收口，鸦雀无声地望着从皇位上站立起来的皇帝陛下，等待他的金口发言。<p>　　清了清喉咙，陛下注视着站在柳琴儿和玉珠两女之中的叶天龙，抚掌道：“天龙你果然是英雄豪杰！寡人非常高兴，非常高兴！来人，将‘烈焰赤煞’取来！”<p>　　宫卫应声而出，片刻之后，那宫卫双手捧着一把通身赤红的宝剑出现在众人的面前。那一瞬间，人群起了轻微的骚动，不少人更是轻呼出声。<p>　　“叶天龙！”皇帝望着走到自己的跟前屈膝跪下的叶天龙，高兴地说道：“你能在可致克里夫于死地时，放过了他，足见你有仁心；而先抑后扬的战术使敌手之心骄躁，可见你的谋略；那突如其来的惊人一击则证明了你的武艺。我国能有你这样的智勇双全之将，真是天神的祝福！”<p>　　尤那亚听得是怒火中烧，父皇居然这么看中这个家伙，把这个无聊的贱民说得天花乱坠，他还不是运气好了点，真不知道这个克里夫是怎么啦，无缘无故地功力大损，知道自己不行了，就不要上场嘛！白白成就叶天龙的名声。再说他看叶天龙也是个不懂为将之道者，斗者，生死之道，有机会能将对手置于死地，就要赶尽杀绝，不留后患。<p>　　叶天龙自己也没想到这个看起来像个普通老头的皇帝居然会说出这些个道理来，看来这老头还是很有一套的，怪不得能在皇位上坐了这么久。他连忙施礼称谢，一时间他是听得连自己也几乎相信起来，好像自己真是如皇帝所谓的有这么多的优点，他不禁暗暗忖道：“怎么平日里我都没有发现呢？”<p>　　皇帝褒奖了一通后，随即宣布将“烈焰赤煞”赏赐给今天的胜利者叶天龙，虽然起先心中有点数，但听到这个消息，众人还是一阵轰动。<p>　　柳琴儿更是兴奋异常，她知道这“烈焰赤煞”是世上极少的上古神器，它和于凤舞的裂风枪是同出一脉的神器，只是它具有的是火的属性，拥有了它，一个三流的剑士也会变成一流的，因为在它的辅助下，剑主人可以轻易发出高级魔法师才会的火系魔法，而且只要消耗极少的体力，可以说是每个练武者梦寐以求的宝物。<p>　　叶天龙接过这把“烈焰赤煞”，入手便觉此剑比想像中轻了不少，虽然是套在剑鞘里，可一股温热的感觉扑面而来，特别是手和剑鞘相触的地方，隐隐传来奇异的热量，这与一般森寒的剑气有着天差地别，而且这股热量有种使人安定平静地感觉。细看之下，古拙的剑鞘上刻绘着火焰的图案，还有些奇怪的符文。<p>　　皇帝欣喜地望着叶天龙道：“希望天龙你能善用此剑，建立更大的功业！”<p>　　叶天龙连忙跪谢，口呼万岁。<p>　　※　　　　　　　※　　　　　　　※<p>　　在别人又羡又嫉的目光中，叶天龙和柳琴儿、玉珠走出了大殿。<p>　　看到柳琴儿爱不释手地把玩著“烈焰赤煞”，叶天龙不禁问道：“这剑究竟有什么好处？我看大家都无限向往的样子。”<p>　　柳琴儿闻言不禁大奇，道：“难道你不知道？”<p>　　叶天龙和玉珠同时摇头，叶天龙还加了一句，道：“我知道它一定是很奇妙的神剑，因为刚才我拿着它时，感觉非常奇怪！”<p>　　柳琴儿呆呆望着他，半晌才吐出一口气，道：“怎么会有你这种人的？”。她摸着剑鞘道：“神剑啊神剑，你落到这人手里，真是太可惜！”，然后她问道：“上古神器知道吧？”<p>　　叶天龙和玉珠一起点头。<p>　　“那就好，”柳琴儿道：“这剑原不是叫这个名字的，‘烈火剑’才是它真正的名字！”<p>　　叶天龙和玉珠同时叫起来，“怎么不早说呢，说‘烈火剑’，那谁不知道啊！真是的！”<p>　　叶天龙还兴致勃勃地说道：“怪不得，我摸上去怎么会有发热的感觉，原来是这个神器啊！早就听说过它的神奇之处，它什么时候叫这样一个名字的，害得我还认不出来了！”<p>　　柳琴儿好笑道：“谁叫你是小地方的人，这么好听响亮的剑名居然会没听过？它是被皇家收藏后，才取了这样一个好听的名字，就像凤姐的裂风枪一样，那枪也有个好听的名字，叫‘裂地青煞’。只有立下大功的重臣，皇帝才会将这类神器赏赐下来。”，她爱惜地抚摸着赤红的剑鞘，“据说以前三太子殿下想叫陛下把这神器给他，皇帝陛下也没有答应，真不知道你是哪点被陛下看上了，居然把这神剑也赏给你了！”<p>　　叶天龙将手一摆，神气的说道：“你没有发现我的优点吗？鄙人的好处是说也说不完！”。两女闻言一阵娇笑，大有“鬼才信”的模样。<p>　　叶天龙看到柳琴儿和玉珠都做着鬼脸，不禁将脸一扳。<p>　　“敢取笑本大爷我，看我怎么收拾你们！”<p>　　“夫君大人，饶命啊！”两女大有默契地相视而笑，一齐娇声道。<p>　　未走出五十步，三人正在说笑之际，突然一个侍女来传，“公主殿下有请叶天龙万骑长！”<p>　　叶天龙冲着柳琴儿和玉珠一笑，“看到没有，又一个发现本大爷优点的人！”。柳琴儿和玉珠摇摇头，相视而笑。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙跟着这个侍女七拐八弯，又经过一道长长的花廊，到了一个种满奇花异草的大院子。将叶天龙领到屋门前，那侍女施礼道：“公主殿下请大人自己推门进去，小婢告退。”说罢，一个人飞似地逃走了。<p>　　满头雾水的叶天龙望着那个侍女的背影，心道：“莫不是里面有什么古怪？别是个陷阱，等着老子掉进去。”<p>　　正在踌躇不前之时，忽闻里面有个清脆的声音传出，“怎么不进来，怕我吃了你？”。那声音娇俏，带着一丝笑意，又似不屑。让叶天龙听得心痒痒，胆气顿升。<p>　　叶天龙轻轻推开了虚掩的房门，提气稳步踏进了屋内，迎面正是那个娇美俏丽的倩公主，她正笑靥如花地望着自己。<p>　　望着倩公主那迷人的娇靥，叶天龙正待开口，突然身后的房门无风自闭，“砰”的一声，关得严严实实，让他不禁吓了一跳。<p>　　看到叶天龙警惕的眼神，倩公主道：“父皇口中智勇双全的叶万骑怎么是个这么胆小鬼，真是让人失望啊！”<p>　　叶天龙突然往前跨了一大步，身后微风飕然，气流隐隐波动。<p>　　“把你的两个侍女叫出来吧！我知道她们在这里。”<p>　　他盯着倩公主美丽大眼睛，双手微抬，“不然的话，休怪我无礼了！”<p>　　在叶天龙的身后果然现出了小春和小秋的身影，小春喝道：“大胆狂徒，竟然在公主殿下面前这般无礼。还不跪下！”<p>　　叶天龙闻言，不禁猛的一愣，不错，自己只是一个小小的男爵万骑长，在天潢贵胄金枝玉叶的公主面前哪里容得自己放肆，一想到这里，他不禁心神电转，心道：“这个小妞将自己招来，葫芦里不知卖的是什么药？没办法了，她可比自己要高好多级，人在屋檐下，不得不低头。”<p>　　叶天龙恭敬地施礼道：“下官叶天龙见过公主殿下！”<p>　　倩公主坐在椅子上，将白嫩的小手一摆，道声：“免礼！”<p>　　望着抬起头来的叶天龙，倩公主说道：“方才在台上，你为什么不把克里夫杀死？没听见大家的叫声吗？”<p>　　叶天龙似笑非笑地看着倩公主娇美的俏脸，道：“难道说公主殿下想看到血淋淋的场面吗？克里夫也是帝国的贵族，而且……”。他停下来，拿眼睛扫了一下走到公主跟前，两边站立的两个俏丽小侍女，“他也是个挺英俊的男人，我可不想被场上众多的美女所憎恶啊！”<p>　　倩公主俏脸一扳，“你胆子倒不小，敢在我面前胡言乱语，克里夫那个油头粉面的家伙，哼哼……”。说到这里，她突然笑起来，看着小春和小秋，道：“我的这两个丫头倒是挺喜欢他的，至于本大公主呢，……”<p>　　看着美丽的倩公主诱人的浅笑，那两个俏丽的小侍女粉脸微红的娇羞模样，叶天龙胆气更长，笑嘻嘻的接道：“那公主殿下一定是喜欢我这样的强壮类型了！”<p>　　小春和小秋脸色一变，正待开口喝斥，倩公主已经“噗哧”一声笑出来，摇着螓首道：“看来你这家伙还真不是普通的色胆包天，这样的话也敢在我面前说出来，”。她似笑非笑地望着叶天龙，“你不怕我跟父皇说你非礼，然后把你处死吗？”<p>　　叶天龙呵呵笑道：“我看殿下您不会这么狠心吧！我还没有跟殿下算帐呢。”<p>　　倩公主闻言，奇道：“你有什么东西和我算吗？”<p>　　叶天龙理直气壮地说道：“当然有，殿下您藉着我的决斗大赚了一笔，再怎么说，也多少给我这个出了大力的人分一点吧！我在台上可是把戏演足了，让那些出钱的人都看得大呼小叫，直呼过瘾吧？”<p>　　“喔，是吗？”把声音拉得长长的，倩公主的脸色突然一变，“小春，小秋，给我将这大胆狂徒揍一通！”<p>　　叶天龙吓一跳，这倩公主怎么说变就变，他本能想抬手抵抗，哪知方一举手，只见倩公主飞快的念了一句，小手一指，叶天龙骇然发现自己好像被无形的大蛇缠住了身躯，顿时动弹不得，眼睁睁地看着小春和小秋的粉拳朝自己脸面招呼过来。<p>　　“难道是无形气缚！”叶天龙心中大叫：“我的妈，这个小妞还真不是吹的，这么轻易就使出了空气魔法中的无形气缚，能将自己这样的高手困起来，她的无形气缚已经是非常高明了，而且她是什么前奏也没有，也不作势，就坐在那里简简单单便使出这高阶魔法，这可绝非一般魔法师能做到的。”<p>　　这些念头在叶天龙的心中一闪而过，他奋力一挣，同时顺着两女的拳头应声后倒，险而又险地躲了过去。<p>　　倩公主道声：“好！又在我面前表演那高明的身手了！这次看你能躲多久？”。然后对小春和小秋说道：“你们给我好好揍他一顿！”<p>　　两女兴奋地应声：“是！”。便双双纵身上去，手脚齐动，对着叶天龙拳打脚踢。她们每人都有一身不俗的功夫，又对叶天龙深恶痛绝，特别是小秋，一想到自己的处女之身就糊里糊涂地丧失在他的手上，昨夜那让她痛不欲生的蹂躏又上她的心头，让她不禁痛恨不已。<p>　　可怜叶天龙浑然不知自己是哪里得罪了这几个疯女人，居然这么被打，手脚都被无形气缚所制的他只有在房间里一跳一跳地逃避小春小秋两女的拳脚追击。他口中不住的大叫道：“公主殿下，住手！别玩了！”<p>　　倩公主却是满怀欢喜，看着满屋子乱蹦的叶天龙，笑得花枝乱颤，道：“方才在台上的威风哪里去了？还敢在我的面前胡说八道，哼哼，不知所谓，莫明其妙的家伙，居然坏了我的好事！”<p>　　叶天龙气喘吁吁的躲避着，身上早已挨了不少拳脚，亏得皮粗肉厚，加上两女年少，内劲不足，倒无大碍。他闻听此言，连忙叫道：“我哪里坏了殿下的事？您不是还赚了不少钱吗？”<p>　　倩公主站起来，小嘴一撇，道：“还称功呢！我本来想看一场特别的肉搏战，昨晚才苦心安排了让你们耗尽体力的项目，哪里知道你这个怪物，不但没有损失体力，反倒将我的一个侍女给强奸了，这点我还没跟你算帐呢！今天白白便宜了你，让你大出风头，哼哼，击败了号称无敌剑客的克里夫，你的名声一下子就传遍全国了，我还没向你收好处费呢？”<p>　　看叶天龙连蹦带跳地在房间里转着圈，倩公主笑嘻嘻的道：“看来你还挺能挨的，来，我也来练练功吧！”。说完，纤嫩细长的玉指轻弹，顿时火光四起，星星点点围绕着叶天龙。<p>　　这下叶天龙更是狼狈不堪了，他哇哇大叫，一个躲闪不及，衣衫便烧了起来，再被小春伸腿一扫，叶天龙一个身躯便“扑通”一声跌倒在地上。<p>　　看见自己身上的衣服着火了，叶天龙不禁在地上连连滚动，想把火灭掉。可倩公主不住地催动火魔法，将叶天龙的衣服烧得七零八落，有些地方更是皮焦肉破，甚至连头发都烧着了，发出嗤嗤的声响，飘出焦臭的气味来。<p>　　叶天龙不禁怒气勃发，这个倩公主真是不知轻重，居然对自己下这般手段，简直是不把人放在眼中。全身着火的他心中的惊骇是可想而知的，再这样下去，自己非得被这个刁蛮公主玩残废了不可。<p>　　叶天龙的血气在怒气的催动下，越流越快，内心深处似乎有某样东西在跃跃欲试，蓦然一股狂暴的气劲直冲他的脑海，“轰”的一声，叶天龙感到自己的脑门一震，他大吼一声，停止了翻动。<p>　　“殿下！”两女惊叫出来。这时小春和小秋早已经停下手了，站在叶天龙的身边看着他。<p>　　小秋望着这个满身是火的男人，心中有着说不出的滋味，毕竟是他将自己的处女身破掉的，是自己生命中的第一个男人，也许会是唯一的一个男人，因为跟着这个古怪精灵的倩公主，谁知道会发生什么事。<p>　　就拿眼前的男人叶天龙来说，好歹也是帝国的贵族，官拜万骑长，而且看起来很得皇帝陛下的宠爱，连他这样的人都会被倩公主这般玩弄，自己一个小侍女，真不知道将来会怎样？<p>　　想到这里，她不禁心中一动，倩公主她虽然好玩，爱作弄别人，但从来没有像今天这样对付叶天龙一样，起先的巧笑倩语，让她几乎认为倩公主转性了，她可从来没有见过倩公主对一个在自己眼前大放厥词的男人还笑语俨俨。<p>　　倩公主见状也不禁吓了一跳，她对自己的魔法造诣是极有把握的，而火系魔法是她掌握得最好的一门，不可能会造成这样的后果，她仅仅是吓唬人而已，最多烧点皮外之伤，怎么会出现这般情况？<p>　　倩公主连忙念动咒语，施展水魔法将火灭去，此时再看叶天龙早已躺在地上，衣衫褴褛，看上去似乎满身都是伤口，头发眉毛更是被烧得七零八落，惨不忍睹。<p>　　看到叶天龙一动不动地躺在地上，小春和小秋惊慌地望向倩公主，“殿下，他好像伤的很重啊！”<p>　　倩公主闻言也马上走到叶天龙的身边，“我先给他治疗吧！这点程度的魔法攻击，不该有这样的结果，连你们也能承受下来，怎么看起来比你们要高明许多的家伙反而这般不济，外强中干的男人！”<p>　　听到倩公主的话，小春和小秋不禁打了个颤，她们的脑海里马上浮现出自己被迫陪着这个刁蛮的公主练武的情形，哪次不是被她的魔法弄得遍体鳞伤，虽说事后马上会被她用最好的治疗魔法治好伤，但每次说起练武，她们都是心有余悸。<p>　　她们默默地看着倩公主将手放在叶天龙的上面，口中吟唱，随之手心发出了白光。倩公主移动手掌，白光所到之处，伤口马上自动修复一新，飞快地长出新肉，皮肤也合拢起来。不一会儿，连一点伤疤也看不见了，光洁如初。<p>　　小春和小秋相互望了一眼，这公主的魔力又增加了不少，治疗魔法越来越厉害了，这些都是拿下人们磨练的结果，自然贡献最大就是自己两姐妹了。<p>　　倩公主轻吁了一口气，收回了放在叶天龙上方的手，刚想开口对两女说话，变故突然间发生了。<p>　　似乎在昏迷之中的叶天龙猛然间从地上一跃而起，小春和小秋还来不及叫出声，已经被他手臂一张，“砰，砰”两声，玉颈一侧各挨了重重的一击，两女应声倒地。<p>　　倩公主大骇，惊叫一声，本能地往回一退，双手抬起护在胸前，张口就要说话。已经大吃苦头的叶天龙哪里容得她再念动咒语，立刻如影随形地贴身上前，大手一伸，挡住了她的嘴巴。<p>　　“唔！”倩公主从鼻子里哼了一声，手往上抓住叶天龙的手臂一推，整个娇躯则向后一缩，下面的粉腿一扬，照叶天龙的腰下踢去。这几个动作一气呵成，轻灵曼妙，显然深得高人指点。<p>　　可惜她碰上叶天龙这最擅长打架的能手，他知道不能被倩公主有机会发动魔法，要不然，他苦心得到的优势又会化为乌有。叶天龙猛一吸气，整个人平飞起来，头前脚后，这样倩公主的后缩和腿攻都失去作用，而他的手还按在她的嘴上，同时他的另一只手握成凤眼拳，准确地击中了倩公主微微隆起的柔嫩酥胸上，正中她的左乳，内劲不轻不重恰到好处。<p>　　女人最敏感的地方被击中，倩公主就觉得胸口一滞，气也喘不上来了，又痛又麻的感觉从被击中的地方蔓延开来，不禁娇躯一软，整个人跌坐到地上。<p>　　见自己的攻击果然奏效了，叶天龙大喜，不待落地站稳，马上上去熟练地将倩公主双手缚住，然后再撕下一条衣襟，把她的嘴巴也缚起来，在脑后牢牢地打个结。倩公主正在为自己胸口发闷而感到难过，根本无力反抗，眼睁睁地看着他摆布自己。<p>　　把一切弄好后，叶天龙站起来长出了一口气，这下子都在自己的掌握之中了，怎么处置眼前的这几个小妞呢？<p>　　原来他只是短暂地昏迷，马上就回醒过来了，但见到倩公主给他灭火，又为他治疗，他就强忍住心中翻腾的欲望，装作毫无知觉地任由她给自己治好伤。<p>　　这个可恶的公主在魔法上的造诣让他暗自心惊。见她毫无困难的施展出各系魔法，那纯熟的手法真不敢相信是出自一个年方二八的少女，特别是当她施展出治疗魔法时，那温热的感觉非常舒服，功效又是如此之大，绝对比一级治疗师还要好。<p>　　所以叶天龙直等到个好机会才出手，果然一举奏效，但此时他也感到奇怪，为什么这时心中会有一股非常怪异的暴虐的冲动出现，这感觉如同昨晚那印象模糊的冲动，但又不尽相同，他以前从来没有出现过这种感觉。这个迷直到他遇到了在他生命中占据了极为重要地位的一个人后，才恍然大悟。<p>　　他的眼睛在倒在地上的三女身上转来转去，“居然下这么重的手，也玩得太过火了，简直不把老子放在眼里。老子还从来没有这么狼狈过，真是奇耻大辱！都是这个臭公主。”他越想越来气，提起脚朝倩公主的屁股就是一下。<p>　　“呜！”倩公主一声呻吟，怒气冲冲地望着他，似乎在斥责他敢动自己。<p>　　叶天龙怒火中烧，一把揪住倩公主的胸口，把她从地上提起来，伸手就是啪啪两个耳光，倩公主那娇嫩白皙的俏脸上马上现出红红的手印，她的眼睛中出现恼怒的火焰，闷哼一声，抬起膝盖，猛撞向叶天龙的下腹部，可惜她的个子太矮了点，只击中了他的大腿。<p>　　叶天龙勃然大怒，一把将她按倒在桌子上，一手压住她的背部，另一只手往她的背上、屁股上、腿上用力打去，口中骂道：“死丫头、臭娘们、臭婊子、敢惹我，老子打死你！”<p>　　倩公主在他的手下拼命挣扎，双腿乱踢，螓首仰起，不住扭动，口鼻中唔唔乱叫。叶天龙越打越起劲，下手又狠又准，啪啪地往倩公主那浑圆结实的屁股上拍打着。<p>　　突然倩公主大叫起来：“好痛啊！别打，别打！”。叶天龙猛一惊，怎么束口的布条不起作用了？原来他那布条被火熏烤过，早已发脆，在倩公主的口中被口水打湿后，变得酥散，被牙齿咬，舌头顶，几下功夫就断开了，倩公主自然可以说话了。<p>　　叶天龙见倩公主只是大叫，当下也放心了，他用力拍打着她的屁股、大腿，喝道：“老子非打不可！他妈的，刚才把老子玩得够呛！”<p>　　倩公主把桌子扭得砰砰直响，口中大喊道：“你再不住手，我……我叫父皇杀了你，一定把你千刀万剐，一定！”<p>　　叶天龙先是心中一寒，停下了手，但转念一想，“打也打了，这时收手，也是个死，还不如索性打个痛快！”。想到这里，他又挥手拍打起来，还不时用手去扭倩公主屁股上的肉，口中不时骂道：“操你妈的，老子打死你这个臭丫头！还吓唬老子，操你姥姥！”<p>　　再打得几下，倩公主反而不挣扎了，一个人乖乖地伏在桌子上，低垂着螓首，鼻子里发出哼哼唧唧的声音。手上传来柔软而有弹性的感觉，又闻到公主身上的阵阵幽香，叶天龙觉得自己越来越兴奋，几乎控制不住了。他虽然发现了倩公主的异状，也没心思去理会。<p>　　蓦然间，叶天龙一把抓下了倩公主的裙子，连里面的亵裤也被拉到了大腿上。在倩公主羞涩的惊叫声中，白白嫩嫩香喷喷的少女美臀暴露无遗，浑圆的曲线汇集处，一丝墨毫隐现。<p>　　“闭嘴！老子就喜欢这样打屁股！”叶天龙大手一落，雪白的肉丘上出现了红红的图案，和先前留下的青红痕迹组成了一副奇异的景象！<p>　　倩公主先是轻轻扭了几下，把香臀耸了耸，突然噗哧一声笑出来。<p>　　“笑什么笑？”叶天龙又是叭叭两下，倩公主唔唔叫了几声，忽然笑道：“轻点，好痒啊！”<p>　　叶天龙不禁大奇：“这小妞真奇怪！”。一手将她身子翻了过来，一手随时待命，喝道：“你笑什么？”<p>　　倩公主居然媚眼如丝，俏脸上笑意盎然，柔声说道：“我的屁股又痒又痛，你打得好重啊！”。叶天龙是听得满头雾水，伸手拍拍她的脸蛋，喝道：“你在玩什么花样，老子可不会上当！”<p>　　倩公主扭扭身子，似乎要坐起来。叶天龙一把将她按住，喝道∶“不许动！你想干什麽？”这时他的视线落到了倩公主的下身，这一看可了不得，原来公主的下裳也被拉了下来，亵裤虽然没有完全拉下，可也褪到了大腿根上，雪白的小腹和稀疏但却异常黑亮的阴毛相映成趣，甚至连小小的粉红色裂缝也露出了一个头。<p>　　看到这副半遮半掩的模样，叶天龙心中本来就蠢蠢欲动的欲火当下嗖地点燃了，他忍不住伸手过去，拧了一把柔软的小腹。一股柔嫩细致，温润如玉的感觉立刻由手传到他的大脑，让他连吞了几口口水。<p>　　偏偏这时候公主还嗯唔了几声，胸口一阵起伏，媚声说道：“死色鬼，敢非礼公主，造反了你？”。叶天龙不禁大为诧异，这鬼公主怎么会说这些话？他哪里知道这倩公主人小鬼大，也学着看过的那些女人说话，她只知道这些话一说，她的那些大哥们都是很兴奋的样子。<p>　　果然，叶天龙一听这话，也一脸兴奋的样子，又在她的身上扭了一把，“老子不但要非礼你，还要强奸了你呢！”。说着，又在她的大腿上拧了两把。<p>　　倩公主“哎唷，哎唷”的叫了两声，柳眉微颦，眼中却含着笑意，似有说不出的舒服。<p>　　叶天龙喝道∶“你这臭丫头，还真是个贱货，听到强奸反倒开心。他妈的，舒服不舒服？”这下他是去摸那粉嫩裂缝上方的小肉粒。公主身子一阵轻颤，鼻子里唔唔几声，柔声叫道∶“好哥哥，好痒啊！饶了我吧！我┅┅我┅┅真吃不消啦！”<p>　　叶天龙心中一荡，“你再这样叫，老子真要强奸了你不可！”<p>　　倩公主笑道：“那你试试，强奸我看看！”。说着，她还扭了扭屁股。<p>　　叶天龙喝道：“好，老子今天非要奸了你不可！”。他开始把身上本来就七零八落的衣服脱掉。<p>　　看他来真的，倩公主似乎是吓了一跳，急道：“不要，今天可不行！”。说着从桌子上跳下来，可由于双手被缚在背后，下裳又被剥到一半，匆忙之下落地一个不稳，一个娇躯就往前倒去。<p>　　叶天龙一把抱住她，往桌子上放，“现在可不是你说话的时候。来，我们玩强奸如何？”<p>　　看到他赤裸的雄健身躯，倩公主不禁发出惊叫声，连连摇头哀求道：“不要，不要！”可惜现在叶天龙已经箭在弦上，不好好发泄一番是绝不肯罢休的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='02_11'> 第二集 帝都篇 第十一章 左家兄妹</b><p>");

document.write ('　　就当无忧宫中正在上演一场强奸戏的同时，帝都的某个角落，也在上演一场同样精彩的好戏，只是角色换了一下，主导暴力的是一个看起来如大家闺秀的美丽女孩子，身材有致，看年纪不过十七八岁，弯弯的眉毛下面，是一双看起来非常迷人的大眼，而此时却发出摄人的光芒，吓得某个男人是魂不附体，牙关打颤。<p>　　这个男人向来是横霸一方的大爷，可惜看来是流年不利，被这个女孩用一只脚踩在地上。小巧的玉足套着的是绣着金线的小蛮靴，纤纤柔柔的，十分娇俏，可对被踩住的某人来说，真是比千斤大石还要重。<p>　　女孩神气地踩着可怜的男人，雪白纤细的手指指着他的鼻子，娇叱道：“愿赌服输，本小姐赢了，你这鼠辈竟敢赖帐！还想占我的便宜，胆子不小啊！”<p>　　“我的姑奶奶，算小的有眼无珠，您的采头，我立刻奉上，只求您老大人有大量，饶过小的这一回吧！”被踩得哇哇叫的男人看来是深诣保命之道，力行大丈夫能伸能曲的金玉良言。<p>　　可惜人家不吃这一套，反而更加使劲地踩，直踩得他鬼哭狼嚎，连连哀叫，这才收脚，然后在他的腰眼上狠狠踢了一脚，“砰”的一声，将他踢出三尺远。<p>　　“西城的癞皮狗，本小姐早就听过你的臭名，你的恶行满市，不惹恼我也罢，现在居然把脑筋动到你姑奶奶身上，不想活了！快去把本小姐赢的钱拿来，还有刚才的服务费，表演费，谈话费，还有……”<p>　　刚从束缚中解脱出来的男人，听到把自己的外号“西城之狼”叫成癞皮狗也只有认了，谁叫自己惹上了这个小妖女。可听着听着，他的脸色渐渐变了，看着姑娘那张红艳艳的小嘴一张一合吐出让他心惊肉跳的名目，他的那张本来就有点发青的脸变得越来越青，连忙叫苦道：“我的姑奶奶啊，您莫不是要我倾家荡产不成？”<p>　　“去你的，你这癞皮狗，谁不知道你仗着你那姐夫的势力弄了不少钱，今天花点是应该的，舍不得的话，就不要开什么盘口吗？”姑娘的纤手轻拍身边的檀木桌子，就见这桌子如沙般化开散落，“看你这副苦瓜脸，算了，再加上我这金丝云靴的折旧费，总共是……”<p>　　姑娘的檀口一张，吐出了让西城之狼为之昏厥的数字。他的双腿一软，“我实在拿不出这么多的钱，可不可以……”<p>　　“哦，哪没关系，我可以坐在你家里慢慢等。”姑娘状极轻松地说道。<p>　　一听此言，西城之狼更是吓得面无人色，这个丧门星进家，哪还不是要了他的老命，想想算了，就当自己是破财消灾吧！他咬咬牙，说道：“好吧，我去借也把这数目凑齐！”<p>　　“好吧，快去快回！”姑娘愉快的挥挥手。<p>　　西城之狼望了望满地躺着的手下人，心中暗暗叹了一口气，忍着浑身的痛楚，脚步蹒跚的往后面行去。<p>　　“小雪啊，你又在搞什么鬼？”一把柔美的声音从门外传来，随着破风声，四五个彪形大汉出现在室内，虽然他们每人都穿着非常普通的衣物，如同法斯特平民的服饰，但那神态气势却说明了他们的身手绝非寻常。<p>　　他们一进来，就行礼道：“参见雪公主！”五人行动整齐划一，显出良好的训练。<p>　　小雪马上神色一正，肃然道：“你们怎么出来了，那一式练好啦？”<p>　　“你都出来了，天忍护怎能不跟随呢？”一个仪态万千的美妇漫步行来，脸上带着迷人的微笑，“我说小雪你的事进行的怎么样啦？”<p>　　小雪望着如母如姐的小姨，也笑道：“我想出来透透气嘛，何必要兴师动众呢？谁知还可以发一笔小财，真是好运。”<p>　　西城之狼拿着一个盒子匆匆进来，看到这么多人，不禁吓了一跳。小雪不待他说，便伸手拿过盒子，问道：“都在里面了吧？”<p>　　西城之狼把个头点得似捣葱一般，“是的！是的！小姐若不信的话，可以点一下！”<p>　　小雪大方地摆摆手，说道：“谅你也不敢捣鬼，我们走！”<p>　　望着满地的手下人，西城之狼连忙叫道：“小姐，这些人怎么办？”<p>　　“半天后他们自己会醒的。”最后一个字已经是由远处飘来。<p>　　“他妈的。今天真是倒了八辈子楣了！”西城之狼心松之余，开始心疼自己的损失了，“说到底，都是那狗屁的无敌剑客克里夫，谁不好输吗，偏偏会输给一个没有名气的家伙，害得老子赔这么多！他奶奶的！”<p>　　原本西城之狼是指望叶天龙和克里夫的决斗大赚一笔，他联合了几个帝都的有力人士开出盘口让人下注，哪里知道小雪这个不知内情的新人下在了不被看好的叶天龙身上，而且还是一大笔的数目。<p>　　宫中的决斗一结束，西城之狼就动起了歪脑筋，他欺负小雪是个孤身弱女子，人又年轻貌美，就想连人带钱一起扣下，于是一场暴力讨债的戏码就上演了。他那些平时看来强悍无比的手下在小雪的面前简直不堪一击，被她一脚一个踢得倒地就起不来了。<p>　　西城之狼狠狠骂了一阵，才无精打采地收拾残局，准备到自己的靠山那里去诉苦了。<p>　　※　　　　　　　※　　　　　　　※<p>　　此刻叶天龙在无忧宫中也是无可奈何，欲火中烧的他三把两下就将不住哀求的倩公主身上的衣服剥个精光，露出她一身欺霜赛雪的冰肌玉肤，趐胸上一双嫩乳，粉搓一般，上面那一点点猩红乳头煞是可爱，但一看下面那条粉嫩的秘裂，他不禁摇头苦笑。<p>　　怪不得倩公主不肯，原来她此刻正值是经潮涌动，蜜穴见红，这的确是不能叩门闯关。其实他不知道，如果行经之期和男人交媾的话，对魔法师是极大的伤害，将使得魔力大损，要不然这个好奇心和受虐心并重的公主说不定还会让他插进去试试了。<p>　　因为从小到大，叶天龙还是第一个明知道她是公主的身份，还敢对她口花花的胡说八道，甚至还出手打她的人。别人在她的面前无不恭敬异常，对她吹捧有加，由着她的魔力发挥，做到骂不回口，打不还手。而她的那些皇兄们则对她那可怕的魔法力心存惧意，加上她的父皇也对她宠爱无比，更没有人敢违她的意思了。<p>　　所以说叶天龙的一切对她来说都是非常新鲜的经历，再说她对叶天龙还有好奇的一面，她一直想看看这个男人究竟有什麽神秘的地方，能让于凤舞倾心。<p>　　倩公主见他停下了动作，望着自己的下面呼呼喘气，便知道自己的秘密已经被叶天龙发觉了。她一挺纤腰，从桌子上坐了起来，粉颊绯红，美目流波，一眼便看到叶天龙胯下那硕大的阳具，紫涨涨的，青筋虬结，显得狰狞可怕，不禁芳心兔跳，口舌发乾。<p>　　倩公主想了想，柔声说道：“你很难受吧？不如去弄我那两个侍女吧！”<p>　　“什么？”一时间叶天龙几乎不相信自己的耳朵，他盯着这个奇怪的公主看了好几眼，直看得浑身赤裸裸的美丽公主忸怩不安，以为自己哪里不对了。<p>　　突然叶天龙哈哈大笑起来，心中暗道：“真笨，都憋得难过死了，还想那么多做甚，先干了再说吧！地上的这两个小妞也是挺不错的嘛。”，他伸手抱住倩公主幼细的纤腰，将她放到一边的椅子上，顺手捏了一把那轻颤的嫣红乳尖，说道：“你就在这里看着吧！”<p>　　不出他的意料，倩公主玉靥飞红，眼波流转，瞟了他一眼，却乖乖的坐在那里，任凭自己那无限娇美的少女胴体暴露无遗，这让叶天龙有点摸到这个公主的脾气了，她还真不是普通的奇怪，不过既然她是这样的女人也让他放心不少。<p>　　叶天龙反身抓起地上两个昏迷不醒的可怜小侍女，将她们摆在桌子上，扯掉了她们的衣服，这时又发现一个问题，原来小春和小秋都幽幽醒来了，一见这般模样，两人一起奋力挣扎，又哭又叫，让叶天龙按住这个，压不住那个，忙得不亦乐乎，却是得不到一点实际东西。<p>　　他又不想再将两人弄昏过去，毕竟玩个昏迷不醒的女人一点乐趣都没有，那样的话是味同嚼蜡，平淡无奇。<p>　　突然他感到一只温暖的小手拍了拍他的肩头，一把热切的声音在他的耳边响起，“我来帮你吧！”。叶天龙回头一看，不免大吃一惊，居然是倩公主。此刻的她依然是一丝不挂的，却是毫无顾忌地贴在自己的身边，大大的眼睛中射出好奇和热切的目光。<p>　　原来对倩公主这种策法师来说，解缚术实在是最简单不过了，只要有一点的时间就可让捆在身上的绳索自行脱落，再说叶天龙绑住她的绳子不过是普通的布条而已。<p>　　小春和小秋一见倩公主，便齐声叫道：“公主，快来救我！”<p>　　哪知倩公主反而帮起敌人来，用无形气缚把两女捆在桌子上，让可怜的少女在桌子上无助的蠕动着。<p>　　叶天龙已经有点适应这个怪公主的脾气了，对倩公主喝道：“你先把她放开，站到一边去，别妨碍我！”<p>　　受到他的呼呼喝喝，倩公主也毫不在意，将小秋身上的无形气缚解除后，她便走到另一边，站在小春的旁边，看着叶天龙将失去抵抗意志的小秋拉到桌子边。<p>　　小秋闭上眼，身为公主的侍女，既然公主都同意了，她又能如何？这就是做下人的无奈。只是可怜自己昨天刚受到这个男人无情的蹂躏，创伤刚好的嫩处又要被摧残了。想到这里，两行清泪从眼角悄然滑落。<p>　　哪知叶天龙此时却不再像昨夜那般凶暴，一番极具技巧的口舌挑逗下，将小秋的少女春心完全挑起，情欲开始在她的身上涌动，也让她体会到了男女之间的快乐。<p>　　当叶天龙插进那完全做好准备的蜜穴时，他藉着淫水的湿滑，一举贯穿了少女的肉体，却发现有丝丝的血水从肉洞里渗出，“难道被自己强奸的不是她？”他的脑海中闪过这样的念头，但抽送的动作没有丝毫停顿，持续给初次尝到销魂滋味的少女更加强烈的刺激。<p>　　此刻的小秋被下体不断升起的快感弄得欲仙欲死，她甚至希望能一直这样被这个男人的蹂躏，这时她再也不觉得叶天龙的可恶之处，她开始越发热情的回应着他的冲击，生硬的扭动迎合起来。<p>　　看到身下的少女开始发浪起来，叶天龙满意的加大了抽送的速度，阳具进去出来，又准又狠，一直把她送到欲望的顶峰。<p>　　而此时的倩公主早已看得春心荡漾，她虽然看过不少这样的场面，但像这般近距离的看男女交媾，甚至连粗大的肉棒上筋脉都清晰可见，进出之间，鲜红的嫩肉翻出，淫水泉涌，她也不禁摸起小春的胴体来。<p>　　当叶天龙转移阵地时，却发现自己又替一个少女开了苞，这不禁让他心下纳闷∶奇怪，昨夜被我强奸过的，居然还是处女？但他也不好仔细问，只好将这个闷葫芦藏在心中。<p>　　其实这是倩公主干的好事，她在施展治疗魔法时，顺便也把破掉的那层处女膜重新修复了，结果让可怜的小秋又尝了一次破身之痛。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙满心舒坦的从宫中出来，他在两个俏侍女身上得到了极大的满足，更让他心花怒放的是那个又娇又美的倩公主好像对他很有意思，还和他订下后会之期。<p>　　一个骑士得到高贵的公主，这好像是戏中故事，虽然这个公主有点古怪，但终究是法斯特帝国的倩公主，这可是无庸置疑的。<p>　　想到这里，叶天龙不禁又呵呵笑起来，“那两个俏侍女还真不错，又鲜又嫩，好爽啊！”。他满意地伸展了一下手脚，上马往飞凤府驰去。<p>　　刚到大厅的门口，就听到这里欢声笑语，十分热闹。在玉珠和柳琴儿清脆的笑声中夹杂着另一个温柔的女声和响亮的男音。<p>　　“是谁吗？”叶天龙走进了大厅。<p>　　大厅里除了柳琴儿和玉珠外，还坐着一男一女。一看到叶天龙进来，四人都站了起来，柳琴儿笑道：“真是说到就到，天龙，认识他们吗？”<p>　　叶天龙一见那男人，不禁一惊，“好雄壮的男人啊！”<p>　　站在他面前的这男人简直像个巨人，足足比他要高出一个头，魁梧的身材有如一座山，就算是穿着普通的衣服，也有一股摄人的气势散发出来，整个人就像山岳一般不可动摇。<p>　　他正和身边的女子一起向叶天龙施礼道：“叶大人，您好！”<p>　　叶天龙这时才看清女子温柔的笑脸，他不禁大喜道：“左兰心姑娘，你怎么来了？”。他望着那男人，“这是你……”<p>　　左兰心抿嘴一笑，说道：“听到叶大哥获胜的消息，我们特来向叶大哥道贺！”<p>　　然后她手一引身边的男子，道：“这位便是小女子的哥哥，左岛近。他是今早刚回来的。”<p>　　叶天龙与左岛近见过礼后，双方分宾主重新落座，侍女奉上香茗。<p>　　左岛近望着叶天龙，抱拳道：“大人，先要谢谢您仗义救了兰心。”，他说着，温柔的看了左兰心一眼，然后续道：“恭喜大人击败了帝都四剑客之一的克里夫，此役后大人之名定将远扬天下，为众人所仰慕。”<p>　　叶天龙是自家人知自家事，连连谦虚道：“真是愧不敢当。在下倒是听左兰心姑娘说过，她哥哥的身手不凡，堪称一绝。”<p>　　左岛近无限怜爱的望了一眼他的妹妹左兰心，说道：“大人别听我这个宝贝妹妹的吹牛，她是为哥哥的脸上贴金呢，像我们这些粗糙的把式如何入得高手名家之眼，大人的身边是高手林立，就说这位玉珠姑娘吧，她就比在下高明许多啊！”<p>　　叶天龙和玉珠交换了一个眼色，左岛近这话如果是谦虚的意思，那便罢了，如是他能看出玉珠的实力，那么他的身手绝对可以列入绝顶高手的行列，一个有此功夫的高手怎么会一直籍籍无名呢，按理说早就被权贵们网罗为座上客了。<p>　　心中虽有嘀咕，但叶天龙和左岛近还是谈得极为融洽，而左岛近在谈话间有意无意流露出对兵法的研究和造诣让自小就和于凤舞在一起的柳琴儿也深为折服，她不禁向叶天龙提议将左岛近纳入帐下，聘为座上宾。<p>　　因为柳琴儿想到刚升为万骑长的叶天龙还没有自己的班底，眼前有这么好的人才，放过了实在可惜。在这个时代中，权贵之士无不揽客养士，手下杰出的人物越多，说明这个主人的实力越大，也越发受到别人的尊重。<p>　　她的想法和叶天龙不谋而合，作为万骑长一级的将领，一般都有几个得力的下属，他现在的确需要一个好的人手在自己帐下，这样办事会方便许多。<p>　　左岛近对柳琴儿的提议面有难色，他望了望左兰心，心思灵巧的玉珠马上明白他的意思，便在一旁说道：“左先生不必担心，左家妹子可以住到飞凤府来，我看谁还有那么大的胆子，敢来飞凤府找她！”<p>　　叶天龙也在一边大力相邀。<p>　　左岛近还要推托，但这时候左兰心望着她的哥哥，语带温柔地劝说道：“大哥，你等待许久的时机到了，难得叶大哥这么盛情相邀，你就不要再推辞了，我住到飞凤府后你也不用担心了。”<p>　　自此，左岛近便不再说什么了，他离座恭敬地向叶天龙施礼，道：“那我左岛近便将这条命交给叶大人了，还请大人多多关照！”<p>　　左兰心也对叶天龙正色道：“叶大人，我这哥哥脾气有些强，以后就麻烦大人了！”<p>　　叶天龙大喜，连忙站起来，一把抓住左岛近的肩头，说道：“太好了，有了左先生这样的高人，我叶天龙真是太幸运了！”<p>　　“大人过奖！”<p>　　左岛近和叶天龙的手紧紧相握，两人行了一个亲密无间的把臂礼。如山的潜劲随着两人相握的手流转，两个人相视而笑，各自对对方的实力颇为赞许。<p>　　柳琴儿、玉珠以及左兰心也用喜悦的目光望着他们两人。左兰心的眼中突然掠过一丝复杂的神色，但这变化非常快，而且在场的人都注意着两个男人的相交，根本没有在意到.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_01'> 第一章 初遇忍者</b><p>");

document.write ('　　在无忧宫的大广场上，法斯特的皇帝为叶天龙举行了盛大的送别仪式，连神殿方面也派出了司教级的人物出席了这次活动，真不知道是使命的重要程度，还是这个一夜之间成名的男人的吸引力，反正这样的待遇已经好久没有出现了。<p>　　这天，安德列三世先是在太和殿赐宴，亲自为叶天龙赐酒，然后率重臣和叶天龙一行人在神殿派来的司教的主持下拜祭法斯特的立国之神，待遇之隆重让许多人为之咋舌，而尤那亚更是怒火中烧，这么一个男人居然如此得父皇的宠心，这样下去如何得了？<p>　　而吉里曼斯则是更加坚定了要拉拢叶天龙的心志，虽然他不明白其中的道理，但只重视后果的他自然知道有叶天龙的帮助，他在与三太子的斗争中很有胜算。<p>　　纷扰半天，直到近午时分才算是正式出发。<p>　　叶天龙自从出生以来，还从来没有这般风光过，法斯特国中有头有脸的人都出场了，王公贵族，众多大臣们一一向自己敬酒，他心中的得意，那是不用说了。<p>　　他对这个年迈的老头不由产生出极大的感激之情，浓浓的知遇恩在他心中涌起。一时间，真是要他赴汤蹈火也是不皱眉头。<p>　　叶天龙意气风发的望着身边全副戎装的众女，他对完成使命有着无比强大的信心，仅仅是在自己的国家内迎接一个送亲使团，那还不是易如反掌。<p>　　没想到自己到帝都短短的几天内，不但大大的出了名，还收了一个强力的手下，一个绝对是万中无一的高手。想到这里，他的目光落到了立马在旗门下的左岛近。<p>　　巨大的身躯包裹在玄色的盔甲之中，背上的六尺巨剑散发出可怕的气息，叶天龙知道这剑的厉害，当他第一眼看到这把剑，也不禁被吓了一跳。据认识此剑的柳琴儿讲，这就是传说中由天机族的铸天师耗尽毕生精力所制的六大神兵之一的巨阙剑。真不知道为什么这剑会落入默默无闻的左岛近手上。<p>　　一离开艾司尼亚，叶天龙便催动军队，沿着官道浩浩荡荡往此行的第一站禹州进发。他们要在那里接待从武安来的送亲使团，然后再一路护送着返回帝都。<p>　　配给他的副手是一个精明的中年将军，叫索冲。这一路上，他将行军事宜安排的井井有条，让叶天龙省却许多麻烦事。而他和左岛近也是一见如故，两人在许多方面很有默契，到了后来，反倒是身为主将的叶天龙变得无所事事，整天和柳琴儿，玉珠她们混在一起，让下面的士兵感到这个主将的水平实在不高。<p>　　可这个当事人似乎是缺乏一颗羞耻心，根本没有感到这有什么不对的，照样轻松过日子。<p>　　行了几天，柳琴儿终于忍不住问他，为什么身为主将居然会这么悠闲，难道没有听到下面士兵的议论，说他只是个游手好闲的男人。<p>　　叶天龙毫不脸红的回答道：“他们做的比我好，与其给别人添麻烦，不如放手让有实力的人尽力而为，是我一向的做法啊，我并不觉得这样有什么不好？”<p>　　柳琴儿听罢先是不悦，仔细一想，不禁释然，与其自己做的一塌糊涂，不如交给有此才能的人士做，只是叶天龙的做法与这个时代的人们不同罢了，没有人会愿意承认自己的水平不如别人，因为这会导致被人所轻看。<p>　　而当他们的对话传到忙碌的两个人耳朵里时，两个当事人不约而同的放下手中的事务，“真是个奇怪的男人”是首先出现在他们心中的想法，他们默然站立了一会儿，才收拾起自己纷乱如麻的心情。<p>　　从此以后，他们做事更加严谨，而索冲对叶天龙好像有了一个重新的认识，不再怀有先前那种有些看不起的心理，在法斯特军中，有不少人都抱有这样的认识，叶天龙不过是个幸运的暴发户，他的能力不能和他的位置相配。特别是一些久历阵仗的宿将，更是看不起象这些突然间窜起的新贵们。<p>　　这一日，行到了并州的地界，由于山道被水冲毁，他们的行程变慢，一天只行进了四十多里路。黄昏时分，大队开始安营休息了。<p>　　在索冲的指挥下，士兵们在一条小河旁的草原上竖起了二百多个营帐。虽然是一次普通的任务，索冲也并没有因此有松懈之心，他将营帐分成三组，按照三才的方位布下了一个严整的营地。这一路来，他在行军布营方面的能力给叶天龙他们留下了非常深刻的印象，对于这样一个身经百战，又富有才能的将军为什么没有得到军部的重用，到现在也只是一个千骑，叶天龙也感到有些费解。<p>　　※　　　　　　　※　　　　　　　※<p>　　在叶天龙的主帅大帐里，叶天龙、左岛近与处理好安营事宜的索冲三人，围坐一席，享用着丰盛的晚餐。<p>　　三个屠夫在一起会说杀猪，三个裁缝在一起会谈制衣，三个武夫在一起，自然免不了谈些战争和兵法的事情。<p>　　而在场的三个人当中，叶天龙是半个门外汉，左岛近又是个新人，只有索冲是真正经过百战的宿将，自然是他以专家的身份，大谈他所经历过的战争，以及他对战争的认识。<p>　　索冲喝了一口酒，悠然道：“战争的胜负虽然是由许多因素组成，但军队装备的重要性是不容置疑的，还有就是将领的指挥能力。以前我国能在大陆诸国中脱颖而出，就是我国名将辈出，军队的装备远胜于其他的国家。”<p>　　叶天龙想起自己在天风战役中遇到的魔导大炮，如果那个装备是在亚素的兽人手中，说不定战争的结局会翻过来。他也深感赞同地点点头。<p>　　索冲续道：“当初我国的军队由甲胄骑兵、重装和轻装步兵、弓箭手、魔法师、攻城部队、辎重队组成，有需要时甚至还包括了工匠兵，这是那些只知道骑兵和步兵的国家根本无法望其项背的。后来其他国家也组织了和我们一样的军队，才出现了一定的平衡，战争的胜负在更大的程度上依靠组合的战力。虽然现在还有不少人在研究新的装备，期待有更加强大的武器出现来决定一次战争，但如何运作来发挥它们的综合实力，始终是一个所有将领都需要仔细研究的问题。”<p>　　左岛近放下了手中的酒杯，点头道：“不错，我也曾经对用兵的方法下过苦功，要充分发挥各种部队的作用是一件非常复杂的事情。这一点上，飞凤将军于凤舞是做得最好的一个。”<p>　　索冲摇摇头，道：“不，据我所知，至少还有两个人在这一点上丝毫不比于将军差。”<p>　　叶天龙一愣，左岛近已经接着道：“哦，我忘记了，应该把海鹰扬将军也算上。”<p>　　索冲颔首道：“不错，海鹰扬将军算一个，还有一个是英西帝国的韩信谦。”<p>　　左岛近一拍大腿，说道：“我怎么把他忘记了呢！我年少时曾游历过英西，他因大破吐夷的蛮族骑兵在那里是极有盛名。不过也由于这个原因，他一直待在大陆的极西处，很少有人知道他的名声。”<p>　　海鹰扬是叶天龙听说过的，现在他们两个人都这么推崇，那么他是的确名副其实，而英西的韩信谦自己虽然不知道，既然左岛近和索冲这么说，依着他们两个人的性格，也绝非虚言。<p>　　随着谈话的深入，叶天龙了解到索冲是真正的行伍出身，久经战阵，积功升至千骑长，可是由于他是平民骑士，在军部颇受排挤，被调到了城卫军后，一直是受到冷落，无法再进一步提升。<p>　　这是一个值得结交的男人，有了这样认识的叶天龙和索冲更加的推心置腹起来。<p>　　也许是谈兴甚好的缘故，等他们散席时，已经是掌灯时分，大营中星火点点，按照一定规律点燃的营火组成层次分明的照明，在严整中透出好看。<p>　　※　　　　　　　※　　　　　　　※<p>　　趁着酒性，叶天龙信步行到了河边，坐在如云的草地上，享受着徐徐的晚风吹拂，看着眼前缓缓流淌的河水，耳畔传来潺潺的流水声，整个人有种恍若梦中的感觉。<p>　　蓦然，对岸不远处的林中惊起一只飞鸟，噗楞楞在上空盘旋着，打破了宁静的夜空。<p>　　“怎么回事？”叶天龙略带好奇的望着那不肯下来的鸟儿，“也许是那边有什么猛兽要攻击它吧。”<p>　　正在胡思乱想之际，身后传来了一声如出谷黄莺般，“你果然在这里啊！琴姐姐还到处找你呢！”<p>　　回头一看，是巧笑俨俨的玉珠，她正轻灵的往这边走来。穿一身武士劲装的她，身形修美，走动间活力喷薄，在皎洁的月光下，是如此的俏丽活泼，充满了青春的气息。<p>　　叶天龙大力的拍了拍身边的草地，“来，到这里陪我坐会儿！”<p>　　在叶天龙的身边以优美的姿态坐了下来，玉珠轻声道：“坐在这里真是舒服啊！”<p>　　叶天龙搂着玉珠柔软的娇躯，鼻子中嗅着她身上淡淡的体香，在如此幽静的环境中，真有一种迷幻的感觉。<p>　　可惜这样的享受对他来说是太短了，对岸的林中又飞起了一只鸟，煞风景的在空中叫了几声，还朝这边飞了过来。<p>　　一时好奇，叶天龙拉起了玉珠，说道：“我们到那边看看，究竟是怎么回事？”<p>　　如果是柳琴儿在，也许会说“有什么好看的，不如回去吧”，但对他从来没有异议的玉珠只是笑笑跟着，去满足他突发的好奇心。<p>　　进入了光线略显幽暗的林中，他们很快就发现一个身穿夜行黑衣的人正靠在一棵树身上。<p>　　这个人全身一样黑，连头罩也是黑色的，遮掩了整个脸面，只留出一双眼楮。可惜现在这双眼楮紧闭，只有面罩下传出的些许喘息声说明了这个人还是个活的。<p>　　叶天龙和玉珠交换了一个惊疑的眼神，因为他们都闻到了一丝血腥气，怪不得会惊动夜鸟，原来这个人已经负伤了。<p>　　似乎是听到了来人的脚步声，这个人勉力张开眼楮，神光暗淡地望着向他接近的叶天龙和玉珠。<p>　　叶天龙加快了行进的脚步，口中问道：“你是什么人？怎么会在这里？”<p>　　蓦然，这人的眼楮一亮，口中低喝了一声，双手握住不知从哪里冒出的弯刀。<p>　　寒光一闪，弯刀居然往身右挥过。<p>　　明明他的身右没有人，但看他这一刀是劲气十足，划破空气能够听到清晰的破风声，可见他是鼓起余勇的，绝不是在开玩笑。<p>　　叶天龙停下了脚步，因为他感到玉珠突然从自己的身边超越过去，口中发出一声娇叱。<p>　　“鼠辈大胆！还不现身出来！”<p>　　她的小手一挥，玉指连弹。三道目力难测的黑光在林中斑驳的月光中闪过，所去的方位是那个人的左右身边。<p>　　“叮！”<p>　　先是一声兵刃相交发出的声响，似乎是弯刀在空中与一把看不见的武器相踫。<p>　　那个黑衣人手中的弯刀脱手飞出，在空中翻腾几周后落到了叶天龙的脚前。这时他才看清楚这把弯刀并不是大陆中常见的样式，而是两面都开了锋，应该说是一把弯剑。它的把柄是利于双手握的长柄，云头的样子也很特别，象半月形的的张开，起到保护手的作用。<p>　　接下来出现的声响更是让叶天龙吃惊不小。<p>　　在金属制品的东西发出破裂的声响中，夹杂着惨叫声。<p>　　“啊！啊！”<p>　　两声尖锐的惨叫划破了夜空的静谧，又惊起了不少林中的夜鸟。<p>　　在那个黑衣人的身边倏然出现了两个摇摇晃晃的人影。他们的手中还握着残缺不全的武器，从剩余的部分来看，也是和先前那个男人的弯剑是同一系的。<p>　　叶天龙定楮一看，居然同样是一身夜行的黑衣服，连头带脸一起罩在头罩里面的男人，和靠树而立的男人根本就没有什么区别，如果是同时出现的话，他一定会把他们当作是一伙的。<p>　　说起靠树的男人，叶天龙再看时，他已经慢慢从树身滑下，看来是支持不了多久了。<p>　　“喂！你要支持住啊！”<p>　　叶天龙一拍玉珠的肩膀，举步往前走。透过林梢洒落的月光在他的身后投出了一个游移不定的影子。<p>　　“公子小心！”玉珠突然叫道。<p>　　早已全神贯注的叶天龙倏然转身，飞快地拔出了腰间的烈焰赤煞，在身前有力地挥过，血光迸现。<p>　　他的这几个动作一气呵成，简单扼要，但成果却是十分明显。<p>　　在他的身前掉下了一只手臂，失去主人的手中还紧紧握着一把短短的小太刀。<p>　　“扑通！扑通！”<p>　　那两个摇摇晃晃的男人这个时候才脸朝下的倒在地上，手脚抽动了两下就寂然无声了。<p>　　从树那边重新掠回，玉珠朝叶天龙微微摇了摇螓首，叶天龙明白那个人已经没救了。<p>　　而此时叶天龙的面前出现了一个手握断臂的黑衣人，他的面罩上画着碧青的火焰，在月光下那火焰好像在跳动一般，而且让人惊异的是他的断臂处并没有出现应该出现在那里的液体。<p>　　“鬼忍众的事，你也敢插一手吗？”<p>　　黑衣人咬牙切齿地说道，可惜现在手握自己的断臂，缺乏摄人的气势，而且好像他的法斯特语也不太地道，加上咬牙切齿的缘故，更是显得口齿含糊不清，陡然增加好笑的成分。<p>　　“桂仁重，是一种好吃的东西吗？”手提血红利剑的男人就是一脸好笑的样子，还一本正经地转头问他身边美丽的女子，“你听过这种东西吗？”<p>　　“没有听说过耶！”眼楮亮晶晶的她还歪着脑袋，认真地想了一下，“看来只是一群见不得光的耗子罢了。噫，又有三头过来了！”<p>　　断臂的黑衣人已经知道了这个美丽的女子有着可怕的实力，光看她那么一挥手，就让自己这方的两个好手莫名其妙的毙命，这是他以前从来没有遇到过的。可是出于本身的尊严，他还是咆哮起来。<p>　　“不知死活的小狗，你们会为自己轻浮的口舌后悔的！”<p>　　“很好，把他们都叫出来吧！”叶天龙举起手中的烈焰赤煞，血红的剑身在月光下似乎是失去了形状，就象是吞吐不定的火焰，映得四周一片红红的。<p>　　“原来这是一把神剑！”断臂的鬼忍双眼中升起两团火焰，鬼焰闪闪，有贪婪，也有羡慕，“你就是仗着这把剑才这么神气，真不知羞耻！”<p>　　在烈焰赤煞的神光照耀下，叶天龙身边的三个黑影都现出了他们的实体。按照某种规律站立的他们，无不透出浓浓的杀意，三双有如毒蛇般的眼楮死死地盯住了场中的两个人。<p>　　一般人在这种包围下早已心惊胆战，大失水准，可惜现在在他们包围中的两个人是他们的恶梦，很快他们就知道招惹眼前的两个人有多么的不明智，特别是这个清秀绝伦的小女人。<p>　　叶天龙手中的烈焰赤煞一摆，反唇相讥道：“你们仗着人多势众，以众欺寡，居然还有脸皮来和我谈羞耻心的问题！”<p>　　断臂的鬼忍发出丝丝的笑声，活象一条困住了猎物的眼镜蛇。<p>　　“我们鬼忍众的作战方案就是这样的，黑暗是我们最好的朋友！”<p>　　听他谈到黑暗，叶天龙不禁大笑一声，他的身边有一个真正的暗黑系高手，他们这样做还不是在班门弄斧吗？<p>　　“你们还有多少人，都出来吧！”叶天龙踏上半步道：“省得麻烦！”<p>　　“呵呵呵！”断臂的鬼忍发出得意的笑声，“你们害怕了？你们的苦难才开始呢！”<p>　　“真是讨厌的耗子！”失去了耐心的男人不再浪费口舌了，有些人就是要用暴力来解决的。<p>　　有了这样认识的他对身边的看上去十分柔顺的女人说道：“能不能将他们都逼出来？”<p>　　“当然可以！”早已有跃跃欲试之心的美丽女人毫不迟延地回答道。<p>　　“那就开始吧！”<p>　　没等周围的鬼忍有什么举动，叶天龙已经扬剑攻向身右的那个鬼忍。<p>　　站在他身边的玉珠举起双手，飞快地在空中作出了一个奇怪的姿势。如果有识货的人在场，自然可以认出这是一个近乎失传的手印，暗黑系中最上级魔法的手印。<p>　　“来自无间的幽暗，按照远古的约定，张开您无所不在的心目，履行暗明的契约，破坏一切的虚幻，现出他们的本象暗隐之灭！”<p>　　随着她最后的一个字吐出，黑暗笼罩了整个林地，然后附近突然大亮起来，似乎是一个很大黑光层罩在了亮光的外面，不让光线脱离一般。所有在光内的隐身鬼忍众都现出了他们的身形，林中总共有十二个鬼忍。<p>　　“这是怎么回事？”<p>　　“我看不见啦！”<p>　　鬼忍众一阵大乱，纷纷惊叫出来。一时无法适应的他们手足无措地站在那里，虽然经过千百种情况的演练，但目前这种情况不在他们的认知范围内，也难怪他们会这样。<p>　　在众人纷乱的声音中，有个男人不悦的声音并没有引起别人的注意，除了他的说话对象。<p>　　“我说你在搞什么鬼，我也看不见了！”<p>　　随着话语，还有一声是拍击多肉部分的声响。<p>　　“啪！”<p>　　“啊！”挨打的女人低叫了一声，俏脸飞红。<p>　　“对，对不起！”玉珠忍住心中的笑意，连忙表示歉意，“我也是第一次使用这个魔法，后果是这个样子，我也不知道。不过看他们这个样子，对付起来会方便啦！”<p>　　“回去后再和你好好算帐！”叶天龙嘀咕了一声，也知道现在是攻击鬼忍众的最好时机，因为他的眼楮已经适应了，而看起来鬼忍众还没有适应。<p>　　这是“暗隐之灭”的作用，在这个魔法范围中凡使用隐身术之类的人都会现出原形，还会被强烈的暗系光线损伤视力，而没有使用隐身术的人则仅仅是短暂的不适应。<p>　　叶天龙和玉珠左右一分，如同猛虎入羊群一般，痛击站在原地盲目挥舞武器的鬼忍众。<p>　　惨叫声响起，鲜血飞溅，鬼忍众一一倒下。<p>　　如同美丽的火焰一般，烈焰赤煞的剑气纵横，中招的人无不血肉横飞，伤口的皮肉处就象是被火烧过一样，变成焦黑一片。<p>　　有几个机灵的想逃离，却被玉珠一一截了下来，根本连过上一招的机会都没有，就被击倒了。<p>　　原本就不是在同一个级数的双方，在如此的境况下，这场搏斗就变成了一次单方面的屠杀。<p>　　很快场中就剩下那个断臂的鬼忍，他茫然无措地望着四下呻吟的同伴，他们全部都已经失去了战斗力。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_02'> 第三集 禹州篇 第二章 禹州夜宴</b><p>");

document.write ('　　这时，林外传来了一阵疾驰的马蹄声，左岛近那雄浑的声音响起。<p>　　“大人，你在这里吗？”<p>　　此时那个黑色的光罩已经消失，林中也慢慢恢复了原来的模样。<p>　　叶天龙扬声道：“把这一带围起来！给我仔细搜查！”<p>　　喝令声响起，法斯特骑兵们策马在林外很快就布置了一个包围圈。<p>　　“现在，你可以说一下这件事的由来吗？”叶天龙走到了看起来是头目的断臂鬼忍前面，“你是他们的头目吧？”<p>　　“哈哈哈！”<p>　　这个鬼忍突然间狂笑起来，看上去十分的怪异。<p>　　这不免让站在他面前的男人产生出“这个家伙是不是承受不了失败而发疯了”的疑问。<p>　　“别想从我的口中得到什么，你会为今天的多管闲事而丧命的！”<p>　　断臂的鬼忍发出了恶毒的诅咒，更象是在对冥冥中的什么祈祷。<p>　　明明是自己的手下败将，居然还敢恐吓，叶天龙心头火起。<p>　　但他的愤怒很快就没有了发泄的对象，眼前的这个男人笑着笑着突然软倒在地上，再无声息。<p>　　“大人，你没有事情吧？”左岛近大踏步进入林内，急切地问道。<p>　　当他看到满地的黑衣人时，不禁脸色一变，“鬼忍！”<p>　　叶天龙看看那些倒地的鬼忍众居然全都无声无息的死去了，而且有些开始消失了，不禁吓了一跳。<p>　　“你知道他们的来历？”<p>　　“是的！”左岛近轻叹了一声，道：“大人，我们离开这里吧！鬼忍众是不会留下什么的。”<p>　　玉珠突然跃到了那个倒在树下的男人身边，他也已经化为一滩水，只有一块闪闪的玉牌留了下来。<p>　　“都是因为他的缘故，我们才会莫名其妙地打上一场，就把这个拿来作个纪念吧！”<p>　　玉珠把这玉牌拿在手上，翻看了一下。<p>　　“走吧！”<p>　　叶天龙和玉珠接过左岛近他们带来的两匹马的缰绳，下令收队回营。<p>　　身后的林中，所有的黑衣人都已经化作了乌有，只有他们留下的兵器在月光下闪烁。<p>　　路上，叶天龙就忍不住问左岛近。<p>　　“他们究竟是什么来路？鬼忍众，听起来这么诡异！”<p>　　玉珠也好奇地策马靠近了他们，拿亮晶晶的大眼楮望着把胯下的骏马压得东倒西歪的巨人。此时的她象极了一个清秀的女孩，和方才在林中大发神威的女人是判若两人。<p>　　“他们是来自东倭的忍者，青色的火焰标志说明他们是现在当权的鬼忍。他们国内还有一种叫天忍的忍者，他们的标志是蓝色的半月。”<p>　　左岛近将自己知道的情况仔细向两人说了一遍，然后道：“他们一般很少出现在大陆上，不知道这次为了什么事？他们中有好些高手，实力绝不容小视，大人还是小心为好！”<p>　　叶天龙点点头，然后转头对玉珠说道：“以后的事情就交给你了，这可是你的专长，好好做你的保护工作哦！”<p>　　“交给我吧！”玉珠一口应承下来，然后笑道：“公子你现在把那烈焰赤煞掌握得怎么样了，看今天用起来还是很有长进啊！”<p>　　“那是自然的，我每天都在进步的，只是还不能完全把握。”<p>　　“那么回去后继续努力，我和琴姐都会尽力帮助你的！”玉珠打气道。<p>　　“不，不，回去后还是先让我们快乐一下吧！刚才的运动好像让我的心火上来了，有点不舒服！”<p>　　慢慢落后的左岛近用颇为怪异的眼光看着离自己渐远的两个人，他们的对话一字不落的进入他的耳朵。<p>　　“真是一个奇怪的男人，但也很有意思！”左岛近喃喃道，“你究竟是对，还是错？”<p>　　“喂，你快点！”某个有活力的男人转头叫道。<p>　　摇摇头，他也加上一鞭，赶上了前面的两人。<p>　　※　　　　　　　※　　　　　　　※<p>　　晓行夜宿，这一天的傍晚时分他们终于到达了原本是法斯特最西边的要塞都市禹州。这里便是此行的目的地，他们将在这里会合武安国来的送亲使团。<p>　　由于现在法斯特已经拥有了大湖地区，禹州不再是直接面对他国的前哨阵地，军事的气氛也没有那么浓厚了。但是多年军备的后遗症还是十分明显的，整个街市显得颇为冷清，暮色刚起，路上的行人已经是寥寥无几。<p>　　禹州城主邱新对这个迎亲团十分恭敬，亲自出城迎接，对叶天龙更是非常客气，礼遇之重让他都产生出受宠若惊之感。不过受用之余，他也不免对这个相貌堂堂的男人有些狐疑，莫非这个家伙有求于人，但转念一想，论到地位，自己还不如眼前这个已经被封为帝国子爵的一城之主，又能为他做些什么呢？<p>　　一行人马入城后，进住于城中最大的驿馆，安顿好手下将士已是暮色四合，邱新派来一个家将请他们到城主府赴宴。<p>　　禹州的城主府其实是一座城中之城，设在禹州城东的一座山丘上，整个建筑依山势而建，四围都是用高墙厚壁筑成的，十分坚固，纵使禹州城陷落，退守城主府也可以支撑一段时间。<p>　　沿着城中大道，叶天龙一行人在那个叫邱维的家将的引领下，往邱新的城主府驰去。<p>　　到了山脚下，举目望去，只见一条青石板铺盖的山路，两旁参天的古柏林木森森，但树木延伸到离府门前二十丈左右嘎然而止，从那里一直到府门是一片开阔平地，无遮无掩，颇为怪异。此时大门前是灯火通明，两边的高墙上挂着硕大的风灯，将周边照的亮如白昼。<p>　　发觉到叶天龙眼中的疑惑，邱维笑道：“大人有所不知，这一带不留树是因为出于防卫的需要，这样一来，欲要潜入府内的人便失去了隐藏的地方。”<p>　　叶天龙点点头，的确，在这种情况下，要想飞越二十丈的距离而不惊动守卫，几乎是不可能的事。而他对能察言观色的邱维也是颇感吃惊，没有想到这个男人还这么有心思，反应也甚为敏捷，由属下可知主人，看来这禹州城的城主邱新也是个厉害的家伙。<p>　　他们到达门前时，府门大开，接到报告的邱新到大门口亲自将叶天龙引到里面。在随从邱新出迎的家将中，有一个人引起了叶天龙的注意，无论是气质还是风度都给人一种足智多谋的感觉，经邱新的介绍，他知道这人名叫李起，很明显的，这李起是邱新手下的智囊人物。<p>　　当邱新听到柳琴儿因身体不适没有出席时，眼中闪过一丝失望之色，旋及又十分亲热的与叶天龙攀谈起来。<p>　　待到了堂上分宾主落座，美丽的侍女们流水般的将美酒佳肴一一奉上。<p>　　酒过三巡后，邱新关切问道：“柳队长的情况如何，不如本府派个最好的医生去看看？”<p>　　叶天龙笑笑道：“小恙而已，将军无须担心。”，其实柳琴儿的身体不适只是一个借口，她不喜欢出席这种宴会才是原因。<p>　　邱新欣然道：“这样就好，只可惜我的手下没有机会一睹闻名已久的金凤卫柳队长的风采，实在让人感到遗憾！”<p>　　这时那个李起举杯向叶天龙敬酒，口中说道：“在下对柳队长是仰慕已久，这杯酒还请大人代为转达！”。说罢，一饮而尽。看来李起是邱新手下的首领，他这样一做，其他人等也是纷纷效法。不到片刻，叶天龙已经是数杯下肚，醉意薄生。<p>　　酒兴正浓，邱新一拍双掌，引起众人注目后，才道：“今次天龙能来到禹州，本府十分高兴，特地为这宴会准备了一些精彩的歌舞，以博一娱。”<p>　　他身后的一位俏丽侍女马上传令下去，丝乐声从堂下飘起，众人皆凝神以待。<p>　　随着突兀而至的鼓点声，从堂前两侧的两扇边门拥出八位女子，她们个个身穿彩裙，手舞彩带，赤足应着鼓点子来到堂上翩然起舞，顿时引得众人一阵掌声。<p>　　叶天龙更是大为赞赏，原来她们每个人手中的彩带两头均系着一把短剑，玉手舞动间短剑翻飞，与飘荡的纱绸彩带形成刚柔相济的绝佳组合，而彩裙开合之间，雪白的素足若隐若现，引人遐思。<p>　　设计这套舞蹈的人绝非常人，这是一种暗合武功套路的飘带剑舞，叶天龙以前只有听说过，而从来没有见识过此种传自公孙世家仅在上层贵族间表演的绝技，而能跳出这等舞蹈的更是绝非易事，没有多年的苦功，灵巧的身手，一个不小心就会伤到同伴。<p>　　这时随着益发激昂的鼓乐声，这些舞女的速度越来越快，场中旋转的彩裙，空中飞舞的彩带，还有那带端的短剑划出的一道道光芒，让人目不暇接。<p>　　众人皆有一种喘不过气来的感觉，屏息望着场中的众女子。而这些女子也似乎是要更加挑起众人的心，旋转舞动着从席前飘过，诱人的香气和短剑的寒光交织在一起，引得众人皆是瞪大眼楮。<p>　　叶天龙更是深深嗅了一下从自己席前舞过的那个女子身上散发出的诱人香气，这种似兰似麝的香味浓而不郁，让人闻过之后有些心神迷醉。<p>　　“咚！”<p>　　堂下突然一声军鼓震耳，众人的心神无不一惊。<p>　　只见场中的众女子一齐素足轻跺，急速舞动的身形倏然立定，动与静的转换之快让人不由叹为观止。接着她们发出一声娇喊，众人的心神均为之一震，清丽的莺声中，彩带一起向上挥舞，带端的短剑在空中汇在一处，相互踫撞着四散而飞，如在花间飞舞的蝴蝶，按照一定的轨迹重新再落到女子的手中，一时间是铮铮声不绝于耳。<p>　　众人知道这表示这场舞蹈即将结束，于是纷纷大力鼓掌。<p>　　正在这时，一支短剑在踫撞以后突然激射而出，偏离预定回到原主人手中的路线，而是朝叶天龙的眉心奔来，其速度之快有如迅雷急电，顿时舞姬们发出惊呼声，席上众人也是一齐色变。索冲甚至长身而立，右手按上剑柄，待要扑出解救却是来不及了。<p>　　眼看快要伤及眉心了，可那个不幸的当事人依然安坐，也可能是吓呆了吧，居然毫无反应的望着飞射而来的短剑。<p>　　剑尖离叶天龙的眉心仅一指的距离，连剑尖上透射出的一丝寒气都清晰可触，双眉间的汗毛皆有直立的感觉。突然间猛的一顿，短短的剑身在他的面前发出急剧的颤动，原来彩带已经被绷直了。<p>　　在众人的惊叹声中，短剑重新被收回到了那个女子的手中，众舞姬盈盈下拜，施礼后退出。<p>　　大笑声中，邱新举杯向叶天龙以示敬意，道：“天龙果然是英雄本色，处变不惊，一派大家风范，实在让人敬佩！来，大家一起敬天龙一杯！”<p>　　众人纷纷举杯，虽然叶天龙是含笑应杯，可心里早已是在邱新的名字上打了个混蛋的标签，暗骂：“这混蛋居然想看老子的好戏，让大爷我出丑！还好这次让我赌中了，真是幸运。”<p>　　原来当他看到那短剑向自己飞来时，不禁吓了一大跳，第一个反应自然是要起身躲闪，但一来变故发生得太快，要反应时已经慢了半拍，二来醉意在身，身手的敏捷肯定不如平日，因此如要勉强躲闪，也难免要出丑挂彩。更重要的是他瞥见了那个舞剑女子的眼中似乎并没有出现失手时的那种惊慌失措之色，这让他猜到可能是故意的，于是就赌这一下仅仅是个玩笑。<p>　　现在果真没事了，可他想想又觉得有些后怕，虽说想不出这邱新要杀自己的理由，但真有杀机的话，这既是一个好机会，也有一个好借口。想到这里，他不禁暗出一身冷汗。<p>　　重新落座的索冲闷哼了一声，忍不住说道：“城主大人安排的节目果然是精彩万分，只可惜在礼节上稍有不妥啊！”<p>　　邱新微微一笑，并不回答，而他那些手下家将们则在脸上微微显出不愉之色。<p>　　李起代为答道：“我家城主敬重叶大人是个英雄，才会安排这样的节目，庸碌之士如何配得上欣赏这样精彩的表演！”<p>　　这人不愧是谋士型的人物，辩才极佳。这样一说，好像变成是看得起自己才如此，如果多追究此事，反而显得自己不是个英雄了。叶天龙在心中苦笑，脸上却是依然含笑地扬声道：“多谢城主大人看得起小将，老实说，方才小将已经是吓得不能动弹了，哪里有什么英雄本色啊。”<p>　　众人一起大笑，不由对他的胸襟感到佩服。本来席上因索冲的话产生的一丝不和之感顿时烟消云散，又开始杯来盏去，热闹起来。<p>　　此后，那李起更是充分发挥他的口才，风趣幽默，妙语连珠，使得席间的气氛益发的融洽，宾主双方是尽欢而散。<p>　　告辞的时候，邱新拉住叶天龙的手，在他耳边低声道：“本来我府上有上好的女人想给你送去的，可是天龙身边已经有了最好的女人，所以我就失礼了。如果天龙你不嫌弃的话，今晚就留在本府，我着人安排妥当，保证让你乐不思归！”<p>　　如果没有方才那次的惊险，叶天龙说不定真会留下来看看，可现在既然已经把邱新列为危险份子，自然是万事要小心为上。他连忙表示谢意，施礼道：“大人的心意小将感激不尽，改日必定来领受大人的美意！”<p>　　骑马走在深夜冷清的大街上，一直很少发言的左岛近突然靠近叶天龙，在他的耳边低声道：“邱新对大人心怀叵测！”<p>　　叶天龙心中一惊，转首望着左岛近，眼中现出疑问的神色。<p>　　左岛近续道：“我注意到当大人的眼楮没看他时，他的眼中均闪过些许的杀机！此人貌似忠厚老实，实则多疑善变，还望大人多加提防！”<p>　　叶天龙顿感头痛不已，莫名其妙的怎么会惹上这种事情，自己和这邱新往日无怨，近日无仇，他为什么对自己产生杀机？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_03'> 第三集 禹州篇 第三章 心怀叵测</b><p>");

document.write ('　　回到了驿馆大厅，叶天龙马上就去找柳琴儿和玉珠，她们正坐在他的房间里一边等候他回来，一边品茶聊天，谈得十分开心。<p>　　一见叶天龙进来，柳琴儿就含笑迎上前来，说道：“怎么样，很快乐吧？没有我们这些碍手碍脚的女人在场，你一定大有收获了吧！”<p>　　叶天龙还没有回答，玉珠便接道：“那是自然的，看那城主对公子的态度，非得有些表示不可。公子，您是不是得了最喜欢的东西？”<p>　　“你们这些女人！”叶天龙摇头苦笑道：“是啊，他可送了我一个大大的见面礼！”<p>　　柳琴儿急切的问道：“什么东西？”<p>　　叶天龙道：“你们怎么也猜不到的，是一把剑！”<p>　　“什么？！”柳琴儿和玉珠同时问道。<p>　　叶天龙将宴会上的事情细细叙说了一遍，然后再告诉她们左岛近所说的话。两女听着听着，脸上均显出沉思之色。<p>　　最后他说道：“我真的不知道为什么邱新会对我动杀机？如果我在这里出事，他这个城主难道就没事吗，这可是在他的地盘上啊？再说了，这次的任务也是关乎国家颜面的大事，出了事与他也没有什么好处？”<p>　　柳琴儿沉默了一下，叹道：“你不知道，这个城主是三殿下一系中的重要人物，如果他这么做肯定是三殿下的授意，只是他这样做也太着痕迹了。不可能会在这里动手的，我想他还是以试探为主。”<p>　　叶天龙呆了一下，才道：“三殿下？这事与他何干？”<p>　　“要知道三殿下窥视皇位已久，他和吉里曼斯的明争暗斗都是为了这个缘故。现在陛下同意武安把他们的秀公主嫁给了二殿下，看来这件事引起了他的不安，大概怕会增加自己的对手。”<p>　　柳琴儿略带忧色的望着叶天龙，说道：“我现在才知道大姐为什么叫我们要一路小心，她可能已经有所预感了！”。他们在出发后不久，就收到了于凤舞送来的消息，让他们千万要小心谨慎，当时他们还认为仅仅是普通的关照而已。<p>　　叶天龙抓了抓头皮，说道：“到底现在法斯特的朝中情势如何，居然连皇帝的使命都有人要破坏？不如你现在好好指点一下我这个梦中人吧，省得哪天小命不保了也不知道是什么原因。”，他的苦脸像让柳琴儿和玉珠不由发出一阵娇笑。<p>　　“我也只能把我自己知道的告诉你，这只是个大概，详细情况还是大姐最了解。”笑过之后，柳琴儿整理了一下思路，开始细细说起。<p>　　听完柳琴儿的介绍，叶天龙长出了一口气，真没有想到看似强盛的帝国居然潜藏着如此大的危机，这也得怪皇帝安德列三世在位太久了点，他的大儿子，注定的皇位继承人又因自小体弱多病，居然等不及登上皇位就一命呜呼了，空下的继承人位置自然是人人眼红。偏偏皇帝又不再立继承人了，这样一来，自认有资格登上皇位的皇子们个个虎视眈眈，摩拳擦掌，都想自己能坐这个位子。<p>　　其中做的最好的自然是掌握军部大权的三殿下，文武双全，智谋超人，深得皇帝安德列三世的器重，现在国中大部分的将军皆是他这一系的。然后是文静敏思的六殿下，他得到了朝中最有权势的左宰吉里曼斯的全力支持，因为左宰的女儿嫁给了六殿下。而这次武安国的秀公主要嫁的二殿下，也是皇位的有力竞争者，温文尔雅的他在诗词歌赋上的造诣极高，尤其在音律上可谓是一派大家，很讨皇帝的欢心，朝中也有部分大臣在暗中支持他，可惜他有个很大的缺点，就是性格太过软弱，而且好像他本人对皇位也缺乏信心。<p>　　再加上各方面的有心人士为了让自己获得更大的利益，都在暗中推波助澜，使得目前的法斯特宫廷中是龙争虎斗，大家各展奇谋为了自己的利益而奋斗不息。<p>　　对于叶天龙来说，现在他能明白的一点就是，原来神秘高贵，被外人所崇拜和向往的宫廷竟然是这个样子的，这让他心中的无限憧憬顿时化为泡影，现在法斯特宫廷的斗争和他以前在西江时几个派别争夺地盘的斗争极为相似，所不同的是现在他们要争夺的是高高在上的皇位而已。<p>　　尚幸自己并没有太大的野心，也不想参与这些事情，只是现在既然事到临头，总得好好筹划一番。到此刻，叶天龙才知道原来这件差事并没有想象中等那么好做，于是他对让自己做这件事的皇帝也少了许多的好感。<p>　　三人正在相对默默无语之时，八卫中的大凤推门进来，说道：“小姐那边传来消息了。”<p>　　三人一同抬头望着她，他们知道八凤她们一直称于凤舞为小姐，而现在于凤舞和他们的联系正是由大凤负责，相互间来往的消息则是由她们豢养的一种青鸟传递的，这是大陆上一种极为罕见的异种青鸟，体积轻巧，飞行迅捷，最会认主人。<p>　　大凤将一卷小纸条交到了叶天龙的手中，叶天龙打开一看，脸色微微一沉。<p>　　正在注意他神情的柳琴儿不禁一惊，急忙问道：“大姐说什么？”<p>　　“武安的使团已经到了，队伍十分庞大，而且还有不少的好手夹杂在其中，凤舞要我们小心他们可能会耍什么阴谋。”叶天龙颇为苦恼地说道，“武安他们到底在葫芦里面卖的是什么药呢？”，他现在真的是十分头大了。<p>　　玉珠见他们陷入沉思之中，气氛颇有些沉闷，美目轻转，款款行到叶天龙的身边，玉臂轻环他的头颈，俏声道：“公子，兵来将挡水来土掩，我们只要多加防备就是了。武安的使团还没有到这里，我们坐在这里苦思也没有什么用处，不如这样吧，我去城主府刺探一下，看看他们到底想做什么才是第一要紧。”<p>　　叶天龙闻言精神一振，伸手拍着玉珠的盛臀，赞道：“真是好主意，我怎么没想到呢？”<p>　　柳琴儿这时也嗔笑道：“你这个脑袋怎么会想得到这样的好主意呢？”<p>　　换过一身夜行黑衣的玉珠刚要离开，被柳琴儿拉住小手，关切地叮嘱道：“千万要小心！”<p>　　玉珠点点头，还没有说话，叶天龙在一旁笑嘻嘻地说道：“对你的功夫我是最有信心了，回来后到我房间，重重有赏喔！”。两个女人一起向他白眼，看来要这个男人正经多会儿也是困难多多。<p>　　※　　　　　　　※　　　　　　　※<p>　　送走叶天龙后，邱新马上和李起一起来到了后堂的一个密室内。<p>　　没有任何摆设的密室内，一个面目狠硬，身形雄壮的大汉正席地而坐，一见他们进来，细长的眼楮中射出锐利的目光。邱新和李起到了他的跟前，在他的面前拣了个地方席地坐下。<p>　　“你刚才看到他的表现了吧？”李起盯着大汉的眼楮问道。<p>　　“很有意思！”大汉的声音却是略带尖锐，与他的外貌极不相称。<p>　　“不错，一般人的做法是两种，要么避让，要么是仗着高超的身手接住。”邱新说道，他的话语很慢，“象他这样做的也只有两种人。”<p>　　大汉笑了笑，他知道自己该接下来，不然就是说明自己的水平不如眼前的两个人，也就不配在这里坐了。<p>　　“一种当然是真正的高人，能看出彩带的长度不够，不需要躲避；还有一种那就是白痴，根本无法作出反应，所以没有躲避！”<p>　　李起含笑道：“那么，卡尔先生，你认为他应该是属于哪一种？”<p>　　卡尔苦笑一声，道：“我宁可相信他是后一种人，可惜事实告诉我，这是不可能的，击败克里夫的事自然不会是白痴所能做的。”<p>　　邱新一击掌，道：“好，连卡尔先生都这么说，那么我们还是按照殿下的计划进行吧！”<p>　　“不错，邱大人说的对，看来我们的眼光是不如殿下。”卡尔说着向两人略施一礼，长身而起道：“既然这样，那么我就告辞了！”，邱新和李起也站了起来。<p>　　邱新望着卡尔，亲热地说道：“夜已经很深了，不如在府中歇息一晚，明日再启程也不迟。我已经让小桃红在房间里等候先生了。”<p>　　卡尔脸色一正，道：“邱大人的心意我十分感激，但殿下交待的事情要紧，科比斯大人还在等这边的消息，我还是连夜赶回吧！”<p>　　“那么等此间事了，我将小桃红送到先生府上。”邱新拍着卡尔的肩头，道：“小桃红这几天服侍先生后可是对先生念念不忘啊！”<p>　　“那就多谢邱大人的好意！”卡尔大喜，连忙答谢。他这几天来在城主府和服侍他的小桃红极为快活，邱新能把这个善解人意的美女送给自己，这倒真的是一份厚礼。他送朝拉开房门的李起略一示意，昂首行出了密室。<p>　　回到雅轩的邱新和李起，各自端起侍女早已准备好的香茗，舒适的对坐在地几的两边，在他们右侧是连排的明窗，夜半的微风吹动窗外的修竹，发出柔和的声音，显得如此的幽静宁和。<p>　　所有的侍女都知道城主大人要和他们的军师大人讨论要事，都已经早早的离开了。轩外的四周则散布着众多的府卫，他们所站的位置均是由高明人士静心设计的，极为巧妙，既能阻挡一切的外人进入，又无法听到轩内的谈话。<p>　　见邱新放下了手中的香茗，李起含笑着说道：“看来我们都把叶天龙估计低了！”<p>　　邱新点点头道：“幸亏你提出来试试他，要不然我们冒冒然出手，非但坏了殿下的好事，而且还会损失不少。”<p>　　李起略带遗憾地说道：“他的表现的确出人意料，难怪能得到于凤舞的赏识，打动柳琴儿的芳心。”<p>　　邱新呵呵一笑，道：“不管叶天龙高还是低，目前还不能让我们头痛的。倒是卡尔回去一说，殿下会十分满意吧？”<p>　　李起也笑道：“那是自然，我们如此积极，他卡尔又受了我们这么大的好处，总得替我们说些好话。有他这个殿下身边的亲信说话，我们的三殿下该是十分高兴的。”<p>　　“对了，帕里那边的人怎么说？”邱新低声道。<p>　　李起收起笑容，恭敬地答道：“他们不希望这次联姻成功，所以想要我们尽力帮他们一把。毕竟法斯特已经够强大的了，再和武安联合起来，对他们的影响就太大了。”<p>　　“有意思，真有意思！”邱新喃喃道，“武安这边希望我们能协助他们顺利完成使命，帕里这边希望我们不要让此次联姻成功，三殿下又想让叶天龙下地狱，……”<p>　　李起接着道：“还有大陆的其他诸国也都是拉长耳朵，张大眼楮，看着此次的联姻呢！”<p>　　邱新点点头，在心中细细盘算起来。在这样的位置上，光凭着愚忠是干不成什么大事业的，没有永远的敌人，也没有永远的朋友，所以和其他国家的来往私通也并不是什么大不了的事情，他这个对权力永不满足的城主是这样想的，也是这样做的。<p>　　李起望着自己的主君，试探性地问道：“大人，我们要如何行呢？”<p>　　“我们照我们说好的第三方案去做！”邱新下了决断，他很满意自己的当机立断，还有那颗审时度势的心，这才是他成就事业的基础。<p>　　“明天你就派人去安排吧，记得干净利落些。”<p>　　“遵命，大人！我会亲自去安排的。”<p>　　得到了他心中早已选定的答案，李起也十分高兴。<p>　　“如此一来，武安没有话说，帕里和三殿下也会很满意。”<p>　　“不错！”邱新想起一事，忽然话锋一转道：“叶天龙身边的那个女人不错吧？”<p>　　“大人是说和柳琴儿在一起的那个漂亮女子！”李起知道主君这么说的意思就是这次讨论的要事已经结束，现在是说些快活的时候。<p>　　“是啊，柳琴儿的美丽是早有耳闻，可这个女人一点也不输她，身段和相貌，绝对是万中无一的！想我府上这么多女人，哪个也比不上她啊！”邱新无限向往道。<p>　　李起也是感慨道：“叶天龙这混蛋倒真是艳福不浅，柳琴儿这么漂亮的女子已经被他弄到手了，居然身边还有不逊色于柳琴儿的女子。真不知道他走的是什么狗运？”<p>　　邱新道：“如果这次做好，说不定就有机会尝试一下了！”两人同时笑了起来。<p>　　突然间，邱新感到空气中一丝异常的波动，心中、不由得一惊，猛的站起来，神情戒备地举目四顾。<p>　　“大人，怎么啦？”李起惊异地问道。<p>　　“轩中有人！”邱新沉声道，“是奸细！”<p>　　“不可能的！”李起一跃而起，如此防卫森严，自己和邱新也是身手不凡，怎么会有人进来？<p>　　邱新已经召来府卫，仔细搜查这间雅轩。可就是将这布置典雅的雅轩翻了个底朝天，也不见什么人的踪影，虽然府卫们都在心中暗暗嘲笑自己主君的疑心和敏感，可还是请示着是不是要再次搜查。<p>　　也许是自己神经过敏了，邱新正感到大丢面子，立时不悦地挥手让他们离开了。<p>　　经此一闹，两个人的谈性顿时全消，也各自准备安歇去了。<p>　　其实邱新的感觉并没有错误，只是等府卫来的时候，那个美丽漂亮的入侵者早已逃之夭夭。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠赤裸裸的钻进了温暖的被窝，叶天龙大手一张，将她搂个结实。<p>　　从叶天龙宽阔的肩头后，探出了柳琴儿那钗横发乱的螓首，美艳不可方物的玉容上红晕未褪，益发的动人心魄。<p>　　“怎么啦？你一脸的不快，到底是什么事情？”柳琴儿似乎还含着春意的美目不解地望着正把娇躯偎在叶天龙怀中的玉珠。<p>　　“气死我了，没有听到什么有用的东西，倒听到他们在那里乱嚼舌根。”玉珠气呼呼地说道。<p>　　叶天龙伸手拍拍她的俏脸，柔声道：“小乖乖，告诉我，到底是什么事？”<p>　　玉珠心满意足地抱住叶天龙的虎躯，将她听到的事情一一道来。她去的时候，只听到了雅轩里的对话，听了半天，感觉也没有什么实质性的东西听出来。正在恼火之际，又听到了邱新和李起在那里转移话题，说起自己和叶天龙的事情，不禁心中更火，激动之下，反倒露出了形迹。幸亏她的潜踪术高明，一见邱新起疑心，也知道再听下去也不会有什么东西了，立刻离开了雅轩回来。<p>　　叶天龙听罢，满意的在她的小嘴上亲了一口，“你做的很好！至少我们现在知道了三件事，这个邱新的确怀有二心，尤那亚是要算计我们，而武安倒是真的希望此事成功，那么他们是最不需要担心的。”<p>　　柳琴儿也道：“别忘记了帕里也要加上一脚，这邱新和帕里的人勾结，倒是个麻烦事呢！”<p>　　叶天龙道：“这个倒不足挂齿，我们只要盯牢那个李起，就会有收获的。只是尤那亚不知道是要干什么，倒还需留心查看。”<p>　　柳琴儿不解地问道：“你为什么这么说？”<p>　　叶天龙解释道：“这很简单，邱新和李起的话里可知道他和帕里的联系是李起在居中奔走的，而他们的出手会坏了尤那亚的好事，这说明了尤那亚的计划里并没有要他们出手。邱新在那个计划中的地位并不高，可能是属于辅助性的。”<p>　　柳琴儿和玉珠仔细一想，也不得不承认叶天龙的话有一定的道理。对于这个男人在这么短的时间里能得出这样的结论来，不禁感到一丝惊讶。<p>　　叶天龙心情舒畅地抱着玉珠的娇躯，在她的小耳边道：“你可是立了头功了，我要好好的奖赏你一下！”<p>　　玉珠轻笑一声，顺着叶天龙不安分的大手扭动娇躯，腻声道：“你还是好好想个对策吧！”<p>　　叶天龙的手抚摸着她优美的酥胸，笑道：“自然先快活一下，刚才你琴姐很快就投降了，我正憋得慌呢！”<p>　　柳琴儿在后面轻啐了一口，伸出纤手掐了一把他的手臂，道：“都是你太会作怪了，还这么说！”<p>　　叶天龙哈哈一笑，再看玉珠已经是娇躯火热，美目喷火，四肢紧紧地将他缠住，不消说，她已经是春情泛滥，不克自制。<p>　　很快是被浪翻滚，诱人的娇喘呻吟如同仙乐般的在这个春意盎然的房间中响起。不久以后，柳琴儿的声音也加入了这个大合唱之中，令人心荡神摇的激颤声浪久久才平息。<p>　　极乐过后，柳琴儿和玉珠两人嘴角挂着满足的微笑沉沉睡去，但叶天龙抱着伏在自己怀中的玉珠却是东想西想，迟迟没有睡去。<p>　　想起自己这几个月来的经历，真是如在梦中一般，从一个小小的百骑长一跃成为有爵位的万骑长，也一脚踏进了权力斗争的漩涡中，知道了此行的惊险，心惊之余他反而有种好斗的心理升起，这种感觉他十分的熟悉，好像是一种莫名其妙的刺激，会让他兴奋起来。<p>　　“好吧，咱们就来好好的斗一下！”他在心底默默的叫道。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_04'> 第三集 禹州篇 第四章 再见丽蝶</b><p>");

document.write ('　　接下来的几天，叶天龙他们是暗中严加戒备，但出乎意料的是一切平安，好像根本没有什么事情要发生一般。邱新待他们也是十分的客气和热情，款待得极为周全。<p>　　正在疑惑之时，武安的送亲使团在于凤舞派出的二千多名骑兵的护送下抵达了禹州。带队的不是别人，正是多日不见的丽蝶，现在她已经是千骑长了。得到这个消息，叶天龙他们连忙和邱新一同前去迎接。<p>　　一身戎装的丽蝶清丽无匹，她神情冷峻地和邱新见过礼，就不再多说什么，其余的事由和她同来的另一位千骑和邱新交涉。<p>　　看到朝自己走来的叶天龙他们，丽蝶的眼中升起火热的感觉，挂着严霜般的娇靥是春回大地，在场的众人无不感到有如春风拂面一般，这让邱新心中是老大的不高兴。<p>　　能在这里看到丽蝶，叶天龙也是欢喜的不得了，而柳琴儿和玉珠则早已拥上前去，拉住丽蝶的手亲热地说着话。<p>　　丽蝶一边和她们说着，一边却是用一双秀目不停地瞟着站在柳琴儿和玉珠后面的叶天龙。<p>　　柳琴儿看出了丽蝶的心思，连忙用手轻推丽蝶，笑道：“你快去吧，我们要再不让你过去，恐怕某位老爷要把我们给吃了。”<p>　　丽蝶含羞的一笑，口中不依的对玉珠道：“你看琴姐的一张嘴，老想取笑人家！”<p>　　玉珠还想说些什么的时候，却发现丽蝶早已朝叶天龙走去了，不禁摇摇头笑了起来。<p>　　丽蝶这一含羞巧笑，邱新和他的属下们是看得心驰神移，而这一路来看惯了她冰冷外表的将士们更是一阵心跳，从来不笑的丽蝶已经够吸引人了，现在看到她的惊鸿一笑，真是有说不出的美丽动人。<p>　　丽蝶可不在乎别人的感受，她的眼中除了面前的叶天龙外，已经容不下什么东西了。<p>　　感到丽蝶那双清澈的大眼睛中所投射出的沥沥深情，叶天龙感到一阵心疼，怜惜之情油然而生。他笑了笑，柔声道：“一路可好？”<p>　　※　　　　　　　※　　　　　　　※<p>　　此时在离他们的不远处，有一双明亮的大眼睛精神集中地注视着眼前上演的好戏。<p>　　朱德钧更是双目喷火地望着众美环绕的叶天龙，心想：这混蛋那一样比我好，居然身边的美女个个是举世罕见。更可气的是，自己一路来，千方百计想逗这位美丽的女将军一笑都未果，反倒吃了不少的冷眼。还以为她是冷感女人呢，可这时一看到这家伙，居然马上就象是换了一个人似的，十足一个陷入爱情中的小女人模样。<p>　　朱德钧正在咬牙切齿之际，突然身边传来一个淡淡的声音。<p>　　“真不知道，平时冷淡无比的女人一笑起来会这么好看！”<p>　　“是啊，我可是从来没有见过比她更好看的笑容了！”朱德钧随口而出，猛然意识到和自己说话的人的身份，不禁尴尬地笑了笑。<p>　　“连你这个追女人的高手都无法让她一笑，可她居然对那个家伙一副深情款款的样子，看来我们这个美丽的女将军已经投入他的怀抱了！”<p>　　声音依然是那么平淡，听不出主人的心情有什么波动的样子，从来没有人能知道她的心。<p>　　没等他再说什么，那边的相见已经告一段落，法斯特的主人们按照正式的礼节迎接来自武安的客人们。<p>　　※　　　　　　　※　　　　　　　※<p>　　当叶天龙看到这个送亲使团的团长时，不禁一愣。<p>　　他真不知道世上还有和尤那亚一绝高下的俊男，这个团长的高度比自己还要高上寸许，相貌是英俊不凡，配上完美的体形，一身手工精细的华服，绝对称得上是玉树临风。特别是他的眼睛中似乎含着一丝奇异的神采，十足一个怀春少女的梦中情人。<p>　　不知怎么的，叶天龙一看他，心中马上跳出了一个字眼：“妓女杀手”，想来没有一个浪女可以拒绝此人的邀请。<p>　　让他更吃惊的是，在这家伙的身后，居然还有一个足以和尤那亚相媲美的男人。同样高挑的身材，一张清秀无比的脸庞，一双勾魂摄魄的桃花眼，绝对让任何女人心动。<p>　　“小白脸！”叶天龙在心中又是一声暗叫。<p>　　他忍不住低声对身边的丽蝶嘀咕道：“今天是怎么啦，难道是俊男大拍卖？武安从哪里找到两个这么好看的家伙，莫非他们想说明武安的男人比较好吗？本大爷真看不爽！”<p>　　听着自己爱郎的抱怨，丽蝶抿嘴一笑，顿时旁边的几个男人又是一阵心跳。<p>　　“你是不是觉得自己不如他们漂亮，在羡慕他们啊？有点奇怪耶！”<p>　　“哪里，哪里！”叶天龙连忙否认，“笑话，我怎么可能羡慕这么个小白脸呢？”<p>　　看到丽蝶还是一副不信的神情，他又说道：“他们都羡慕我还差不多，象你这样漂亮的女将军都从我了，你看他们个个都是用喷火的眼光看你喔！”<p>　　丽蝶先是白了他一眼，然后又是喜滋滋的，毕竟爱郎也是在赞美自己。<p>　　这时那个千骑已经介绍到叶天龙了。<p>　　当听到眼前这个讨厌的家伙居然就是在天风一战中成名的叶天龙时，朱德钧心中的怒火更盛，心想自己惨败而归，大丢面子，他倒功成名就了，可以说是那场战役的最大赢家，真是老天无眼啊！<p>　　不过他表面上还是堆起一脸的笑容，口中大表对叶天龙的仰慕之情。<p>　　叶天龙感觉得出这个叫朱德钧口不应心的虚假，也是礼节性的和他寒喧一阵。他的注意力则早已集中到他身边那个叫唐镌的美男子身上。<p>　　这个叫唐镌的男人对叶天龙也是特别注意，双眼不住地上下打量着他，眼中似乎透出些许的惊异，又有少许的不懈。<p>　　叶天龙和他见礼时，拉着绵软的手，蓦然心中一动，眼中不禁流露出一丝异色，不过很快就用一阵大笑掩饰过去了。<p>　　将要成为二殿下太子妃的秀公主则因为其身娇体贵，并没有下车，坐在云帘低垂的华车里和他们见了礼，就直接进禹州城。<p>　　在随后举行的会议中，双方议定明日一早出发，讨论完路线后，所有人一起出席了颇具规模的招待宴会，宾主是尽欢而散。当然在所有的活动中，那位高贵的秀公主都没有出现，她一直都待在宾馆中。<p>　　法斯特和武安双方相处的十分融洽，浑然看不出几个月前，两国曾发生过惨烈的血战。正如百年前的一位诗人说的：在政治上，人人都应该学会健忘。<p>　　※　　　　　　　※　　　　　　　※<p>　　宴会结束后，丽蝶就同叶天龙一起回到他们所居住的院落里，留下了心中滋味各异的男人们在后面直瞪眼。<p>　　一进房间，丽蝶就不顾一切地冲到叶天龙的怀抱中，和他紧紧相拥，口中喃喃地诉说着心头的思念。<p>　　原本想取笑她两句的柳琴儿和玉珠也深深为她的深情所感动，都用满含柔情的目光望着相拥的两人。<p>　　温柔地将她的肩头推开，叶天龙低头望着丽蝶那红似三月榴的娇靥，满含深情地说道；“你瘦了点！”说罢，心疼地在她的玉颊上吻了一下。<p>　　丽蝶早已嘟起了樱唇，紧紧地抵住了他的大嘴，唇舌相交，好一阵痛吻。<p>　　唇分，两人的眼中都已经燃起了浓浓的爱火。<p>　　多日的相思，梦萦的情思，都化作了她口中的一句话。<p>　　“请好好的怜爱妾身吧！”<p>　　没有什么比这一句话让叶天龙感到情动的，这个外表坚强的少女，内心深处的软弱只向自己一个人开放，这样的深情让他骄傲，也让他感到自己的责任。<p>　　这个时候，两个人都已经感到急不可耐，再也容不下在两人之间的阻隔。<p>　　在相拥往软榻走去的时候，两个人身上的衣裳一一飘落。<p>　　把完全赤裸的丽蝶抱到了榻上，她那美丽诱人的绝世胴体全无保留地向叶天龙开放。<p>　　在叶天龙的惊叹声中，玉珠轻轻拉了一下身边的柳琴儿，柳琴儿会意地点点头，两个人悄然退出了这春意盎然的房间。她们两个人都知道这个时候，叶天龙应该完全属于丽蝶，毕竟她们和叶天龙在一起的时间太多了，而丽蝶却是明日就要离开。<p>　　房间的门在叶天龙的身后扣上了，但他根本没有注意到，因为他的心神都已经被眼前这完全赤裸的女体所吸引了。<p>　　在阔别了三十多天后，美丽柔和的线条重新在他的眼前出现，少女的青涩完全消失了，已经成为少妇的女体是如此的圆润滑腻，令人心神迷醉。<p>　　在明亮的墙灯照耀下，雪白嫩滑的肌肤闪耀着动人的光彩，雪白坚挺的玉乳骄傲地耸立，乳尖还微微往上翘起，樱红的色泽让人恨不得马上就要咬它一口的冲动。如同柳枝般的纤纤小蛮腰使得下面隆起的雪臀呈现出惊人的丰满，阴阜上浓淡相宜的茸毛井井有条，似乎是经过了一番梳理，细细的肉缝还是粉红色的一线，此情此景足以让任何男人为之疯狂。<p>　　美目中跳动着炽热的感情，如花娇靥上含羞的媚笑，比世上最厉害的春药还要让叶天龙情欲高涨。而赤裸裸的丽蝶所表现出来那楚楚的娇弱完全替代了冰冷的刚强，更是让叶天龙心动不已。<p>　　如果自己不给她快乐，那么她将终日陷在冬天里，没有了春天，她的生命还有什么意义呢？<p>　　柔软的玉手温柔地绕上了叶天龙的头颈，把他的身子拉到了自己的身上。<p>　　丽蝶那湿润的樱唇凑近了叶天龙的耳朵，以近乎耳语的声音道：“爱我吧！”又甜又腻的感觉直冲他的脑门。<p>　　叶天龙俯首下去，重重的吻在了嫩滑的脸蛋上，娇吟声中，火热的女体在他的怀中剧烈地摩擦扭动。<p>　　片刻后，房间里面激荡着高涨的情欲，积蓄了多日的爱火，完全爆发了。<p>　　丽蝶用尽全身心的气力，奉上所有的热情在所爱的男人身下竭力迎合着，娇吟着，嘶喊着。<p>　　春风一度，叶天龙停止了剧烈的动作，在她布满红潮的娇靥上亲了一下，低声道：“快乐吗？”<p>　　丽蝶的眼神渐渐从迷茫转为清朗，迎着他的目光，象要把他的相貌深刻在自己心中一般，深情无限地说道：“太快乐了！我真想一直在你的身边，永远这样地爱我！”<p>　　叶天龙怜惜地吻着她的樱唇，柔声道：“你可以这样做的，离开军队，到我身边来吧！”<p>　　丽蝶的眼中闪过哀伤的神色，但语气平静地说道：“我发誓要为姐姐报仇的！我一定要做到，要不然我会一辈子不安的。”<p>　　然后她的四肢紧紧缠住了叶天龙的身躯，激情地娇呼道：“天龙，再多爱我几次吧！”<p>　　叶天龙大力地动了起来，极尽自己的技巧，他要让这个有着坚定信念的可爱女子得到最大的快乐。<p>　　很快的，绝顶的舒爽再度笼罩丽蝶的身心，她快乐得浑身颤抖，一双星眸中满含高涨的情欲，恨不得自己和叶天龙能融为一体。<p>　　一次次的冲击，带给她无上的快乐，难以言语的激情快感充斥全身，让她不由自主地痉挛起来。<p>　　终于……<p>　　终于两人同时攀上了情欲的巅峰。<p>　　叶天龙翻过身来，将娇喘未定的丽蝶抱在自己的怀中，温柔地抚摸她秀丽的长发，给她最大限度的事后抚慰。<p>　　丽蝶在他的怀中，微闭眼睛，一双玉手轻轻地抚摸他的胸膛，用近乎呻吟的声音说道：“和你在一起总是这么快乐，真希望时间能停在这里！”<p>　　叶天龙笑道：“真是个小傻瓜！”<p>　　※　　　　　　　※　　　　　　　※<p>　　让八卫中的两个守在房间的门口，柳琴儿和玉珠走到了后面的花园。<p>　　碧空如洗，皓月当空，大大小小，明暗各异的星星点缀着夜空，给人间洒下梦幻般的光彩，花园中的花草都显出和白天完全不同的风姿，真是一个宁静安详的夜晚。<p>　　柳琴儿在一个石凳上坐下来，抬头望着星空，用近乎耳语的声音说道：“我以前没事的时候，就喜欢看星星。”<p>　　玉珠也在她的身边坐下，笑道：“我以前最喜欢在月色下练功了，特别有收获！只是现在不大这样做了。”<p>　　两个人正在谈得高兴之际，一阵极其细微的声音传来，如果不是非常高明的耳力，还真发觉不了。可惜坐在这里的两个女人都是高手中的高手，尤其是玉珠，有着近乎魔神般的实力，在整个大陆也是少有的。<p>　　柳琴儿和玉珠两人一打眼色，一起纵身掠到发出声响的地方。<p>　　一个黑影正腾挪跳跃，用常人目力难及的速度和令人叹为观止的技巧往内宅侵入。<p>　　“你的表演到此结束了！”<p>　　正在满心欢喜的黑影被身后的一个温和的声音吓了一大跳。他站住脚，慢慢地往后转过身来，发现站在自己面前的居然是两个比花娇艳，比玉生香的女人。<p>　　“怎么会被你们发现的？”<p>　　入侵者苦笑着，突然双手一挥，一个人急速地后退。<p>　　“砰！砰！”<p>　　两声轻响，他的立身之处轻烟缭绕，略带辛辣的气味迷漫在空中。阴风瑟瑟，鬼影闪闪，似乎一下子，这个地方变成了鬼域异方，足以让胆气不足的朋友退避三舍。<p>　　半晌，黑影重现，指尖闪烁着点点银光，手中之物可想而知。他望着空无一人的庭院，眼中闪过一丝疑惑。<p>　　“怎么人都不见了，难道她们躲起来了？”<p>　　“只有这么一点的程度，就不要出来现丑！”<p>　　柳琴儿在他的身边现出身影，冷冷地看着他。<p>　　“报上你的名字！谁差你来的？”<p>　　入侵的人开始感到有些害怕了，看来所传无误，眼前的女人的确是个难对付的家伙。不过由于对自己身怀的绝技感到非常的自信，他还是相信自己能平安离开的。<p>　　“任务失败，那么我告辞了！”<p>　　说话的时候，他的双手齐扬，点点寒光在月色下闪着美丽的光芒，象一群银色的蝴蝶翩翩飞向柳琴儿。<p>　　“果然有两下子，但还不够好！”<p>　　柳琴儿口中讽刺着，行动却是一点也不慢，足尖轻轻一点，娇躯轻巧地纵起，同时伸出三根纤长秀气的玉指，在眼前一阵晃动。<p>　　灵巧的动作不带一丝的烟火之气，看似缓慢，其实则迅捷无比，准确无误地将空中飞舞的多棱刺一一点中。<p>　　“玉女摘星手！”<p>　　这下，入侵者终于惊叫出来，他对眼前的美丽女子有了一个重新的认识，能使出如此干净利落的玉女摘星手，她的功力已经绝非自己可以比拟。<p>　　可能今晚真是来错地方了！回去后，要对大人提出警告，千万不要对此行掉以轻心。<p>　　这个念头马上从他心头涌起，为今之计，离开这个对自己危险性极大的地方的确是上上之策。值得庆幸的是，看来这个女子并没有动身来追赶自己，总算可以全身而退。<p>　　但他很快发现自己错了，错得很离谱。自己的土遁之术居然会被人识破，不知道什么时候，在他离开的路线上，玉珠正悠闲地等在那里。<p>　　虽然她是轻松地站在那里，可是对这个入侵者来说，却是象被无形的绳索紧紧锁住，自己只要有任何的举动，可能都会招致最猛烈的攻击。<p>　　用自己的精神气将来人牢牢地锁住后，玉珠轻轻地问道：“你现在可以告诉我，你的主子到底是谁？来这里干什么？”<p>　　没有想到自信满满地过来，却遇到了一个比一个厉害的对手，而且还是女人，入侵者已经完全失去了气势。他从玉珠的神气中看出她和自己根本不是一个级数的，一阵阵凌厉的气势已经把他压得无法动弹。真没有料到那个男人身边会有这么厉害的一个女人，看来组织对那个男人的了解有重新书写的必要。<p>　　他也知道，今天能不能回去都成问题，这些想法还是暂时搁置一边，为自己的命作最后的努力吧！<p>　　他惨然面对玉珠，问道：“可否让我知道自己是败在何人的手下？”<p>　　玉珠轻蹙她那形状美好的柳眉，不悦地说道：“现在是你先回答我的问题！你到底是什么来路？”<p>　　黑衣人的眼睛一转，倏然眼神大亮，整个身子往地上一扑，似乎是整个人陷入地里一般，慢慢消失。<p>　　玉珠娇叱一声，急速地绕着他的身影转了数周。玉手开合之间，隐隐约约闪现电光出没，伴随着闷雷声。<p>　　她飞快地在周围布下了暗灵锁魂，使得周遭的空间陷入一个奇异的境地，所有的在其中的物体均失去了原来的本形，出现扭曲的样子。对于那个身陷其中的入侵者来说，更是有如千山压顶，无处不在的庞大压力将他的身子牢牢地困在当中，任何轻微的举动都消耗了他大量的精气神。<p>　　加之他本来就是采用极其霸道的一种提功之术，虽然在短期内会提高他的实力数倍，让他摆脱了玉珠那可怕的气势束缚，但由于损耗过于巨大，他只是移动了少许，就感到心口一阵发紧，喉咙一甜，一口气再也控制不住了。<p>　　地上的黑影又重新显现出来，眼神暗淡的黑衣人出现在玉珠的右侧。<p>　　他努力站定摇晃的身子，软软地说道：“败在小姐的手下，真是无话可说。想我自天鹰门下出师以来，还是第一次失手。”，说到这里，他长叹了一声。<p>　　柳琴儿出现在他的后面，冷然道：“原来是天鹰老人的门下，怪不得潜踪术如此厉害！可惜你遇到了天生的克星，我们家的玉珠小姐可是暗黑一族的后人，所有暗黑一系的伎俩都无法逃得过她的眼睛。”<p>　　“原来如此！原来如此！”<p>　　自称是天鹰老人门下的黑衣人喃喃自语着，慢慢地软倒在地，渐渐无声了。<p>　　玉珠跺脚道：“这些人怎么都这样，任务一失败就要寻死！”<p>　　柳琴儿摇摇头，叹道：“可能他们的主人御下手段特别厉害，他们有不得不死的理由吧！”<p>　　两人召来了士兵，将这人悄悄地埋了，并嘱咐别惊动其他人。<p>　　玉珠突然对柳琴儿道：“对了，应该去看看公子说的那个李起有什么动静，明天我们就出发了，他也该有所行动了吧！”<p>　　柳琴儿点头道：“好的，你小心点。我也要仔细查看一下这个地方，别再让什么不开眼的家伙偷进来。”<p>　　两人说罢，各自分手了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_05'> 第三集 禹州篇 第五章 马场黑影</b><p>");

document.write ('　　深夜的驿馆马场，轮值的十个法斯特士兵也都缩到旁边的耳房，除了战马偶尔发出的喷鼻声，已经是静寂一片。<p>　　一道黑影倏然出现在马场边，精光烁烁的鹰眼望着里面。见毫无动静，他大喜地跃进了马场，急速地从怀中掏出了一团事物，开始在里面摸索起来。<p>　　突然他的耳边响起了一声咳嗽声。<p>　　如此静寂的夜晚，他又在干着十分紧张的工作，这轻微的声响听在耳朵里，真有如是晴天霹雳，不禁浑身一振，急速地一跃三丈，转身戒备地望向后方。<p>　　“你在干什么？好像我们没有请你来作午夜的马夫吗？”<p>　　站在他面前的是一个身材高大壮硕的豪汉，巨眼中神光充足，似乎是对自己的表现比较满意，正十分轻松地看着他。<p>　　看到眼前这个鬼鬼祟祟的男人没有对自己的笑话有反应，巨汉不禁大眼一瞪，伸出一只蒲扇般的大手。<p>　　“拿来！”<p>　　先前的男人一愣，眼中现出疑惑的神情问道：“什么东西？”<p>　　“就是你手中的东西，让我看看你到底要干什么？”巨汉理所当然地说道，“因为你被我发现了，就该老实坦白！”<p>　　可那个男人飞快地将东西往自己的怀中一放，转身就往外逃了。<p>　　“什么嘛，这也太没有盗贼的觉悟了吧！”<p>　　巨汉喃喃地说了一句话，也纵身跟上了。和他那个巨大的身材截然不同，他的身法甚是轻巧，动作也十分迅捷，如果看在某个身法不高明的男人眼中，也许会让他感到羞愧不已。<p>　　那个没有盗贼觉悟的男人却是个极具飞贼的资质，只见他一阵高飞低走，上窜下跳，巧妙地利用周围的地形，片刻之后将身后的那个体积庞大的男人拉开了不少的距离。<p>　　“真丢脸！这样下去可不行！”<p>　　巨汉嘀咕道：“没办法了，只有那么办了！”<p>　　难道他还有什么办法可以追上前面那个身法比他高明的男人？<p>　　巨汉站定脚跟，深吸了一口气，拔出了背后的巨大宝剑，明亮的月光下，特别宽的剑身上隐隐约约可以看到各色的纹路，如果仔细看的话，就可以知道这些是形形色色的符文。原来这是一把附着神力的宝剑，只是这么多的法术之符加在一把剑上，倒是极为稀少的，说明了这剑的质地绝非凡品。因为普通的材料根本无法承载住如此之多的法力作用。<p>　　“六合的主宰，天空的主人，请应允我衷心的祈求，来到我的身边，伸出您有力的臂膀，带我飞行吧！”<p>　　奇怪的事情发生了，风在这个男人的脚下聚集起来，气流的波动十分的明显，随着旋风的形成，他那个庞大的身子倏然升到半空，在空中急速地飞行起来，迅捷无比地赶上了前面那个男人。<p>　　感到自己的耳边响过呼呼的风声，正在庆幸自己比追兵有个好身材，想着回去后要好好地将如此合理的身材保持下去的男人心中猛然间一震。<p>　　那个巨汉居然从自己的上面飞过来了！！<p>　　他揉了揉自己的眼睛，不错，那个巨汉真的是从上面飞过来的，站在自己面前的巨汉身上的衣衫还在猎猎的飘动。<p>　　这个男人怎么可以拥有只有神殿的高级人士才可以学习的飞行术？头上一个大大的问号还没有消失，第二个问号又出现了。<p>　　这是传说中的六大神兵，怎么会在这个男人的手中？<p>　　“在下左岛近，请问阁下的高姓大名？”<p>　　左岛近一只手举着巨大的巨阙剑，恍若铁铸一般的纹丝不动，一阵怒涛般的寒气朝先前的那个男人袭去。<p>　　“真是好身手！”受到剑气的压迫，男人也提起了浑身的内劲，毫不示弱地和左岛近对抗，口中道：“你这飞行术是谁传给你的？按照规定，神殿的上八种法术不能传给非神职人员。”<p>　　左岛近一愣，“你是神殿的人，不然怎么知道这飞行术的？”<p>　　那人重重的哼了一声，“我会好好地去查个明白的！”<p>　　将身子一转，阴风倏然而起，淡淡的烟气升起，左岛近踏上一步，刚想发动攻击，却发现眼前的男人已经失去了踪迹。这个男人居然也露了一手让人吃惊的法术。<p>　　“阴风隐流术！”<p>　　左岛近低呼一声，四下搜查了一番，才心事重重地往回走。<p>　　等他出现在马场边的一间草料房时，里面已经有一个浑身罩着一件黑色大袍的人站在其中。用不知名的材料所制的黑色斗篷带着大大的帽子，将整个人完全罩在里面，似乎是连眼睛也看不见。而且那斗篷的黑色十分怪异，好像可以将一切的光线都吸收一样，如果走在黑暗中，绝对有让人看不出来的作用。<p>　　“你来迟！”<p>　　看到左岛近进来，穿黑色斗篷的人用一种奇异的声线说话。<p>　　“我遇到了一个可能是神殿的人！”<p>　　“喔，你怎么知道？”斗篷中的人似乎是来了兴趣，隐藏在黑暗中的眼睛忽然闪出骇人的电芒，如黑夜中爆亮的寒星。<p>　　“因为他看出了我的飞行术，还使出了阴风隐流术！”<p>　　左岛近用一种沉重的声音回答道，把经过简单说了一次。<p>　　“我知道了，他是大司神的弟子，原来他也牵涉到里面去了！”<p>　　斗篷中的人露出了一种兴奋的声音，但很快就平静下来。<p>　　“你现在觉得他怎么样？”<p>　　“很有器量！虽然他的才能不是很高，但是他的器量足以容得下……”<p>　　左岛近知道斗篷里的人在说什么，他用十分严肃的态度回答，但没有说完，因为他也知道下面的话，斗篷里的人会明白。<p>　　“居然能得到你这么高的评价！看来我的选择没有错。”斗篷里的人颇感意外的说道。<p>　　“但还要继续观察，看他是不是真的会成气候。”左岛近依然如故地说道。<p>　　“好的，这样的开始我已经很满意了！”<p>　　黑袍飘动，斗篷男人倏然消失在左岛近的视线里。左岛近默然站立，半晌之后才悄然离开了屋子。<p>　　※　　　　　　　※　　　　　　　※<p>　　“真的吗？”<p>　　叶天龙停下了在丽蝶诱人的娇躯上游走的大手，失声问道。<p>　　极度满足的丽蝶象一只饱食的猫一样蜷在他的怀中，小手抚摸着身下雄健的身躯，用一种慵懒满足的语气说道。<p>　　“大姐让我告诉你，帕里的人要在附近伏击你，她派出的探子已经将确实的情报弄来了。而这个城主最为可恶，和许多的势力都有着不明不白的关系，所以你千万要提防这个家伙。还有，三太子也在暗中寻找机会毁了你！只是他的行动不详，你自己多加小心。”<p>　　“凤舞还说什么来着？”叶天龙急切地问道。<p>　　“没有了，大姐她只有交待了一句话：小心谨慎！她对你可是很相信呢！”<p>　　“对了，”叶天龙突然道，“现在你们那边情况怎么样了？”<p>　　丽蝶道：“大湖地区已经完全被大姐掌握了，现在大姐正准备发动一次攻击，要将亚素的天狼关夺下，要不然这次她是就自己来了。”<p>　　叶天龙一愣，问道：“凤舞为什么要进攻天狼关？”<p>　　丽蝶听他这么一问，精神一振道：“你不知道天狼关对亚素的意义吗？”<p>　　叶天龙虚心地答道：“这个我从来没有了解过。”<p>　　丽蝶眼中闪过敬佩的神色，看着他说道：“天狼关是亚素通往大湖地区的唯一关隘，地势极为险要。如果不把天狼关夺下来，等于在大湖地区的腰上开着一道门，亚素的贼子们可以随时从那里下来攻击我们。所以大姐准备乘亚素国内势力正在重新形成之时，偷袭天狼关，将这道门的开关掌握在自己手中，保证大湖地区的安全。”<p>　　“不过刚刚打完天风战役，再进行这次战役不是太急促了些？”叶天龙不解地问道。<p>　　“这正是大姐的厉害之处！”丽蝶用敬佩的语气续道，“大家都认为不该发动这次攻势，等休整一段时间后再打。但攻打象天狼关这样地势险要的关隘，如果不是出其不意地偷袭，伤亡必定会很大的，只有在他们认为不可能的时候，才会有机可乘。”<p>　　说到这里，她从叶天龙的身上坐起来，双目闪闪发光地说道：“你知道吗，这次我带兵出来，一个是护送武安的使团，另外一个使命就是绕道禹州，从天狼关的侧翼突袭。”<p>　　叶天龙一惊，急道：“就你现在手下这点兵马，不会太少？”<p>　　感到他的关心，丽蝶低头深吻了他的脸颊，然后轻声道：“放心，兵不在多，在于精，在恰当的时机发动突袭，人多了反而容易惊动敌人。你不相信我，也该相信大姐的能力。”<p>　　叶天龙伸手抚摸着她嫩滑温润的粉颊，柔声道：“我只希望你能平平安安！千万要小心啊！”<p>　　丽蝶无声地将他紧紧抱住，献上了深深的热吻。<p>　　※　　　　　　　※　　　　　　　※<p>　　离开禹州城时，黎明刚刚笼罩大地，大地上一片清新而又宁静，清纱似的薄雾还没散尽。<p>　　马蹄声敲碎了静谧的清晨，叶天龙和丽蝶的两队人马在禹州城外分道扬镳，踏上了各自的路途。<p>　　看着神采飞扬的丽蝶俏脸上流露出来的一丝依依不舍，叶天龙感到既欣慰又心疼。这时晨间第一缕煦暖的阳光正照在丽蝶明艳的粉脸上，益发增添了她的迷人风韵，想到这样的美女对自己的深情，这让他又感到无比的骄傲。<p>　　直到丽蝶的部队消失在自己的视野中，叶天龙才下令全队启程。<p>　　玉珠靠近了他，在他的身边低声报告了李起从昨天起失踪的事情，叶天龙眼睛一亮，望着她道：“那么说来，他是去和帕里的人碰面了。从现在起，大家要小心帕里的偷袭了。”身边的众人皆领会地点点头，同时看了看在前方不远处的的邱维。<p>　　虽然叶天龙连连推辞，但邱新仍然还是派了他的得力家将邱维带着二千骑兵护送他们离开禹州，这让叶天龙他们也感到有些不安。<p>　　风平浪静的三天后，叶天龙他们到了禹州的边界。<p>　　终于要行出邱新的地盘了，叶天龙不由暗中松了一口气。<p>　　这三天来，叶天龙可是担了不少的心，既要防备邱新派来护送使团的军队在暗中捣鬼，又要提防帕里的人马来偷袭。<p>　　根据于凤舞的消息，帕里潜入法斯特的一千多人是假扮成盗贼的模样，在一个叫麻布里的好手带领下，准备在路上袭击使团，所以让叶天龙最感头疼的是如果帕里的人马在邱新的辖地袭击自己，加上有邱新的军队在背后扯后腿，肯定是凶多吉少。<p>　　现在好了，明天就可以去掉一个包袱，专心应付来自帕里的偷袭。<p>　　次日清早，晨曦微露，邱维前来向叶天龙辞别。<p>　　邱维道：“万骑大人，末将的行程到此为止了，翻过眼前的墨台山，就不是我家大人的管辖之地。”<p>　　叶天龙含笑道：“这一路多蒙邱将军的大力相助，在下实在感激。”<p>　　邱维连忙拱手道：“大人过奖了！”。然后他指着前面的官道，“这一条路一直下去，宽敞平缓，半天工夫便可到山前镇。”<p>　　叶天龙微微一笑，说道：“邱将军对这一带非常熟悉吧？”<p>　　邱维眼神微动，大笑道：“哪里，末将也只来过几次，略知一二。”<p>　　叶天龙看在眼中，心中不禁一动，他漫不经心地指着官道的一条岔路问道：“不知这条道是通往哪里的？”<p>　　邱维似乎是被吓了一跳，略带不安地说道：“末将从来没有走过，所以不是很清楚，据说是直通高阳州的捷径。”<p>　　叶天龙冷冷一笑，还没有说话，一旁的索冲忍不住道：“邱将军怎么会不知道呢？这条道比官道要近上三分之一的路程，当年禹州争夺战时，法斯特军就是从此杀出的。将军在禹州如何不知此段历史？”<p>　　邱维强笑着说道：“索将军好厉害的记忆啊！末将只知道这一条道路崎岖不平，颇为凶险，极少有人走这条捷径的。”<p>　　说到这里，他突然吃惊地问叶天龙道：“大人不是要走这条路吧？那可不行！”<p>　　叶天龙反问道：“这条路可以近许多，为何不行？”<p>　　邱维急促地说道：“大人有所不知，这路上可能有盗贼出没，如果惊吓了武安的贵宾，那可是大大的不妥。”<p>　　叶天龙在心中冷笑：“你可说出实话了，那盗贼不是在这条路上，而是在官道处等候我们吧！”<p>　　他现在有些明白邱新的打算了，不在他的领地禹州动手，是怕连累他自己。从邱维的举动来看，官道前头肯定有一个陷阱埋伏着，等自己一行人落入其中。<p>　　心思急转，叶天龙笑着对邱维道：“多谢将军提醒，我本来还想抄捷径的，既然如此，我们还是走官道的好。”<p>　　邱维的眼中闪过一丝细微的慌乱，虽然他很快就镇定下来，但对他留心万分的叶天龙还是注意到这个奇怪的地方。<p>　　邱维欣喜道：“大人从善如流，末将十分佩服！”<p>　　和邱维他们分手后，叶天龙率领人马沿官道行了几里，<p>　　索冲在他身边不解地问道：“大人，我们明知其中有鬼，为何还要走这条路？”<p>　　叶天龙微微一笑道：“先做个样子给他们看看，好让他们安心在我们的前面等我们一头撞进去。”<p>　　左岛近从后面赶上来道：“大人，他们一直目送我们消失在官道才离开！”<p>　　叶天龙满意地说道：“好，现在我们可以改变方向了！”<p>　　由索冲在前面开路，大队人马走上了那条小路。<p>　　发现路线改变了，走在队伍中间的武安使团不禁一愣，朱德钧和唐镌互打眼色，策马上前。<p>　　唐镌问道：“大人为什么要改变议定的路线？”<p>　　叶天龙盯着他那俊美的脸蛋，道：“唐大人有所不知，因为前面有从帕里来的家伙要伏击我们，所以才要如此改道的。”<p>　　感受到他眼中怪异的神色，唐镌狠狠地瞪了他一眼，不悦地说道：“将军从哪里知道这个消息的？我们怎么都不知道？”<p>　　叶天龙深深地望着他，说道：“相信我，这消息绝对可靠！”<p>　　朱德钧在一旁冷冷道：“没有想到强大的法斯特帝国也会让帕里的贼人混进来，看来你们的防线有反思的必要啊！”<p>　　叶天龙双手一摊，道：“那不是我要伤脑筋的事，现在只要把你们安全送到艾司尼亚，我就万事大吉了。”<p>　　“那将军有没有把握呢？”唐镌微微眯着眼睛问道，“能偷偷越过边境，而且又得到了禹州城主的协助，帕里的来人不好对付啊！”<p>　　唐镌这个不经意的动作，带着一种特别的风味，让在一旁柳琴儿和玉珠都有些心仪，真不愧是一等一的美男子，一举一动都很有动人的魅力。<p>　　但叶天龙却是不怎么想的，他想到的是唐镌可怕的头脑，居然从一点点的情报中看出其中的关联。自己不过是这么行动一下，他能马上猜出自己是在避开禹州的耳目，心思的慎密让他心惊。<p>　　这些想法在他的脑子里是一闪而过，让场中众人大为吃惊的事马上发生了。<p>　　叶天龙突然脸含怪异的笑容，策马驰到唐镌的身边，伸手一把拉住他的双手，柔声说道：“放心吧，我一定会保护你的安全！”<p>　　在场的所有人都为之侧目，柳琴儿和玉珠更是瞪大了眼睛，直怀疑他的脑筋有什么问题了？<p>　　唐镌先是一愣，然后怒气冲冲地收回自己的手，往地上啐了一口，拿出丝巾连忙擦自己的手，二话不说就打马走了。<p>　　朱德钧却是不怀好意地望着叶天龙道：“真没想到，叶大人还有这种爱好，可惜，可惜啊！”。他看了看脸色铁青的柳琴儿和玉珠，哈哈大笑地扬长而去。<p>　　左岛近更是摸不着头脑，眼前的这个男人是怎么啦，突然间来了这一手，平日里根本就没有看出来？难道自己真的是眼睛瞎了不成？<p>　　可是最应该感到尴尬的当事人却是毫无反应，只是耸了耸自己的肩膀，望着唐镌的背影轻轻吹了一声口哨。<p>　　看到用极其陌生的眼光看着自己，叶天龙笑了笑，策马到了柳琴儿的身边，刚想说话，柳琴儿已经挥手打断了他的话，。<p>　　“你什么也别说，怎么会这个样子的？我，我……”<p>　　她的眼圈一红，赌气转过身去。再看看玉珠也是一副惊骇不已的样子，叶天龙不禁在心中叹了一口气，飞身到了柳琴儿的马背上，伸手揽住她的纤腰。<p>　　“你干什么？给我下去！我不想看到你！”<p>　　柳琴儿怒气冲冲地说道，奋力扭动娇躯。<p>　　叶天龙并不理会她的动作，用力抱住她的纤腰，在她小耳边轻声说了一句。<p>　　“什么？”<p>　　柳琴儿转首愣愣地看着他。<p>　　叶天龙含笑在她的耳边继续轻声细语地说着。随着他的话语，柳琴儿的脸色渐渐地放缓下来，到最后竟然露出了笑容。<p>　　“你这样做真吓人！果然是个大坏蛋！”<p>　　她口中这样说着，可是行动却是完全反过来，娇躯软偎进了被称为坏蛋的男人怀中，一脸的羞笑，眼中还闪着好玩的神情。<p>　　“你真是个……”<p>　　她没有继续说下去，直是低低地笑着，早先的怒气早已跑到了九霄云外。<p>　　玉珠在一旁是看得满头雾水，柳琴儿的变化也太快了，这个男人到底给她灌了什么迷魂汤啊？<p>　　叶天龙从柳琴儿的身后一跃而起，回到了自己的马上，对柳琴儿道：“你和玉珠讲一下，不过记住要保守秘密！”<p>　　柳琴儿娇嗔道：“知道了，我的老爷！”。她拉过玉珠的手，开始在她的耳边嘀咕起来，玉珠也很快就改变了神色，含笑地望着叶天龙。<p>　　叶天龙向玉珠打了个神气的眼色，然后伸手拍了拍对眼前的状况迷惑不解的左岛近。<p>　　“我们走吧！”<p>　　左岛近摇摇头，他越来越不明白眼前的这个男人了。在这个世代中，喜欢男色的人是大有人在，在上层人士中，甚至有些还把这看作比女色更为高级的享受，可这个男人平日的表现不象这种人。<p>　　更奇怪的是他能在这么短的时间里就把两个怒火中烧的绝色美女摆平了，要知道凭柳琴儿的身份相貌，何必要和有异常嗜好的男人有染呢？她怎么可能容忍自己的爱人有这种嗜好呢？<p>　　想不通，他真的想不通。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_06'> 第三集 禹州篇 第六章 发现敌人</b><p>");

document.write ('　　走了三个多时辰，天空中突然阴云密布，下起滂沱大雨，脚下的道路变得十分泥泞难行。<p>　　虽然他们都带有雨具，可在这样的天气中赶路实在困难重重，于是叶天龙下令就地寻个地方休息，先等雨下得小些再走。<p>　　随着一声令下，数十名身披蓑衣，头戴斗笠的法斯特士兵往四下驰去。<p>　　不一会儿，数骑来报，左边林地中有一大片空地，可供布营。<p>　　正在忙着避雨之时，索冲满脸凝重地走过来。<p>　　“大人，他们在不远处发现了大队人马驻扎的痕迹！”<p>　　“什么？”<p>　　叶天龙猛的一惊，望着索冲急切地问道：“什么时候的？大概有多少人？”<p>　　“我也去看了一下，应该是就这几天内留下的，按照营地的规模来看，可能有近二千人。”<p>　　索冲十分冷静地回答道，还详细地说明了他作这个判断的根据。<p>　　左岛近策马疾驰而来，到了跟前，从马上一跃而下，抹了一把脸上的雨水，大声道：“大人，我去仔细观察了一下，从那痕迹的新鲜程度来看，是一天前的事情。”<p>　　“你确定是一天前的？”<p>　　叶天龙暗暗吸了一口冷气。<p>　　左岛近犹豫了一下，持重地答道：“这么大的雨水，会使得痕迹有所改变，但无论如何不会超过两天的！”<p>　　两天？！有近二千的人马在这条道路上经过，他们肯定不会是普通人。<p>　　叶天龙的脑中闪过让他害怕的念头，他突然抓住索冲的手问道：“前面的地形如何？”<p>　　索冲先是一愣，马上醒悟过来，想了一下后道：“前边三十里处有一个乱石峡，颇为险要，早年那里曾有一座军垒，不过由于经年失修，现在只留下了断壁残垣，破败不堪了。”<p>　　左岛近也在一边点点头道：“索大人说的真详细，看来大人对法斯特的地形是了如指掌。”<p>　　索冲笑了笑，道：“我这人对地理很感兴趣，没事的时候喜欢看看这方面的书籍。早年还曾经加入到地理探险团，接受委托绘制地图呢。”<p>　　叶天龙站在那里，任冰冷的雨水打在自己的脸上，心中却是翻腾不已。<p>　　他知道自己已经犯了一个大错误，上了邱维那家伙的当。看来这一切都是李起设计好的，先前所有的作为都是让自己往这个圈套里面跳，如果不是这场突如其来的大雨，自己一行人糊里糊涂地撞进了帕里的埋伏，那还不是……<p>　　这时，左岛近看着叶天龙，道：“大人，我们还可以回头嘛！”<p>　　索冲接着道：“就是啊，既然他们占了先机，又有地势的相助，但我们不上那个当，让那群混蛋在那里死等好了。”<p>　　叶天龙无力地摆手，道：“没有用的，如果这一切都是安排好的，那么我们的后路也早被对方断掉了。邱维带来的人马一定已经跟在我们的后面，这个混蛋真是好演技。”<p>　　他现在明白为什么最后的时候，邱维眼中的那一丝慌乱，原来是自己那时答应的太过爽快，他害怕自己真的就往官道上去了。可以肯定，事先他们还有一番准备，如果自己多问多说的话，用什么话应付，哪里知道自己二话不说，就随口答应下来了。<p>　　“唉，我如果真的是笨蛋就好了，听他那么一说，就沿官道走。非把那群混蛋气死不可！”<p>　　叶天龙拍了拍自己的脑门，长出了一口气。<p>　　索冲和左岛近面面相觑，如果叶天龙说的没错，那么就表示一个非常可怕的现实，两面受敌，而且是任何一头的敌人都比自己要实力雄厚。自己这方除了五百骑兵可用外，武安的使团充其量不过有三百名武士可派，还要保护车马和那些女人的安全。尤其是这一点，在真正交战中，肯定会极大的牵制了本方的行动。<p>　　“天龙，到帐中再谈吧！”柳琴儿在搭好的营帐口叫道。<p>　　到了帐中，三人接过毛巾略微擦拭了一下，开始商量下步的行动。<p>　　当听到这个消息，柳琴儿也是娇靥一片凝重，思索着道：“我们应该和武安的人说清楚，先得到他们的协助。”<p>　　索冲沉吟了半晌后道：“如果我们能抛弃掉马车和别的拖累，就可以从墨台山的小路过去，绕过乱石峡。”<p>　　左岛近摇摇头道：“不行，不行，那条小路凶险万分，连寻常的男子也无法攀越，更别说这些娇滴滴的女人，还有那个金枝玉叶的秀公主，你叫她们去爬这样的山路，还不是要她们的命。”<p>　　索冲愣了一下，道：“左大人对这一带的地形也很熟悉啊！”<p>　　左岛近道：“三年前，我曾经到过这个地方。那条羊肠小道就是那个时候走过一次。”<p>　　叶天龙大感头疼，逃看来是逃不掉了，那么只有战一条路了。可是自己现在手下这么几个人马，胜算是极低的。加上对方已经等候几天，对地形也很了解，肯定有了周密的布置，和这样的敌人交战他是决计不干的。<p>　　虽然这么想，可他的话却不这么说的。<p>　　“这次我们能早一步发现敌情，都是因为这场大雨的缘故。这说明神在暗中保护我们，没有让敌人的算计得逞！现在我们既然有了准备，化解此次危机应该不成问题。”<p>　　众人的眼睛一亮，无不精神振奋地望着叶天龙。<p>　　这时他的眼睛落到了站在一旁没有出声的玉珠。<p>　　“玉珠，麻烦你走一趟，去查看一下乱石峡的动静！”<p>　　玉珠点点头，转身往外走。<p>　　“这么大的雨，还是换别的斥候去吧！”<p>　　索冲望着娇小的玉珠，他不知道玉珠的真正实力，心有不忍地建议。<p>　　叶天龙摇摇头，说道：“她是最好的人选，在这里的人中，就她的身手最为高明了！”他扬声道：“玉珠，小心点，千万别打草惊蛇！”<p>　　“知道了，我的老爷！”听到叶天龙对自己的赞誉，玉珠的心中自然十分得意，她满心欢喜地应了一声。<p>　　“原来这样？！”索冲颇为惊奇地望着玉珠的背影。看不出这个清秀可人的小女人居然得到叶天龙这么大的赞语，平日里她的表现和那些侍女也没什么大的区别，紧紧跟在叶天龙的后面，服侍殷勤。<p>　　他一直以为玉珠只是一个深得叶天龙宠爱的女人，身手嘛，充其量也比不过柳琴儿，没料到她倒是自己人中第一高手。他转头看了看身边的左岛近。<p>　　知道他的心思，左岛近笑道：“索大人不要看我，我知道自己不如玉珠姑娘的。”<p>　　这下，索冲可是真的相信了，左岛近的实力和为人他心中有数，如此说来，对叶天龙的估计要再次重新考虑了。<p>　　叶天龙对左岛近道：“麻烦你到后面去看看我们的欢送队到了没有？”<p>　　左岛近笑着点头，拱手道：“遵命！”<p>　　叶天龙让柳琴儿和索冲去准备应付敌人的事宜，让将士们做好应敌的准备。他则动身前往后面的武安使团的营帐，准备和他们的两个将领讲明情况，看看他们的反应。<p>　　到了武安人的方帐，叶天龙不禁点点头。他们的方帐比起法斯特的营帐要豪华不少，显得很宽敞，但却不适宜作为野战的营帐。<p>　　唐镌十分客气地请他落座，平静地问道：“大人此次前来有何指教？”<p>　　叶天龙见他一脸的平和，似乎是忘却了先前的不快，心中大感凛然。他咳嗽了一声道：“朱德钧朱大人哪里去了？”<p>　　唐镌淡淡地说道：“他到秀公主的帐中去了。大人找他有事？”<p>　　叶天龙点点头，正色道：“是的，在下有非常重要的事情要与两位大人商议。”<p>　　唐镌打量了他一下，嘴角突然溢出一丝笑容，朗声道：“如果说是要应付帕里的来敌，我们自然是会尽力而为。你不是说我们已经避开了他们吗，怎么会在前面等我们？”<p>　　叶天龙暗叫一声厉害，苦笑着道：“大人果然好心计，都怪在下太愚笨，中了别人的圈套。”<p>　　唐镌好像是因为让叶天龙认输而感到十分高兴的样子，但他的眼睛中却闪过一丝异常的神色，缓缓地问道：“你已经确定帕里他们在前面等我们啦？”<p>　　这时朱德钧冲进了帐中，急促地说道：“有点不妙！……”<p>　　他看到叶天龙在帐中，生生将下面的话吞了下去，不悦地望着他道：“大人来这里做什么？难道说……”<p>　　他虽然没有说下去，可脸上的神情分明在嘲笑叶天龙。<p>　　叶天龙还没有答话，唐镌已经对他说道：“叶大人这次来是想和我们讨论一下应付敌人的事宜。”<p>　　“喔，不知大人遇到了什么困难？”朱德钧一副傲然的样子。<p>　　叶天龙有点明白武安的人肯定也收到了消息，帕里在前面准备伏击他们，在敬佩他们的情报灵通之外，他决定要让他们明白自己也并不差。<p>　　他淡淡地望着眼前抱手而立的朱德钧，有力地说道：“帕里的人在前面的乱石峡，正等着我们一头撞进去！”<p>　　“什么？”<p>　　朱德钧和唐镌均是一惊，直直地看着脸色严肃的叶天龙。<p>　　叶天龙大奇，莫非他们还没有收到这个消息，但他还是继续把发现的情况详细说了一遍。<p>　　“还有，现在我们已经腹背受敌，在我们的后面……”<p>　　他故意没有往下说，只是看着眼前两个脸色变得难看起来的俊男。<p>　　朱德钧气急败坏地追问道：“我们的后面是谁？”<p>　　唐镌冷冷一笑道：“还有谁？自然是邱新的人马！这个混蛋！”<p>　　叶天龙大为吃惊，这个唐镌居然反应如此敏捷，而且能准确地判断出后面的敌人。他现在可以肯定，邱新和武安的人有勾结，可能是这次他提供了假的情报给他们。<p>　　唐镌转而望向叶天龙道：“大人有何安排，我们都会尽力配合的。”<p>　　叶天龙知道他在下逐客令，他们要商议眼前的问题了。他站起身来，走到了唐镌的面前。<p>　　唐镌奇怪地看着他，眼中是迷惑不解的神色。叶天龙心中暗笑，突然凑近了他那张俊美绝伦的脸，低声道：“你放心，我包保你们没事的。”<p>　　唐镌的眼中突现怒色，退后了一步，冷哼道：“大人这是做什么？”<p>　　叶天龙哈哈一笑，伸手拍了拍他的肩头，浑然不顾帐中两个俊男喷火的眼神和想要杀人的表情，走出了帐子。<p>　　这时外面的大雨已经渐渐变小，零星的雨丝在空中飘飞，打在脸上凉凉的。密布的阴云也散开了，雨后的阳光照在异常青翠的山林，极目望去十分的赏心悦目。<p>　　叶天龙深吸了一口清新的空气，心中暗叹待会儿眼前这生机勃勃的景象将被残杀的鲜血所掩盖。<p>　　“大人，邱维他们果然跟在我们后面，离这里有十五里的光景扎下营地。”<p>　　左岛近走到他的身边，在他的耳边轻声道，眼中是愤怒的神情。<p>　　“这个混蛋，当面的时候装得那么好，却在背地里干这事。可能想乘我们被伏击的时候再浑水摸鱼吧，现在他们都躲在营地休息。”<p>　　叶天龙精神一振，伸手拍了拍他宽厚的肩头，含笑道：“有没有兴趣再去他们的营地逛逛啊？”<p>　　左岛近闻言，毫不犹豫地说道：“大人但请吩咐！”<p>　　叶天龙点头道：“先去准备一下，待玉珠回来再说吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　唐镌一拍案几，怒气冲冲地说道：“你的手下都是饭桶！”<p>　　朱德钧低头不语，只是眼中闪过不服气的神色。<p>　　唐镌愤愤地说道：“想那邱新得了我们多少的好处，出发时你不是说他已经答应了将帕里的情报详细地告诉我们，说什么安排我们一条安全的道路，现在可好了，居然还派出人马在背后暗算。”<p>　　朱德钧思忖着辩解道：“也许是在暗中保护我们吧？再说，他是说过有人想对付叶天龙那个混蛋的，这跟我们没有什么关系。前面的人马可能不是来对付我们的。”<p>　　“你真是笨蛋一个，这还不明白！”<p>　　唐镌毫不留情地说道：“他和你怎么说的，他让人将帕里的人马引到了官道处埋伏，然后让想办法走小道。现在却是发现他们在我们的前面，这还不明显？退一步说，如果前面真的不是帕里的人，他早就会和我们说清楚了，还用得着这么神秘吗？这家伙可能是三头得好处，果然是个阴狠的家伙。”<p>　　朱德钧沉默了半晌，才犹豫道：“如果他真想要动我们，为什么不在自己的地盘上出手呢？那样的话不是更加轻松吗？”<p>　　“这头老狐狸，他安排在这个地方动手，就和他脱了干系，谁也无法说他什么？”<p>　　唐镌冷冷一笑道：“只是他没有想到我会在这个使团中，你没有对他透露什么吧？”<p>　　朱德钧连忙道：“没有，我什么也没有说！”<p>　　“很好。”唐镌冷声道，“我不信能被他们击败，想离开这里还不容易！”<p>　　朱德钧傲然点头道：“我们那些手下，足以以一挡十，护送公主殿下离开绝对不成问题。”<p>　　唐镌冷哼一声道：“现在我倒要看看这个混帐男人如何应付眼前的状况。”<p>　　朱德钧忍不住道：“这个男人看来象个白痴，怎么会有什么好办法！”<p>　　唐镌恨恨地道：“我就要看看他是怎么失败的，从来没有看过这么无聊的男人！他怎么说，你们都照着办，看他有什么花招？”<p>　　望着唐镌走进了后帐，朱德钧感到有些奇怪，他知道眼前的这个人是从来没有发过如此大火气，也从来没有对哪个人有如此明显的恨意。他要对付一个人，总是有办法的，但不会在别人的面前流露出情绪的波动。<p>　　也许是那个白痴的男人将他惹火了，才会出现这样反常的举动。他隐约感到其中有不妥之处，可是仔细想来又说不出什么。再想想叶天龙的举止，也觉得他很白痴，不，应该说是行为很恶劣，根本不象是一个有地位的人士，绝对是一派流氓的作风，居然对他国使团中的人动手动脚，产生异常的兴趣，他这样的男人怎么配当一名将军呢？<p>　　看来法斯特的朝中也是很有意思的一个地方，朱德钧怀着这样的念头走出了方帐，开始召集手下的将士。<p>　　唐镌到了后面属于他自己的密帐里，一个俏丽的侍女递上了香巾，马上就乖巧地离开了。<p>　　从自己记事以来，好像从来没有如此生气过，那个男人分明在调戏自己，真是岂有此理！<p>　　唐镌愤愤地想着，如果是在国内，象这样的男人早已杀而快之，可现在自己还要强自忍耐，因为这与原先的计划不符。不过既然这个男人有这样的弱点，那么对付起来应该不怎么困难，这也是唯一的一个好处吧！<p>　　找个机会给他吃点苦头，会让这个家伙变得对自己很有用处的。但是这样一来，自己不是还要再忍受这个男人一段时间的骚扰？<p>　　唐镌细细地盘算起来，如何将好色的男人控制住，办法应该有很多，但他要的是最安全，最可靠的一种。<p>　　正在思忖之际，侍女来报，请他去法斯特的帐中商议要事。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_07'> 第三集 禹州篇 第七章 大展神威</b><p>");

document.write ('　　听完玉珠的汇报，叶天龙就知道自己有多幸运，居然被一场大雨耽搁了一段时间，从而让他逃过了覆灭的危险。<p>　　帕里的人马是埋伏在乱石峡的两侧，人数总共有二千三百名之多，足足是他们的两倍以上。而且更可怕的是帕里的伏兵全是由擅长打山地战的高岳族士兵组成，在这样地形之下，没有什么比高岳族士兵更为厉害的战士了。<p>　　在一边旁听的朱德钧和唐镌也是微微变色，虽然他们对自己很有信心，但如果糊里糊涂地进入了高岳族的埋伏圈，能全身而退的不知有几个了。<p>　　朱德钧更是在心中大骂邱新不已，这个老混蛋，居然把这么重要的消息都隐藏起来，存心是想让他们去送死嘛！<p>　　见叶天龙望向自己，左岛近沉声道：“帕里的这一招真够厉害的，不用他们最擅长的骑兵，而是派出了高岳族的战士。我们法斯特的骑兵在这种情况下根本不是他们的对手，加上他们还人数占优，这仗不打也罢！”<p>　　索冲在一旁接道：“不错，我们的骑兵在山林中根本无法展开，而高岳族的战士在这样的地形里是如鱼得水，和他们交手，一点胜算都欠奉！”<p>　　柳琴儿也道：“真不知道他们这么多的人马是从什么地方潜入的，这高阳州的城主怎么一点都不知道？地方的警备队都到哪里去了？”<p>　　唐镌望着叶天龙道：“现在我们怎么办？”<p>　　朱德钧建议道：“我看我们还是把笨重的东西丢掉，从山岭上翻过去吧！”<p>　　叶天龙摇摇头，笑道：“这样做不是太难看了吗？会被别人耻笑的！”<p>　　众人一起为之气结，这个男人居然在这当口还想着难看好看的事？柳琴儿更是朝他翻了一个白眼，娇声道：“天龙，那你说怎么办？很明显我们已经被断了后路，前面又有强敌挡住去路，难道说我们飞过去不成？”<p>　　叶天龙神秘地一笑，反问道：“我们现在发现了他们，他们肯定也会派出斥候兵，同样知道我们现在的位置，是不是？”<p>　　众人一起点头，索冲道：“所以我们在这里也不能久待，如果他们发现我们不动了，说不定他们就会发动攻击。”<p>　　叶天龙点点头，继续说道：“我们后面的人是想等我们被帕里击溃后乘机拣便宜，是不是？帕里的人是想等我们进了埋伏后一举将我们尽数歼灭，是不是？帕里的人离我们比较远，是不是？邱维的人马和我们战力差不多，是不是？”<p>　　他每说一句“是不是？”，众人皆点点头。<p>　　这时索冲听出点什么来，连忙说道：“大人，现在我们还不能肯定邱维的意图，在他们没有露出敌意之前，我们是不能攻击自己的友军的。”<p>　　“难道说等他们来杀我们。”叶天龙道，“我们才可以还手？”<p>　　柳琴儿也迟疑地说道：“天龙，如果我们先出手，那等于说是我们理亏，万一他们去告，按照军法，那你就……”<p>　　叶天龙毫不犹豫地说道：“现在是摆脱困境为最先，其他的事就不管了！”<p>　　见众人还是有些担心的样子，他笑道：“放心，他们决不会去做这等毫无意义的事情，只要我们一口咬定是攻击盗贼，这事就会各执一词，官司有的打。我这个主将也不怕，你们有什么可担心的呢？”<p>　　左岛近也大声说道：“当断不断，反着其害。这是目前最好的办法了，大家难道还有别的什么可行吗？”<p>　　柳琴儿朱唇启动了几下，也不再说些什么了。<p>　　当下计议即定，众人一同走到了帐外。左岛近挑选的一百名精壮的战士已经列队于营外，等候有时了。<p>　　唐镌和朱德钧交换了一个惊异的眼神，唐镌忍不住问道：“叶大人莫非以这一百位将士去攻击邱维的二千多人？”<p>　　叶天龙点头应是，唐镌急忙道：“这怎么行呢？两者兵力相差悬殊，简直是以卵击石，大人未免太冒险了。”<p>　　叶天龙道：“兵不在多而在于精，只要在恰当的时机发动准确的突袭，自然是胜券在握。”，他先把从丽蝶那里听来的道理说了一遍，众人立觉这个男人居然还能说出这么一套兵法的精要，于是对他信心倍增。<p>　　见大家都留心听自己的话，叶天龙满意地续道：“本来我们在兵力上就不如邱维，如果大举出动，反而可能会惊动两面的敌人，所以你们大部分的人装作继续前进，好让他们安心等我们落入圈套。而我和左岛近则带着这一百人直接突袭邱维的中军，等他们的营中大乱之时，你们马上杀个回马枪，乘此机会将他们一举击溃。”<p>　　这番话说完，众人眼睛皆是一亮。索冲心中对叶天龙是大为佩服，觉得他是值得自己效力的上司，能身先士卒。左岛近也暗自点头，虽然他也有这样的想法，但这个男人做得比自己想象的更大胆，敢亲自带人发动突袭。他原本以为叶天龙会让他带人突袭敌阵，自己则留在后面。<p>　　这时唐镌正在为自己的话感到疑惑，自己什么时候会对这个讨厌的男人有了这份关切，这不该是自己的本意。但听完叶天龙的话，她也不禁对叶天龙的印象大为改观，这个男人的确有胆识有智谋，能在天风战役中成名也有其应该之处。<p>　　正当众人心有所思之际，叶天龙已经走到了那百名战士的跟前，发表了他的战前演说。<p>　　“各位都知道这次的任务十分困难了吧。我们要去攻击的是敌人的大营，可能会陷入敌人的重重包围中，失败的话就是死路一条。”<p>　　在他身边的众将大吃一惊，这么一说岂不是让战士失去了斗志吗？他怎么可以将这些事告诉将士。但叶天龙似乎没有看见众人的反应，继续说下去。<p>　　“可是我们现在没有别的退路了，如果不击溃后面的敌人，所有的人都会丧命。所以我现在需要大家的全力以赴，为自己的性命做一次搏击！”<p>　　众将士虽然没有说话，但慢慢的大家的眼中现出决死的战意，让站在叶天龙身边的众人无不感到从他们身上燃起的一股骇人斗志，为求生而战的士兵是极为可怕的。<p>　　看着叶天龙率领着百名战士悄悄地离开了营地，留在营地的众人纷纷忙乱起来，大家都忙着整顿兵马，检查车辆，一派马上就要动身的样子。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠和左岛近走在了队伍的最前面，他们带着七八个好手沿着左岛近先前摸好的路线潜行过去，一路上将所遇到的敌人外哨一一斩杀，绝不让他们有机会向邱维的大营提出警讯。<p>　　很快的，他们摸到了邱维扎营的地方，叶天龙埋伏在营地右侧的树林中仔细观察。<p>　　那是一个小山坡下方的草地，除了两组巡逻队在不停地走动外，其他人似乎都躲在营帐中，可能是在养精蓄锐，等待前面的斥候发来的情报。<p>　　玉珠从前面悄悄地挨近叶天龙，在他的耳边低声道：“中间那个插着牙旗的大帐就是邱维住的。”<p>　　叶天龙凝足目力望去，不禁在心中暗骂一声：“这个混蛋！”<p>　　那个插着牙旗的营帐是扎在最靠山坡凹地的地方，前后左右各有一组皮帐围着，成为一个梅花状的图案，不用说，这些都是他的警卫。<p>　　叶天龙算了一下，从这里到邱维的皮帐要经过三道营帐，肯定会惊动大部分的敌人，如果和这些人过于纠缠，那么就变得十分麻烦了，而从营门直接冲进去的话，到那里只有经过一道营帐。<p>　　左岛近凑过来献上一计，“大人，他们的马都放在山边，我们派人将那木栏砍倒，把火投进马群中，那些惊马冲出来可是很有看头的。”<p>　　叶天龙盘算了一下，点头道：“对，就这么办！”<p>　　他让左岛近带走一半的战士，按照他的想法去做，自己和玉珠则慢慢移动到营门前的不远处林中，静静的等待。<p>　　片刻后，山边一阵响动，接着火光冲天，喊杀声和战马的嘶叫声响成一片。大部分的敌人从营帐中冲了出来，衣冠不整，满脸惊异地望着山边狂冲而来的战马，如雷的蹄声震动了整个营地。<p>　　※　　　　　　　※　　　　　　　※<p>　　“敌人偷袭！”<p>　　士兵的惊叫声惊动了坐在帐中做着美梦的邱维，他正计算着这次行动成功后自己可以更得大人的赏识，今后就可以更上一层楼，闻到帐外的响动，连忙一跃而起，冲出帐外。<p>　　“混蛋！有什么好害怕的，镇定下来！”<p>　　邱维看到山边的火光，马上拔出腰间的长剑大吼道。<p>　　这时他四周的营帐中涌出了众多的士兵，见状也纷纷提刀带枪往出事的地方赶去。<p>　　※　　　　　　　※　　　　　　　※<p>　　左岛近他们跟在惊乱急窜的战马后面，一边斩杀着试图冲上来拦截惊马的士兵，一边四处放火。被惊马冲倒的皮帐再被火把点燃，蔓延的极为迅速，不一会儿的工夫，营地的一角已经是一片火海，而且这火是越来越大。加上下雨之后，潮湿的草木一烧就会发出熏人的烟气，使得冲过来的士兵们视线模糊不清，也让他们更加顺利地攻击。<p>　　冲天的火光中，左岛近巨大的身影更是有如天神一般，宽阔的巨阙剑挥舞起来虎虎生威，每一次斩击，都有数个敌兵惨叫着旋飞，鲜血飞溅。<p>　　黑烟一闪，从摇摆不定的烟火中冲出了数位顶盔带甲的偏将，为首的看到了左岛近的面容，不禁大叫一声：“是你们！”<p>　　左岛近一看，哈哈大笑道：“不错，叶将军早已发现你们的诡计，受死吧！”。大喝声中，滴着血珠的巨阙剑一记力道十足的重劈直奔那个为首的偏将。<p>　　这几个偏将正是邱维手下的百骑长之流，和左岛近打话的更是千骑长的身份，他在宴会中见过左岛近，是以能认得出他的人。知道被叶天龙他们发现了自己方的意图，乍听之下，不免一阵心虚，正心神不定之际，左岛近的巨阙剑已经到了他的头顶。<p>　　他大喝一声，本能地举起手中的长剑想要架住这迅若惊雷的一击。但他如何是左岛近的敌手，甫一接触，他就觉得手中长剑一轻，剑身从中斩断，接着顶门一阵剧痛，当下惨嗥一声，被左岛近从头到脚劈成两半。<p>　　他身边的几个百骑长被飞溅的鲜血吓了一跳，眼前的这个巨汉居然有如此的功夫，可以将自己这一伙中最有实力的千骑长一剑劈为两半，心惊之余，众人一起围了上前，试图用人数的优势弥补实力上的差距。<p>　　左岛近见越来越多的敌人从四面八方围上来，便决定要速战速决，以最快的速度解决眼前这几个敌人。<p>　　从他左面杀过来的是一个手提大刀的汉子，雪亮的长刀拦腰砍过来，排开空气时有轻微的波动，说明他在刀上的造诣颇为了得。右边是两个并肩一起冲上前的，一高一矮，高的使一把长剑，矮的是一柄弯刀，使长剑的高个子却是剑走中宫，直刺左岛近的面门，使弯刀的矮个子反而是刀走偏门，斜向的划过，挽起的刀花好像要卸下左岛近的一只臂膀，由此可见这两个人平素有练合击的功底，配合上要比别人更为有利。<p>　　但让左岛近最为留意的还是从前面攻来的一个强横的汉子，眉如刀劈的他使的是一支长矛，但长长的矛尖上却生有两个分叉，活象是两条毒蛇的舌信，在空中戳刺时甚至能发出轻微的嘶嘶声。<p>　　虽然看起来他的距离最远，是最后一个攻过来的，但左岛近知道他才是这次攻击的主力，身侧的那些人不过是为他在打掩护，扰乱自己的判断。当然，如果自己不顾左右的攻击，那么这些的人的虚招就会变成实招，同样是足以要了他的性命。<p>　　好个左岛近，只见他猛然间大喝一声，有如空中响起一声巨雷，震得围攻的众人耳鼓鸣动，心神微颤，这声“怒雷惊魂”果然收到了他意想中的效果。就在众人略微一顿之际，左岛近的巨阙剑闪电般的挥出，目标正是前面的那个使长矛的汉子。<p>　　使长矛的那人就觉得眼前一花，左岛近已经一步踏进了他的身前，这个距离正是长矛无法攻击的地方，也就是说他的长矛已经被封在外门，不能起到攻击或是防守的作用。<p>　　看到左岛近逼近使长矛的人的中宫，其余的三人就知道大事不妙，各自沉声喝叱，内劲贯注兵刃，猛冲上前，往左岛近的后背招呼过去。但这时已经为时已晚，左岛近的巨阙剑已经到了使长矛那人的脖子处。<p>　　感到浑身窜起一股冷嗖嗖的感觉，那个使长矛的汉子大叫一声，当机立断松手放掉已经失去作用的武器，双拳急速回缩，将全身的内劲都贯注在双手，猛击左岛近的头部两侧，试图用以命搏命的方法死中求活，为自己的性命做最后的挣扎。<p>　　左岛近冷冷一笑，仿佛这个举动早已在他的算计之中，手中的巨阙剑并没有因此停歇，继续横斩过去，将眼前使长矛的汉子一颗头颅砍得飞起来，同时硬生生地止住了前进的脚步，似乎是原本就没有踏出这一步似的，让失去了指挥的双拳在自己的鼻尖前一划而过。<p>　　在扑面的劲风前，左岛近连眼睛都没有眨一下。没有了头的身躯在他面前旋转着跌飞，他的身子已经侧过来，没有一丝停顿的巨阙剑顺势迎上了左边朝肩头劈来的那把雪亮长刀。<p>　　看到身材巨大的左岛近竟有如此敏捷的身手，使长刀的汉子心慌意乱地挥舞朝左岛近的肩头砍来。而此时左岛近身后的两个汉子露出了一丝得意的笑容，因为他们的一刀一剑已经沾到了左岛近的身躯，眼看着就要把左岛近斩杀于当场了。<p>　　突然他们的眼前一花，左岛近的巨大身躯好像消失了，出现在他们面前的是那个使长刀的同伴，他正恐慌万状地望着一上一下朝自己劈来的长剑弯刀。<p>　　“不！”使长刀的汉子还没有说完，收势不住的长剑和弯刀已经结结实实地落到了他的身上，血光迸现，当场被满蕴内劲的刀剑斩为三段。<p>　　但是使长剑弯刀的那两个人也没有多活一时，他们的武器刚刚离开同伴的身躯，顿觉得头颈处一阵冰冷，然后就再也没有知觉了，真不知道他们在去黄泉的路上会不会和那个被他们误杀的同伴争吵起来。<p>　　左岛近高高跃起在空中斩杀了那两个敌将后，不待身子落地，空中一个大旋身，巨阙剑幻出一道剑浪，将侧方涌上来的数个敌兵斩杀殆尽。身子落地后，又是飞起一脚将一个冲杀过来的敌人踢倒。<p>　　这时周围的敌兵看左岛近一气将本方几个好手尽数击毙，早已是心寒胆落，再见他威风凛凛地持剑冲过来，马上发喊一声转身四散而逃。<p>　　受到他的神勇表现所鼓舞，跟在他后面的战士也是善战异常，一路冲杀过去，居然没有一人伤亡，着实是个异数。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙和玉珠乘机从营门这边突然杀了进去，如同一道利剑直插敌人营地的心脏。<p>　　突然间从另外一个地方受到攻击，邱维的士兵更加混乱起来，搞不清对象的士兵在营地中四处奔走，惊慌失措，整个营地乱成一团，人人是凭着自己的感觉行动，各级将官的命令也无法准确地传达，更不用说去执行了。<p>　　叶天龙精神抖擞地挥舞着手中那把烈火剑，全神贯注之下，那火红的剑身甚至爆发出点点的火星，随着他挥洒长剑，那些火星如同有生命的活物一样，四下飞散，着物便燃。<p>　　叶天龙心中大喜，没有想到在自己不经意之间，把烈火剑这把上古神器本身的能力发挥出来了，这下可好了，连火把都不用了，只要他随意挥洒烈火剑，自然将所到之处的营帐尽数燃烧起来。<p>　　跟在他后面的战士们更是大为振奋，主将的神勇固然能激发他们的斗志，看到如此的神技之后，更是让他们五体投地，原来自己所跟随的将军是个有如此神力的英雄人物，他们是益发抖擞地随着叶天龙左冲右突，将邱维的营地闹得翻天覆地。<p>　　叶天龙的神剑在手，斩杀砍劈无往不利，所遇到的兵器无不是如同泥塑木雕一般，经不起他轻轻一碰。真是吹枯拉朽一样，根本无人在他的面前能挡住他一合，很快让他冲到了中军帐前。<p>　　正在顿足大骂，整顿手下将士的邱维在火光中看得十分真切，叶天龙大笑声中，旋风般的冲到了他的面前。<p>　　邱维咬牙切齿地喝道：“叶天龙，你欺人太甚！竟敢偷袭友军，实在是罪不可恕！”<p>　　叶天龙劈面赏了冲上来的两个家伙一人一剑，让他们惨叫着旋舞扑跌。然后指着邱维喝道：“好个贼子，竟敢贼喊捉贼，难道你们不是来偷袭我们吗？”<p>　　邱维语气为之一僵，他身边的一个警卫眼尖，看到叶天龙身后的士兵，不禁大叫起来：“大家不要慌，他们只有……”<p>　　他的话还未说完，玉珠已经飞身上前，手中的长剑在空中划出一道美妙的弧度，生生从众多的敌人身边冲了进去，一剑封喉，让那个多嘴的家伙从此再也没有机会说一句话。<p>　　邱维身边的卫士一阵哗然，没想到如此一个娇滴滴的女人居然有这么高明的身手，能在人群之中将一个人击毙。愤怒之余，他们各施手中的兵器，齐齐朝玉珠身上招呼过去。<p>　　玉珠的娇躯轻灵地一转，身形极为曼妙，整个人好像失去了形状一般，如同没有实质的幽灵在刀山剑海中游走，所有的人都以为自己的兵刃已经沾到了这个女人的身子，但却永远是在捕风捉影，所砍的均是她的虚影而已。<p>　　玉珠手中的长剑在空中划出一道道路线奇妙的寒光，如同用鲜红的血色在众人面前画出绮丽的图案，在围攻的众人所无法想象的角度，准确无误地给了每个人致命的一击。<p>　　好像是烟火被一阵风吹散，她的身形展开，恍若轻烟的身影所到之处，均是四下跌开扑倒的卫士，而且是倒下就再也起不来了。<p>　　邱维目瞪口呆地望着眼前美丽却是残酷的一面，他为之得意和依赖的卫士们在呼吸之间变成了一具具不能说话的尸体，他从来没有看到过女人使长剑会象玉珠那样的好看，也从来没有看到过一个女人如玉珠一样能在片刻之间将数十位身手不凡的彪形大汉斩杀殆尽，时间之短，简直让人没有多想一下的余地。<p>　　他突然想到，如果说于凤舞是传说中的战神转世，那么眼前这个美丽可人的小女人绝对是杀神转世。再看自己身边早已是空无一人，手下的将士在玉珠那可怕的杀戮面前早已是作了鸟兽散。<p>　　这时候某个不开眼的士兵还在外头大叫起来，“敌人，前面有大批的敌人杀过来了！”<p>　　原本就无斗志的士兵们转头看去，在前面的大道上，旌旗招展，法斯特骑兵中最为强大的甲胄骑兵排山倒海般的汹涌而来，马蹄声震耳欲聋，显然是有数以千记的骑兵在放马冲击，这样的战马踹阵，在有营寨的保护之下，当然可以进行有组织的抵抗，可现在是寨门大开，全营大乱，根本毫无抵御之力。在看看营地中火光处处，似乎是到处都有敌人的入侵，再想想自身的处境，所有人的心中都涌起这样的念头，“失败了！”<p>　　怀着这样念头的士兵就是连衣甲都顾不上披好，以逃命为第一要旨的他们连一丝一毫可能会拖累速度的东西都丢了下来，机灵一点的，看到在营地中乱窜的战马，随手抓住一匹，爬上去后不管什么，只是放马狂奔。<p>　　邱维看着眼前大乱的营地，心中一片惨然。没想到失败的滋味是如此的苦涩，他苦笑着看着站在自己面前的叶天龙，“大人果然是厉害！能败在将军的手下，邱维死而无憾！”<p>　　叶天龙盯着他道：“放下长剑，我饶你不死！”<p>　　“休想！”邱维大喝声中，纵身上去，提剑就劈，势若疯虎。虽然是剑招狂乱粗放，章法大乱，但因其怀着必死的决心，招招意图与叶天龙同归于尽，加上他势大力沉，剑风虎虎，每一剑都颇有一去不回头的绝杀之感。一时间，叶天龙还真让他闹个手忙脚乱，连退了好几步，才定下神来。<p>　　※　　　　　　　※　　　　　　　※<p>　　柳琴儿一马当先冲在了骑兵的最前面，在她的身后就是索冲以及数百名的甲胄骑兵，再后面是武安的人，他们也是第一次看到法斯特的甲胄骑兵如此强力的冲击，的确很少有人能在如此猛烈地冲击下站立得住。难怪以前法斯特能横扫诸国，建立起庞大的帝国。<p>　　武安的人骑在马上，却是一人举着一支大旗，队形又放得比较开，所以看起来更是队伍庞大，这也无形中给邱维的士兵造成很大的心理压力，这个方法也是索冲想出来的。<p>　　柳琴儿一夹马腹，战马腾空而起，越过了燃烧的木栏，她略微一低身，手中的长剑灵巧地翻转，格开了前面刺来的长枪，顺着枪身滑落，血光闪现，失去头颅的身躯被战马撞飞。<p>　　她后面的甲胄骑兵呼啸着涌上来，他们手中提得都是厚厚的长剑，加厚加宽的剑身是利于马上交战，没有一定臂力的人根本无法使得动这种武器。<p>　　邱维所带的仅仅是轻甲骑兵，无论从战力、装备，还是训练上均不如有着帝国禁军之称的甲胄骑兵，加上军心全无，在这些甲胄骑兵的一阵纵横驰骋下，全营就没几个人留下了。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙手中的烈火剑毫无花巧，笔直的一剑朝邱维的胸口刺去，赤红的剑身吸收了敌人的鲜血后，益发的明亮，甚至带有一种妖异的感觉，在他全力的一刺之下，周围的空气好像也受不了剑上的热度，开始沸腾起来。<p>　　邱维双眼圆睁，依然不理会自己的安全，同样是一剑击出，想要和叶天龙同归于尽。这时他的身上由于受到烈火剑的灼热剑气影响，到处是深浅不一的伤口，衣焦肉现。<p>　　叶天龙冷笑一声，他早已料到了邱维的这一招，直刺而去的烈火剑非常自然地在半途改变了方向，隐含红光的剑刃迎向了邱维手中长剑的剑脊。邱维发现叶天龙的意图后，心中大骇，待要改变招式已是迟了一步。<p>　　透出红芒的烈火剑甫一接触邱维的长剑，一股灼热的感觉循剑身传到了握剑的手上，然后沿着手臂、肩膀、胸口一路狂升过去，邱维感到好像是一团烈火在自己的身上猛然燃起，心头一窒，握剑的手再也拿不住那把长剑了。<p>　　“当！”<p>　　失去了掌握的长剑掉在了地上，发出一声轻微的颤音，断成了两截。<p>　　邱维低头看着曾经伴随自己半生的精铁长剑，这承载着自己半生荣耀和梦想的利剑如今已经变成了两段没有用的废铁，他心中突然间闪过师傅授剑时的那一句话：“剑在人在，剑亡人亡！”<p>　　他仰头长叹了一声，望着叶天龙手中那把红芒闪烁，吞吐不定的烈火剑。<p>　　“能死在如此神器之下，也是武人的荣耀吧！”说罢引身就剑，让烈火剑饮下了今次战斗的最后一滴血。<p>　　看到邱维倒在了叶天龙的身前，围在他们身边的众将士举起手中的武器欢呼起来。这次战斗他们以寡击众，居然能没有一人阵亡，只有十几个战士受了点轻伤，简直是奇迹一般，也难怪他们这么兴奋。<p>　　但这时叶天龙的心中却是闪过一丝的不忍，面对失败时尚能如此从容，这个邱维也算是个英雄，只可惜他投错了门路。但叶天龙也深知在这个时候，不是多想这些事情的时机，他举起了手中的烈火剑，众人骤然安静下来，无数双眼睛望着自己的主将。<p>　　“将这人埋了，我们马上离开这里！”叶天龙大吼道。<p>　　众将士轰然而应，叶天龙心知他已经真正得到了这些将士的拥戴。这些由功勋后裔、世家子弟组成的帝国甲胄骑兵是负责帝都安全的武力，也是帝国战力最强的军队，也是最不服人的军队，现在他能得到他们的拥戴，对他以后在帝都的立足是大有益处。<p>　　※　　　　　　　※　　　　　　　※<p>　　离开尚在燃烧的营地，叶天龙催动队伍一口气走了二十里，想想心有不甘，他又带玉珠、柳琴儿、左岛近，以及数十名战士回转埋伏起来。<p>　　果然不出所料，他们这边的战斗引起了帕里人的注意，冲天的火光和浓烟就是最好的指路明灯，他们知道事情败露，干脆从埋伏之地出来，直接往这个方向奔来，试图能咬住叶天龙的尾巴，从后面攻击。<p>　　他们也存有这样的心理，希望邱维的人马能阻挡叶天龙多一会儿，这样就可以形成两面夹攻之势。等他们赶到还在燃烧的营地后，才知道叶天龙他们已经击溃了邱维。失望愤怒之余，他们也催动军队朝叶天龙他们撤离的方向急追。<p>　　叶天龙看得十分真切，漫山遍野的高岳族战士身穿藤甲，头戴竹帽，足下是一双及膝的软靴，登山如履平地，的确是善战于山地的战士。走在队伍的当中的两个人引起了他的注意。<p>　　左边的那个正是叶天龙的老朋友李起了，他在叶天龙离开禹州的前一天离开的，果然是和帕里的人会合了。不过眼下的他身上穿着一袭软甲，一改往日的温文儒雅，浑然一副能征惯战的战士模样。<p>　　在他身边正在与他交谈的自然是此次帕里的主事人，这人也是一袭淡青色的软甲，牛皮上嵌着铜镜的软甲护住了全身的要害部位，这样既不会妨碍自身的行动力，又可以十分妥贴地保护住自己，算是极为上乘的护具了。<p>　　叶天龙看了一眼身旁的左岛近，左岛近朝他会意地点点头，取出了一支没有尾翼的长箭搭在他那比一般的弓短了三寸的铁弓。这特制的短弓也是左岛近的一绝，射程远，力道足，极少有人能使用他这种弓箭。<p>　　三角的箭簇闪着幽蓝的光芒，在空中慢慢地移动，所有人的视线都落在了渐渐接近的帕里人身上。移动的弓箭停住了，大家都不由得屏住了呼吸。<p>　　“嗖！”<p>　　弓弦发出了轻微的鸣声，似乎空气中都能感受到气流的波动。虽然那个不幸的人发现了这一箭，但其速度之快让他只来得及发出半声喊叫：“敌……”<p>　　穿过脖子的长箭带起了一丛血雨，帕里的士兵好像在看一个定住的慢动作一般，坐在马上摇摇晃晃的主将，脖子前后喷出如雾的血雨，然后“蓬！”的一声掉下了坐骑。<p>　　李起是反应最快的一个，他马上一带坐骑，挥剑大叫道：“小心敌人！”<p>　　但为时已晚，左岛近的那一箭好像是攻击的命令，法斯特的战士砍断了拦住巨石擂木的带子，滚滚而下的巨石擂木将不宽的山道堵得严严实实，猝不及防的高岳族战士翻滚着倒地。<p>　　随后射出的火箭点燃了预埋的火药，飞起的碎石中还夹杂着辛辣的粉末，涕泪横流，眼睛红肿的高岳族战士丢下了大批的伤亡，狼狈不堪地撤离了战场。没有了主将的他们根本不理会李起的吼叫，施展其登山越岭的天赋，四下逃开。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_08'> 第三集 禹州篇 第八章 凤舞的心</b><p>");

document.write ('　　叶天龙他们赶上大队时，等候多时的他们对凯旋归来的将士致以最高的敬意，连武安的人都对叶天龙崇敬有加。<p>　　望着朝自己走来的叶天龙，唐镌的眼中闪烁着明暗不定的神色，好似天边的云彩，迷幻而又诱人，让人不禁兴起要一探其究竟。<p>　　叶天龙大笑着用力一拍唐镌的肩头，说道：“我说过要保护你的，怎么样？现在你放心了吧！”<p>　　左岛近和索冲略微一皱眉头，而柳琴儿和玉珠却是在后面抿着小嘴偷笑，似乎是在看很有趣的事情一样。这使得朱德钧更是妒恨交加，自己明明比这个家伙长得英俊潇洒，又没有什么不良嗜好，居然无法打动美人心，莫非真是说男人越坏女人越爱吗？<p>　　唐镌似乎有些习惯了叶天龙这种作法，只是稍稍往后退了半步，也破天荒地含笑道：“叶将军果然名不虚传，以区区百人之数连续击溃数千之众，高阳州这墨台山一役将成为大陆的传奇。”<p>　　叶天龙颇感兴趣地望着他的俊美脸庞，认真地说道：“这次的功劳应该是大家的，如果没有弟兄们的英勇奋战，我叶天龙如何能成？”<p>　　身旁在听的众人齐齐一愣，没有一个不为这句话而感动，如果换成别人说不定早就将这天大的荣耀揽到自己身上，这也是加官进爵的资本。象他这样不居功自傲，更加体现出这个男人与众不同的一面。<p>　　唐镌突然提议道：“将军不如和他们一起到我的帐中，大家庆贺一番！”<p>　　在他身边的朱德钧吓了一跳，怎么今天他也转性了？<p>　　在大家都以为叶天龙会飞快答应的时候，他却转头看了看柳琴儿和玉珠，颇感歉意地说道：“实在对不起！我要和我最喜欢的人回帐休息了，还是你们大家去吧。”<p>　　此言一出，柳琴儿和玉珠是俏脸飞红，这不是摆明车马告诉大家吗？不过羞涩之余也感到惊喜，这个男人能在大庭广众之下表达对自己的爱意，一点都不会感到不好意思，这让她们享受到了这个时代其他女人无法比拟的骄傲。<p>　　叶天龙看到唐镌一脸的错愕，心中暗笑，转过身来对柳琴儿和玉珠大声说道：“我好像是受了点伤，有点不舒服。”<p>　　柳琴儿和玉珠连忙走上来，左右拥着他，连声问道：“哪里？哪里？”<p>　　在金凤八卫的簇拥下，叶天龙和柳琴儿、玉珠往自己的帅帐行去，留下了神情各异的众人傻傻地站在原地。<p>　　第二天出发的时候，柳琴儿和玉珠是喜滋滋地随着叶天龙，可唐镌对他的态度却变得冷淡无比，见面时只是略微点点头，一句话也不说就错身而过了，让看到此景的左岛近、索冲和朱德钧无不在心中大叫不妙，当然他们认为不妙的原因是不一样的。<p>　　※　　　　　　　※　　　　　　　※<p>　　随后的几天里，索冲按照叶天龙的意思，不再照着议定的路线去行，而是重新安排行军的路线，对法斯特地理的了解让他毫无困难得将他们的行程安排妥当，而由于叶天龙在高阳州的表现让所有人对他的决定遵从无疑。<p>　　虽然这样的行程增加了众人的辛劳，但结果也如叶天龙预想的那样，三太子的人一直没有出现了，不知是被他的行动迷惑了，还是根本没有跟上来。<p>　　就这样，叶天龙他们过了一段十分平静的旅途，一路上风平浪静，一派安闲，但叶天龙心中还藏着一丝担忧，因为那个三太子的计谋到底是什么？他的心中到底转得是什么一个念头？他不得而知，也无从了解。但他深知凭着三太子对军部的掌握，如果自己一不小心露了行迹，那么三太子就可以随便找个借口调走当地的部队，然后用事先安排好的人马对他们发动攻击。完了之后，就说他们是遇到盗贼团，由于叶天龙这个主帅无能，指挥不力，招致使命失败，就此将自己打入牢狱，甚至是直接自己杀死都是有可能的。<p>　　可是话虽如此，他除了命令手下众将士多加小心，暗中戒备外，也拿不出什么好的对策。他只有落足本钱，派出数组快马，每组五骑，在队伍的前后左右数里外巡视，各带上旗花，如遇到警讯立即发信号。不过除了这唯一让他担心的一点外，其他方面他倒是十分舒服。靠着前面两战所建立的威信，他在众人的眼中俨然是一个近乎大英雄的人物，所有的人对他都是敬若神明。<p>　　武安的那班人对他也是另眼相看，秀公主也召见他几次，对他的态度有那么一点意思，那种微妙的感觉对于惯在花丛的老手来说是相当有趣的。虽然她的相貌不如柳琴儿和玉珠，但想到她公主的高贵身份，叶天龙也感到十分得意，不过这也是想想而已，终究她将是二太子的太子妃，自己和她关系搞好点就行了，这一点叶天龙还是清楚得很，自己何苦淌这趟混水呢？<p>　　不过他也有些怀疑，这个公主看上去似乎是缺少一点自信，而且在对自己的态度方面总好像什么地方有些不对头，但仔细想想又说不出来。于是也只有闷了一个疑团在心头，和秀公主的关系渐渐融洽。<p>　　唐镌和他的关系倒是有了较好的改善，虽然他还经过做些让别人为之侧目的事情，唐镌也会不时拂袖而去，但过一会儿就会象是忘记了一样的重新与他交往起来。这看在某些人的眼中，更是感到有些摸不着头脑。<p>　　只有朱德钧对他是妒恨有加，看叶天龙如此春风得意的样子，他更是心火难了，因为他实在想不通，叶天龙如此恶劣的表现，为什么柳琴儿和玉珠还是对他心有独钟，好像根本不在乎他那种恶形恶像？<p>　　※　　　　　　　※　　　　　　　※<p>　　余烟尚在半空飘荡，不时还可见到星星点点的火光，随处可见的断壁残垣和散落一地的断剑残枪，还有一滩滩的血迹，这一切无不说明了刚刚经过的战争之残酷。<p>　　于凤舞骑在爱马飞云上，缓缓驰过天狼关的街道，在她的身边跟着数十位金凤卫。正在打扫战场的凤舞军团士兵看到自己心目中的战神，无不肃然起敬，致以最高的军礼。他们从心里爱戴这位智比天人，貌似天仙的美女军团长。<p>　　“谁有她这样的能力，可以建立如此的功勋？”<p>　　望着主帅远去的背影，所有的人心中无不升起如此的夸耀之感。的确，在于凤舞巧妙的指挥下，凤舞军团以极小的伤亡攻下了号称大陆最险之关隘的天狼关，控制了这座军事要塞后，大湖地区再也不用害怕亚素兽人的掠夺了。<p>　　而对于亚素的兽人来说，丢掉这座关隘，简直是一场灾难，现在他们要时时防备法斯特的军队从这里出发，向他们发动攻击。因为在天狼关的后面，就是亚素一马平川的大草原，熊族的大本营大熊城已经完全暴露在法斯特军队的面前，所以对熊族来说，更是难以忍受，可是形势逼人，他们也只得接受这个事实。要他们发动攻击将这天狼关夺回，他们还真没有这个实力，也没有这个胆略。<p>　　跟在于凤舞后面的田恬望着主帅美妙绝伦的身影，心中知道她现在的感受并不像别人想象中的那样，虽然战争是胜利了，可是凤舞军团也是最后一次在她的指挥下。于凤舞在率军前来攻打天狼关的途中，曾对田恬透露过一丝口风，问她今后的打算，心思灵巧的她就猜出飞凤将军准备要离开军队了。<p>　　转了一个弯，迎面驰来了丽蝶和她的亲卫。这几个亲卫其实也是于凤舞的金凤卫，为了丽蝶的安全，于凤舞特别安排自己的金凤卫做她的亲卫，这份殊荣也让凤舞军团的许多人知道自己的军团长对这个新人千骑的看重。<p>　　一身纯白盔甲的丽蝶，将满头的青丝梳成一个飞凤髻，然后用红罗帕包着，于冷艳中带着点火热的成熟，再配上纤腰上束着的翠玉带，战裙下露出的火红战靴，整个人看起来是如此的清丽脱俗，让人觉得这样的女子不该和残酷的战争联系在一起。<p>　　可是这次战斗的最大功臣就是丽蝶，就是她率着二千骑兵突然出现在了天狼关的侧面，以迅雷不及掩耳之势趁着夜色突袭了来不及关闭的天狼关。起先天狼关的兽人守军还看不起这个柔弱女子，见她只有区区的二千骑兵，而他们的守军就达二万之众，于是怀着轻蔑的心情，兽人投入了这场被后世军史家称为经典攻坚战的战斗。<p>　　丽蝶对战场的敏锐感觉在这个时候表现得淋漓尽致，她的军队虽然处在弱势，可是所攻击的地方却是兽人阵势中最为软弱的地方，如同波开浪分一般的将亚素军击溃。<p>　　没有想到这个女子有如此的能力，兽人守将开始增加投入的兵力，却浑然不知道他们犯了一个最大的错误，次第投入兵力根本不能发挥自己的优势，反而让丽蝶拖住了他们。<p>　　当亚素的兽人发觉其中的不对头时，于凤舞的凤舞军团已经如潮水怒涛般的涌到，这时他们想到要利用天险关隘已经没有机会了。虽然兽人有决死的勇气，但在于凤舞强大攻势下也只抵挡了不到半个时辰，天狼关宣告易手。<p>　　得到急报赶来的援军也只有在天狼关的城下仰天长叹，被占据了天险之利的法斯特军迎头一阵箭雨，他们唯有黯然退兵。<p>　　看到丽蝶，于凤舞的眼睛亮了起来，向她打了一个招呼。<p>　　丽蝶一本正经地施礼道：“末将丽蝶特来向大人交令！”<p>　　于凤舞点头，然后微笑道：“丽蝶妹子，这次你可是立了大功，要大姐怎么奖赏你啊？”<p>　　丽蝶一拉马头，让自己和于凤舞并骑，口中应道：“大姐，让我守这天狼关吧！”<p>　　于凤舞转头看了她一眼，口中轻叹道：“姐知道你在想什么，你的心愿姐一定会帮忙的。只是姐希望你不要太过于记挂这事，不然的话可能会适得其反，让姐和天龙为你担心。”<p>　　丽蝶感激地望了于凤舞一眼道：“我知道大姐对我好，我会记住大姐的话。”，然后她压低声音道，“大姐你真的下定决心了？”<p>　　于凤舞点点头，看了看前面的将军府道：“我们到府里再说吧！”<p>　　将战马的缰绳交给金凤卫，于凤舞和丽蝶前后踏进了刚刚打扫干净的议事大厅。空空的大厅中只有几张梨花木椅子，靠着窗边的墙壁一溜排开。<p>　　于凤舞走到了一张椅子的前面，在椅子的旁边是一扇敞开的明窗，窗外的天空正开始慢慢变得阴暗起来，不知是从哪里来的乌云翻滚着，肆无忌惮地占据着灰色的天空，变幻着各式各样的模样。<p>　　从窗口涌进来的凉风中还带着些许战争的味道，于凤舞嗅了一下这种熟悉的空气，已经习惯的感觉慢慢涌上心头。<p>　　“看来快要下雨了。”丽蝶走到她的身边，在一张椅子上坐下，侧着俏脸望着无言站立的飞凤将军于凤舞。<p>　　“是啊！”于凤舞漫应了一声，不知为何她的心中突然间出现了一种极为不舒服的感觉，带着潮气的微风好像在传递着一种不详的预兆。<p>　　“不知道琴姐姐她们现在到哪里了？”丽蝶的语气带着思念。<p>　　“琴妹？”于凤舞突然知道了自己的心中为什么会有那种感觉，她在思念叶天龙他们，“天龙他们不知道会遇到了怎么样的困难？”<p>　　这个念头强烈地冲上了于凤舞的心头，这让她感到害怕，素有灵觉的她对这种感觉十分陌生，好像是一种奇异的心痛，也许是自己练了“龙之心经”的缘故吧？<p>　　刹那间，一声炸雷从天际响起，劈裂浓云的银蛇在空中狂乱地舞动，似乎天地在这一刻发生了骤然的变故。<p>　　“大姐，你为什么不把窗关上？”丽蝶站起来准备去放下窗户。<p>　　一阵寒风夹杂着冷冷的雨丝飘到了于凤舞那国色天香的美丽脸庞，带给她一阵寒意。她心中的不安在扩大。<p>　　于凤舞慢慢闭上了眼睛，静下心来探索让她不安的原因。她的先天易数是极为出色的，这在以前的经历中已经有很好的证明，而且在她练了“龙之心经”之后，更是感到突飞猛进，她的六识和灵觉益发的明慧起来。<p>　　一声可怕的炸雷好像是在将军府的庭院中发出一样，于凤舞的脸色倏然变得苍白，她睁开眼睛，朗若晨星的凤眼中有掩饰不住的惊慌。<p>　　“天龙有难了！”<p>　　丽蝶还没有来得及开口问话，于凤舞已经将答案告诉了她。<p>　　“什么？”丽蝶娇躯一颤，略带诧异的望着于凤舞。<p>　　于凤舞的心开始悸动，原本算出了叶天龙此行会有惊无险的，怎么会突然出现不明的变数？而且是非常可怕的变数，她甚至可以感到其中的血腥味。<p>　　“我们不是刚刚接到琴姐姐传来的消息，他们大败意图破坏使命的贼人们，叶大哥的名气越来越大了。”丽蝶有些奇怪地望着放下窗户的于凤舞，“再说，大姐不是算过的吗，他们会有惊无险，顺利完成使命的。”<p>　　“是啊，我以前是这样计算的。”于凤舞应道，她的语气显得不大稳定，“可是刚才我却感到极大的不安，临时起的一课居然现出……”<p>　　“现出什么预兆？”丽蝶急忙追问道。<p>　　“天龙会有生命之忧！”于凤舞的樱口中说出的却是让丽蝶心惊肉跳的话语，“我现在的心不知为什么会非常不安，好像是很难受的感觉。”<p>　　“那要不要给他们发消息，让他们再小心些。”丽蝶被于凤舞的样子也说的有些不安起来，急切地提议。<p>　　于凤舞略微沉吟了一下，摇了摇螓首道：“不要这样做，省得引起他们的慌乱，本来就已经警告过他们了，再次这样说的话，反而会……”。她没有再说下去了，但言下之意丽蝶已经明白了，她也点点头。但此时她们都不知就是由于这个决定，结果造成了不可挽回的后果，这也是心思灵巧的女人多想的缘故，有的时候多想反而不如不想。<p>　　“我马上就要走了，不能再延迟下去，只要来得及赶上他们就可以了！”于凤舞当机立断，下了一连串的命令，将诸事交待清楚。<p>　　她本来就决定要在攻下天狼关后回帝都的，现在只不过是将时间提早了一些，所有的事务都早已考虑周到，所以安排起来非常快。虽然凤舞军团的将领们对主帅的决定感到意外，但也忠实地执行了军团长的命令。<p>　　片刻之后，在新任天狼关守将丽蝶依依不舍的目光中，于凤舞带着以田恬为首的数十名金凤卫冒雨离开了天狼关，往帝都艾司尼亚的方向疾驰而去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_09'> 第三集 禹州篇 第九章 女神战士</b><p>");

document.write ('　　索冲的确不愧是个对法斯特地理了如指掌的行军行家，他将到帝都艾司尼亚的最后一次扎营地安排在了一个山清水秀的好地方，只要再走一天的路程，就可以安全到达帝都了，所有的人都感到十分轻松。<p>　　叶天龙也接到先前派出的快马报回来的消息，帝都方面已经派出了城卫军朝这边行来，预计会在明天中午左右和他们会合。<p>　　肩上的担子终于可以放下来了，叶天龙感到极为轻松。看来索冲安排的行军路线已经将三太子派出来的人马弄糊涂了，说不定那些家伙还在自己的后面瞎转，按照他们故意留下的踪迹在走冤枉路。<p>　　想到这里，叶天龙拍着索冲的肩膀道：“这次多亏了将军的大力协助，在下感激不尽！待回到帝都，我一定要好好答谢将军！”<p>　　索冲连忙称谢道：“大人过奖了，索冲只是略尽本分而已，怎当得大人如此赞誉。老实说，索冲能和大人共事实乃是人生一大快事！”<p>　　看看左右无人，索冲低声道：“我在城卫中呆得实在不开心，大人如果有心的话，可不可以将末将调到你的帐下？”<p>　　叶天龙一愣，抬眼直直地望着索冲，看到的是他热切的眼神，知道他对自己的敬服，但这样的话说出来未免有些早，自己到底有多大的权力还不得而知，怎么可以答应将城卫的千骑收到帐下？<p>　　索冲似乎看出了叶天龙的心思，诚挚地说道：“我相信大人不会是池中之物，待大人有能力的时候，一定不要忘记今天的话就行了！”<p>　　话说到这种份上，叶天龙哪里还能拒绝，再说这索冲的确是一个人才，如果自己有他这样一个帮手，以后做起事来也会轻松许多。不过他不知道为什么索冲对自己有这么大的信心，看好自己会有作为？<p>　　索冲见叶天龙应承下来，心中大喜。他在军中多年，由于身份以及脾气的缘故，并不得上司的赏识，而现在叶天龙的所作所为均表现出与众不同，加上也是平民骑士的出身，让索冲有份认同感。他相信自己的眼光，眼前的男人绝非是一个小小的万骑长职位可以容得下，从叶天龙到帝都的几天工夫就名声大噪，皇帝安德列三世对他的器重，飞凤将军对他的赏识，这种种迹象表明这个男人的前途不可估量。更为重要的是他在一路上看到了叶天龙的出色表现，让他感到叶天龙是值得投奔的男人。<p>　　柳琴儿甜美的声音在不远处响起：“天龙，八凤她们发现那边有个小湖，景色十分优美，我们要去那边游览，你去不去啊？”<p>　　叶天龙连忙应道：“去，去。这怎么可以少了我呢？要是没有我的存在，什么景色也会失去一半的光彩。”，在众女的欢笑声中，他对索冲说道：“这两天还要麻烦你多多费心！”<p>　　索冲施礼道：“大人但请放心，我一定会尽心竭力，不负所托！”<p>　　※　　　　　　　※　　　　　　　※<p>　　柳琴儿说的一点也没有错，离他们安营的地方不远处有个非常美丽的湖泊，湖水碧绿无波，清澈鉴发，恍若一方明镜安于群山之间。索冲所选的扎营之地是一片丘陵地带，所以他们和营地之间也只有隔着一座小山，坐在湖边的草地上，从小山那边传来士兵生火造饭的声音，隐隐约约的，益发增加了这里的宁静。<p>　　看着远处天边的群山峻岭，郁郁葱葱的山林层峦叠翠，低头再看看湖面层次分明的倒影，众女一时说不出话来，人人皆是心神迷醉地沉浸于动人的美景。<p>　　这时正是快到傍晚的时候，天色渐渐暗了下来，夕阳将天边的云层涂抹成绚烂的金色，然后变幻出无数的色彩，缤纷绚丽得使人难以置信。<p>　　湖面上升起了薄雾清烟，些许的朦胧感益发让人感到幽雅怡人，加上前方的青山起伏，翠竹连绵，端的是清幽秀丽。<p>　　叶天龙脱口而出道：“这么美丽的地方，如果能造座房子住在这里，天天对着如此美景，真是人生一大快事！”<p>　　柳琴儿用做梦一般的声音道：“还是别这样做的好，不该有人为的东西来破坏此地天然美景。天龙，我们以后有空的话多来这里看看就好了！”<p>　　众女一起点头，八卫中的大凤接道：“公子，你们以后要来的话，可别忘了带上我们！”<p>　　四凤看着湖岸边隆起的青翠小丘突然道：“能在这里终老的也只有神仙一流了吧！象我们这些凡夫俗子如何有此幸运？”。此言一出，众女皆默然。<p>　　叶天龙看到气氛有些沉闷，突发奇想道：“不如我们下去戏水吧？”<p>　　众女一起摇头，柳琴儿更是白了他一眼道：“那边就是营地，你也不怕被别人看见？”<p>　　叶天龙嘿嘿一笑道：“没关系，派人守住往这边走的小径不就行了吗？如果你们还不放心，我来替你们把风好了。”<p>　　起先他只是一个提议而已，但话一出口，他倒真的想看看这些美丽的女人在如此的景色之中戏水，到底会是怎么样一副光景？只要光想想那个场面，他都已经兴奋不已。<p>　　看到她们已经有些心动，他就趁热打铁，鼓动如簧的妙舌，继续说道：“你们看这湖水多么清澈凉爽，在里面泡一下绝对舒服得要命。如果你们不喜欢，那么我可要下去了。”<p>　　柳琴儿她们终于心动了，大家商议着如何去做最是安全。最后决定由柳琴儿和玉珠回营地拿来布幔在湖边围一块场地，这样一来她们在此地下水时就会相对安全的多了。之所以让柳琴儿去是让她去下令派些金凤卫来封锁通往此地的山间小径。<p>　　玉珠走的时候，突然凑到叶天龙的耳边道：“公子，你是想看我们裸身游泳的样子吧？”<p>　　叶天龙吓了一跳，她居然看穿了自己的心思，他刚想否认，玉珠又低笑道：“现在你可以叫八卫她们表演给你看了！”<p>　　叶天龙知道瞒不过这个家伙，便伸手在她的盛臀上大力拍了一记，笑骂道：“小乖乖，你怎么这么了解我，待会儿非让你好好表演一番不可！”<p>　　玉珠笑嘻嘻的和柳琴儿起身离开，金凤八卫有些不解地看着叶天龙，却不知道刚才这两个人就在算计她们。<p>　　果然见柳琴儿和玉珠走远了，叶天龙开始对八卫进行游说，金凤八卫哪里经得起他的软泡硬磨，而且这个提议也让她们感到十分新鲜有趣，再加上在这个男人面前她们什么事没有做过，于是一半是含羞带怯，一半是跃跃欲试，八个美丽的女人开始在叶天龙的面前宽衣解带。<p>　　当最后一件衣服离开她们的娇躯时，那让人心醉神驰的玲珑女体在大自然秀丽风光的衬托下，更加显出醉人的风情。<p>　　八具活色生香的胴体展现在叶天龙的面前，燕瘦环肥，高低有致，无一不美，无一不秀，让他张口结舌，一时无法说出话来。当她们以优美的姿态跃入水中之时，那与自然美浑然一体的感觉极大地震撼着叶天龙的心神。<p>　　一时间，他呆呆地望着在湖中畅游的八卫，一颗心却似飞上了九霄云外，又好像是扩大到了无限远的地方，清脆悦耳的欢声笑语在他的耳边响着，刹那间他似乎是捕捉到了什么东西一样，无比的畅快感油然而生。<p>　　这才是生命的动人所在，如果能和天地浑然一体，溶入到其中，成为它的一部分，那是多么美的景色啊！他突然间明白了“心灵之眼”的真谛，那是藉着整个身心与环境的结合，天地万物所在即是心灵所现之处。<p>　　一但悟出了这一点，他再也不会象以前使用“心灵之眼”那么吃力了，心神极度放开，他的感觉随之无限扩大，十分轻松地“看”到了四周的山水，湖中伴随着八凤一起畅游的鱼儿，身后小山丘上走兽爬虫。<p>　　三凤游到了小湖的旁边仰起上身，从清澈的湖水中现出惊心动魄的傲人双峰和晶莹亮洁的肌肤，望着坐在湖边草地上的叶天龙，娇声道：“公子，湖水舒服极了，你不下来吗？”<p>　　叶天龙闻言微微一笑，刚想答话，倏然一阵寒流涌进他的心灵，警报声在他的心中响起，似乎是这里的万物都感到了危险的存在而向他发出警告。他的脸色一下子变了，低喝道：“有人来了！”<p>　　三凤莫名其妙地看着叶天龙的变化，不解地说道：“是琴小姐她们吗？”<p>　　叶天龙一跃而起，手按上了腰间的烈火剑，急切地说道：“不是，你们快上来！有杀气！”<p>　　此话一出，三凤大惊失色，连忙召唤其他七凤匆匆忙忙上了岸，火速擦干身子套上了衣服。<p>　　刚刚装束停当，叶天龙看见了十数条人影从对面的山丘飞速掠来，速度之快有如流光逸电，八凤只来得及拔出长剑，这些来人已经将他们团团围住。<p>　　落日的余辉下，叶天龙发现这是一批非常特别的女人，个个身材高挑健美，满头曲卷的金发，戴着金色的头箍，全身几乎是半裸的，雪白的肌肤异常耀眼。她们的下身系着一条黑色的小布，堪能遮住私处，上身则是一件黑色的胸甲，说是胸甲，其实也就是刚刚包住丰挺的双峰而已，足下是一双半高的战靴，靴尖上还插着寒光闪闪的尖刃，左手持着闪亮的银盾，右手持一支泛着奇光的标枪。在她们的背后还背着一个标枪囊，上插数支同色的标枪。乍见到这样的女人，叶天龙感到十分的诡异。<p>　　突然一个念头闪过叶天龙的脑海，他不禁失声叫道：“女神战士？！”<p>　　女神战士是神三族之中的一族，传说中她们有不死的生命，强大无比的战斗力，虽然人数不是很多，而且全部都是女性，但在百族大战时她们所创造出的战绩却是极其惊人的。只是随着百族大战的结束，女神战士也遁入了大陆的神天之山，再没有出现在世间。她们才是真正的山林之王，在山林的战力举世无双。<p>　　※　　　　　　　※　　　　　　　※<p>　　站在营地门口的两个士兵正在聊天之际，突然发现从前面的小径上飞速驰来数十骑，一阵风般地冲到了他们的面前。<p>　　“喂，你们是什么人？”<p>　　高个子的士兵持枪挡住了这些骑士的去路。这时他才看清楚这些骑士居然都是健美的女子，一身骑装英姿飒爽。<p>　　身边眼尖的同伴已经看到这些女骑士高耸的双峰撑起的骑装上绣着那头展翅欲飞的小凤凰，连忙一拉高个子的同伴，对高居马上的金凤卫说道：“你们是不是要找叶将军？”<p>　　数个金凤卫往两边一分，从后面驰上来一位面挂青纱的女骑士，虽然她只是静静地坐在马上，但一股掩饰不住的高贵之气逼得两个法斯特士兵大气也不敢出，一双可以看透人心灵的眼睛让他们不由自主地低下头去。<p>　　那双如钻似星的美眸转向了最前面的那个大眼睛金凤卫，虽然她没有开口说话，但美眸却已经将意思明白无误地传递出去。<p>　　领头的那个大眼睛金凤卫点点头，娇声道：“我们有要事见叶将军，快去通报吧！”<p>　　接到士兵报告的左岛近疾步赶出了营地，将她们迎进了帅帐。<p>　　一到帅帐，一直跟在后面一言不发的那个青纱蒙面女人突然发声道：“叶将军怎么不在？快将他找来。”声音好像明澈的清泉流过山间的青石，又好像是银铃摇动，让人听到后根本无法忘怀，一直进到心灵深处回响。<p>　　左岛近微微一愣，好像在回味了一下才应道：“叶大人和柳姑娘她们一起到后面的小湖赏景去了，我马上派人去找。”<p>　　帐门一掀，柳琴儿和玉珠一前一后走了进来。<p>　　“噫，怎么是你们？”柳琴儿一愣。<p>　　看到柳琴儿，这些金凤卫都齐声招呼道：“柳队长，好久不见！”。柳琴儿应了一声，她的视线突然落到了那个面挂青纱的女人，那双含笑的美眸闪动着智慧的光芒，似乎可以看到别人的心里去。<p>　　娇躯一颤，柳琴儿脱口而出道：“凤姐！”。她的声音带着惊喜，又有些诧异。<p>　　左岛近浑身一震，这个女人就是号称“美女战神”的于凤舞，怪不得有如此的气势，连自己在她的前面都感到莫名的敬服，非常自然地听她的命令。<p>　　于凤舞摇摇头，将自己的面纱卸下，露出了那张动人心魄的俏脸，乍看到如此国色天香的绝世美女，象左岛近这般根本不好女色的大汉都为之神移，他简直不相信眼前这么一个恍若天仙，高贵脱俗的女子会是在战场上指挥若定，技艺高超的大将军。<p>　　他看到丽蝶时，就已经为她的美丽感到意外，如此的女人不该和战争联系在一起的，但现在看到于凤舞的仙容后，他才知道如果能在飞凤将军的麾下作战是多么值得期待的事，光看到如此的绝世仙容，就足以让人心生自惭形秽的感觉，拜服在她的面前。<p>　　柳琴儿看着于凤舞，追问道：“大姐，你怎么来了？也不事先通知一声，你怎么找到这里的？”<p>　　于凤舞和玉珠打了个招呼后，对柳琴儿说道：“你倒真会问，快些准备应变吧，我在来的时候发现后山有不少人呢？”<p>　　柳琴儿一惊，连忙问左岛近道：“你放出侦骑了没有？”<p>　　左岛近摇摇头，道：“刚刚安顿下来，派出去的快马已经回来了，换班的侦骑还没有出发。”，说罢望了一眼于凤舞，转身就跑出了帅帐，大声招呼士兵准备应变。<p>　　营地中顿时一阵忙乱，正在升火造饭的战士纷纷咒骂着站起来，盔甲和兵器的撞击声，各级军官的喝令声，战士的脚步声响成一片，在忙碌中却不显混乱。<p>　　于凤舞望着左岛近走出去的方向欣然道：“此人的功夫很好，又极富将才，真是个上佳的人才。”，然后语气一转道：“天龙怎么没有一起进来？”<p>　　“他和八卫还在那个小湖。”<p>　　于凤舞一惊，急道：“不好，我还以为你们一起回来的。”，话音未落，营地外一阵大乱，喊杀声从后面传来。<p>　　“糟糕！公子他们还在后面的小湖边。”玉珠顿足叫道，然后率先冲出了帅帐。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_10'> 第三集 禹州篇 第十章 八凤涅盘</b><p>");

document.write ('　　于凤舞和柳琴儿一起走出帅帐，营地中的士兵正纷纷往后面赶去，在各级军官的指挥下，整个营地并没有出现混乱的局面，这也幸亏左岛近早一步作出了反应，所以在遇到敌人的突袭时，他们能组织起有效地反击。<p>　　玉珠迎面斩杀了三个扑上来的贼兵，左岛近的声音在旁边怒吼：“是疾风之盗，他们怎么会出现在这里？”<p>　　她扭头一看，左岛近的巨阙剑正一记重劈落在一个贼兵的肩头，将这不幸的贼兵劈裂，涌出的鲜血马上被饥渴的草地吸收了。耳边风声一急，尖细的刺枪突进，玉珠以巧妙的身法闪开了这一击，然后反手就是一剑击中刺枪的主人。<p>　　于凤舞和柳琴儿也加入了战团，她们这两个绝顶高手的表现马上鼓起了法斯特骑兵极大的斗志，他们更加奋勇地对入侵的疾风之盗以猛烈的反击。在飞溅的血光和惨叫声中，剑与剑在空中发出火星，枪与枪交集，一个士兵倒下去，马上有后面的士兵顶上来。<p>　　玉珠对左岛近叫道：“我去找公子！”。左岛近点点头，继续为自己身旁迭起的尸堆上增添疾风之盗的尸体。<p>　　看到玉珠人化流影，冲进了贼兵的阵中，于凤舞一拍柳琴儿的肩膀道：“这里交给你，我要跟玉珠一起过去了。”，说罢一剑分张，冲到前面的两个贼兵鲜血激射，应声倒地。<p>　　身穿五彩甲衣的绝世美女如同是一道美丽的彩虹贯穿了疾风之盗的阵地，不管是因看她的美色而冲上来的贼兵，还是因为自夸的武勇而要一展身手的头目都洒着鲜血倒在地上，成为没有感觉的物体。<p>　　“好可怕的女人啊！”失去勇气的疾风之盗发出了这样的惊叹声，纷纷让出了一条道路，让于凤舞毫无顾忌地冲到了他们的后面。<p>　　“居然是我们的飞凤将军呢！”<p>　　一个银铃般的女声嘲弄道，但她的动作却是一点也不敢大意，迎面就是一记重斩击。<p>　　于凤舞娇叱一声道：“就这种程度也敢挡我的去路！”。手中的长剑如电般直射对方的要害。<p>　　发现还没等到击中这个美丽的女人，自己就要先尝到利剑的滋味，这个一身火红甲衣的女人急速地退开了一步，避过了这可怕的一剑。<p>　　“不错，能躲过我这一剑，留你不死！”于凤舞不想与她多加纠缠，一剑击出将一个试图偷袭的疾风之盗斩杀，“报上你的名字！”<p>　　“疾风之盗的头目火娘子就是我！”火娘子的声音在后面传来，但她并没有追赶。<p>　　“这个女人的穿着真的很配她的外号。”于凤舞转着这样的念头就想离开，但斜刺过来的一枪挡住了她的去路。<p>　　“我是鲁西卡伯。”简单的话和他朴实无华的脸庞一样毫无惊人之处，但这沉稳密实、劲气内蕴的一枪却是让于凤舞暗暗吃惊。盗贼中竟然也有如斯的高手，怪不得疾风之盗在大陆上这么有名。<p>　　破风声起，她的身边又出现了两个蒙着面的男人，各拿一支长剑，剑尖微扬指向于凤舞，两道凛冽的剑气排空而来，锁定了她的娇躯，身周的空气都为之一窒，显出这两人的不凡功力。他们和左前方的使枪男人，身后的火娘子一同将于凤舞围在当中。<p>　　“看来这群盗贼中的好手都赶来了。”于凤舞在心中暗暗思忖，“这样也好，一举将他们击溃，省得麻烦！”<p>　　主意既定，于凤舞身形微晃，剑走游龙，抢先出手攻向使枪的鲁西卡伯。四人不禁一惊，陷入围攻中的人居然要主导攻击，而且是攻击他们当中功夫最好的一个，这与一般陷入围攻中的人拣最弱的一个敌手打开缺口是反其道而行之。<p>　　要知道他们四个人都是一时之选的高手，对自己的身手有极高的自信。但见于凤舞这一剑恍若怒龙出海，虽然是攻向鲁西卡伯，可这一剑攻出带出的强大气势有如怒海狂涛，让其余三人如同身受，心下凛然之余，喝叱着各自舞动兵刃迎上前去。<p>　　首当其冲的鲁西卡伯的感受最深，一剑点来，剑尖所取的是他心坎位置，但眼神锐利的他可以发现剑尖在空中有细微的抖动，让他根本无法确定这一剑真正的目标，在如此简单的一剑中就似乎是将他的全身都笼罩在剑气的范围内，除了避让之外别无他法。这时他真正明白于凤舞为什么会享有盛名。<p>　　开声大喝一声，鲁西卡伯的一个身子往后急速退避，手中的长枪从不可思议的角度电般刺出，直奔于凤舞握剑的手臂。<p>　　于凤舞的娇躯倏然一转，贴着枪身急进，手中的长剑原式不变，依然是取鲁西卡伯的心坎，同时粉腿轻扬，脚尖刚好迎上了从左边抢入的那个蒙面男人。<p>　　鲁西卡伯毫无办法，只有双足猛点地，一个身子后仰，在空中生生扭转侧斜过来，将前面的道路让了出来。而左边的那个蒙面男人则被于凤舞这一似踢非踢的脚法迷惑，顿足大喝，长剑闪电般改变方向往下劈。<p>　　于凤舞微微一笑，收回脚尖，“你上当了！”。一个娇躯已经腾空而起，越过了右侧划来的长剑，朝前方飞去。<p>　　“哪里走？”火娘子急速飞身上去，长剑在前贴地直冲，双目紧盯前面的于凤舞。而右侧的那个蒙面男人也感到意外，见于凤舞从自己这边掠过，连忙剑随人走，在空中画出一道美丽的弧线，朝于凤舞的肩颈疾刺。<p>　　鲁西卡伯刚刚站定，见状大惊道：“小心！”。他已经看出其中的不妙了，狂喝一声，奋不顾身地挺枪冲了过去。左边的那个蒙面人眼中闪过一丝的疑惑，待要跟上时，变故已生。<p>　　于凤舞娇叱一声，急速飞行的娇躯居然大违常规地停顿了一下，身后的两支长剑瞬间沾上了她的背部。火娘子和那个蒙面人心中大喜，几乎要叫了出来。<p>　　突然间于凤舞的娇躯失去了踪迹，耳边传来了另外一个蒙面人惊慌的叫声：“在你们的上面！”<p>　　两人同时心中一沉，剑气临身，内劲如山。蒙面人感到一股绝大的力量从自己的肩头传入，震得他气血翻腾，如被万钧重锤击中，一口真气接不上来，整个身躯怦然落地，张嘴吐出一口鲜血。<p>　　于凤舞的脚尖点中蒙面人的肩头，同时手中的长剑划向了火娘子的粉颈。她立意要将这个女人毙命于剑下，让肆虐大陆的疾风之盗在今日失去他们的头目。<p>　　感到长剑传来可怕的劲气，将自己的身后要害尽数笼罩，因身在半空，用尽了真气，现在要变向已是不能，火娘子整个人如坠冰窟，死亡的阴影笼罩了她的心灵，似乎可以感受到了那股寒冷的味道。但长剑并没有临到她的头上，耳边传来熟悉的声音，那让她安心的气息到了她的上面，劲气相撞发出轰然的声响，四溢的潜劲打散了她的头发，鲁西卡伯在千钧一发之际替她挡住了这绝杀的一剑。<p>　　“不知死活的东西！”<p>　　于凤舞的娇叱声如重锤击在火娘子的耳鼓上，接着一声闷哼响起，她不禁心中大惊，还未落地站稳，就脱口大叫道：“鲁西卡伯！”。但她看到的是已经发不出声音的鲁西卡伯，胸口的剑伤喷出大量的鲜血。<p>　　这几下变化有如电石火花，另外一个蒙面人的叫声这时才发出：“卡尔！”<p>　　于凤舞正要继续攻击，突然后山传来一声可怕的霹雳炸响，猛然间天地大亮了一下，似乎是一道强烈的光柱从天空射下。她抬头时后山的天空已经发生异变，四周狂风大作，大批黑云急速地堆积起来，这时的天色本是灰白，但那凝集在一块的黑云笼住了方圆不大的天空，透出可怕的气息。这墨汁般的浓云还在慢慢地扩大，甚至从天际还传来了隐隐约约的雷声，如大鼓在擂动，很有节奏性。这时所有交战的人都停了下来，呆呆地望着这天地的异常现象。<p>　　于凤舞的脑中突然闪过一个念头，不禁大惊失色道：“不好！”<p>　　她再也顾不上收拾这些手下败将，急忙往柳琴儿所说的那个小湖赶去。<p>　　※　　　　　　　※　　　　　　　※<p>　　大凤气喘吁吁地挡住了从前面刺来的猛烈一击，一股极大的内劲从长剑上传来，循着手、腕、肘、臂、肩一路上来，她感到自己的半身立时发麻。再看身边的姐妹，没有一个不是面带惊容，额头现汗。<p>　　这时她们和这些女神战士交手还不到一息时间，却好像是已经交手了很长时间一样，这些女神战士真不愧是神三族之一，实力之强横简直到了骇人听闻的地步，而且她们用的标枪是带着电，每一次的接触都消耗掉对手一部分的体力，让对手握住武器的手如被电殛。<p>　　金凤八卫是于凤舞精心训练的高手，在金凤卫中数一数二的，身手和柳琴儿相比也不过是差了一点，绝对够得上一流，以前在千军万马中冲杀都毫发无损，剑技之精足以让许多名家也为之汗颜。可是在这些女神战士的面前，就好像是差了好几个级数一样，每挡一下都十分吃力。两个回合下来，她们都陷入了自保的境地。还好的是于凤舞将“凤舞九天”的阵法经过精简后教金凤八卫，这让她们足以在劣势时结阵自保。<p>　　叶天龙烈火剑击出，将左边的一枪格开。似乎是受到女神战士那飞电标枪的气机影响，烈火剑也发出可怕的红光，让整把剑笼罩在一片浓浓的红光中，看上去十分的吓人。<p>　　飞电标枪发出轻微的颤音，从叶天龙的耳边划过，让他感到自己的耳朵似乎被电了一下，有些发麻的感觉。再看八卫她们已经是步履沉重，移动缓慢，知道大事不好。从山那边传来的喊杀声更让他的心跌到了谷底。<p>　　心中的愤怒极度的燃烧起来，烈火剑红光大盛，剑身完全化作了火焰，一剑朝面前的那个女神战士斩去，热浪扑面，空气都好像被烧了起来，发出嘶嘶的响声。<p>　　站在包围圈外的一个身材最为高挑的女神战士眼神一动，大声娇叱道：“小心，这是上古神器。”，说罢她跃入战团，提起手中的标枪，朝叶天龙暴露出来的左肋急刺过去。这一枪是又准又狠，内劲十足，枪尖上甚至隐现电芒。<p>　　看来她是这群女神战士的首领，身手比她的手下高出许多。她这一加入，顿时让叶天龙感到压力大增。<p>　　这次出现的总共是十五个女神战士，其中有九个在围攻金凤八卫，剩下的六个则是将他围在当中，各按方位困住他，然后由两个人与他交手。<p>　　叶天龙经过这段时间的修炼，又几次恶战的磨练，本身功力有了极大的提高，所以可以在两个女神战士的夹攻下维持不败。方才在狂怒之下，功力突然有了一个提高，正要将眼前的那个女神战士击伤之际，没想到站在最远处的这个女神战士首领会出手攻击。<p>　　他在心中暗叹了一声，生生将攻出的一剑收回，烈火剑不甘心地颤抖着，改变方向朝刺向自己左肋的飞电标枪划去。<p>　　“蓬！”<p>　　烈火剑与飞电标枪的枪身相撞，却并没有发出金属的脆音，而是无形的气劲猛烈交遇的响动。<p>　　女神战士的首领欣长的娇躯微微一晃，手中那把飞电标枪竟然神光大盛，爆出丝丝的电芒，萦绕着变得白炽的枪身，如果仔细听去，还可听到细微的噼啪声从电芒的流转间传出。<p>　　似乎是为手中武器的变化所惊讶，那个女神战士的首领娇叱一声：“大家一起上！这剑有古怪！”。站在周围的那四个女神战士应声上前，亮出了手中的飞电标枪，齐齐朝叶天龙刺出。<p>　　叶天龙还在那一撞的余劲中苦苦挣扎，因为循剑上来的一股极其强大的电流冲击他的身心，引发了他体内真气狂暴地乱窜，让他眼冒金星，摇摇欲坠。但奇怪的是烈火剑并没有就此脱手，反而似沾在手上一般，让他无法丢掉这传来可怕气劲的烈火剑，只有咬牙忍受这一波波钻心的电殛。<p>　　看到四支吐着可怕电劲的标枪朝自己的周身要害刺来，叶天龙心中大骇，大叫了一声，强压下翻腾的气血，烈火剑在身遭筑成一道周密的剑山，将这要命的攻击接了下来。但这样一来，他心中的难受愈加的厉害，浑身劲气好像要裂体而出，让他双目尽赤。<p>　　但这四支标枪组成的仅仅是第一轮攻击，枪影散去，女神战士首领左手那个一直未出的盾牌突然出现在叶天龙的右方，亮如镜面的银盾反射着天边晚霞的余光，以一个巧妙的路线，避无可避地撞上了叶天龙的烈火剑。<p>　　“蓬！”<p>　　烈火剑被撞开一边，带着握剑的手往旁边荡去，这股大力让叶天龙的身子不由得一斜，脚步一乱。他奋起余勇，大喝一声，腾空而起双脚翻飞，正踢在两面循机迎来的盾牌上。<p>　　一声巨响，手握盾牌的两个女神战士退了半步，两支飞电标枪却趁势脱手而出，直奔身在空中的叶天龙。<p>　　本来想藉着这一蹬之力，跳出女神战士的包围圈，可现在却陷入了更加可怕的境地。叶天龙在空中看得十分真切，两支闪着电芒的标枪一上一下，所取的位置正好是他所落的路线。<p>　　叶天龙在心中暗叫不好，勉强略一变线，躲过了要害部位。<p>　　两支标枪几乎同时击中了叶天龙的身躯，分别插在他的腰部和左肩，强大的余劲带着他继续飞了一段距离，正好落到了金凤八卫的阵中。<p>　　随着身子重重的落地，鲜血绽出，在八卫的惊呼声中，叶天龙从地上吃力地站起来，摇摇晃晃地柱剑于地。金凤八卫收剑围在他的身边，外围的女神战士开始收缩包围圈，凝集的强大气势一波波地涌向他们，闪着寒光电芒的标枪慢慢举过肩，可以想象到当这十几支同时射出时，会是什么样的光景。<p>　　大凤看了看身上到处是伤口的姐妹，又神情黯然地望了一下站在当中的叶天龙，突然转过身子颤声道：“公子保重！”<p>　　叶天龙一愣，还没有来得及问话，八卫相互看了一眼，神情坚毅地点点头，心意相通的急速旋转起来。速度之快，让人一时看不清楚身影。一阵奇怪的风在她们的脚下升起，在她们的周边涌动，<p>　　女神战士齐声冷笑，她们在与八卫的交手中已经知道她们的底细，“凤舞九天”的阵法她们也看出了端倪，现在这样做充其量是在运用同一种风系魔法。女神战士身为神三族中的一族，对于魔法的了解比人族更加厉害，眼前这些女人竟然想用魔法对付她们，简直是愚蠢之极。<p>　　女神战士的首领正待发出号令，突然在旋舞的风柱中传出了大凤清楚的声音：“万物的主宰，天地间唯一的至高者，请接受我们生命的奉献，打开生命的契约，树立坚固的壁垒，保护你的仆人不受伤害——凤凰涅盘！”<p>　　在八卫的脚下突然涌出炽热的火焰，这白得耀眼的火焰乃是火之真元，瞬间即逝的高温让女神战士感到一股强大的热力扑面而来，她们不禁退后了两步。<p>　　“不！”<p>　　叶天龙发出了一声悲愤的叫声，整个人却象是被定身法定住了，两脚钉在地上，眼睁睁地看着突如其来的烈焰将八卫吞噬，八个活色生香的妙龄少女就这样化成一缕缕轻烟，萦绕在自己的身边，他的耳边似乎还响着她们的欢声笑语。<p>　　女神战士的首领终于变了脸色，发出惊呼道：“生命壁障！”。她知道这是百族大战时代创造出来的魔法，八个修炼有成的高手用自己的生命为契约筑成可挡住一切攻击的防护圈，眼前这八个少女居然会这种几近失传的魔法？<p>　　叶天龙再也忍不住心中的狂怒，一股绝大的劲气在他的身上涌起，暴乱的念头充斥他的脑海，他举起了手中的烈火剑，就要扑上前去，一道黑色的闪电在他的脑海中炸开，眼前一暗，仰面倒在地上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='03_11'> 第三集 禹州篇 第十一章 魔神惊天</b><p>");

document.write ('　　“公子！”<p>　　玉珠的身影在女神战士的外围出现，看到了眼前可怕的一幕。叶天龙身上插着两支标枪，遍体鳞伤地倒在地上，金凤八卫不见踪迹，但地上凌乱的脚印和点点的血迹说明了她们的遭遇。<p>　　望着围住叶天龙的女神战士，玉珠悲愤欲绝地说道：“你们竟然杀了他？你们都该死！！”<p>　　女神战士冷冷地看了她一眼，那两个射出标枪的女神战士从背后拔出了另外一支标枪，朝玉珠走来。而其他的女神战士则继续攻击围绕着叶天龙的“生命壁障”，依照她们强大的实力，攻破八卫的“生命壁障”还是有办法的。<p>　　玉珠也知道这些身为神族的女神战士是最为可怕的敌人，但她还是有消灭她们的把握，因为她要用终极暗黑魔法“魔神启示录”毁灭一切，这也是在她看到叶天龙的样子以后，为他的死亡感到无比的心碎，决心以身相随所至。<p>　　看到两个女神战士朝自己走来，玉珠惨笑一声，打散了自己的头发，举起手中的长剑在身上划了三道深深的伤口。在女神战士不解的眼神中，平静但却毫无生机的声音开始响起。<p>　　“无尽的悲伤，至深的哀怨，掌握毁灭之权的主宰，黑暗的主人，愿您从无间之处出来，以血引路，完成最终的契约，……”<p>　　“无尽的悲伤，至深的哀怨……”<p>　　站在她前面的两个女神战士跟着念了一下，突然脸色大变，齐声惊叫道：“这不是……”<p>　　“魔神启示录！！”那个女神战士的首领发现了这里的不妥之处，飞身过来直冲玉珠，手中的飞电标枪早已脱手直奔玉珠而来。<p>　　难怪她这么紧张，百族大战时，她们就是吃够了暗黑一族的苦头，作为最强横的生命体之一，女神战士几乎是不死之身，但遇到暗黑一族中最高级的长老所使用的终极暗黑魔法“魔神启示录”，再强大的生命也会在一瞬间被毁灭，因为这个魔法是毁灭眼前一切的，连施法的主人也会最终被毁灭，可以说是天地间最为惨烈的法术。只是随着暗黑一族被封印，百族大战的结束，这个法术早成为传说中的东西，现在居然又出现在这个女人的身上，这让她们如何不紧张？<p>　　今天是怎么啦？先是遇到“生命壁障”，现在竟然遇到了一个会使用“魔神启示录”的人，看来运气真差！<p>　　所有的女神战士都这么想着，不约而同朝玉珠这边飞来，希望能在玉珠发动法术之前将她击毙。<p>　　为时已晚，天空的异变已经发生，强烈的光柱笼罩在玉珠的身上，女神战士首领那一记强横无匹的标枪飞击足以将铁壁射穿，但撞到玉珠的身上却是一点作用也没有，弹飞开去，强大的力道让伸手去接的女神战士首领娇躯震颤不已。<p>　　玉珠那双清澈的秀目中魔光大盛，射出的黑光如同有实质的利剑，让前面的两个女神战士一阵心寒，自从百族大战之后，心寒的感觉还是第一次出现在她们的身上。<p>　　她们不约而同地娇叱一声，银盾亮出，猛烈的电光从飞电标枪的枪尖吐出，直扑玉珠的身上。她们拿出了自己最大限度的能量，以求击败将要完成最后变化的玉珠，当最后一道黑色闪电击中玉珠，那么传说中的暗黑大魔神将出现在玉珠身上，方圆百里内再无一生命可存，那模样就如同是地狱再现，修罗重生。<p>　　玉珠依然没有反应，只是看着标枪刺到她的身上，空中数道霹雳狂暴击下，电光炸飞，无坚不摧的标枪齐齐折断，碎成十来段散飞开来，声势极为惊人。两个女神战士惨呼着飞跌，浑身好像被翻腾的烟气笼罩，整个人呈现出痉挛的可怕迹象。<p>　　女神战士的首领芳心一横，大叫一声道：“结阵！”<p>　　十三个女神战士联手组成了“十三连星”，将玉珠团团围住，静待天地昏暗的那一刻，与神魔化的玉珠作生死决斗。<p>　　大地开始颤抖，天空中炸雷连连，连绵不断的冲击波派空而来，这个风景秀丽的地方已经完全变成了可怕的魔境。<p>　　※　　　　　　　※　　　　　　　※<p>　　疾风之盗在火娘子的带领下狼狈不堪地逃窜开去，鲁西卡伯的尸体也被她带走了，那个瘦长的蒙面人也发觉了其中的危险，他带上了那个被于凤舞击成重伤的同伴随火娘子急速离开。<p>　　左岛近面现惊容地招呼着士兵马上离开，大地的颤动已经让众多的战马不安地跳动，发出战颤的嘶叫。恍若世界末日的感觉笼罩在众人的头上，不管是法斯特还是武安的士兵都抓过战马火速撤离营地，根本顾不上别的什么东西。<p>　　柳琴儿不知道这变化的原因，她只知道叶天龙和于凤舞她们都在那里，不顾左岛近的劝阻，也往后山赶去。<p>　　此地的惊人变化也引得远在百里之外的人们纷纷放下手中的活计，疑惑不解地望着空中那一块变幻可怖的魔云，猜测着到底是怎么回事？<p>　　※　　　　　　　※　　　　　　　※<p>　　五十里外山道上，一个小个子的旅人也被这种异象吸引，抬头看了看低声道：“这是什么？好重的魔气啊！”。这时天空刚好一个炸雷劈开黑云，隐隐约约可以看到狰狞可怖的面容幻灭于半空中。<p>　　“小灵儿啊，你看到了什么？”这个旅人喃喃自语道。她就是离开了龙族居住地来到法斯特寻找“龙之心经”的龙灵儿。如果换作别人，根本无法看到那些异常现象，但身为龙族的后裔，又练有“龙神之识”的她自然可以看到别人所不能见到的东西。<p>　　一个念头闪过她的心头，“难道说是……”。龙灵儿不再想下去了，那样的场景她也只在长老们的故事里听过，作为龙族的一员，她有责任阻止这场悲剧的上演，就象是她的先人在百族大战中做的一样。<p>　　龙灵儿一改慢吞吞的模样，纵身飞到半空中。<p>　　“神龙飞天！”<p>　　她那小小的个子好像突然间发生了变化，幻出长长的身影，在空中急速地掠过，无数的白云在她的身遭生成，翻腾起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞无声无息地出现在女神战士的背后，凤目一扫，场中的情况已经完全落入她的眼中，娇躯不禁轻微摇晃了一下，自己从天狼关苦苦赶来，不想却是这样一个结局，妄自为算无遗策的战神，自诩智慧超群，刹那间所有的心思尽数化为乌有。<p>　　于凤舞悲啸一声，强压下心中的痛楚，知道目前有更大的事要做，一个处理不好，百里内将是生灵涂炭，惨不忍睹。<p>　　玉珠的眼睛已经完全变成黑色，深沉得有如无底之渊，浑身散发出骇人的寒流，如山洪暴发一般狂涌而出，一波接着一波，无休无止，凛冽如刀锋剑刃，四周的众人皆是头发披散，在空中乱舞，衣物则波纹毕现。<p>　　长剑终于举了起来，但这已经不是通常意义的长剑，握在玉珠手中的这把长剑变得通体尽墨，乌亮得发出光泽，有一股莫大的吸引力从剑上发出，让人产生出投身一试而后快的感觉。<p>　　长剑虽然是慢慢地朝前面的女神战士刺去，但看在这些女神战士眼中却是神速无比，她们好像根本无法作出正确的反应，只有眼睁睁地看着剑过来。这时候她们才真正知道为什么“魔神启示录”会是神族的克星，落入其中的神族会不由自主地产生出无法抗拒的心理，甚至是乐于接受这样的结果。<p>　　“住手！”<p>　　于凤舞运足全身的力量，飞快地将“风神的加护”施于自己的长剑上，然后发出青光的长剑化成一道矫健的青影，撞上了玉珠手中那把充满暗黑魔气的剑。<p>　　青影碎成无数的流光，朝四处散落，而剑上凝聚的无上真力却如同石沉大海毫无动静，于凤舞知道玉珠手中的长剑已经失去了真实的剑身，现在只不过是由暗黑魔气所凝聚的剑形而已。<p>　　不过她这样挡一下，也将整个进程阻遏了一时，要不然当这暗黑气剑饮到神族的鲜血，无边的黑暗将正式临到大地。<p>　　柳琴儿张口结舌地站在旁边，看着眼前可怕的一切，片刻之前那个美丽地方竟然已经变成这样的修罗之地，其中的变化简直难以置信。<p>　　当于凤舞在想如何阻止玉珠时，强烈的气流从小湖的对面急速地刮来，传说中龙的形象隐隐可见于浓云之中，一道人影在云中闪现，旋风般掠过湖面，激起湖水急速翻腾，声势吓人。<p>　　在排空的音爆声中，龙灵儿的身影出现在众人面前，秀眸一转，场中的状况已经尽数落入眼中，不禁脸色大变，晶莹如玉的小手一伸，有如实质一般的龙形气爪急速射出，直奔玉珠手中那把暗黑气剑。<p>　　“蓬！”<p>　　劲气四溢，如拍岸的惊涛骇浪一般扑向众人，那股铺天盖地之势让所有的人都身形俱颤，首当其冲的女神战士则更是不堪，尽数飞起跌倒在地，不过这样反而解救了她们的危机，她们终于从弥天的魔障中清醒过来，飞身四散，离玉珠有十丈左右的距离各自戒备。<p>　　龙灵儿的俏脸一片煞白，这惊天地泣鬼神的一击几乎耗尽了她全身的能量，她想到如果真的暗黑大魔神附身于玉珠，自己该如何应付呢？<p>　　于凤舞抢到她的身边，挡在她的前面低声道：“尽快回力！”<p>　　龙灵儿感激地望了她一眼，知道这个美丽绝伦的女人有着不输于她的实力，心中也放心不小，算来加上这些女神战士，还是有得一拚。不管怎么说，先给自己一点希望总好的。<p>　　玉珠的脸色一白，然后又急速转为透明的玉色，于凤舞提醒道：“大家小心，最后的时刻到了！”<p>　　此时天空中的变化已经停止，大地隐隐现出的震动波纹愈加的强烈，所有的飞禽走兽都惶恐四散，它们已经感到了末日的来临，秀丽的小湖波涛翻滚，甚至发出了海啸一般的动静。倏然一声让群山摇撼，天地变色的霹雳击下，黑色的惊电在空中舞出怵人图案，最后的时刻终于到来。<p>　　所有的人都在等待这一记黑光击中玉珠，然后就是大家一拥而上，争取在魔神初现的片刻软弱中将她打回原形。<p>　　奇怪的事情发生了，这一道可怕的雷电没有打到玉珠的身上，反而是撕开了八卫用生命筑成的“生命壁障”，正中受到八卫灵体保护的叶天龙身上。<p>　　众人目瞪口呆地望着眼前的变故，那场面是她们永世难忘的。日后当叶天龙好奇地追问时，所有的人都避而不答，只说他看起来就是一个魔鬼人物。<p>　　受到如此猛烈的一击，叶天龙的整个身子从地上弹跳起来，身上的衣物尽数化为乌有，头上的黑发全数炸开直直的指向天空，更使人惊奇的是他身上的伤口在一瞬间完好如初，那两支插在他身上的标枪从他身上飞速褪出，弹落在地上。<p>　　叶天龙站直了身子，闪着红黑两色的眸子缓缓扫过了全场，手中的烈火剑发出紫色的火焰，所有的人都静静地看着他的动作。<p>　　一步，两步，三步。<p>　　突然间他狂叫一声，身化闪电，直扑向站在远处的女神战士首领。手中的烈火剑失去了形状，有如一段在空中跳跃的焰火，紫得让所有的人为之凄迷。<p>　　龙灵儿是第一个反应过来的人，娇叱一声，人化流光双手齐出，两道白色的闪光从手心发出，有如活物一般在空中舞动，她终于发出了最后的一招“龙神破灭”。<p>　　于凤舞大惊失色，大叫一声：“不要！”双手一举，在空无一物的手中现出了有如实质的青色长枪，缭绕的青烟从枪身发出。她暗中一叹，如果把裂风枪带在身边就好了，现在也不用这么辛苦，要用到“风之真枪”。<p>　　见那两道白光直扑叶天龙的背部，于凤舞毫不迟延地将手中由真气凝聚而成的“风之真枪”急速投出，斜刺里撞向龙灵儿的那一招“龙神破灭”。这纯粹是感情战胜了理智，对于她来说，叶天龙还活着，就是最大的安慰，不管他有什么样的变化，也不能让龙灵儿伤害他。<p>　　被“风之真枪”一撞，白光一顿，然后和青光缠绕起来，空中出现了美丽的景象，两道白光夹着一道青影，曼舞着冲向叶天龙的背部。<p>　　叶天龙浑然不觉，他的烈火剑已经到了那个女神战士首领的头上，排山倒海般的潜劲紧紧锁住了目标，他的心中只有一个念头。要杀死这个敌人，就是她给他们带来的伤害。<p>　　其他的女神战士见状想要驰援，已是迟了一步。这个女神战士的首领不愧是她们中身手最高的一个，奋力摆脱了笼身的劲气，略微退后半步，手中的标枪扬起，爆出炽热的电芒，撞向了烈火剑。<p>　　“轰！”<p>　　就在烈火剑与飞电标枪相撞的同时，白光和青影一齐没入了叶天龙的身体，赤裸裸的躯体上发出了奇异的光芒，让他整个人都淹没在光怪陆离的幻影中。<p>　　白炽的飞电标枪在一声剧烈的响动之后，化成无数道流光逸电，好似天上的星星洒落大地，四下里飞散开来，那场面煞是壮观。<p>　　叶天龙手中的烈火剑也是剧烈震颤，发出不甘心的鸣叫声，飞出了数丈之外，直直的插在地上，周围的一圈立刻变成一片焦土。<p>　　所有的女神战士齐声娇呼，那个首领更是面如死灰，呆呆地看着眼前陷入光影里怪模怪样的叶天龙。<p>　　龙灵儿和于凤舞同时到达了叶天龙的身后，于凤舞一把拉住了龙灵儿挥起的手，挡住她想要击到叶天龙身上的一掌。龙灵儿还想动手，于凤舞用会说话的凤眼看了她一眼，龙灵儿一愣，她似乎是感到了于凤舞心中的想法，这和她平时看别人的心思是完全不同的感觉，好像是两个人的心在同时交流一般。<p>　　这时候那个女神战士首领作出了一个让她们感到十分吃惊的动作，在叶天龙的面前突然跪倒在地，俯首不语。人影纷纷，所有的女神战士都跪在了叶天龙的身前，现在她们不再是与他作生死搏斗的敌人，而是完全顺服的奴仆样子。<p>　　叶天龙的眼中闪过骇人的杀气，时而又是一阵混乱的神色，他的手慢慢伸出来朝脚下的女神战士首领击去，如果真正落到她身上，绝对可以将她击毙。可是那个女神战士首领依然跪伏如仪，丝毫没有反抗的迹象，就连其他的女神战士也是毫无反应。<p>　　于凤舞忍不住上前在叶天龙的耳边大叫一声：“天龙，住手！”<p>　　叶天龙的身子一震，停下了行动，然后转过身来，看着于凤舞，眼中的混乱神色更加浓厚，突然发出一声含糊不清的声音：“凤舞！”<p>　　于凤舞大喜，秀目含泪，连忙点头应道：“是我，是我！”<p>　　叶天龙的眼神渐渐转为清晰起来，身上的光芒逐渐消去，伸出手想要抓住于凤舞的肩头。于凤舞的美眸中满含清泪，却是娇靥含笑。<p>　　举在空中的双手慢慢地朝于凤舞的香肩移动，颤抖但却十分执着，但只是手没有触到目标，离于凤舞的身体还有一指的距离时，双手突然停止了移动，似乎是受到什么东西的阻挡一样。<p>　　叶天龙的脸上现出挣扎的神色，脸部肌肉的线条作着奇怪的排列组合，时而狰狞可怖，时而迷茫无助，时而又平静安详。众人从来没有在一个人的脸上可以同时看到如此之多的表情。<p>　　于凤舞再也忍不住了，她伸出了自己的双手，想要去触摸叶天龙的身体。<p>　　一阵奇怪的神色在叶天龙的眼睛中闪过，他的脸色恢复平静，但神情十分的萎顿，好像是经过了无比惨烈的剧战，耗尽了所有的能量。<p>　　叶天龙突然说了一句：“我好难受啊！”。话音未落，仰面跌倒在地。<p>　　于凤舞一把将他抱住，感到他的心跳还在，芳心狂喜，朝柳琴儿大叫道：“他还活着！”<p>　　“扑通！”柳琴儿松了一口气，跌坐在地上，这一连串的变故让她提足了心神，这比让她和高手大战一场还要费力，现在终于可以松了一口气。<p>　　扑通声连续响起，先是玉珠，随着身上的异状消去，她也软到了地上。龙灵儿因为心神一懈，才感到自己已经是贼去楼空，之前的那几招将她身上的能量尽数耗尽了，也双腿一软坐到了地上。<p>　　于凤舞伏在叶天龙赤裸的胸膛上，听着他雄健的心跳声，感到自己是如此的心神俱疲。但同时她的心情却是欣喜不已，失而复得的感觉是如此的美好。<p>　　这时的天空已经恢复正常，黑云散去，明月现出，如水的月光照着一片凌乱的大地，一种劫后余生的感觉在每个人的心中升起。虽然她们不明白为什么最后一刻会出现那样的变故，但这的确是一件值得庆幸的事情，毁灭的命运没有临到地上的生灵头上。<p>　　远处的喊声响起，左岛近和那些金凤卫策马来找他们了.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_01'> 第一章 梦中奇象</b><p>");

document.write ('　　“这是哪里？我在什么地方？”<p>　　叶天龙发现自己行走在一个昏暗的天地之间，四周都是翻腾的云海，此起彼伏，厚薄不一的浓云在他的身边盘旋着，缭绕着，但永远到不了他的身上，似乎是一挨近他的身体马上就会消化，然后在前面某处又重新生出。就这样无休无止，连绵不绝。<p>　　“难道说我死了？！”<p>　　叶天龙突然间冒出了这样一个念头，旋即他又加以否认。想自己也没做过什么好事，都说“祸害遗千年”，自己虽够不上祸害的水准，但至少怎么也归不到“命不长”那一类里去，应该不会在大好时光就呜呼哀栽了。<p>　　想到这里，叶天龙突然又想起了为自己而死的金凤八卫，如果说自己也死了，那么应该会看到她们了。她们在哪里呢？<p>　　在前面发出了一道闪光，划破了遮天蔽日的浓云，现出了光亮的地方。叶天龙心中一动，连忙朝那个方向奔去。<p>　　这时他才吃惊地发现自己居然是踩在云端，在他的脚下是厚厚的黑云，样子十分吓人，但踩上去却是极为松软舒服。<p>　　越跑越亮，前面的闪电越来越多，有些似乎是打在他的身边，撕开了周遭的浓云，让亮光透进来。<p>　　倏然前头一片大亮起来，叶天龙不禁被眼前的情景看得呆住了。<p>　　展现在他眼前的天地是个非常奇异的空间，叶天龙感到自己站在了某道看不见的界线上，在他的左边是完全黑暗的天地，没有一丝的亮色，有的只是呼啸的狂风，暴乱的闪电。在他的右边则是一个无比灿烂的天空，风和日丽，偶尔从上空飘过的几丝白云如棉如絮，显得如此的宁静和安详。<p>　　一声巨响，叶天龙转过头去，看到了左边黑暗的天地正闪着一道撕裂天地的惊电，接着是一个庞大无比的身影从里面现出身来。<p>　　一个女人，叶天龙的眼睛马上一亮。<p>　　这是一个美丽无比的女人，这个女人不同于叶天龙以前所见过的任何一个女人，这是一种摄魂勾魄的艳丽，尤其是成熟之极的诱人风情，能够轻而易举地勾起男人最原始的欲望。<p>　　一身欺霜赛雪的肌肤好像从来没有经过阳光的洗礼，显出了一丝病态的美感，但丰满的娇躯在漆黑的轻甲紧裹中所透出的惊人曲线足以让男人难以自持。<p>　　但让叶天龙最为震撼的是这个女人的背后，从她无瑕的香肩望去，背后有一对巨大的光翼，这是六翅黑色的光翼，扇动之间，狂风大作，让人难以忍受。<p>　　叶天龙想了半天才记起自己小时候在神殿里看到过的图案，那些描绘着众神之战的壁画，好像有一个女神就是这个样子，是列在众多壁画的最前面几幅。<p>　　随着这个女神扇动背后的黑色光翼，举起手中的闪电，不错，她的手中拿着的武器居然是闪烁的电光，吞吐伸展不定的闪电在她的手中颤抖着，轻鸣着，原本清丽的那半边天空开始发生异常的变化，好像是无数的流星从无边的尽头飞奔而来，发出摄人的啸声，纷纷扬扬地落下。天空的颜色也渐渐变得血红起来，黑暗的天地在往这边扩展，似乎是张开大口要将它吞没。<p>　　叶天龙目瞪口呆地望着这一切，好像身在其中，又似在站在这个天地的外面看着眼前发生的一切，因为落下的流星每当快要到他的身边时，就会完全消失，宛如在说明这一切都是虚幻。<p>　　无边的白云狂涌而来，将从黑暗天地刮来的狂暴之风挡住。然后白云左右裂开，从中现出了一位和先前那个黑暗光翼女神一模一样的女神。无论是形态，面貌，身材，穿着打扮，没有一丝的差异，但除了一点，从白云中现出的这位女神身后的光翼是灿烂的颜色，这是发出万道金芒的雪白的光翼。还有就是这位有着雪白光翼的女神脸上所表现出来的气质，温婉圣洁，给人一种平静柔和的感觉，让人产生出要敬拜的冲动。<p>　　刹那间，叶天龙明白了，他现在看到的景象就是传说中“创世之战”的一幕，但好像神殿的壁画中没有出现过这样一幅图案，自己怎么会处身在这里呢？这到底意味着什么呢？<p>　　就在叶天龙惊疑不定之时，有着黑暗光翼的女神“月”和有着雪白光翼的女神“风”在空中激烈的交手起来。天神之间的战斗是如此的可怕，那激荡的气氛好似要将整个天地毁灭，她们虽然没有华丽的招式，也没有用什么魔法，但每一次举起手中的闪电，整个天地都在颤抖震动，叶天龙也清楚地感受到自己的脚下在震动，摇晃。<p>　　叶天龙简直不敢相信自己的眼睛，这到底是怎么一回事？自己怎么会闯进了天神的战斗之中，如果说这是一场梦，那么自己的感受不应该这么强烈，真实，激荡的劲气都吹得他肌肤生痛，但若说这不是一场梦，可那些呼啸而来的流星，坠落的碎片，还有闪电交集爆发出的可怕霹雳，都落不到自己的身上，好像在自己的身前有一道无形的壁障，将对自己构成危险的所有东西都拒之门外。<p>　　脚下的震颤越来越厉害，似乎是整个天地要倒转过来。<p>　　叶天龙从惊疑中清醒过来，空中两个女神的战斗越来越激烈，每一记闪电的硬碰都爆发出强烈的光芒，照得天地一片大亮，四溢的流光散电在无尽的空中开出了美丽无比的图案。<p>　　“太危险了，快点离开这里吧！”<p>　　担惊受怕的男人马上将这样的念头化作行动，飞快地转过身来，准备施展全力逃离眼前可怕的战场。<p>　　倏然身后传来了一声撕裂天地的巨震，一片耀眼的白炽强光照亮了所有的一切，可怖的尖利啸声和强大无匹的冲击波将整个天地完全充满。<p>　　“不好！”这个念头刚在叶天龙的脑中冒出，他脚下的天地已经崩塌了，一个身子朝下方无边无际的黑暗坠下。<p>　　惨叫声中，不幸的男人转头去看了一下身后的战场。不看还好一些，这一看，叶天龙不禁吓得魂飞魄散，将双眼一闭，心中暗叫道：“完了！”<p>　　原来不知何时，那两个交战的女神居然都已经化为两道绚丽无比的光波，朝他这边急速飞来。<p>　　“轰！”<p>　　成为两道光波交汇点的不幸男人发出了可怖的惨叫。叶天龙的身子剧烈的颤抖起来，他感到自己的身子好像是被生生撕裂成两半，又好像是有一群失去笼头的野马在体内肆意地践踏，每一块肌肉，每一寸肌肤都承受着无比的痛楚。<p>　　在行将昏迷之中，他依稀看到了于凤舞那张让他迷醉的俏脸出现在自己的前面，朝他深深地一笑，然后往前走去。<p>　　“别走啊！快来救救我！”<p>　　看到一丝希望的男人发出了全力的呐喊声。<p>　　※　　　　　　　※　　　　　　　※<p>　　下一刻，叶天龙从床上惊醒过来，感到自己全身乏力，似乎是小时候生那场大病时无力的感觉。<p>　　“天龙，你终于醒了！”<p>　　耳畔传来了他十分熟悉但又不敢相信的甜美声音，圆润而且悦耳，好似春风抚过他的心灵。<p>　　叶天龙慢慢睁开眼睛，映入眼帘的是一张美得让人屏息的粉脸，只是原本洋溢着动人之色的脸庞上隐隐现出一丝的憔悴。不错，真的是他曾想过无数遍，也深深刻在自己心上的美女战神于凤舞那张绝美的玉靥。<p>　　叶天龙举起无力的手轻轻拭去了于凤舞脸上的清泪，声音低微但语气稳定地问道：“我现在是在哪里？”<p>　　于凤舞娇靥生笑，但美眸中却是有难以抑制的泪光，低低的说道：“我们已经回到艾司尼亚了，这里就是你住过的飞凤府。你一直都昏睡着，大家都担心死了。”<p>　　叶天龙呆了一下，不禁问道：“她们都没事吧？”<p>　　于凤舞点点螓首，叶天龙松了一口气，这么说来大家总算平安回到了帝都艾司尼亚，这真是太好了。他实在担心遇到袭击后，柳琴儿和玉珠她们有什么闪失，那可是无法弥补的损失。<p>　　想起一事，叶天龙望着于凤舞的粉脸道：“你怎么来的，不是说要去攻击亚素的天狼关吗？”<p>　　于凤舞见叶天龙的情形益发的稳定，精神也越来越佳，她的心情也是大好，就微微一笑说道：“我攻下天狼关后，连夜赶路来寻找你们，好在那个时候终于让我赶上了……”。说到这里，她不禁想起那时的惊险，心中不禁一阵感触，如果她迟到半步，谁能料到之后的事情会有什么样的结果。<p>　　叶天龙看到于凤舞眼中闪过的一丝惊色，不禁心中也是大为生怜，这个情深似海的美娇娆是所有男人梦寐以求的佳偶，却是对自己如此用心注情，怎么不让他心神俱醉。<p>　　想到这里，叶天龙不禁心生怜惜道：“凤舞！你消瘦了不少啊！”<p>　　于凤舞的美眸中蒙着一层水雾，却是满怀欣喜地柔声道：“看你说的，我哪里这么不经事。”，接着转身拿过一碗浓浓的参汤，用银羹舀起，递到了叶天龙的嘴边，低声道：“来，把这喝了！”<p>　　柳琴儿和玉珠从门外几乎是飞奔进来，直冲到了叶天龙的软榻前，两张美丽的脸庞上均是掩饰不住的喜色。<p>　　看到精神变得越来越好的叶天龙，柳琴儿含泪带笑道：“天龙，你知道吗？自从那天你和八卫在小湖遇敌剧战之后，你已经整整昏睡了七天！”<p>　　叶天龙喝下了一口参汤后，叫了一声：“好苦啊！”。然后奇道：“我真的已经昏睡了七天？我只是记得在那个美丽的小湖处遇到女神战士的袭击，金凤八卫她们……”。说到这里，他的眼中现出悲愤的神色，心中一痛，不由得张口喘了一口大气。<p>　　于凤舞嗔怪地看了一眼柳琴儿，然后握住叶天龙的一只手，柔声道：“天龙，你不要太难受了。失去八卫她们，我也很难过，但事情既然已经发生了，还是先把身体养好吧！”<p>　　柳琴儿也在一边点头道：“就是啊，天龙你还是先养好自己的身体。看到你一直昏睡不醒，大姐她不知有多担心，几乎是天天都守着你，连晚上都不肯离开你呢！”<p>　　于凤舞回瞪了柳琴儿一眼，娇嗔道：“可是有个人不是比我还厉害吗？不知道都在暗地里流了几次眼泪，还取笑别人。”<p>　　柳琴儿一副理所当然的样子，大方地说道：“那是自然，我不为自己所爱的男人哭，难道还要为别的男人哭不成？”<p>　　美人恩重情深，让叶天龙感动不已，望着眼前这两个绝色的佳人，他反手握住于凤舞的玉手，然后另一只手则抓住了柳琴儿的小手，感动地说道：“上神对我叶天龙真是太好了，让我能遇到你们！”<p>　　于凤舞望了望一直站在一边不发一声的玉珠，轻笑着摇头道：“天龙，对你最好不是我们两人，而是另有其人！”<p>　　叶天龙一愣，望了望明眸中异彩连连，只用满含深情的眼神与他纠缠的玉珠，脱口而出道：“那个人是谁啊？”<p>　　柳琴儿将玉珠推到了叶天龙的前面道：“那个人自然是我们的玉珠妹妹啦！你知道吗，她可是为了你不惜毁灭自己，发动禁忌的魔法摧毁一切呢！”<p>　　玉珠的俏脸上现出不好意思的神情道：“我差点儿就铸成大错了，那时我还真的以为公子你已经……”。说到这里，她突然收住了口，将下面的话吞下。<p>　　叶天龙知道玉珠下面要说的话，她竟然怕当自己的面说出“死”字，会让自己感到不舒服，他不禁摇摇头，含笑对玉珠说道：“你好像也清减了不少，莫非你也在暗地里偷哭不成？”<p>　　柳琴儿“噗哧”一声，笑道：“你以为你真的这么讨人喜欢吗？有我这样一个傻女人为你哭也罢了，还要我们的玉珠妹妹也为你伤心，太会自我陶醉了吧！”<p>　　于凤舞在一边柔声道：“玉珠她是因为当时用了那个禁忌的魔法，才让自己的内力和体力大损的，现在已经好多了，当时看上去简直就象一个快要死的人一样，可怕极了。”<p>　　叶天龙感激地望了一眼玉珠，玉珠倒不好意思地说道：“公子，你别听大姐的夸大其词，我那里有她说的那么严重，只是耗损太多，再休息几天就会没事了。倒是公子你的伤势十分奇怪，体内的数道劲气在纠缠不休，无论用什么方法也不能将它们制服，几乎所有的治疗师都说没有遇到过这种情况。”<p>　　叶天龙一愣，暗自运气查看自身的状况，他不运气还好，这一运气，就觉得体内气血翻腾，劲气倏然狂涌如风暴，数道完全不相同的强劲真气在里面四处急速奔走流转，好似一群野马在横冲直撞，这是如同自己的灵魂都要被赶出体外一般的无边痛楚，让他除了咬牙苦撑以外，别无他法。<p>　　于凤舞三人见叶天龙突然间脸色大变，额头也冒出了细细的冷汗，不禁大吃一惊。于凤舞连忙通过握着的手将自己的内劲传入叶天龙的体内，口中急道：“天龙，快些放松下来，不要再运气了！”<p>　　柳琴儿和玉珠也急忙上前各自运气来压制叶天龙体内狂暴的劲气，好一阵子，叶天龙才慢慢恢复正常，脸色苍白地望着于凤舞道：“这到底是怎么回事？我怎么会变成这个样子？”<p>　　于凤舞苦笑一声道：“我们也不知道这是怎么一回事？那天你昏倒之后就是这个样子了。我们回到帝都后，找了国内最高明的治疗师，他们也束手无策。陛下甚至将自己御用的宫廷大治疗师也派来了，还是没有办法。尚幸你除了昏睡以外，状况一直没有恶化，一切如常。”<p>　　叶天龙感到自己的眼前一阵灰暗，难道自己以后就一直这个样子，再也不能运气，再也不能使用武功了？<p>　　柳琴儿在一边接着道：“大姐甚至还问过龙族和神族的人，她们对你现在的样子也说不出所以然。现在我们只是知道你体内的这些失去控制的劲气包括了龙族的内息，暗黑一族的魔气，还有风灵之真气，其他一些杂乱的气息则没有象这三股劲气这么强大。”<p>　　叶天龙更是气诿，如果真的象柳琴儿所说的那样，自己现在的样子简直就是一个大皮囊，里面装着各式各样的劲气，这，这不是大杂汇吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_02'> 第四集 东督篇(上) 第二章 女神护卫</b><p>");

document.write ('　　正在彷惶无计之时，于凤舞望着叶天龙道：“天龙，你要不要见见神族的人？”<p>　　“神族的人？”叶天龙不解其意地望着于凤舞。<p>　　于凤舞解释道：“就是那些和你们交手的女神战士们，不知道为什么，那天后她们就莫名其妙地跟着我们，一直说要奉你为神主？”<p>　　叶天龙一听是那些女神战士，不禁心头火起，怒声道：“她们还要如何？想起八卫她们就死在她们手里，我就恨不得把她们全部杀掉。”<p>　　于凤舞摇摇头，柔声对叶天龙道：“你先见见她们吧，毕竟她们也是受人所托，而且现在看她们对你的态度，完全不同于那天。”<p>　　叶天龙怒极反笑道：“好，好！我现在就去见她们！”。说着，就想从床上爬起来，于凤舞和柳琴儿连忙按住他。<p>　　于凤舞对玉珠道：“玉珠妹子去把她们叫来吧！”<p>　　玉珠走了出去，很快就和那个女神战士的首领一起出现在了叶天龙的眼前。<p>　　现在这个女神战士首领的打扮已经不同于叶天龙那天看见的样子，除了头上金头箍后一头如同瀑布一般的金色长发，耀眼夺目。浑身上下穿着一件轻便的柔袍，在腰间轻轻扎了一条湖绿色的腰带，将修长的下身和丰满的上身划分的极为恰当。<p>　　看到叶天龙被于凤舞和柳琴儿扶起坐在床榻上，这个女神战士首领居然一言不发，立时俯身跪在他的面前，跪拜后抬起的脸上那双明媚的大眼睛中透出极其热切的眼色，用十分恭敬的语气说道：“神主大人，我们终于找到你了！”<p>　　她这一俯身更是了不得，从高耸的酥胸前交叉而过的柔袍襟口落下，嫩滑雪白的大片胸脯以及硕大浑圆的双峰大部分均暴露无遗，肉光致致，夺人心神，简直足以让任何正常的男人为之窒息。<p>　　叶天龙也不由得深窒了一下，想起了八卫的牺牲，才将自己的眼睛从那迷人的盛景处移开来，恨恨地说道：“我不是什么神主，我们之间可是有着刻骨之仇的。”<p>　　女神战士的首领惶急地说道：“神主大人，请允许我把全部的事情说完，之后再任凭大人发落。”<p>　　叶天龙还想再说什么，于凤舞轻轻一握他的手，用眼神示意他先听一下。叶天龙望了一眼于凤舞，然后又见柳琴儿和玉珠的眼中都流露出祈求的眼神，不禁心中一软，点头道：“好吧，你就说吧！”<p>　　女神战士首领欣喜道：“是，神主大人！”<p>　　作为神三族之一的女神战士，她们是拥有无限的生命力，强大的战斗力的生命体。但作为付出的代价，她们也永远失去了生育下一代的能力，也就是说，当初由“风”神所创造出的这一族，从诞生之日起，她们的人数不会再增加了。在漫长的众神战争中，女神战士一族的人数有了很大的减少。在创世神将“风”、“月”两女神封印起来后，他对女神战士一族的启示就是，要她们一直守在风神之林，直到有人将她们一族的神器“飞电标枪”，也就是作为女神战士首领的她手中的那把由“风”女神所亲制的“飞电标枪”完全摧毁，那么就表示这个人是创世神所预立的神主，所有的女神战士都要奉他为主，完全服从于他的命令。<p>　　可是随着时间的流逝，这样的人一直没有出现过，即使是在“百族大战”中，众多的强横种族出现，但也没有一个人能将她手中这把“飞电标枪”摧毁。当时是因为女神战士们受到了其他神族的极力怂恿，离开了风神之林，加入战争的行列。在“百族大战”中，神三族和魔三族各自选择了一个人族部落全力相助，以求能打败其他的部族，从而结合人族的实力消灭不共戴天的世仇。<p>　　可是随着“百族大战”的进行，人族中高手辈出，使得神族和魔族都是损失惨重。到了“百族大战”结束的时候，女神战士一族只剩下了区区二十多个人回到了她们的居住地，重新过着与世隔绝的生活，只是偶尔有人进入她们的地区。但这样漫长空虚的日子让这些女神战士产生了极度的厌世心理，有几个甚至因为实在受不了心中的苦闷而作出了自杀的行为。<p>　　叶天龙听到这里，不禁心中纳闷，有了不死的生命，居然会感到苦闷，还会作出自我了断的行为，这些女神战士还真是不一般的奇怪。但于凤舞却是心中恻然，拥有了不死的生命，但却被困在山林中，又失去了生命中的欢乐，的确会让人感到极度的空虚。在她还没有尝到两情相悦，两心交流的无边快乐之时，也许还意识不到这种感受，但现在她能够体会到女神战士们的感受。<p>　　叶天龙问道：“既然不能离开住的地方，你们为什么要来攻击我？”<p>　　女神战士的首领苦笑了一声道：“因为我们当中有两个姐妹背叛了我们，从风神之林逃了出来，要投奔月之神殿，所以我们才会出来的。”<p>　　叶天龙怒道：“那为什么却来攻击我们？”<p>　　女神战士的首领道：“我们在追捕那两个背叛的姐妹之时，受了三太子的帮助，欠了他一个情，所以这次他派人找到了我们，哪里知道我们要杀的人却是神主……”。说到这里，她又低低地俯首道：“还望神主收留我们。”<p>　　叶天龙怒气冲冲地说道：“你们害得我失去了心爱的人，我怎么可以收留你们，非但这样，我还要杀掉你们为八卫报仇！”<p>　　女神战士的首领依然用恭敬的语气道：“如果神主要处死我们，我们自然会从命的。但请神主发落！”<p>　　叶天龙脱口而出道：“那你就去死吧！”<p>　　于凤舞和柳琴儿大惊失色，急叫道：“天龙！……”<p>　　但女神战士的首领神色不变地望着叶天龙恭声道：“是，神主大人！”。说罢站起身来，往外走去。<p>　　玉珠在一边也感到一丝不忍，虽然八卫和她的关系非常好，当时她又看到叶天龙那个惨状，自然恨死这些女神战士了，但现在知道她们也不过是受人指使，而且又知道了她们居然已经经历了如此漫长的岁月，现在却因为叶天龙的一句话就此消失，加上她们对叶天龙这般的服从，更是让她于心不忍。<p>　　玉珠毅然跪在了叶天龙的面前，求道：“公子，你还是三思吧！”<p>　　叶天龙一愣，望着玉珠叹道：“你为什么要这样，快起来吧！”<p>　　于凤舞朝柳琴儿使了一个眼神，柳琴儿连忙飞身去拉女神战士的首领，可那女神战士的首领毫不领情，执意要往外去，两人正在拉扯之际，叶天龙看了看依然跪在地上的玉珠，摇摇头，对快到门口的女神战士首领道：“回来！”<p>　　柳琴儿正感到拉不住这个女神战士的时候，听到这话的女神战士首领立时站住了脚，然后往回走到了叶天龙的面前。<p>　　叶天龙看着玉珠道：“你快起来吧！”。然后转眼望着女神战士的首领道：“你们真的要完全服从我的命令？”<p>　　女神战士的首领毫不犹豫地答道：“是的，神主大人！”<p>　　叶天龙又看了看身边的于凤舞，再看看站起来的玉珠，和旁边的柳琴儿，嘴角突然间流露出一丝怪异的神色，于凤舞正感到奇怪之际，忽听到了叶天龙对那个女神战士的首领说道：“既然这样，你把衣服都脱掉吧！”<p>　　三女顿时张大嘴巴，傻傻地看着那个女神战士的首领将身上的柔袍解开，让它落到地上，露出了一具让人为之窒息的健美胴体。<p>　　茁壮丰挺的双峰，雪白耀眼的肌肤有如凝脂白玉，毫无一丝多余赘肉的有力小腰肢，再配上两条修长健美的玉腿，浑圆秀气的小腿，这个女神战士的首领有着绝不输于三女的绝世身材。由于她比于凤舞她们三人高出不少的个子，更是显出一股特别的风味。<p>　　于凤舞她们无不为叶天龙这一手搞得满头雾水，三人不约而同地想到，莫非这个男人还是不改其好色的恶习，转眼间就有了这个念头不成，这可是万万不行的，先不说合不合时宜，这未免也太………<p>　　她们还没有提出异议的时候，叶天龙下面的话更让她们目瞪口呆。<p>　　叶天龙色迷迷地打量着这个女神战士首领的胴体，见她毫无羞涩之感，就又说道：“现在你就这样走出去，到外面把其他的女神战士叫来！”<p>　　这个女神战士的首领并没有感到一丝的拘束和羞耻，反而欣喜道：“是，神主大人！”说罢，一个轻巧地转身，就这样赤裸裸的往外行去。<p>　　望着这全裸的女神战士首领诱人的肉体，如风摆荷叶般的扭动纤细有力的小腰肢，于凤舞兴起了太过荒唐的念头，不禁薄怒道：“天龙，叫她回来！你到底要做什么？”<p>　　叶天龙看到于凤舞这副样子，也不禁心中一惊，虽说美人微嗔薄怒动人心魄，但于凤舞却在柳眉轻蹙间流露出让人不敢不从的神态，这是一种难以言表的感觉，让别人兴不起一丝的反对和违逆的心理，只有服从一途。<p>　　叶天龙这时才深深体会到为什么于凤舞会被手下敬若神明，尊称其为美女战神，因为没有一个人可以拒绝她提出的要求，这是与生俱来的高贵典雅，虽然她不是神族，但却比神族的人还要具有天神的气质和威严。<p>　　叶天龙乖乖地朝已经走到门口的女神战士首领叫道：“回来，回来！”。然后他又低声对于凤舞道：“凤舞，你别生气，我这样做只是想试试她对我的服从到底到什么程度？”<p>　　三女恍然大悟，于凤舞娇嗔道：“什么不好作，偏偏出这等鬼点子？再说她因为你的一个命令都可以去死，还要试什么？”<p>　　叶天龙嘿嘿一笑道：“那是另外一回事，她这样一个神族的人，可以对我这样的命令服从如仪，浑然不顾失去神族的面子，我才知道她们的确是真心诚意的。”<p>　　于凤舞听得他这一番似是而非的话，不禁又好笑又好气，瞪了他一眼道：“你还真会作怪，这样子的念头也只有你这样的男人才会想得出来。”<p>　　柳琴儿和玉珠也是一副“你还真的不是一般普通的好色男人”的神气，让叶天龙大感尴尬。<p>　　他咳嗽了一声，对女神战士的首领道：“穿上衣服吧，你叫什么名字？”<p>　　女神战士的首领一边穿回柔袍，一边应道：“回神主大人，我叫辛西雅！”<p>　　叶天龙摇摇头，说道：“辛西雅，以后别叫我什么神主大人了，听起来怪怪的。不知道的人还以为我是从什么神殿里出来的，那就大大的不妙了。”<p>　　柳琴儿在一边好奇地问道：“神殿里出来的有什么不好吗？神职人员在我国还是非常受人尊重的。”<p>　　叶天龙大摇其头道：“神殿里出来的神职人员，一个个正经古板，沉闷的连笑一下都有难度，生活还有什么乐趣吗？”<p>　　想起了神殿里那些人的样子，三女不禁一齐哑然失笑，心思玲珑剔透的于凤舞更是明白叶天龙的意思，薄嗔地望着他道：“你是不是害怕那样会吓退美女啊？”<p>　　叶天龙吃惊地看着于凤舞，一副“知我者凤舞是也”的样子。<p>　　于凤舞没好气地看了他一眼，然后对辛西雅道：“以后就叫他公子吧！”<p>　　辛西雅欢喜地应了一声，然后望着叶天龙道：“公子，我知道八卫她们的死和我们有很大的干系，请让我们代替八卫她们的位置，守护公子吧！”<p>　　望着辛西雅离去的身影，于凤舞轻叹了一声。叶天龙握住她温润如玉的纤手道：“尤那亚那个混蛋，我一定会为八卫她们报仇的！”<p>　　于凤舞感动地望了叶天龙一眼，没有想到这个男人也能看出自己的心事，这种知心的感觉让她十分温暖。她柔声道：“八卫她们其实在练凤凰涅盘的时候，就知道她们的使命。当初她们是想在我危急的关头，结成生命壁障来保护我，只是没有想到会用到你的身上。”，说到这里，她的眼中隐隐现出泪光。<p>　　玉珠自责道：“如果当时我能早一步赶到，也许八卫就不会死了。”<p>　　于凤舞摇摇头叹道：“这只能说是天意使然，如果我能早点追上你们，也不会发生这种事了。不过八卫她们也的确尽到了自己的职责，她们应该感到骄傲，能够在强大的神族面前保护了天龙。”，停了一下后，她的语气一转，欣慰地说道：“现在天龙是因祸得福了，能有了神族中的女神战士作亲卫，纵使在千军万马中也可安然无恙。”<p>　　柳琴儿和玉珠也深有同感地点头，的确，象女神战士如此强大的战力来保护叶天龙，大陆上能击败这样的亲卫队的人可以说是绝无仅有的。老实说，于凤舞自己也没有把握说可以击败这些女神战士，除非象玉珠一样拥有禁忌魔法的人，才可能对这些女神战士构成威胁。<p>　　叶天龙却是嘀咕了一声道：“什么千军万马，我现在是个不能动武的人了，干脆回老家抱老婆算了。”<p>　　于凤舞安慰道：“别担心，我们总会想出办法来的！”。柳琴儿和玉珠也用力地点头，增加叶天龙的信心。<p>　　四人又谈了一会儿，叶天龙知道了原来回到帝都艾司尼亚后，所有人对那天的奇异景象都是议论纷纷，但因为在场的几位当事人不说出内情，使团的其他人又没有第一手的资料，也是众说纷纭，最后由神殿的人出面将这次事件定性为“恶魔的预示”，警告大陆上将要发生大的异变，可能是重新爆发大战的预兆。<p>　　安德列三世十分关心因为此事而受伤昏迷不醒的叶天龙，而且还不止一次亲自来府上看望，这更是表明了叶天龙深受上恩，让一些人是羡慕不已。而在有心人的宣传下，于凤舞和叶天龙的关系日益明显，消息灵通的人士更是证实了于凤舞现在也守在昏迷不醒的叶天龙身边，想到一名作为统帅庞大军团的大将军却抛下自己的军团，所有人心中兴起的念头只有一个，那就是什么时候这位称雄大陆的美女战神进入叶家，成为叶夫人。<p>　　当然，军部的人也感到非常不满，认为于凤舞这样做是违反军法的，甚至提出要追问她擅离职守的责任。这也难怪，作为法斯特帝国仅有的两位拥有自主调动军队权力的军团长，于凤舞没有接到命令，就不应该在这个时候离开自己的军团。但法斯特帝国至高无上的皇帝安德列三世一句话将这些声浪完全淹灭，“于凤舞将军是得到朕的同意！谁说她不合法？”<p>　　三个美丽的女人正围着爱郎絮絮而谈的时候，房间的门再次被人推开了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_03'> 第四集 东督篇(上) 第三章 龙族恶医</b><p>");

document.write ('　　一个娇小玲珑的倩影从门外旋风般的冲进来，口中叫道：“于姐姐，我想到一个办法了！我想到一个好办法了！”<p>　　叶天龙不由得吓了一大跳，仔细看去。只见来人是一个清秀无匹的美丽少女，乌黑发亮如丝的长发垂肩，而让人印象最深刻是她那双弯弯的月牙眼，清澈如水且在转动之间散发出黠慧之色，加上下面那张让人垂涎欲滴的鲜红的樱桃小嘴，让人一见就会深深喜欢上她。<p>　　看到叶天龙目不转睛地看着自己，龙灵儿先是一喜，说道：“你醒来了？”。然后突然一瞪眼说道：“你难道没有看过漂亮的女人吗？这样看我干什么？”<p>　　叶天龙在心中大叫一声：“我的妈啊，这个小女人好辣啊！”。他颇为尴尬地望了望身边的三女，见她们每个人都是微笑着，一副看好戏的样子，不禁干咳了一声，问道：“这位姑娘，我们好像不认识啊？请问到这里有何贵干啊？”<p>　　于凤舞一笑，正要向叶天龙解释龙灵儿的来历，哪里知道龙灵儿早已接口答道：“我是你的债主！”<p>　　“债主？”叶天龙傻傻地望着龙灵儿俏丽的粉脸，半天也没回过神来。<p>　　看着叶天龙那副模样，柳琴儿强忍笑意，说道：“龙小妹，你也太会开玩笑了吧？这些天怎么都没有听你说起过这件事，什么时候天龙借过你的东西？”<p>　　于凤舞和玉珠也奇怪地望着龙灵儿，她们虽然和龙灵儿一见如故，觉得这个龙族的少女十分可爱，虽然她一来就闯出了一个很大的篓子，但也是十分有趣，所以才邀请她一直呆在飞凤府，而龙灵儿在医治叶天龙这件事上也表现得十分尽力，让大家更加喜欢她。可现在居然说出这么石破天惊的话，从龙灵儿的神态来看，她这话也不是一句玩笑，这到底是怎么回事？<p>　　叶天龙满怀狐疑地看着龙灵儿，试探性地问道：“我好像没有欠你什么东西吗？什么时候这位小姐变成我叶某人的债主了，哈哈哈！”。他自以为有趣的笑了几声，却见没有人回应，也就收了声。<p>　　龙灵儿白了他一眼，接着说道：“你身边是不是有一部‘龙之心经’，它是我们龙族的东西，你说我是不是你的债主？”<p>　　于凤舞和叶天龙的视线在空中交汇了一下，然后点头道：“是啊，那书现在在我们手上。”<p>　　龙灵儿的小手一拍，道：“这就对了，现在可以物归原主了吗？”<p>　　“不行，不行！”叶天龙想都不想就说道。<p>　　“为什么呢？”龙灵儿的月牙眼扑闪扑闪，看着叶天龙的脸。<p>　　叶天龙一时无言，愣了半天才道：“那个，那个，我也是从别人手中弄来的，怎么可以就这样给你呢？”<p>　　龙灵儿眼中闪过嘲弄的神色，说道：“你是不是说要一定的代价才可以把书还给我？”<p>　　叶天龙连连点头，道：“不错，你很聪明！”<p>　　于凤舞在一边不悦地说道：“天龙，我想这书应该还给龙小妹的，毕竟这是她们龙族的东西。”<p>　　叶天龙还没有答话，龙灵儿的粉脸现出奇怪的神色说道：“你这个下流的男人！你刚才在想什么东西？”<p>　　叶天龙心中大为震惊，他方才心中是闪过要龙灵儿陪他上床的念头，不过天地良心，他这只是一时间冒出的荒唐想法而已，不知道为何这个清秀的少女居然能一下子看出来？<p>　　于凤舞意味深长地望了叶天龙一眼，让他感到羞愧不已，不过这个男人一向是以脸皮厚实见长的，是以还能很镇定地看着龙灵儿，反问道：“我在想什么你都能知道吗？不要自己以为很有魅力喔。”<p>　　龙灵儿狠狠地瞪了他一眼，然后对想要说话的于凤舞露出一个甜甜的微笑说道：“于姐姐，我知道那书是这位叶大哥的，这样吧，我把他的身上的怪病医好为代价，拿回我们龙族的书，怎么样？”<p>　　于凤舞还没有说话，叶天龙已经一口答应下来。他现在的想法是只要能恢复内力，至于这个条件嘛，自己先把书看完再还也没有关系。<p>　　可惜他没有眼前这个龙族少女的能力，可以看穿别人的想法，如果他知道眼前这个貌美清丽的少女脑中所转的念头，他就会很后悔自己的一时糊涂。<p>　　于凤舞见叶天龙这么说，也微笑着对龙灵儿说道：“龙小妹，真不好意思，本来那书应该还的，既然你这样说，也只有麻烦你在这里多呆些日子了！”<p>　　龙灵儿朝于凤舞微笑道：“于姐姐你太客气了，我真的很高兴能和姐姐在一起啊！”<p>　　她们两人会心的微笑，心中都升起了十分温暖的感觉。于凤舞和龙灵儿都不知道，这其实和于凤舞练了“龙之心经”很有关系，除了龙族的人外，千万人中也难得有一个人可以将“龙之心经”里的功夫练成，但于凤舞偏偏是一个例外。练功初成的于凤舞很自然的和龙灵儿产生出一种心灵交流的感觉。<p>　　可旁边那个性急的男人打断了她们的这种交流，叶天龙望着龙灵儿道：“你不是想到好办法了吗？”<p>　　一语惊醒两个人，于凤舞也看着龙灵儿道：“龙小妹，你的好办法是什么啊？”<p>　　龙灵儿很真切地感到于凤舞的心思收回，全然放到了她身边的那个好色的男人身上，不禁心中有些愤愤不平。她压下自己心中升起的莫名情绪，开始向众人解释起她想到的能让叶天龙恢复内力的办法。<p>　　听完龙灵儿的述说，众人均长出了一口气。龙灵儿的方法很简单，她认为叶天龙身上的那些混乱真气其实都是由于那天在玉珠发动“魔神启示录”后，接受了她的那一记“龙神破灭”，于凤舞的“风之真枪”，以及应该现身的“暗黑大魔神”所附的魔气，所以现在只要把这些不同的内劲赶出叶天龙的身体就可以了。<p>　　叶天龙瞪了龙灵儿一眼道：“你说的轻巧，要把我体内的真气给赶出去，怎么赶？难道说给它们一鞭子，它们就会跑出来？”<p>　　于凤舞和柳琴儿也表示这根本不可能，但玉珠却柔声道：“龙小妹这样说，莫非有什么法子可行？”<p>　　龙灵儿看了她一眼，感到这个一向不声不响的女人并不象她给人的外表那样只是一个好色男人忠心耿耿的护卫。她笑了笑，道：“正是这样，我们龙族里有一种功法，可以将一个人体内的真气驱除，但又不会象那些散功大法那样让人完全失去功夫，从此成为一个废人。”<p>　　听到这里，于凤舞和柳琴儿才点了点头，她们所担心的正是这一点，千万不能因为要除去叶天龙体内的杂乱真气，而让他成为一个不能再使用武功的人。<p>　　说做就做，龙灵儿在征得大家的同意之后，在当事人惴惴不安的眼神中开始了她的又一次努力。<p>　　按照龙灵儿说的法子，于凤舞和玉珠也合力将自身的真气尽数运起，要从叶天龙的身上收回应该属于她们的那股真气。<p>　　这一下叶天龙受的罪可就大了，随着于凤舞，玉珠和龙灵儿三人全力往外吸取他体内的那些原本不属于他的真气，一个五脏六腑好像都要翻过来一般，那种翻江倒海的感觉顿时让他发誓再也不做这种事了。<p>　　可是受尽折磨的男人提出的抗议马上被温柔的柳琴儿给挡了回去。<p>　　“天龙，你忍一下吧！她们就快要完成了，再坚持一下！”随着柔声的安慰，一条香喷喷的丝绢轻柔地抹着他额头冒出的汗珠。<p>　　于是再过了一会儿，叶天龙心中暗道：“我如果再坚持一下，那可真的要把肚子的东西全部被逼出来了！”<p>　　下定决心的男人不顾一切的惨叫声连那些已经入睡的女神战士都被吸引过来了。看到叶天龙这副样子，心痛不已的于凤舞和玉珠早就放弃了努力。<p>　　知道无法奏效，龙灵儿也只好悻悻地收手，擦了一把晶莹的额头上冒出的香汗，不服气地说道：“你还真奇怪，我们这个从来没有失败的方法怎么对你一点用也没有？我一定要好好想想，这其中到底有什么错误。”<p>　　叶天龙在柳琴儿的安慰下，连喘了数口大气，气急败坏地说道：“我再也不会让你把我当作试验品了，真是岂有此理！”<p>　　醒来后的第一夜，叶天龙就遇到了这么多的事情，真是让他应接不暇，值得庆幸的是他虽然是刚刚从昏睡中醒来，精神和体力倒是相当不错，还能经得起这番折腾。<p>　　※　　　　　　　※　　　　　　　※<p>　　接下来的数天里，叶天龙的身体恢复得很快，除了不能运气以外，他已经完全如常。他也没有把自己那个奇怪的梦告诉于凤舞她们，这样一个梦说出来说不定还会被别人笑话。<p>　　“只有小孩子才会梦到这些事的。”一想到于凤舞她们可能会说出这样的话来，这个男人是无法忍受被人视为小孩子的，所以也就放在自己的肚子里，有空时再想想就完了。<p>　　叶天龙自我感觉良好，可于凤舞一点也不敢大意，严禁他一切的活动，特别是要柳琴儿和玉珠她们记住，在叶天龙没有完全康复之前，不要听他的话，和他上床。这下可把叶天龙给憋坏了，看着这些个千娇百媚的女人在自己的眼前晃来晃去，却只能看看，不能动手。<p>　　现在虽然对自己不能使用武功一事感到遗憾，但生性豁达的他想到自己能得到这么多绝色美女的爱意，她们中不管哪一个都是自己以前梦寐以求的，常人即使想拥有一位也是不能，于是对自己的遭遇也就释然了。也许是世事本无十全十美，哪里能什么都好呢？<p>　　除此之外，让叶天龙感到头痛的还有一个人，那就是龙灵儿龙大小姐。自从她说要用治好叶天龙的怪病为代价，拿回她们龙族的“龙之心经”后，这位花招百出的龙大小姐就成为叶天龙的一个恶梦。<p>　　比如第三天，龙灵儿就兴冲冲地跑过来，告诉叶天龙说她现在炼了一颗龙族秘传的神丹，保证可以让他完全恢复。叶天龙不疑有他，也就一口服下，哪里知道这药一经服下，顿时让他腹痛如绞，连跑了五次厕所，才缓过气来。<p>　　于凤舞她们是又好笑又好气，想责怪龙灵儿时，见她也是一副极度歉疚的样子，又怜又怕的眼神让她们也发不出怒气来，叶天龙也只有自认倒霉。<p>　　之后的第二天，龙灵儿又想出了一个好主意，说可以让叶天龙恢复运气。这次已经有了两次惨痛教训的男人是绝对不同意再做这位小姐的试验品了。但是除了他不想外，因为龙灵儿龙大小姐说的头头是道，他身边的其他人都是一致同意进行。经过身边这些千娇百媚的女人一通软语温言，原本对美丽女人就没有抵抗力的可怜男人也只有乖乖地投降了。<p>　　将叶天龙全身的衣物尽数剥去，让他笔直站立在床上，由于凤舞施展“定”字决，用真气将叶天龙全身定住。叶天龙心中倒也奇怪，这位龙族的龙大小姐应该是待字闺中的少女吧，怎么看他这样一个大男人赤裸裸的站在面前，毫无一点顾忌，也不会感到一丝的不好意思？<p>　　正想借机调笑两句，来自龙族的医生已经把她唯一的病人说话的权利也剥夺掉了。她毫不在意地拍了拍叶天龙雄健的身躯，颇为满意地说道：“看不出来，你居然还有这么好的身体呢！”<p>　　叶天龙是哭笑不得，于凤舞和柳琴儿她们也开始怀疑让这个少女当医生的可行性了。但事已至此，也只有希望龙族的神术能真的有效。<p>　　当看到清丽脱俗的少女那双月牙眼中闪现的狂热眼神，无法动弹的男人心中马上升起了警告的旗子，响起了警报的声音。可怜他现在连提出反对意见的机会都没有了。<p>　　用长长的的金针将眼前的男人扎得象个刺猬一样，龙灵儿招呼于凤舞，玉珠，再加上女神战士的首领辛西雅，四个身具不同真气的女人各按方位，抓住叶天龙的双手双脚。<p>　　一声令下，四个堪称大陆最强的女人同时将自身的真气输入了叶天龙的体内，顿时引起他体内那几股强大的劲气强劲的反弹。按照龙灵儿事前所说的，于凤舞的真气在前面引导，玉珠和辛西雅的真气在两边保护着，而龙灵儿的龙族真气则在后面推动那些混乱的真气往叶天龙的气海汇集。<p>　　这种痛彻入骨的感觉让叶天龙的眼睛都要突出来了，偏偏又无法喊叫出声，只有闷声吃下去，顿时他是汗出如浆，那种凄惨的模样让在一边的柳琴儿她们看得是心痛不已。<p>　　毫不容易将真气导入气海，叶天龙的罪还没有完，俏脸上汗迹隐现的龙灵儿又拿出了一支长达尺半的细针，要往他引以为傲的男人宝贝上刺去。<p>　　这下让叶天龙吓得魂飞魄散，但失去抗议权的他只能用眼睛示意于凤舞她们制止这个疯狂医生的行为。<p>　　“龙小妹啊，这样的下针好像没有说过吧？”<p>　　于凤舞的疑问换来龙灵儿的答案：“因为这是阳气之根，只有激起他自身的阳气，才可以真正将那些互不相容的真气融为一体，成为他自身可以利用的强大真气，他的功力因此还可以提高了不少呢！”<p>　　看着长长的的针慢慢进入自己的那里，叶天龙是又怕又恨，心中发誓如果自己真的好了以后，一定要把这个清秀绝伦的医生抓来，也要如法炮制一番，让她也尝尝这种滋味。<p>　　可惜的是，受尽折磨的男人还是没有达成他的心愿，依然是一个无所事事的病人，看来他要报复恶魔医生的计划还只能继续在心中构思完善中。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_04'> 第四集 东督篇(上) 第四章 偷食未果</b><p>");

document.write ('　　这一天叶天龙醒来，整个室内居然只有他一个人，平日一直守在身边的于凤舞和柳琴儿她们几个都不见踪迹。<p>　　听到了房间里的动静，从门外走进了一个俏丽的身影，用银铃般的声音俏生生地说道：“公子，你醒了。”<p>　　叶天龙仔细一看，原来是一直跟在于凤舞身边的金凤卫田恬。看着她那张俏丽如花的娇靥，他的心头不禁一热。<p>　　“凤舞她们到哪里去了？”<p>　　田恬一边轻快地将室内的明窗打开，拉起低垂的纱帘，口中应道：“小姐她们一起去拜访一个朋友了，让我留下来服侍公子。”<p>　　叶天龙的眼睛一转，问道：“那些女神战士还守在外面吗？”<p>　　田恬点点螓首道：“是啊，她们现在就守在这个内院里，辛西雅姐姐就在房间的外面。”，说到这里，她用颇为敬佩的语气说道：“她们真不愧是神族，每个人的功夫都那么好，我看连柳队长也只是和她们打个平手吧！”<p>　　她们这些金凤卫本来和金凤八卫的关系极好，知道八卫就是因女神战士而死的，对女神战士们自然是极为仇视的。但是这么多天相处下来，她们发现了这些女神战士十分的纯真朴实，有着象小孩子一般的性格，但漫长岁月的经历又让她们拥有无数的知识，这种迷一样的人物让这些金凤卫不免产生很大的好奇心，而女神战士对她们这些金凤卫也表现得十分友好，更重要的是经过于凤舞的开导，她们也知道了事件的罪魁祸首不是这些女神战士，于是开始相处得融洽起来。<p>　　这时明媚的阳光从明窗照入，射在田恬的俏丽脸庞上，益发增添了晶莹如玉的感觉，显得是如此的美艳动人，叶天龙的那颗色心不禁怦然而动。<p>　　趁着田恬上来为他穿衣之际，叶天龙抓住她绵软的小手低声道：“这些天辛苦你了！我真该好好答谢一番。”<p>　　田恬动了一下自己的手，发现不能从叶天龙的大手中抽出，就俏脸红红的道：“这么事是我们下人应该做的，辛苦的不是我们，倒是小姐她们啊！”<p>　　叶天龙抓着她的柔荑，顺势抚摸着，见她没有多少反抗，就得寸进尺起来，口中则说道：“凤舞她们我自然会好好报答的，但我亲亲小田恬怎么可以忘记呢？”<p>　　田恬瞟了他一记极其诱人的媚眼，却是没有说话。她自己也知道于凤舞将她带在身边的意思，而且于凤舞事先曾经试探过她的口风，如果她不愿意跟着自己，那么于凤舞也会安排她另外的出路，凭着在飞凤将军的金凤卫中的经历，到哪里不是受人欢迎，也是许多男人争相追求的目标。但她们这些人在于凤舞的身边呆久了很自然的变得眼界极高，根本不会将一般的男人放在眼里，而且她们都有一个心思，只要能跟着心目中的女神于凤舞。<p>　　随着叶天龙的动作，田恬口中的娇喘越来越厉害起来，粉脸红得似火烧，那双水汪汪的大眼睛中简直都可以滴出水来了。<p>　　叶天龙是满心欢喜，口中叹息着，眼前这个女人如此的娇柔顺从，反应又是这般的佳，绝对会是床上的恩物。<p>　　二话不说，他先尽情地品尝了那张诱人的樱桃小口。湿润的红唇象是极其甜美的果实，让叶天龙再三留连，依依不舍。<p>　　静静的房间里，田恬甚至可以听到自己那颗芳心跳得厉害，她知道自己现在已经是热得厉害，想推开身边这个得寸进尺的男人，偏偏又全身无力，连一根小指都抬不起来了，任由男人火热的大手游动在自己娇美的胴体上，探索研究着连自己都不曾细看的完美娇躯。<p>　　久久，叶天龙才从田恬的檀口上离开，看到他火热的眼睛，田恬马上将自己的一颗螓首埋进了他的怀中。这一轮的热烈深吻，激烈的唇舌交缠是她从来没有经历过的，比上次在中军帐前的热吻更让她心跳。因为她知道下面将要发生什么事？那是她好奇的，又是让她感到害怕的。<p>　　叶天龙的双手贪婪地抚摸着田恬的娇躯，酥胸，玉背，粉臀，无一不到，无一不细细摩挲，房间里顿时热度攀升，春意盎然。<p>　　正当叶天龙兴致极高，就要入港之时，突然听到外面一声巨响。然后是众人的惊叫声，墙壁的倒塌声，还有东西碎裂的声响。<p>　　这一下把沉浸在熊熊爱火中的两个人惊醒过来。田恬连忙将叶天龙推开，匆匆忙忙地整理自己衣裳。心中暗道：“好险啊！”她知道这时如果和叶天龙上了床，被于凤舞知道后那可就是大大的糟糕了，这不是故意违反她的话吗？其实田恬方才也只是想稍稍满足一下叶天龙的手足之欲，讨他的欢心而已。哪里知道这个久历花阵的男人有着如此高超的技艺，这种手段绝非她这个尚是处子的少女可以抵挡的，当发现不对时，整个人已经完全坠入了激荡的情欲之中，根本无法也无力去抗拒从身心深处爆发出来的需求。<p>　　叶天龙咒骂着那个该死的家伙，居然会在这个时候出现如此煞风景的事来。<p>　　“哪个混蛋，让我抓住了非好好教训他一顿不可！”<p>　　田恬闻言，粉脸红红的道：“公子，您还是先穿好衣服吧！”<p>　　外面的动静越来越大，但奇怪的是居然没有一个人去阻挡一下。叶天龙不禁火大地说道：“怎么回事？莫非有敌人来拆房子！”<p>　　田恬凝神听了一下，不禁失笑道：“公子，现在这事还真的您出面了。本来小姐在的话还可以压住她们，可现在小姐又出去了。”<p>　　叶天龙在田恬的帮助下匆匆穿好衣服，一出房门，辛西雅和几个女神战士早已拥了上来，簇拥着出了内院。<p>　　路上叶天龙问田恬道：“他们到底是什么来路，居然在飞凤府中大闹？”<p>　　田恬的俏脸上现出古怪的神色道：“就是倩公主和龙灵儿小姐啦！”<p>　　“什么？”叶天龙停住了脚步，望着田恬。<p>　　一听到是这两个恶魔小姐，深受其害的男人不禁在心中打起退堂鼓，如果说这个世上有什么美女他不愿招惹的话，龙灵儿和倩公主绝对可以排在前两名。<p>　　心有余悸的男人迟疑地说道：“我看我们还是别去管她们吧？我好像感到有点不舒服了。”<p>　　“倩公主和龙灵儿小姐在您昏迷的时候闹过一次，那一次差点儿把府中的前厅全毁了，幸亏小姐出面才制止住她们。”<p>　　田恬催促叶天龙道：“公子，你快些去吧，不然的话，这飞凤府真的要被她们两人给拆了不可！”<p>　　这时候前面的确是热闹非凡，不但有电闪雷鸣，间中还夹杂着火光。劲气的爆裂声不绝于耳，简直称得上是一场激烈的战斗了。<p>　　叶天龙到了前院，不禁目瞪口呆。眼前的场面只能用惨不忍睹来形容，断壁残垣，折断的树木，还有散发着余烟的花草，四处飞溅的碎石，简直就象是一大队兵马在这里交战过一般。<p>　　没错，制造这种场面的两个罪魁祸首还在，娇小玲珑的倩公主和同样明眸皓齿眉目如画甜美可人的龙灵儿各据场面的一角，尤自在那里张牙舞爪，俏丽的脸蛋都流露出摄人的神色。<p>　　倩公主口中嚷嚷道：“不要脸的家伙，等我弄明白你为什么不怕魔法的底细，看我怎么收拾你？”。说罢，又是恨恨地挥手，一记可怕的电芒从她可爱的小手中爆出，划过中间的空地，朝龙灵儿的脑门轰去。<p>　　龙灵儿毫不示弱，洁白如玉的柔荑一伸，轻松地接下了这一记电攻，口中嘲笑道：“你这只会点小把戏的三脚猫，还在这里吹什么大气？”<p>　　倩公主顿时真象是一只被踩住尾巴的小猫，一蹦三丈高，双手齐出，十支可爱的纤纤玉指化成锐利的爪气，声势之盛，惊心动魄。<p>　　叶天龙不禁吓了一跳，这个刁蛮的倩公主会有这等身手，那时自己在宫中竟然可以将她制服，真是太幸运了。<p>　　龙灵儿的眼中闪过一丝讶色，没想到这个金枝玉叶的倩公主居然除了魔法超绝外，还有这么一副好身手，看来还真不可小视。她足尖一点，小巧的身影纵起，在空中灵巧地腾挪翻滚，飘忽不定，在可怕的劲气前面如同无形质的物体。<p>　　连攻七爪无功，倩公主的身形不禁有些迟缓，在她稍一停顿之际，龙灵儿的小手无声无息地出现在她的眼角，劲气扑面，目标是她的脸颊。<p>　　惊叫一声，倩公主的娇躯急速扭动，一个人似乎在空中幻化，倏然远去数丈。同时攻出的一道狂风，席卷整个场地。<p>　　轰隆声中，整个场面像受到龙卷风摧袭，像受到大地震袭击，室内室外一塌糊涂，破坏性石破天惊。<p>　　漫天飞舞的烟尘中，传出了叶天龙怒气冲冲的叫声：“快把这两个家伙给我分开！”<p>　　辛西雅和三个女神战士一拥而上，拳掌齐出，生拉硬拽，将两个精力过剩的少女分开。<p>　　叶天龙看着眼前有如地震爆发后的混乱场面，不禁顿足道：“你们这是在干什么？到底是为什么？”<p>　　倩公主余怒未消，指着龙灵儿道：“这个不要脸的家伙，竟然不给本公主让路，太不懂礼貌了！”<p>　　龙灵儿的瑶鼻中轻哼了一声道：“我为什么要给你让路？你一来就碍手碍脚的，我怎么可以给我的病人治病呢？”<p>　　一听到龙灵儿说治病，叶天龙的一个头就有两个大，连忙叫道：“我已经好了，不用治了，不用治了！”<p>　　倩公主见状得意地说道：“你看，我就知道你是个不要脸的家伙，还厚着脸皮要给别人看病。”<p>　　龙灵儿瞪了她一眼，然后斩钉截铁的对叶天龙说道：“不行，你现在还没有完全恢复，怎么可以不要我继续治病呢？如果不把你全部医好，岂不是倒了我们龙族的面子？”<p>　　叶天龙赔笑道：“我现在真的很好，就不用劳龙小妹的大驾了。”<p>　　龙灵儿凝神看了一会儿叶天龙，直看得他心中一阵阵的发毛，然后看了一眼他身边的田恬，撇了撇小嘴道：“不错，现在的你的确很有精神，满脑子的坏水，我看还是晚上再给你治病吧！”。说罢，头也不回地离去了。<p>　　叶天龙暗中松了一口气，然后奇怪地看了看身边的田恬，原来这时她的粉脸上还是红红的，眼中依然春情未消，不禁心道：“莫非龙灵儿她看出来了？”<p>　　这下他的心中是七上八下，因为他发现每当自己心中想到女人的时候，龙灵儿龙大小姐的恶魔医疗法就会临到自己的头上。好几次都弄得自己哭笑不得，但因为没有抵抗能力，叶天龙也只有对她敬而远之，想方设法避开。<p>　　吩咐下人整理战场后，叶天龙把倩公主和她那两个躲得远远的侍女一起请进了内花厅。<p>　　叶天龙望着倩公主说道：“公主殿下找我有什么事吗？”<p>　　倩公主溜了一眼站在他身后的田恬和辛西雅，撇撇小嘴道：“难道本公主来看望你一下都不行吗？”<p>　　叶天龙明白她那个眼神的意思，但对这个刁蛮公主的手段吃不大准，到时候这个喜怒无常的俏丽公主再给自己来一下什么好玩的，凭目下不能运用真气的自己，那还不是凶多吉少？所以后面的两个保镖是绝计不撤的。<p>　　叶天龙苦笑道：“公主殿下前来探望，小人自然是感激不尽。可是一来就帮府中拆房子，这未免有些……”<p>　　倩公主白了他一眼，说道：“这有什么关系，我马上让人把它重新修好就是了。”<p>　　叶天龙连忙说道：“不用劳公主费心了，我会让人修好的。只是公主殿下为何会和那个野丫头起冲突的？”<p>　　说起龙灵儿，倩公主就气不打一处来，她哼了一声道：“那个家伙是哪里来的，一点规矩也不懂，你怎么把她带回府上？”<p>　　叶天龙大吐苦水道：“公主殿下有所不知，我也是被欺压的一个啊！当初是看她一个少女可怜，将她收留到府上，没想到请神容易送神难，现在是赶也赶不走了。”<p>　　倩公主对他的这番半真半假的话却是半信半疑，小小的鼻子好看地皱了一下，道：“当初是不是因为你看那个家伙长得美丽可爱，才想着要把她弄上手，所以现在才……”<p>　　叶天龙一听这位美丽公主的口气居然有些象在吃醋，不禁心中大叫不好，连忙出声辩解道：“还没有成熟的女孩子，怎么可以和我们美丽的公主相比呢？哈哈哈！”<p>　　倩公主先是瞪了他一眼，然后是欣然接下了男人这一记赞美，喜滋滋地说道：“算你有眼力啦！”<p>　　见倩公主已经没有了怒气，叶天龙也在心中松了一口气，正待说话时，倩公主已经开口了。<p>　　“你现在感觉怎么样，好多了吧？这次我带了些好东西给你。”<p>　　说着，倩公主吩咐身后美丽的双胞胎侍女将东西呈上来。<p>　　叶天龙刚想着推辞，倩公主已经解释道：“这个玉盒子里面是天池雪参，是我在宫中能找到的最好东西了。”<p>　　一听是“天池雪参”，叶天龙立时改口接了下来，他知道这种东西的珍贵之处，补血益气，实为万金难求。<p>　　既然受了倩公主的这等好处，叶天龙也只有拿出精神接待贵客。<p>　　陪着这位对什么东西的十分好奇的美丽公主一直聊天到午膳时间，叶天龙还送了她一些自己一路上所带来的当地特产，一些倩公主从来没有见到过的小玩意儿，让倩公主欣喜不已。<p>　　此时叶天龙已经有些明白为什么这个美丽的公主会喜欢作弄别人，从小在宫廷深院长大，深受规矩制度的限制，如果她仅仅是一个普通平凡的公主那还罢了，偏偏她又是一个天赋超人的奇才，练就了如此一身超凡脱俗的功夫却没有施展的机会，精力过剩的她自然要想在别的地方发泄出来。<p>　　但是象她这样身份超人，地位高绝的公主，所有的人都对她是敬怕有加，这让她更加感到生活的孤寂，即使是安德列三世对这个女儿的无比疼爱，也代替不了缺少年岁相等的玩伴的苦闷。<p>　　有了这样的认识，叶天龙自然对这个美丽公主生出怜惜的感情，于是就向她尽力描述着外面世界的精彩之处，让从来不知道这些事情的倩公主有了一个大概的了解，他的本意是想略微弥补一下她没有经历过的遗憾。但这时他还没有意识到这样一来，却是更加激起了这个少女的好奇心。<p>　　倩公主无限向往地说道：“什么时候你能带我去看看就好了。”<p>　　叶天龙连忙摇头道：“那可不行，要是被陛下知道了，那小将的脑袋可就要移动位置了。”<p>　　倩公主不禁失笑道：“你还真会夸大其词，哪里有这么严重啊？”<p>　　叶天龙呵呵一笑道：“不管怎么说，小将的屁股是铁定遭殃的。为了小将的身体，公主殿下还是不要起这个念头吧！”<p>　　倩公主不禁宛然一笑，皱着瑶鼻道：“没胆鬼！”<p>　　又说笑了几句后，倩公主起身告辞。叶天龙将她们送出了飞凤府。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_05'> 第四集 东督篇(上) 第五章 神秘人物</b><p>");

document.write ('　　上了皇家的豪华马车，倩公主突然从里面探出螓首，对叶天龙道：“你上来一下，我有话要同你说。”<p>　　叶天龙不禁摇摇头，笑道：“说了这么多，还有什么话没有说吗？”。说着，他还是依言上了马车。<p>　　黄帘低垂，倩公主突然凑过诱人的小嘴，在叶天龙的耳边低声道：“你什么时候到宫里来找我？”。然后一指坐在一边的那两个俏丽如花的双胞胎侍女，“她们两个都很想你呢！”<p>　　叶天龙看了小春和小秋一眼，自从跟着倩公主进到花厅后，一直不声不响，也没有和自己对过一眼的两个俏侍女这时居然同时用一种奇怪的眼神偷偷地望着他，俏脸上现出微微的红晕。<p>　　他不禁心中一荡，微笑着朝两个俏侍女点头致意，小春和小秋均似心思被看穿一般的粉脸飞红，连忙转过头去。<p>　　叶天龙哈哈一笑，然后低声对倩公主道：“你是不是也很想我呢？”。话一出口，他又不禁有些后悔，心中暗叹自己真是本性难改，这么自然就会说出这种挑情的话来。再怎么说，眼前这个美丽少女可是万金之体的公主啊！<p>　　他的思忖还未结束，却见倩公主也是俏脸微红，娇嗔道：“谁会想你这个满脑子坏东西的男人！”<p>　　见叶天龙一副愕然的样子，倩公主又噗哧一声娇笑，突然凑过香甜柔软的樱唇在他的脸上亲了一下，飞快地说道：“和你在一起我真的很快活，回宫后我会一直想你的！”<p>　　叶天龙摸着自己的脸，望着在一众宫廷骑士的护卫下离去的皇家马车，心中的念头如同风车般的转着。<p>　　正在这时，于凤舞和柳琴儿以及玉珠她们带着金凤卫们从大道的那一头策马回来了。<p>　　一见叶天龙站在门口，每个人的脸上均现出欢愉的神情。<p>　　快要到他跟前时，柳琴儿娇笑道：“天龙可真好，居然站在门口迎接我们回来呢！”<p>　　叶天龙嘿了一声，道：“刚送走一个小魔女！”。然后他望着于凤舞道：“你们从哪里回来，怎么会大家一起去的？”<p>　　于凤舞从马上跃下，将缰绳交给了迎上来的下人，然后和叶天龙并肩走回飞凤府，还没有答话，但见眼前一片狼藉，不禁摇头道：“又是龙小妹和倩公主干得好事！”<p>　　柳琴儿跟上来道：“真不知道她们两个人是不是前世的冤家，怎么一见面就会大打出手的？”<p>　　在叶天龙的追问下，才知道龙灵儿和倩公主第一次见面就闹翻天了，起因则是由于倩公主来看望他，却被龙灵儿以自己要替叶天龙治疗为由挡在外面，结果是莫名其妙的两个人彼此之间看着都感到不顺眼，在各自张牙舞爪了一番后，两个精力过剩的少女就开始上演一场全武行了。<p>　　身为龙族的龙灵儿天生不怕魔法，而倩公主又是一个大策法师，她们之间的战斗自然是龙灵儿占据上风，可是从来就不服输的倩公主哪里肯罢休呢？只能说也许真的是注定两个人不能相容的。倩公主来看望了两次叶天龙，都和龙灵儿发生冲突而告终。只不过那时叶天龙还在昏睡中，没有看到那种可怕的场面。<p>　　叶天龙摸了摸自己的鼻子，道：“我还以为她们两个真的有难以化解的冤仇，竟然就是为了这么简单的一点小事。”<p>　　于凤舞也笑道：“真的在别人看来很是奇怪，但她们两个人倒是斗得津津有味。所幸的是她们的战斗不会波及到别人，只是损坏一些器物而已。”<p>　　叶天龙感到意外地望了于凤舞一眼，他感到于凤舞的口气中透出了对龙灵儿和倩公主两个人十分亲热的意味，想到也只有她这个大将军对两个少女的纵容，才会出现这种场面的，难道说于凤舞和她们两个人都有很深的关系吗？<p>　　回到了内花厅，于凤舞高兴地对叶天龙说道：“天龙，你的伤恢复有望了！这回我要带你去见一个可以医治好你身上的奇怪伤势的人，她可是天下间知道最多的人了。”<p>　　※　　　　　　　※　　　　　　　※<p>　　午后，一辆马车在十五位女神战士的护卫下驰出了飞凤府，沿着城中宽阔的大道往城南方向驶去。<p>　　叶天龙看了看坐在自己身边的于凤舞，她那如花的娇靥上含着一丝浅笑，显得对此行很有信心，凤眼中闪烁着喜悦的光芒。<p>　　他不禁好奇地问道：“凤舞，那个人真的这么有能耐，居然让你对她有如此的信心？”<p>　　于凤舞微笑着看了看他，然后用她一贯的恬淡怡人的声音说道：“你待会儿就会知道她有什么能耐了。我可以肯定的说，在大陆上还没有一个人比她有更渊博的才学了，可惜……”。她没有再往下说了，只是微微摇了摇螓首。<p>　　叶天龙被于凤舞的话勾起了极大的好奇心，能让这个才貌绝世的美女如此推崇，那个人难道是天神吗？偏偏于凤舞又不告诉他那个人的名字，只是说到了就知道，真是吊住了他的胃口。<p>　　叶天龙想了想，转而问坐在自己对面的柳琴儿，道：“你们一早出去就是去见这个人吗？”<p>　　柳琴儿点了点螓首，然后对他说道：“你别问我，我也没有见过她，只是听大姐说起过。”<p>　　这下叶天龙的好奇心更盛了，连忙追问道：“那么你们早上是去干什么？”<p>　　玉珠望了一眼于凤舞后，回答道：“我们跟着大姐去给你开路了。”<p>　　“开路？”叶天龙更是不解，口中喃喃地念道。<p>　　于凤舞含笑接道：“因为要见那个人，一定要先过二关，破掉那些保护她的禁制。”，说到这里，她轻叹了一声道：“我也是万不得已，只有惊动她了。还好的是，我们也算是到的及时，再迟些时候，那就再也见不到她了。”<p>　　说到这里，于凤舞用嘉许的眼神望了望了柳琴儿，道：“琴妹的功夫真的提高了不少，我起先还生怕她因为这段时间一直和天龙在一起，身手疏忽了呢，没想到她反倒有了很大的进步，加上有了玉珠妹子的全力以赴，我们三人只用了半天的时间就破了那些禁制。”<p>　　玉珠连忙谦声道：“为了公子，大姐才是真正花心血的呢，我只是尽自己的能力而已。”<p>　　柳琴儿则是一副娇嗔的样子道：“大姐，看你想什么了，我和天龙在一起都不忘练功呢……”<p>　　叶天龙在一旁连忙接道：“是啊，一直不忘练习床上功夫呢！”<p>　　柳琴儿顿时红霞上脸，口中大嗔道：“天龙，你……”。见她这副娇羞不已的样子，于凤舞和玉珠皆掩着檀口而笑。<p>　　叶天龙倒是一副得意洋洋的样子，道：“你们都应该有所体会，和我一起练习床上功夫有助于功力的提高，所以呢，以后还是多多益善吧！哈哈哈！”<p>　　对于自己这个爱郎的胡言乱语，三女早已有所了解，她们不约而同的对他投以白眼，而这个素有坚实脸皮的男人倒是十分欣然地接受了。老实说，这样三个美丽的女人一起投出这种薄怒娇嗔的横眼，足以倾倒天下所有的男人。所以对这个男人来说，倒也不失为一种享受。<p>　　说笑间，马车已经驶上了一条苍松翠柏掩映的青石板所铺的大道，在大道的尽头，一座气势非凡的庭院傲然耸立。红墙绿瓦，飞檐斗拱，在参天大树的浓郁枝叶间隐隐约约可见造型别致的翠楼一角。<p>　　一道清泉绕着院墙而行，一吊飞桥横卧于其上，雾气如同薄纱般升起，映得此处好似仙境一般，让人心旷神怡。<p>　　在马车驶过飞桥的时候，于凤舞指着桥下的清泉道：“这道清泉其实是护院的屏障，除非是功参造化的高手，一般人根本无法飞越。”<p>　　叶天龙不禁奇道：“这道清泉虽然很宽，但它看起来一点也不深，不能飞越的话就涉水过来嘛。”<p>　　于凤舞解释道：“你别看它很浅，可它却是一道冷泉，要不然这个时候怎么可能会有雾气升起呢？”<p>　　“冷泉？”叶天龙恍然大悟，号称天下至寒的“冷泉”可以说是大陆上极为罕见的东西，在水中所含的寒毒足以让人在接触它后的片刻间失去所有的行动能力，如果不及时医治，那么只有死路一条。<p>　　只是这户人家居然能引得到“冷泉”，就已经显出高明之处了。这让心存疑虑的男人稍稍有些宽怀。<p>　　马车直接驶进了高高的院门，早有几个家将模样的人迎上前来。他们个个气度不凡，能有这样的手下人，看起来这家的主人的确非同寻常。满脑子问号的男人心中有了这样的感觉。<p>　　为首的那个中年男人看样子是此地的管家，他一见于凤舞的面，便非常恭敬地道声：“于小姐！你好！”<p>　　于凤舞点点头，应声道：“青叔，又要打扰你们了！”<p>　　青叔看了一眼站在于凤舞身边的叶天龙，眼睛一亮，口中道：“这位就是叶大人吧，果然是气宇轩昂，气势不凡啊！”<p>　　叶天龙眉开眼笑的和他见了一个礼，客套了几句后，在他们在青叔的引领下往里面行去。<p>　　所行之处，但见绿树葱茏，奇花异草竞相展艳，青藤缠树，奇石灵秀，曲径通幽，布局显然出自高人之手。<p>　　转过一个院门，青叔站住脚，歉声说道：“实在抱歉，我只能送到这里。”<p>　　早知规矩的于凤舞也不多话，吩咐女神战士们留在此处等候，他们四人径直往里面走。<p>　　叶天龙一进这处高墙，顿时觉得里处凉爽无比。举目望去，但见高空上紫色的藤茎横错，纠缠扭结，密密匝匝，将绚烂的阳光隔在外面，藤上锯齿形的小圆叶层层迭迭，或竖或斜，或直或卷，千姿百态，极为好看，加上丝丝的金光透空而入，又给这些枝叶添加了金灿灿的边。<p>　　叶天龙不禁问于凤舞道：“这些藤到底是什么东西？”<p>　　于凤舞柔声道：“这是异种紫玉藤，也是此间的主人亲自培育而成的。一年四季都是这般青绿青绿的，夏日可以避暑，冬日可以隔风，还可以防止一切的邪恶之物，可以说是妙处无穷。”<p>　　叶天龙大为心仪，如果自己住的地方也弄上这样，那简直神仙享受。<p>　　未几，他们行至紫玉藤园的至深之处。叶天龙举目一望，前面赫然矗立着一幢玉白色的小屋，在这小屋的前面则是一道长长的长廊，点点的金光洒在了一尘不染的地板上，如玉般的地板闪着奇异的光芒。<p>　　而后面的小屋一笼的白色，于阳光之中更显得光芒灼灼，仿佛整个儿建筑都是用汉白玉所砌筑而成的，高不过二丈，但是形式格局的古拙，自有一股夺人心神的怪异气势。<p>　　四下里静悄悄的，叶天龙突然间发现站在这个地方居然听不到一点的声音，连一丝微风都感觉不到。似乎是外面人世间所有的一切，恩恩怨怨，悲欢离合都和这里毫无联系，这是一处完全与世隔绝的圣地。<p>　　正在看的时候，眼前这玉白色小屋的门扉无声地开了，一个人从长廊的尽头处，悄悄的走了出来。<p>　　叶天龙定睛一看，这是一个春花般美丽的少女，年纪大概十三四岁，穿着一件雪白的笼裙，五短身材，窄肩圆臀，腰肢纤细。<p>　　叶天龙待要凝神细看，才想起自己这是已经是功力全失，他只有和于凤舞她们一起往前走，快到长廊口时，已经将这少女看得十分真切。<p>　　她的脸上不施一点的脂粉，但却是粉面娇红，春色可掬。五官生的端正标致，虽然没有象叶天龙身边这几个绝色女子这般的倾国倾城之貌，却是齐整洁雅，自有一股小家碧玉之美，特别是她脸上那双大大的眼睛滴溜溜的转着，灵惠之气扑面而来，令人不忍移目。<p>　　而她的足上只穿着一双纯白的袜子，没有着鞋，好像是怕鞋子会踩脏了脚下这白玉般的地板，又仿佛是生怕脚步声会踩碎这令人忘却一切俗事的清幽娴静。<p>　　她的手里捧着个雪白晶莹的玉盘，上面是雪白的香巾，透出淡雅的韵味。<p>　　行到叶天龙的面前后，这个素雅的少女盈盈拜倒，口中轻呼道：“奴婢如兰见过各位！”<p>　　于凤舞低声问道：“她醒来了吗？”<p>　　如兰轻点螓首，起身站立一边，奉上了手中的香巾。<p>　　叶天龙他实在被眼前这种情形勾起了绝大的好奇心，只想着能马上见到这位神秘的人物，于是想也不想地大步跨上长廊。<p>　　可是他的脚刚跨上一步，突然停了下来，然后马上又缩了回去。因为他看到了于凤舞、柳琴儿和玉珠三人均脱下了脚下的小蛮靴。<p>　　叶天龙望望了望眼前如同镜子一般明亮的长廊，暗中吐了一下舌头，也脱下了自己的鞋子，然后学着于凤舞她们的样子拿起如兰奉上来的雪白香巾擦拭了一下身上的风尘。<p>　　随着如兰到了长廊的尽头，那门居然自动朝两边分开，等他们鱼贯而入后，又是无声无息地关上了。叶天龙仔细察看，却再不见一人，不由得啧啧称奇。<p>　　里面别有一番天地，地上均铺着雪白的云毯，脚踩在上面如同踩于云端，四壁的陈设雅丽脱俗，正中的照壁上挂着一幅绣像，像中是一个飞天的女神，相貌极美，庄严宝相之中带着三分的俏丽。<p>　　叶天龙一见，浑身一震，不禁目瞪口呆。眼前这像中的女神正是他那日在梦中所见到的那两个女神的模样，只是现在这个样子更加的出色。<p>　　正在惊疑之际，如兰带着叶天龙和于凤舞往后去，留下柳琴儿和玉珠在此。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_06'> 第四集 东督篇(上) 第六章 奇女晨月</b><p>");

document.write ('　　转过照壁，如兰推开面前的一扇绣门，叶天龙迷迷糊糊的和于凤舞踏进了这间充满药香的房间。<p>　　异香入鼻，叶天龙顿时精神一振，看清房间里的事物后，他再度震惊了。<p>　　门已经在他的身后关上了，房间里案几上一只小巧精致的香炉中，一缕淡淡的青烟袅袅升起，烧的是叶天龙不知道的一种香料，但他知道这肯定是极其名贵的香料，因为这等清雅韵深的气息绝非市面上那些名贵檀香可比。<p>　　在叶天龙前面一个斜依靠在低低的软榻上的一个女子就是让他震惊的原因。这是一个眉目如画，清丽难言的女子。纵使叶天龙见过许多绝色，而且他现在身边的于凤舞更是堪称艳绝天下，但眼前这个女子还是让他产生出一种无比的怜爱之情。<p>　　这个女子的身材消瘦苗条，雪玉的肌肤好似透明一般，乌黑的头发，云水般的披散在她的窄窄香肩上，下半身则盖着一张薄薄的锦被。在黑发的映衬下，她的脸色更加苍白得毫无一丝血色，美得让人心碎。<p>　　这女子明亮如秋水的眼睛先望了一下于凤舞，然后就直视着叶天龙，那种大胆无忌让眼前素以色胆包天著称的男人都为之吃惊。明亮的眼神没有于凤舞那般锐利得可以看透别人的心，但却另有一股让人难以抵挡的力量。<p>　　形状极美的菱形嘴角慢慢泛起了一丝的笑意，叶天龙注意到她的嘴唇也是近乎苍白的颜色。<p>　　“他就是让你一直记挂的男人吗，好像并不象我想象中的那么出色？真没想到，你会为了他去闯那‘七绝镇阴阵’，值得吗？”<p>　　于凤舞笑了笑，柔声道：“是的，晨月。在我看来，他是世界上最好的，这就足够了。”<p>　　晨月无语地望着叶天龙，眼中渐渐现出一丝奇色，突然道：“也多亏了他，我们姐妹还可以再见上一面。不过这些年不见，你的功夫好了许多，居然可以轻松地破掉了那禁制。”<p>　　于凤舞道：“是啊，听到他们说你活不过这个月了，我真的吓了一大跳，所以我才下决心将那个保护你的禁制除掉。”<p>　　晨月微微出了一口气，毫无血色的俏脸上现出恍惚的神情，缓缓地说道：“整整四年了，那东西让我多活了四年，但也使我痛苦了整整四年。”<p>　　于凤舞也轻叹了一口气，说道：“是啊，寸步不离这样一个地方已经是非常难受了，而且还要忍受阴魔噬心的折磨，对于你来说，真是难以想象。”<p>　　晨月自我嘲笑了一声，道：“因为要活命啊，有什么办法？”<p>　　她们两个人的对话让身边的男人是听得满头雾水，只有看的份。<p>　　晨月好似看穿了他的心事，就对叶天龙说道：“以后让凤舞再告诉你，你就会明白的，现在先让我看看你的伤势吧。”<p>　　于凤舞轻轻推了叶天龙一下，示意叶天龙走到晨月的跟前。<p>　　晨月伸出了一只雪白的纤手，近乎透明的玉指搭上了叶天龙的脉门。从动作上看来，她是个没有功夫的女子，叶天龙不禁心中暗暗称奇，于凤舞为什么对她抱有那么大的信心呢？<p>　　冰凉的玉指透出一丝寒气，让叶天龙更加确定了眼前这个病美人真的是性命不长，因为没有人的气息象她这般，这是接近死亡的感觉。但对于这个女子为何对自己的死亡毫无顾虑，而且如果真的如于凤舞所说的那样，她也应该可以把自己的身体医治好。<p>　　半晌，晨月的眼睛中突然神光突现，对于凤舞说道：“你和我说的一点没错，果真会有这样的事情出现，这太神奇了！”<p>　　于凤舞微笑道：“是的，那样的事情如果不是亲眼所见，是很难让人相信的。”<p>　　晨月心情似乎有些激动，大喘了一口气后，才道：“凤舞，把那盒银针拿给我。”<p>　　从于凤舞的手中接过银针，深有体会的男人不禁心神一惊，一脸的苦相道： “又要打针吗？”<p>　　于凤舞不禁莞尔一笑道：“她不会象龙小妹那样的，放心好了。”<p>　　晨月好像根本没有听到他们的对话一样，从盒子中拿起了银针飞快的在叶天龙的身上连下了七针。然后又是大大的喘了一口气，道：“凤舞，帮我将这两针下在他的后面。”<p>　　于凤舞担心地望了晨月一眼，道：“你不要紧吧，不如先休息一下。”，说着，她还是按照晨月的要求，在叶天龙的背后下了两针。<p>　　晨月双手各捻着一支银针，仔细察看叶天龙身上的情况，一边有些心神不定地说道：“这可是我第一次亲自出手医治病人，哪里可以休息呢。”<p>　　说者无心，听者有意，叶天龙更是一惊，心想自己居然是这个病美人的第一个试验品，那不是大大的不妙。他望了望身边的于凤舞，眼中的意思似乎在说，“凤舞啊，凤舞，你可把我害苦了！”<p>　　于凤舞点头一笑，却给了他一个鼓励的眼神。<p>　　房间中的安静气氛不到片刻就完全变了样子。晨月倏然发出了一声惊天动地的叫声，用一种极不相信的眼神望着眼前的男人，直勾勾的样子让心神不定的男人不禁以为是自己哪个地方出错了。<p>　　房间外的如兰，在前面的柳琴儿和玉珠听个真切，都涌进了这间房间，众人脸上神情各异地望着失态的病美人。其中于凤舞和如兰是大为惊讶，因为她们知道让这个无所不知而又看破一切的女人如此吃惊好像是从来没有过。而柳琴儿和玉珠则是惊惧有之。<p>　　镇定下来的晨月望着眼前的众人，不好意思地笑了一笑，连忙收拾起失态的表情，道：“没什么，没什么，请大家不要惊慌。”<p>　　性急的柳琴儿问道：“是不是他的情况很糟糕？”<p>　　晨月摇摇头，先深深地吸了一口气，压下心中翻腾的芳心，道：“不是，他的情况很好，要恢复内力并不难。”<p>　　此言一出，除了如兰，其他人均是大大的松了一口气，本来被吓得不轻的男人也把提到嗓子眼上的大石头落到了肚子里。<p>　　如兰离开房间后，晨月招呼大家坐下来，望着眼前满脸好奇的众人，她突然将盖在自己下半身的薄锦被掀开，众人一见，不禁震动不已。<p>　　晨月只穿着一件中衣，用上好的丝绸所制的裤管只到膝盖上方，膝盖以下的部位尽都裸露着。但现在众人面前的一双小腿和双脚太过纤细了，简直是皮包着骨头而已，病态的苍白让人不忍一睹。<p>　　素来懂得欣赏美女的男人不禁在心中慨叹，看这晨月的上身和面容都是绝色之姿，但这脚根本就不该长在这里，按照他的说法，这双脚根本就不能算是人的脚了。<p>　　将众人的反应一一看在眼中，晨月黯然一笑道：“你们是不是很吃惊啊？”<p>　　心地善良的柳琴儿连忙出声安慰道：“哪里，这些只是皮毛之相而已，不必太过在意了！”<p>　　晨月摇头笑道：“别说你们，连我自己都讨厌这个样子啊！”<p>　　于凤舞叹息道：“晨月，我记得以前不是这个样子的，难道说是因为那病发作所至？”<p>　　晨月重新将薄被盖好，应道：“正是如此，所以我才说自己的大限已到，再过半个月，我就会全身萎缩成小腿的模样，气血阴干而死。”<p>　　叶天龙虽然不明白晨月为什么不谈自己的内伤，转而说起她的事情，但看到如此的场面，也让他感到心酸，红颜薄命，这样美丽的一个女人却是马上要遭到这么大的厄运，命运对她也太残酷了！<p>　　他不禁追问道：“难道说就没有什么办法可以解救吗？”<p>　　于凤舞望了他一眼道：“天龙有所不知，晨月她是大陆最著名的商号‘玉鸣阁’的唯一继承人，拥有的资财用富可敌国来形容绝不为过，什么样的药材弄不到，而且她天资聪明，就才学而言，可在大陆称为一绝，连我的师傅也称道不已，可是她对自己的病也没有办法，这么多年来，一直只能呆在这间特制的‘玉真白屋’里，无法外出半步。”<p>　　叶天龙心惊不已，“玉鸣阁”可是大陆上首屈一指的大商号，世代专营玉石珠宝生意，在大陆各大都市均设立有分号，大陆诸国的权贵们都和他们有业务来往，在各国都有相当广的人脉关系，是大陆上少有的几个地位超然的世家之一。而且于凤舞还说晨月的才学让她的师傅都称道，那还了得？<p>　　晨月连忙谦虚道：“凤舞太夸奖了，我哪里当得起啊！”<p>　　于凤舞笑道：“你就别说了，我一直都认为如果不是被这天生的顽疾所限，你一定会比我做得更出色！”<p>　　晨月笑了笑，然后对大家说道：“你们别听凤舞的话，她最会夸奖人了。”，她这话自然没有人会信的，于凤舞是什么样的人，在座的每个人都很清楚，从她口中说出来的话，自有它的份量。<p>　　但晨月也不再和他们讨论这个问题了，她转脸望着叶天龙道：“你的‘吸精搜髓大法’是谁教你的？”<p>　　于凤舞的眼中闪过恍然的神色，也注目在叶天龙的脸上，说道：“怪不得我总觉得有些熟悉，原来你练的是这种功夫啊！”<p>　　柳琴儿和玉珠虽然不知道她们说的那个什么“吸精搜髓大法”到底是何东西，但想来总不会是特别好的，因为这名称听起来就怪怪的。<p>　　可是那个当事人却是一脸茫然不解的样子，望了望晨月，又看了看于凤舞，然后嘿了一声道：“我从来没有听过这种什么大法，又何曾练起呢？”<p>　　晨月的眼中掠过一丝疑惑，惊异道：“你不知道自己所练的功夫叫这个名字吗？”。停了一下，又恍然道：“也许是这个名字吧，他们会叫它作‘月之神吸’，是不是这个名字啊？”<p>　　一头雾水的叶天龙还是摇了摇头，问道：“到底是什么东西啊，我练的功夫凤舞是知道的啊。”，说着，他转脸望向于凤舞，道：“那个什么大法到底是什么东西啊？”<p>　　于凤舞的粉脸微微一红，朝晨月点点头，然后又摇摇头，等晨月的眼中透出明白的神情后，才对叶天龙说道：“我们说的不是你想的那种功夫，我当然知道你现在的功夫是在实战中练起来的，但那个把剑法基本口诀传授于你的人有没有告诉你这门功夫的名字啊？”<p>　　叶天龙用力点头道：“那当然啦，那个老头说叫什么‘天玄剑法’，可是那玩意儿太过简单了，他又没有详细解释给我听，就叫我自己去练，所以我是想到哪里练到哪里，在和别人交手中摸索自己的功夫。”<p>　　“天玄剑法？”<p>　　于凤舞和晨月交换了一个眼神后，晨月大方地说道：“我说的‘吸精搜髓大法’是你和女人交欢是用的那种心法，你是不是从中得到女子的真阴之气，来融合自身的真气，得以提升全身的能量？”<p>　　此话一出，在场的女人均是俏脸飞红，纵使是心有准备的于凤舞也是感到有些不好意思，毕竟那个大法这样说出来有些不妥，虽则自己的床上也是很得这大法的好处。<p>　　叶天龙倒是没有什么大的感受，他想既然眼前这个清丽脱俗的女人都这么大大方方的，自己身为一个大男人，又何必拘束呢？<p>　　他也望着晨月清澈的眼睛，道：“你说的很对，但有一点，那个教我这门心法的老头并没有告诉我这个名字，而只是说这是一种对我很有好处的功夫，随便取了一个名字叫‘无名神功’。我练了以后，果然大有好处，呵呵……”<p>　　叶天龙说到这里，不但笑了起来，还拿眼睛左右瞄了几下，看得众女一阵娇羞难当。<p>　　晨月将这一切看在眼中，美丽的嘴角不禁泛起一丝笑意，眼前这个男人虽然不是非常英俊的那种，但也相当耐看，而且看样子和他在一起会十分有趣。想到这里，她的芳心莫名其妙地跳了几下。<p>　　粉脸上尚有羞意的于凤舞将话题转开道：“看来是天龙的师傅将这功夫改了名字，他应该是当年那个人吧？”<p>　　晨月收拾起自己的心情，点头道：“没错，只有他才可能会两殿的功夫！”。然后对叶天龙说道：“其实你练的就是‘吸精搜髓大法’，不过已经被人改良过了，不然的话，和你交合的女人会被吸干的，而不是现在的双方得益。”<p>　　众人正想仔细听时，但见晨月的脸上一阵潮红，张口急速地喘息了几下，对叶天龙急道：“现在没有多少时间了，我只有先简短地说一下。”<p>　　“化解你身上的数道纠缠的真气，和救我的性命是同一件事。因为你是身具‘九炎神脉’的男人，所以才会发生这些奇怪的事情，但这样一来，也挽救了我的命。只要你逆行那‘吸精搜髓大法’，将身上那些真气导入我的体内，来炼化我体内的‘天阴真葵’，九九八十一周天后，再将这些真气收回，就可以为你所用，而我也可以去掉折磨了我二十年的病魔。”<p>　　见叶天龙还是一副半懂不懂的样子，晨月摇摇头，只好稍微详细地向他介绍了一番，众人也因此恍然大悟，明白为什么当玉珠施展其“暗黑启示录”的时候，理应出现的暗黑大魔神没有附身，最后的一步那惊世天雷会落到了叶天龙的身上，被他完全吸收。<p>　　真没有想到传说中和创世天神一脉相承的“九炎神脉”居然会出现在眼前这个男人的身上。自从人族出现在这个大地上，“九炎神脉”就是一直被人不断的传咏，但却从来没有人见过。据说身具“九炎神脉”的人就是创世天神预立的大地之主，他将会给这片大陆带来永久的和平。<p>　　而教给叶天龙“月之神吸”，也就是“吸精搜髓大法”的那个人也是一个大陆上的传奇人物，天资极佳的他出身于“风神之殿”，却在中年时叛变，投入了“风神之殿”的世仇“月神之殿”。其本名不为人知道，因其身兼两家之学，故被人称为“风月真君”。在他老年的时候，又离开了“月神之殿”，一直在大陆游历。本来象他这样叛离的人，会受到两殿人士的无情追杀，可能是他的武功实在太可怕了，无论是“风神之殿”的人还是“月神之殿”的人都好像将这件事忘记了一般。<p>　　据晨月的推测，可能他也是发现了叶天龙身具的“九炎神脉”，是以才将“风神之殿”的剑法口诀和“月神之殿”的心法一齐传给他，但又不知道他心中到底安得什么心，居然将这两门功夫改头换面了，让别人无法一眼看出脉络。<p>　　晨月雪白的俏脸上隐隐现出了血色，可能是因为激动的心情而红润起来。她望着叶天龙肯定地说道：“相信我，你一定会成为天下第一人的！”<p>　　众女都听得美目中异彩连连，对眼前的男人有了一个更高的期待和评价。但是叶天龙却是听得昏头昏脑，张大嘴巴半天也合不上。想到自己会是什么天下第一人，心中又是莫名激动，又是惊惧疑惑。<p>　　老半天，他才爆出了一句话：“一个小小的人物哪里配得上这样的称呼？”<p>　　晨月微微一笑，望了望一边的于凤舞，突然说道：“不介意我占用一下你们的这个小人物吧？”<p>　　于凤舞和柳琴儿，玉珠对视了一下，大方地说道：“如果你受得了，我们欢迎你加入！”。一边的男人自是喜翻了天，治病还搭上这样一个美女，虽则这个美女有些遗憾，自己的运气还真是不错。<p>　　※　　　　　　　※　　　　　　　※<p>　　尤那亚冷冷地望着面前的信使，如刀锋的眼神让这个精壮的男人不禁汗流浃背，心中直打鼓。<p>　　“我真是白养了你们这群饭桶！”素来优雅的声音变得尖锐起来，个中的含义让鼓足勇气前来的男人不寒而栗。<p>　　“尊贵的殿下，我方还是感到满意的！”坐在黑暗中的一个黑衣老人用他的一贯低沉声音说话，“至少能在这么短的时间里就能查出他们的走向，贵属下的能力还是值得称赞的。”<p>　　“哦，先生的意思是……”尤那亚望向黑衣老人那张如同婴儿般光滑红润的脸庞，据说这个家伙的保养是用初生男婴精血，这让他想起来就感到恶心，但为了能达成目标，也只有先忍下来了。<p>　　“我方先替殿下完成心愿，以表示我们的诚意。”黑衣老人的眼中闪过一丝寒光，如同划破夜空的冷电，“殿下让你的属下按照这样的思路继续追查下去，将所有的情况全部掌握后，就可以分析出来他们的行动了。”<p>　　尤那亚的眼睛一亮，欣然道：“先生实在是快人，我会再加派人手在他们最后的落脚点展开彻底的搜查，我就不信在帝都这个地方，有谁能逃过我的耳目追查。”<p>　　“这也是我们和殿下联手的原因，我知道现在帝都任何的风吹草动，都瞒不过尊贵的殿下。把目标的位置告诉我，我要亲自走一趟！”<p>　　“有先生亲自出马，相信一定会十分顺利的！”<p>　　“殿下谬赞了！”黑衣老人的口中虽然发出了笑声，但他脸上的表情却依然毫无变化，似乎是在表示他并不想笑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_07'> 第四集 东督篇(上) 第七章 奇法疗伤</b><p>");

document.write ('　　按照晨月的要求，于凤舞、柳琴儿和玉珠三个人，又从外面将女神战士中功力最高的辛西雅召来，四人各占一个方位，采用的是“四象金光阵”的护法之阵，阵眼就是晨月所卧的那张软榻。<p>　　等叶天龙也上了软榻，他才知道这张软榻也不是凡品，丝丝缕缕的温热从下面升起，竟是一张万金难求的“温玉床”。<p>　　晨月朝站在阵主之位的于凤舞点头道：“待会儿行功之时，请多加小心，如有外魔相侵，还望及时援手。”，于凤舞肃容应下。<p>　　晨月的手在温玉的榻上摸索了一下，不知动了什么地方，这张软榻慢慢无声无息的往上升起，同时上面的天花板出现了四个直径三寸左右的圆孔，似乎是经过巧妙计算的一样，阳光从孔洞处射入，汇聚到晨月的身上。<p>　　软榻升到一人高的位置，就停下来了，四面雪白的纱幔从上面垂下来，刚刚好将这张软榻包围起来，现在从外面看去，只有两道朦胧的人影在阳光中移动。<p>　　于凤舞朝其他三人一打眼色，四人就同时转身背对软榻，然后盘腿坐下，闭目凝神，用全部的心神来察看四周的情况。<p>　　强烈的阳光照在晨月的俏脸上，雪白的肌肤就完全透明一般，让叶天龙看得一时呆住了。<p>　　似乎是受不了他的目光，晨月合上了墨玉般的明眸，吃力地说道：“把我的衣服脱掉吧！”。虽然心中早有觉悟，了解是怎么一回事，但到了这份上，她又感到极度的羞怯，是以这话说的是又慢又轻，近乎耳语一般。<p>　　回过神来的男人低笑一声，先将自己的衣服脱掉，然后轻手轻脚地将她的中衣褪去，从来没有见过天日的软玉娇躯顿时在阳光下轻轻颤抖起来，同时慢慢浮上一层美丽的粉色。<p>　　小巧的椒乳堪堪一手握，顶上嫣红的一点如豆，正在闪闪抖抖。下面的玉腹平坦细窄，香脐浑圆浅显，纤腰更是不堪一握，有若刀削。只可惜圆润的大腿下那细细的小腿大煞风景，却是让人更起怜惜之心。<p>　　叶天龙的大手轻轻地抚摸着有如婴儿般光滑细腻的冰肌玉肤，鼻端嗅到一股淡淡的药香，比房间里的幽香更加妙上数倍。<p>　　冰凉的肌肤在火烫的抚摸下微微颤抖，一种奇异的感觉从被抚摸处传到她的芳心，让晨月感到莫名的悸动，她悄悄的睁开了美目。<p>　　“啊！”<p>　　她的芳心狂震，叶天龙胯间之物的粗长超过了她的认知。博览医书的她知道男人的构造，但眼前所见的却是远非书上可比。可是为了救自己的性命，她也只有硬着头皮接纳此物。<p>　　久历花丛的男人自然知道如何挑起女人的情欲，在叶天龙技巧的抚摸下，晨月渐渐被莫名的冲动笼罩，她的小手不由自主地摸上了他的身体。<p>　　玉溪泛水，叶天龙知道是时候了，就双手一分她的大腿，端起了那雪白圆滚的玉臀，凑近了自己的武器。<p>　　火热的感觉从胯下玉门一直传到晨月的大脑，想到自己间不容指的小道要被如此的庞然大物占据，她不禁芳心暗叫一声：“来了！”<p>　　叶天龙见她贝齿轻咬朱唇，小手握成拳头，不禁失笑道：“放心，不要这么紧张！我不会伤害你的。”，说罢，慢慢挺腰，火烫之物的一个大圆头厮磨着柔嫩的玉门关。<p>　　片刻之后，晨月耐不住情火，一个玉臀在叶天龙的手中轻扭摇动，似乎在召唤他前来叩门。<p>　　叶天龙见状，深深吸了一口气，开始真正发动攻势了。<p>　　“哎哟……”<p>　　在晨月的轻呼声中，火烫之物已经冲开了蓬门，藉着春水的帮助进入紧密的花径。层峦迭嶂的秘道居然透出一股强大的吸力，牵引着火烫之物直往深处去，让叶天龙轻易地突破了那道障碍物。<p>　　粗长的火烫之物撑胀得晨月门户欲裂，但这种痛楚感并没有她想象中的可怕，反而有种异常的充实感油然升起。而且在叶天龙的轻抽慢拖之下，有一股紧密的摩擦快感涌出，让她开始体会到此间的快乐。<p>　　舒爽的快感愈来愈强烈，晨月不禁开始生硬地迎合起叶天龙的举动。她的动作越来越熟练，莫名的欣慰和加剧的舒爽也充满了她的身心。<p>　　※　　　　　　　※　　　　　　　※<p>　　守卫的四女，除了辛西雅不知道其中的滋味，其他三女都是深得个中奥妙。她们听到上面的动静，不禁一时也芳心荡漾起来，十分的心神倒有七分飘到床上的两人身上。不过她们多半也是好奇而已，想知道别的女人在叶天龙的施为下，到底会是什么样的光景？<p>　　听着晨月慢慢发出的轻吟低唱，于凤舞大感有趣，孤绝于世的晨月居然也会有这样的一面，这是她从来没有想到过的。<p>　　占住北方位置的辛西雅突然一跃而起，口中低喝道：“什么人？”<p>　　芳心荡漾的三女一惊，同时暗道一声：“惭愧！”。她们迅速收回心神，朝辛西雅说的方向望去。<p>　　房间中的气流发生轻微的波动，似乎是光线在扭曲变化，接着一道人影慢慢出现在她们的面前。这是一个长须悬垂的黑衣老人，手里拿着一支形式古拙的白玉杖，他用惊异的目光望着辛西雅，颇感惊讶的说道：“你怎么可能发现我的存在？”<p>　　于凤舞心道：“如果你知道她是女神战士，就不会说这样的话了！”。因为她将所有的女神战士都改换了装束，免得太过招摇，被别人一眼就看出叶天龙的身边有这样一群女神战士，从而暴露出全部的实力。<p>　　玉珠先看了一眼于凤舞，然后对黑衣老人说道：“你就不用偷偷摸摸了，把身边的那几个都叫出来吧！”<p>　　黑衣老人身子猛的一震，凝神看了一下玉珠后，突然长叹一声，道：“真的没有想到，在此地会遇到暗黑一族的高手。”<p>　　微风飕然，房间里骤然多了四道高大的人影，一色全黑的装束，背上插着长柄的倭刀。贴身的劲装下，一身强健的肌肉展示出主人所蕴含的可怕力量。<p>　　八道同样冰冷的视线毫无感情地投到了于凤舞的身上，这让于凤舞明白他们对自己一行人的了解，她知道该是自己说话的时候了。<p>　　“你们都是来自东倭的忍者吧？为什么会找上我们？”<p>　　黑衣老人将打量众人的眼神收回，望着于凤舞道：“鄙人鬼无月藏，久闻于大将军的芳名，今日得见芳容，真是三生有幸。”<p>　　于凤舞的粉脸一正，肃容道：“原来是被东倭日照王遵为老师的鬼无月，那你身边的四人就是出自鬼忍众的‘四阴神’吧？”<p>　　鬼无月的眼中闪过一丝讶色，微笑道：“好厉害的飞凤将军啊，居然一口将我们的身份都说出来了。”<p>　　“谁授意你们来的？连你都出动了，那个人还真的是厉害。”于凤舞的明眸如电，盯着鬼无月的双眼道。<p>　　“实在是很抱歉，我们本来也不想和大将军为敌的，可是为了能完成大王的心愿，也只好得罪了！”<p>　　鬼无月的话音刚落，似乎是受到无声的命令，他身边的那四个大汉就动了。<p>　　身形如电，倏然出现在于凤舞的面前，四把雪亮的倭刀组成的刀丛透出无边的杀气，如连绵的波涛涌向站在前面的于凤舞。<p>　　于凤舞毫无惧色，双手在身前一盘一错，玉掌翻飞中一股绝大的真气急奔而出，将激射而来的杀气完全抵住，而且朝四人反卷过去。<p>　　站在于凤舞后面的玉珠，提气低叱，曲指连弹，三道凌厉的黑气呼啸着划过了前面的空间，带动房间里的空气一阵奇异的波动，依稀可见的三个黑色光球直奔离于凤舞最近的那个“四阴神”之一。<p>　　鬼无月的神色一凝，知道今次真的有些低估了眼前的对手，原本以为只有飞凤将军是棘手的劲敌，故准备让“四阴神”来缠住她，然后自己收拾掉其他的女人。<p>　　“那个混蛋，怎么会不告诉我那个男人的身边这些女人个个都是身手高超的好手？”<p>　　心中的念头一闪而过，鬼无月不敢怠慢，手中的玉杖一伸，在空中急速地画出一道闪光的图案，张开一道透明的防护结界将玉珠的暗之光球拦截在半途上。三颗光球几乎同时撞到了结界上，强光爆出，将室内照得一片雪白。<p>　　两股庞大的能量在空中直接碰撞，但奇怪的是并没有发出意料之中的巨响。<p>　　“波！”<p>　　轻轻的一声之后，四散的劲气在房间里面肆无忌惮的翻腾着，将里面的摆设绞得一塌糊涂，四壁上设计巧妙的灯具全部被打碎，没有开窗的房间顿时一暗，只有从天花板上射下的阳光透过纱幔带给众人一丝朦胧的光明。<p>　　这时候鬼无月才发现虽然房间里充满了可怕的劲气，可是那看上去材质轻薄的纱幔居然纹丝不动，里面两道人影的活动因为阳光照耀的缘故看得甚是清楚，虽然不解他们为什么在这个时候还在做这等事情，可是没有听到本来应该出现的声音，让他更加惊讶。<p>　　“这是……”鬼无月略一思索，就恍然大悟。<p>　　这间房屋的构造让他一见就觉得怪异，现在他明白了，原来这是一间用特殊材料构筑的房子，巧妙的设计使得里面形成一个非常怪异的力场，让其中的任何元气都不能外泄。<p>　　而上面的纱幔也是一件无上的妙品，名叫“天罗宝帐”，刀枪不伤，不惧任何魔法的攻击，是用天蚕冰丝密织后，采用特殊功法泡制后，再加上七道魔法的加护，是防守的最佳器物。但这东西也可以说是最没有用处的一种宝物，因为不可能有人带着这样的纱幔去和别人的打架，唯一的用处就是放在卧室里，保护床上的人不受暗杀偷袭。但如果刺客到了跟前，将这个纱幔一揭开，那就无计可施了。<p>　　所以要费天大的代价制成的天罗宝帐让许多人嘲笑为仅仅是床上用品而已，很少有人真的去做这样一件东西，故鬼无月初见时，也不能认出来。既然如此，那么此行的计划就有了修正的必要。<p>　　所有的想法都在一瞬间掠过心头，鬼无月知道这个地方并不是象尤那亚说的那样，仅仅是一个富豪的别庄，此地的主人也是一个可怕的高人。要完成这次的任务，只有冲到天罗宝帐的跟前，采用直接的攻击。<p>　　但要突破眼前四个女人的阵势，绝对不是一件容易的事情，光是于凤舞一个人就可以和自己打个平手了，还有那个暗黑一族的女子，也有着不输自己的实力，再加上最先看出自己的行踪的那个金发的丰满美女，而柳琴儿虽然说是最弱的一个，可是现在从她的气势看来，也要比想象中难对付了。<p>　　“噫，那个男人身边的护卫怎么都是一些绝色佳丽呢？真是混蛋加三级，哪里找来的？有这些美女高手在身边，还的确是看着舒服，用着爽心啊！”<p>　　鬼无月的心中突然冒出这样一个念头，让他自己都感到意外，看来好色男人的无边艳福竟然让他会嫉妒。这也难怪，自诩为美女收藏家的他，深知才艺双绝的女人是稀世珍宝，而现在眼前居然一下子就出现了四个，美丽的外表，高超的身手，平时想见一个都有些难度。<p>　　这时，于凤舞已经和前面的“四阴神”交换了数招。她的双脚立定原地，纹丝不动，白嫩的双手在前面交织成重重的掌影，让“四阴神”的数次强力冲击都无果而返。<p>　　雪亮的刀锋将空气划得支离破碎，发出的尖利破风声让人齿寒，每一刀都好像要把于凤舞劈为两半。可是于凤舞的双掌轻挥，见招拆招，其中蕴含的无上真气就逼得每一刀都只能攻到一半就已经力尽而退。<p>　　一左一右的两刀狠狠攻来，流转于刀锋上的劲气隐约可见，他们已经将刀气练成有如实质，身手足以挤入超一流高手的境地。<p>　　可惜他们面对的是实力达到魔神级，快要接近天神级的于凤舞。她根本无视几乎裂肤的刀气，一并两指如剑，劲气排空，准确地击中了失去形状的刀身，沉闷的声音响起，两把锋利的倭刀连同握刀的手臂一起不由自主的颤抖起来。<p>　　而后面的那两个人根本没有机会向于凤舞递出下一招，因为站在于凤舞边上的辛西雅已经亮出手中的飞电标枪，爆出电芒的枪尖无情的点向他们。<p>　　看到满天的电光闪烁，那两个“四阴神”心中一凛，将刀在身前舞出重重的防护圈，将近身的电光一一斩断。每一次刀气和电芒的交集，都会发出清脆的撞击声，舞刀的手臂会轻微的麻痹，胸口也会感到一窒。<p>　　两个人只有接一道电光退一小步，当接完辛西雅的这一轮攻击，他们已经离开于凤舞好几步距离了。<p>　　鬼无月骤然明白过来，这个金发丰满的女郎就是传说中的女神战士，这个发现让他心中极度的震撼。在这间小小的房间里，居然聚集了这么多可怕的高手，如果自己把“七福神”也带来，那么还可以好好与她们斗一下，现在只有用险招了。<p>　　※　　　　　　　※　　　　　　　※<p>　　下面的动静让软榻上的两个人又是惊讶又是紧张还带着些许的刺激，可现在他们也在紧要关头，根本无法分神旁顾。<p>　　原来叶天龙按照晨月说的，当感到她那玉门内开始蠕动，对自己又吸又夹的时候，马上将自己的心法逆转，顿时发现在紧密湿滑的花径中那股裹蠕夹吸之力强大无比，使得自己体内的真气如决堤的江河，急速的涌进晨月的体内，就是他想停止也是不能。<p>　　晨月的眼中很快现出奇异的光芒，爆出红红的神光，原本雪白近乎透明的娇躯全然变成粉红的颜色，她感到叶天龙身上的真气出乎意料的强大，把她灌得饱饱的，体内各处的脉络都被扫荡一清，那种空灵的感觉好似升天一般。<p>　　可是她身上的男人却是暗暗叫苦，全身的真气几乎全部出空，还是不能刹住车，这样下去，岂不是自己要被这个病美人吸干了？<p>　　而且奇怪的是在自己的真气涌入晨月的体内时，在她的密道深处有一股阴寒之至的气流慢慢涌起，顺着他的胯间之物的顶上小口往他的身上蔓延过来，让他感到极为难受。<p>　　此消彼长，叶天龙感到自己的体内已经阴气大盛，完全失去了对心法的控制，他已经不知道到底运了几个周天，反正现在是自己被晨月体内的那股怪异寒流控制了。<p>　　“不好，可能被这个小婊子骗了！”<p>　　感到形势越来越不妙的男人心中马上升起了这样的疑问。<p>　　再看晨月的双脚已经完全恢复原状，秀美的小腿透出粉红的眼色，小巧的天足形状毫无瑕疵，可惜叶天龙已经没有心情去欣赏了，他盯着晨月的眼睛，发现那有点妖异的眼神，不禁吃了一惊。<p>　　“这是怎么回事，我停不下来了？”<p>　　晨月红霞满布的俏脸上浮起了诱人的微笑，这笑容足以让任何男人神魂颠倒，轻轻嘟起红艳艳的檀口，在叶天龙的脸上深情地吻了一下。<p>　　“我亲爱的情人啊，我需要你全部的爱！”<p>　　听出了晨月话中的含义，叶天龙不禁又惊又怒，这个女人的心机好深啊，她没有把所有的事情都说出来，连于凤舞都骗过去了。<p>　　“我绝不会饶恕这样的事！”叶天龙深深地望进晨月的眼睛，“这样做的后果你知道吗？”<p>　　晨月的俏脸上闪过一丝奇异的神情，吐气如兰地说道：“我不会伤害你的，如果不是这样做，你身上的伤也不会好，而我也没有活命的机会了。”<p>　　“那你可以事先说清楚的，为什么要瞒着我？”叶天龙感到自己的下半身有些麻木起来。<p>　　“因为我有些嫉妒凤舞，”晨月突然略显迷茫的神情，“我知道如果把这样的结果告诉凤舞的话，她一定不会同意进行的！”<p>　　叶天龙轻叹了一声，道：“不，你错了！凤舞不是这样的女人！”<p>　　晨月的眼中现出一丝愧色，轻轻说道：“你真的对凤舞这么了解吗？”。然后她突然热情无比地说道：“放心吧，你会没事的，而且我愿意在事后嫁给你妻，以我们‘鸣玉阁’为嫁妆，全力帮助你成为天下第一人！”<p>　　“我不会娶一个骗了我的女人，”叶天龙淡淡的说道，“就算是再大的嫁妆我也不会要的！”。这时空荡荡的气海处突然又涌起一股暖洋洋的气流，将从晨月体内流来的阴寒之气尽数融化。<p>　　晨月的娇躯轻震了一下，正要说什么的时候，突然感到叶天龙的体内突然传来一道强烈无比的劲气，狂野地冲进自己的体内，这是她没有料到的，顿时将原本给她吸收过来的真气全部冲散。<p>　　“这是怎么回事？”晨月芳心大乱，她突然有了一种情势失控的感觉。<p>　　叶天龙也感到奇怪，怎么晨月体内的真气又开始重新倒流回自己的体内，难道说自己刚才的一番话让晨月改变了主意？但不管怎么说，失而复得总是件高兴的事。<p>　　而且让他更高兴的是，经过晨月体内的真气好像是被她炼化过一般，比以前更加纯净，更加强大起来。充沛的真气流转在他的四肢，让他产生出一种激扬的感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_08'> 第四集 东督篇(上) 第八章 功力尽复</b><p>");

document.write ('　　鬼无月发出了一声低喝，四个阴神当下明白他的意思，同时提起倭刀，唰唰两声，在身前连劈了两刀，激荡的劲气中，他们退到了鬼无月的前面。<p>　　手中的玉杖飞速在四人的背后敲击了一下，鬼无月的口中吟唱了一句咒语。<p>　　“阴神护身！”<p>　　四阴神的眼中爆出了阴寒无比的冷电，于凤舞提醒道：“小心，他们的功力被强行提高了！”<p>　　四阴神重新提刀跃到了四女的跟前，现在他们是一对一了。鬼无月知道如果不把四个女人缠住，他无法突破她们布下的阵势，也就无法冲到床边了。<p>　　这一次是他的最后机会了，因为他布在房子外面的结界就要被攻破了，如果外面的人手再涌进来，他们更加没有机会出手了。<p>　　四阴神完全是一副拼命的架势，沉步开声，手中的倭刀举过了头顶，凝聚起全身的劲气，由于被施加了“阴神护身”后，每一个人的功力都提高了将近一倍，现在刀锋上的凌厉刀气已经涨伸到两寸，强烈的白光让室内为之一亮。<p>　　四把倭刀如同闪电般的劈了下来，那股猛烈的气势就算是前面有一座大山也要被分成两半。<p>　　四女同时发出娇叱声，她们苦于不能离开位置，除了硬挡外没有别法可想。这可是全看修为的真功夫，没有任何取巧的法子。<p>　　于凤舞的粉脸倏红转白，她的手中立时幻出了一道青色的光枪，烟气袅袅围绕着枪身，鬼无月顿时叹为观止，这个美丽的将军居然能将真气炼到在体外形成实质的光枪，可以说她的实力已经接近了天神的境地。<p>　　站在于凤舞面前的那个阴神的感受更加强烈，四周的空间好像陷入了一个无形的大洞中，其中的粘滞感让他的劲气有种无处可用的感觉，纵使他现在的功力已经提升到往日的一倍以上，但空间气流的束缚让他的动作变得十分困难。<p>　　其实这只是他的个人感觉，在旁人看来，他的那一刀劈下还是快捷无比，迅若奔雷，和于凤舞迎上来的光枪碰个正着。<p>　　青色的光枪微微一颤，枪身发生了肉眼难察的细微回缩，将倭刀上的庞大刀气完全吸收殆尽，然后反弹起来，将气势顿消的倭刀震飞起来，可怕的劲气顺着刀身传到刀柄处，紧握的双手同时如遭电殛。如果这个阴神见机松手，还可以避开于凤舞的后招，但他本着武人的本能，死死抓住自己的武器。于是毫不留情的劲气直冲他的体内，让他体内的气血翻腾飞浮，再无动手之力。<p>　　他没有动手的机会，可于凤舞不会放过，青色的光枪在空中划过一道美丽的轨迹，点中了他的左肩头，光枪的枪尖好像没进了这个阴神的体内。<p>　　惨嚎声起，阴神的肩头爆裂开来，血雾喷起，他感到自己的全身被从光枪上传来的劲气完全控制，一个身子不由自主的飞跌。<p>　　与此同时，玉珠和辛西雅也已经将对手击伤，玉珠的对手被她发出的暗黑剑气伤了右手，而辛西雅的对手则是被飞电标枪直接击中了胸口，在这样的战斗中被人击中中宫，只能说明这个阴神和辛西雅实力的差距，不过也算他倒霉，遇上的对手刚好是最强悍的女神战士。<p>　　本来他们还可以和她们斗上一段时间的，可是他们采用了硬拚的绝招“分山决”，这是马上分出胜负的，谁的功力强谁就是胜者。<p>　　四对敌手中只有柳琴儿这边不分胜负，因为两个人的实力相当。当那一刀劈下时，柳琴儿也只好提足全身的功力举剑上架。<p>　　“砰！”<p>　　一声巨响，身形猛震中，两人各自退了一步。柳琴儿的娇躯碰到了身后的床，四女所列的阵势马上出现了一丝空隙，再也不是完整无缺的防御了。<p>　　在一边等候的鬼无月就是为了这一瞬间的间隙，足尖一点，一个身躯腾空而起，直扑床上的两人。<p>　　劲风激荡，鬼无月的全身都笼罩在莫测的劲流中，显然他已经提足了十成的功力，可以想象到，如果他一出手的话，一定是石破天惊。<p>　　于凤舞，玉珠和辛西雅同时色变，也随后跃起，意图在空中拦住鬼无月，但她们的动作还是迟了一步，鬼无月的玉杖已经碰到了低垂的“天罗宝帐”。<p>　　“玉真白屋”外面传来了连声的巨响，那些女神战士们持续攻击鬼无月设下的结界了。十四把飞电标枪吐出炽热的电芒，在眼前异色的光幕上爆出绚烂的色彩，半球形的结界损耗得极快，女神战士的一轮攻击就让它缩小一半。<p>　　长笑声中，鬼无月挑起了前面的“天罗宝帐”，蓄势已久的左拳猛烈地捣出，目标就是床上那个浑身赤裸裸的健壮男人。他从尤那亚的描述中已经了解到这个男人的实力，对自己的这一拳有着绝大的信心。<p>　　“岂有此理！”赤身裸体的男人怒吼一声，他感到这个老家伙的拳劲完全将他们两个人都笼罩住了。刚才被晨月骗了的怒气顿时全发在这个大煞风景的老家伙身上，他同样一拳朝鬼无月轰去，从晨月身上收回的真气，再加上他身上莫名其妙涌出的劲气全数奉上。<p>　　“给老子滚开！”<p>　　两道强劲的拳风在“天罗宝帐”外相撞，劲气狂飙中，铁拳在空中结结实实的撞在一起。<p>　　叶天龙的身子狂震，胸口好像被万斤大锤猛烈的撞了一下，闷哼一声，张口吐出了一口血，仰面倒在了后面晨月温软的娇躯上。轮到功力，他毕竟还不是鬼无月的对手。<p>　　鬼无月的眼中闪过惊疑和遗憾的神情，他没有料到这个男人也有这样的功力，自己的十成功力全力一击，居然也只能将他击伤，这已经超过了他的预算。当然，如果他能再追加一击，一定可以将叶天龙击毙的。<p>　　可是现在他已经没有机会了，于凤舞，玉珠和辛西雅已经从三个方向朝他杀来，人还没有近身，三道可怕的真气已经朝他涌来。尤其是玉珠和辛西雅更是杀机毕露，十二成的功力全部攻出，黑色的剑气和白炽的电芒几乎要将整个空间吞没。<p>　　鬼无月知道自己再厉害，也没有办法身在空中同时接住这三个愤怒女人的攻击，手中的玉杖在面前舞出一道密不透风的杖轮，迎上了辛西雅的飞电标枪和玉珠的长剑，同时另一只手倏然涨大成巨灵掌，雾气的飘动中透出三道寒气，攻向于凤舞。<p>　　三女同时心中一怒，鬼无月竟敢一人敌她们三人，这也太不自量力了，她们更加催动真气，狂猛的冲向身在半空的鬼无月。<p>　　真气的爆裂声中，结界终于被女神战士们攻破了，身手快捷的四个女神战士已经冲进了房间里，四把吐着电芒的飞电标枪直奔尚未恢复过来的四阴神。<p>　　半空中的四个人交汇在一起，鬼无月大喝一声，一个身形突然加速上升，杖轮消失，但却是带着玉珠的暗黑剑和辛西雅的电芒往上冲去，而那巨灵掌与于凤舞的光枪快要接触的时候，也非常巧妙的缩回，变成牵引之力让于凤舞的劲气改变方向。<p>　　这数股无上的真力在鬼无月的导引下直接击中了“玉真白屋”的屋顶，轰然声中，这可怕的能量冲破了“玉真白屋”的神秘力场，将屋顶冲出一个大洞，明亮的阳光霎时涌进了这间混乱不堪的房间里。<p>　　“走！”<p>　　鬼无月藉势飞出了“玉真白屋”，声音在空中传来，房间里的四阴神奋起最后的力量，拚就受到女神战士的一击，纵身跃起，消失在透空而入的阳光中。<p>　　“不要追了，让他们去吧！”于凤舞喝住了正要腾身而起的女神战士。<p>　　玉珠和辛西雅早已将叶天龙从床上扶起来，叶天龙张口又吐了一口血，大骂道：“什么东西，居然来偷袭我！”<p>　　于凤舞见他倒是精神十足，一颗芳心顿时落地。因为叶天龙刚好在完全恢复真气的时候和鬼无月对了一拳，那时他体内的那股莫名的庞大劲气尚未消去，所以即使鬼无月要比他高上两级，也无法真正将他重伤，只是让他浑身无力了一下。<p>　　柳琴儿见外面涌进来的人越来越多，连忙手忙脚乱的将晨月和叶天龙遮掩起来，让别人看到两个人这般赤裸裸的样子总不是一件好事。<p>　　得知自己的当主居然完全恢复，“鸣玉阁”的人是欣喜若狂，对救了当主的男人更是恭敬有加，以最高的礼节招待了叶天龙一行人。但真正出席他们宴会的却只有恢复精神的男人，于凤舞她们都借故和晨月躲到后面聊天去了。这也让叶天龙心中直嘀咕，他对晨月可是心有戒备，这个女人太厉害了。<p>　　※　　　　　　　※　　　　　　　※<p>　　内堂的小花厅里，灯火辉煌。叶天龙踏进后，不由得一愣，整个花厅里只有晨月一个人坐子那里。<p>　　“凤舞她们呢？”心有余悸的男人沉声问道。<p>　　晨月横了他一记妩媚无比的眼神，“难道你就记得凤舞她们吗？”<p>　　叶天龙心中暗道：“废话，老子不记得她们，难道说还要记得你吗？”。他望着晨月的如花似玉的俏脸，不可否认她的殊色，这是绝不输于凤舞的美丽，而且现在她摆脱了“天阴真葵”的折磨后，恢复了红润的樱唇有着一种极度吸引男人的魅力，加上透明的雪肤和乌黑的秀发，组成了世界上最美丽的面容。<p>　　“凤舞不是说要我到这里来找她吗？”叶天龙冷着脸道。<p>　　“你为什么不对我好一点呢？”晨月无限幽怨的说道，眼中的神情让叶天龙一阵心软。<p>　　叶天龙深吸了一口气，压下心中翻腾的想法，摇头道：“因为我害怕你，害怕再次被骗！”<p>　　晨月哀怨的叹了一口气，从椅子上盈盈站起来，移到叶天龙的身前，香喷喷的娇躯几乎贴上了他的身体，低声下气的说道：“我知道错了还不行吗？”<p>　　叶天龙不由自主伸出双手，捧起这个与自己有了合体之缘的美女的俏脸，无瑕的脸蛋有如婴儿的肌肤一样的嫩滑。晨月的美目中现出了极其诱人的异彩涟漪。<p>　　“你知道吗？你真是一个可怕的妖精，哪个男人可以抵挡住你的诱惑？”<p>　　晨月无声的媚笑，香软如绵的玉手缠上了叶天龙的头颈，用近乎耳语的声音说道：“我只要诱惑你就行了！唔唔！”<p>　　意志力薄弱的男人终究没有挡住绝色美女的如此诱惑，重重的吻在她湿润的樱唇上，尽情地享受怀中玉人的红唇香舌。火热的娇躯在他的怀中难耐的厮磨扭动。<p>　　叶天龙一直吻到晨月快要断气的时候才放开她的香唇。他望着湿淋淋的美目道：“我警告你，如果再象上次那样的骗我，我绝不会饶过你的！”<p>　　晨月娇喘点点地答道：“你终于原谅我了！”。说罢，又凑过香唇狠狠咬了他一口后，柔情似水地说道：“从今以后，我再也不会骗你了！我的爱人，这两天让我们好好相爱吧！”<p>　　叶天龙一愣，“这两天，难道说你要离开我？”<p>　　晨月轻轻厮磨着他的胸膛，欣喜地说道：“我真是越来越喜欢你了。是的，我后天就要离开这里了！”<p>　　“为什么？”叶天龙略带迷惑地望着俏脸火热的晨月。<p>　　“不要问什么，以后你会明白的。”晨月紧紧搂住叶天龙的身子，“等我完成心愿后，就会再次回到你的身边。”<p>　　叶天龙的耳边突然间响起了玉珠那俏丽的声音，“公子，大姐让我告诉你，好好对待晨月，她以后会是你有力的帮助。公子你还是好好享受吧，嘻嘻！”<p>　　既然是这样，叶天龙露出了会意的笑容，这件差事对他来说倒是胜任愉快，而且是最擅长的。<p>　　随着两个人身上衣裳的脱落，小花厅里热度上升，春意暖暖。让叶天龙感到意外的是，晨月对房中术的了解，甚至超过了他这个花丛的老手。这个女人到底有多少秘密还瞒着自己啊？享受之余，叶天龙不禁在心中发出这样的疑问来。<p>　　叶天龙将晨月的娇躯抱在怀中，坐在椅子上，晨月马上乖巧地上下动起来，手法由生疏到熟练，让叶天龙尝到无边的快乐。<p>　　叶天龙揽住晨月纤细的小蛮腰，一边助她一臂之力，一边在她的小耳边取笑道：“好厉害啊，你怎么对这些事情如此了解？”<p>　　晨月娇喘吁吁地回答道：“我看过所有的奇书，这些东西自然也会在其中的，你可别以为我……”<p>　　话未说完，叶天龙已经吻住了她的香唇，大力地动起来。这下让晨月尝到了无上的快美，娇躯上泛起了一层娇艳的粉色，双手只有紧紧抱住他的头颈。<p>　　两唇分离的时候，晨月早已是美目如迷，编贝的玉齿咬着鲜红的樱唇，瑶鼻中娇吟不绝如缕，晶莹的鼻翼张合，那模样真是又娇又美，逗得叶天龙情火更炽，开始发动最狂野的攻击。<p>　　椅子的摇动声，晨月甜美的娇吟声，伴随着叶天龙粗重的喘息，在这个暖暖的小花厅里不住的回荡。<p>　　无数次的魂飞天外，神智迷茫，晨月终于知道这个男人的厉害，她只有出声求饶，哀求他的怜惜。<p>　　当叶天龙火烫的元阳疾劲地冲射到她的体内，最深之处极敏感的地方受到这样前所未有的刺激，让晨月的一双美目顿时为之大睁，浑身痉挛着发出极乐的哭泣，四肢紧紧纠缠住男人的身躯，似乎要将自己溶进他的身体里面。<p>　　仅仅一夜之间，晨月就从少女完全转变为成熟的少妇。<p>　　知道接下来要有好长一段时间不能见到这个带给她无穷欢乐的男人，晨月在离开帝都的前一天，从白天到黑夜，和叶天龙抵死缠绵，一次又一次的让这个男人将自己带到无上的仙境，品尝着男女情爱所能达到的最高境地。<p>　　在一次雨露承欢之后，晨月神情庄重的告诉叶天龙，让他以后少用“吸精搜髓大法”这门功夫来吸取女人的真阴，只要用来提高床第之间的欢乐就行了。因为叶天龙现在的功力已经到了一个瓶颈，加上他体内的“九炎神脉”所蕴含的怪异真力，如果过多的吸收别的女人的元阴，反而乱了体内的真气，毕竟是别人的东西，太多就会太杂。<p>　　晨月望着叶天龙的眼睛，深情地说道：“我不希望你再次出现象这次的情况，毕竟你身上的‘九炎神脉’只是传说中的异象，到底能给人带来什么样的好处，没有人能完全知道。”<p>　　叶天龙默然，他知道晨月说的意思，如果说常人能藉着“吸精搜髓大法”一直提高自己的能量，可他自己就可能不行，因为没有人知道“九炎神脉”所含的内容，流传下来的均是一些片断，自己还是老实一点的好。万一再象这次一样的情况发生，就不知道该到哪里再找一个象晨月这样的身具“天阴真葵”的女子来解救了。<p>　　叶天龙温柔地抚摸着晨月那晶莹如玉，堪盈一握的酥胸蓓蕾，在她滑腻的粉脸上轻吻了一下，感激地说道：“我知道了，以后会注意的。”<p>　　晨月亲昵地说道：“知道就好，我可不想我的爱人有什么事情啊！”。然后又附到他的耳朵边，腻声道：“让我们再来吧！”。她的情话自然又一次引起了叶天龙激情的反应。荡人心魄的媚声娇吟再度在叶天龙的耳边响起。<p>　　※　　　　　　　※　　　　　　　※<p>　　第二天一大早，几尽销魂的两人终于要分离了。<p>　　在一众高手家将的护卫下，晨月带着贴身侍女如兰坐上了特制的马车，往北而去。因为离开“玉真白屋”的第一件事，她就是要好好的去看看各地的风土人情，同时也是实地去视察一下旗下各店的工作。这也是她完成心愿的第一步。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_09'> 第四集 东督篇(上) 第九章 皇宫受命</b><p>");

document.write ('　　回到了飞凤府的男人，还没有从昨晚的销魂蚀骨爱情和今早的离别中清醒过来，飞马而来的宫廷侍卫带来了一道安德列三世的旨意，让他不得不马上打起精神赶赴“无忧宫”。<p>　　这次皇帝的召见是在“无忧宫”的内廷一个雅致的暖阁里接见叶天龙，此举显出了法斯特皇帝对这个男人的看重和宠爱。<p>　　在宫廷侍女的迎领下，叶天龙沿着长长的回廊慢慢前行。他的脑中转着无数的念头，却实在想不出这个时候安德列三世用这种带有私密性质的召见，到底葫芦里卖的是什么药。这样一来，被那些有心人看在眼中，不知会起什么样的心机呢？<p>　　正在思忖之间，那个领路的宫廷侍女突然转过头来，对他微微一笑，眼波流转，似乎要说什么话。<p>　　叶天龙的心中一跳，猛然间想起这个领路的宫廷侍女其实就是安德列三世身边的女官，好像在那天封爵的时候打过一眼，只是现在她没有穿着那套代表女官身份的服饰，所以他没有认出来。<p>　　既然知道眼前这个女官在皇帝身边有一定的地位，而且又是负责文书事宜，叶天龙灵机一动，用试探的口气说道：“可否请教一下姐姐的芳名啊？”<p>　　这个娇美的女官似笑非笑地横了他一眼，然后轻声说道：“大人不必客气，奴家叫上官清儿，大人以后就叫我清儿吧。”<p>　　“清儿！”叶天龙在口中念了一声，然后赞道：“真是人如其名，清丽无比啊！”<p>　　上官清儿俏脸现出不信的神色道：“大人身边的美女无一不是绝色佳丽，象奴家这般俗脂庸粉如何入得大人的眼？”<p>　　叶天龙微微一笑道：“清儿姑娘太谦虚了，春兰秋菊，各有所长，不信的话可以问问其他人，哪个家伙不认为姑娘是清丽脱俗，那肯定是他瞎了眼。”<p>　　上官清儿心中知道眼前这个男人在说她好话，但听到这样的赞美，作为女人自有受落。她也娇靥含笑道：“大人想说些什么，但请指教。”<p>　　叶天龙暗叫了一声，“好家伙，的确是一个很上路的女人。看来她还是很不简单呢。”于是他也开门见山地问道：“清儿姑娘知道这次陛下召见鄙人到底是为何事吗？”<p>　　上官清儿素手掩着小嘴，轻笑一声，道：“恭喜大人了，是天大的好事！”<p>　　心中略安的男人还想着继续追问，突见上官清儿的脸色一正，前行了一步，和他拉开了距离，只顾往前行去。<p>　　叶天龙心中一愣，原来已经转过了回廊，前面雕花盘龙的阁门在望。而且他也明白了为什么上官清儿会有这样的转变，因为在那阁门的前面，正站立着一个同样清秀的侍女，不用说，肯定也是安德列三世身边的女官了。<p>　　看到上官清儿和叶天龙一前一后地走来，站在阁门前的那个女官迎上来，口中低声对上官清儿埋怨道：“怎么这么慢吞吞的，陛下在里面都等不及了。”<p>　　上官清儿歉笑着，道：“娟儿你怎么会站在门口的？”<p>　　这个叫娟儿的女官有着非常秀气的脸庞，此时她微微一皱鼻子，道：“清儿，陛下让我们两人都守在阁门口，让叶大人一个人进去。”<p>　　上官清儿和那个叫娟儿的女官两个人留在了阁门外，叶天龙轻轻地推开了用上好的檀香木所制的门，恭恭敬敬地走了进去。<p>　　阁门无声的在他的身后关上了，一股醒脑的清香扑入鼻子，让这个心有疑惑的男人不禁精神为之一振。<p>　　安德列三世从白玉的书案后面抬起头，望着朝自己面前走来的叶天龙，温声说道：“朕听到天龙你身体康复的消息，实在是高兴啊！”<p>　　叶天龙连忙俯身拜倒，口中谢道：“微臣在病中之时，蒙陛下亲自来探望，实在让小人感恩不尽！”<p>　　安德列三世用柔和的声音道：“天龙，不必多礼，快起来吧！”<p>　　叶天龙推辞不过，只有在书案前的一张椅子上坐下来。<p>　　安德列三世含笑望着叶天龙道：“天龙，你的伤全好了吧？当初是怎么回事，凤舞只说你们是遇到盗贼团，但那时发生的异变又该做何解释呢？”<p>　　叶天龙心道：“这叫我如何回答，难道说是因为你的三儿子派人来刺杀我？再说了，连我自己也不是很清楚当时的情况，问那些可恶的女人，却是一个个都不说，还拼命的笑老子。”<p>　　但是皇帝的问话又不能不答，没有办法的男人只有一本正经地施展他那胡说八道的功夫，根据于凤舞的情节将个事件扯得尽量合理合情。<p>　　安德列三世也不知道是真的相信他的这番半真半假的话，还是他的重点不在这里，状似关切地听完他的故事，然后又谈了几句关于叶天龙怪伤的事情，就开始将话题转变了。<p>　　看似无神的眼睛突然闪过一丝光芒，有如划破浓雾的闪电，安德列三世望着叶天龙的眼睛状似轻松地说道：“你这次为朕立下了汗马功劳，想要朕给你怎么样的赏赐呢？”<p>　　将眼前这个老人的这些变化尽数看在眼中，原本有些看不起这个古稀老头的心突然警觉了起来，叶天龙不禁想到如果没有超人一等的实力和手段，安德列三世能够统治了法斯特帝国将近六十年之久吗？这老头平庸无奇的外表下，肯定有着不为人知道的可怕吧？<p>　　这样一想，他对眼前的老头突然有了一份凛然和敬意，也更加小心翼翼地猜测皇帝话中的含义。<p>　　叶天龙平静地望着安德列三世，道：“微臣只是尽力而为，何来功劳，陛下应该赏赐的是那些真正出力的将士们！”<p>　　安德列三世轻拍一下白玉书案，叹道：“居功而不傲，能够为手下将士着想，天龙啊，你真是太合朕的心意了！”<p>　　叶天龙心知肚明，今天的戏肉终于来了，不知道这个皇帝会给他什么样的安排？<p>　　这几天来和于凤舞她们的相处，叶天龙已经对帝都的政治圈了解得七七八八了，知道现在的宫廷生态，个中的各大势力盘根错节，想要独身自好的人是根本无法在宫廷中立足的。如果说在朝中只是做一般普通的小鱼小虾，铁定会成为别人的口食。所以他现在是要以退为进，看看风色再作道理。<p>　　见叶天龙不为所动的样子，安德列三世突然站起身来，走到叶天龙的身前，一手压在他的肩膀上，口中低声道：“朕要封你为帝都东督，以子爵的身份开府设帐，自组部曲。”<p>　　安德列三世说这句话的声音虽然柔和平缓，但落在叶天龙的耳朵里却是如巨雷轰鸣。坐在那里的身子猛的一震，他抬起头来，用复杂难明的眼神望着眼前的法斯特皇帝。<p>　　的确，这个消息对他来说，是太过震惊了。这个任命只能用一步登天来形容，从男爵升到子爵倒是平常，老实说法斯特帝国的低级爵位有些泛滥的嫌疑，只有伯爵以上的爵位倒是真的有点份量。<p>　　但是他这样被封为东督就是很大的事件了，短短的几个月时间，凭着两三件功劳，让他从小小的百骑长就作到了帝都的东督，这对于那些身经百战的朝中宿将来说，简直是有些不可思议，他们的抗议声一定会很响亮的吧？<p>　　因为帝都的东督在军中的地位是仅次于那些手握重兵的军团长，但要说起权势和影响力来，却是绝对要超出那些军团长的。因为东督的手中掌握着号称“帝国禁卫军”的八万城卫军，也就是那些武力最强大的甲胄骑兵，全权负责帝都艾司尼亚的安全。<p>　　在法斯特帝国，这些甲胄骑兵都是由身家良好的骑士出身，经过严格的训练和挑选后进入城卫军，但这时还只能作为一个见习甲胄骑兵，他还要到神殿所设立的学校中学习各式各样的魔法知识，等到二年的学习期满后，如果表现出众的，也就是能达到魔剑士水准，或者接近这一水准的见习甲胄骑兵则被挑到宫廷中出任宫廷侍卫，其余的就进入城卫军。因此，法斯特帝国的城卫军堪称是大陆上首屈一指的军队，其战力足以让所有人为之侧目。但由于一直以来，法斯特的皇帝都把这支军队作为最后的武力，一般不轻易派出他们，使得他们只有在组建的初期真正出战过几次，随后就一直守卫着帝都艾司尼亚，偶尔接些出使护送的任务。<p>　　当然，真正归东督帐下，受他直接指挥的只有二万甲胄骑兵，其余的六万甲胄骑兵是由南督，西督，北督三个人率领的，但这三人是受东督的节制和指挥，甚至如果有需要，帝国的其他的军团都有可能临时归到东督的手下。<p>　　按照法斯特帝国的法律，未经召唤，所有的军队不得靠近帝都艾司尼亚。如果军团长回京，也只能带着他的部曲亲卫进城。所以甚至有人这么说，在帝都艾司尼亚，真正掌握权力的就是这个东督了。因此每任的东督人选都是慎之又慎，再三斟酌后才产生的，自然也只有是皇帝最信任的人来担任的，但即便是这样，东督的更换率也是军队将领中最高的。因为处在这样一个敏感的位置，一个处理不好，得罪人不说，很可能在众说纷纭中失去皇帝的信任，然后很快消失。到目前为止，东督的在任最短纪录是六个月，正是前任东督创下的。<p>　　可以这么说，帝都东督的位置是一个风险和光荣并存的位置，对于每一个法斯特帝国的军人来说，能被任命为东督，是非常渴望，但又同时是最没有把握的一件事。<p>　　但对于素有好色恶名的男人来说，这个挑战倒是十分刺激。能在这么短的时间里登上帝国最有权势的几个位置之一，显然有着极大的诱惑力。在这个位置上绝对有搅混圈子的能量，更重要的是，他的手上有了和尤那亚相抗衡的筹码，不会再象前次那样，只有挨打接招的份。<p>　　让叶天龙最为震惊的并不是这些，而是允许他开府设帐，自组部曲。这就意味着他可以自行招揽人才，任命手下将领，取得和军团长一样的权力了。本来东督只能拥有亲卫队，不象军团长那样可以有自己的部将配属。现在他拥有这样的权力，简直是法斯特帝国前所未有的殊荣了。<p>　　满意于自己对眼前男人造成的震撼，安德列三世笑了笑，继续说道：“当然朕会另外赐你一座豪华府第，作为我们法斯特帝国的东督府。”<p>　　叶天龙的心中转过无数的念头，犹豫了半天，突然拜倒在地，俯首道：“臣下实在是担当不起如此的重任，还望陛下收回成命！”<p>　　安德列三世的笑容一敛，颇感吃惊地说道：“天龙，为何出此言语？难道说你认为这样的赏赐还不够吗？”<p>　　“不，陛下！”叶天龙恭敬地应道：“只是因为臣下感到自身才能不足以担此重任，万一辜负了陛下的厚恩，天龙岂不是万死莫辞！现在朝中人才辈出，陛下还是另外再任命一位德才兼备之士吧！”<p>　　安德列三世脸上现过一丝的怒容，然后轻叹一声道：“天龙，真的不想接任东督一职吗？”<p>　　得到了脚下男人的肯定回答后，安德列三世长长的叹息了一声，坐到叶天龙对面的一张椅子上，让叶天龙站起身来。<p>　　“难道说，连一个老人想睡一个安稳的觉都不行吗？”<p>　　安德列三世的眼睛似乎是看着眼前的男人，又好像是焦点根本不在他的身上，此时的他竟然显得如此无奈。<p>　　“陛下，难道宫中真的没有人可以让您放心吗？”叶天龙低低的问道。<p>　　安德列三世无力地摇摇头，说道：“他们都是些希望从朕身上多捞好处的家伙，或者是胆小怕事的家伙，叫朕如何放得下心啊？”<p>　　在这一瞬间，叶天龙突然发现眼前的皇帝真的象一个无依无靠的老人，一点也不象是掌握法斯特大权的皇帝陛下，有一种莫名的凄凉神情在安德列三世的眼中闪动，让他心中那部分尚未硬化的地方变得更加柔软起来。<p>　　他试探地说道：“陛下，您相信微臣就不是和他们一样的人吗？”<p>　　安德列三世诚挚地望着他，道：“天龙，第一眼看到你，就觉得你会是一个让朕放心的人，当时就想把东督这个位置给你了，只是他们大力反对，所以才让你先完全别的使命，谁知道你会因此受那么重的伤。当听到那个消息的时候，朕实在是后悔莫及，所以现在朕下定决心，就让你出任东督。可没想到你……”。说到这里，安德列三世又深深的叹了一口气。<p>　　叶天龙心中暗自思忖道：“连我自己对自己都没有这么大的信心，你的强大信心从哪里来呢？”<p>　　话虽如此，但安德列三世的言行也的确让他很受感动。也许是因为感怀老人的心情，也许是因为冲着皇帝对自己这种莫大的信任，叶天龙突然间心头一热，一句让他后悔的话冲口而出。<p>　　“如果陛下还信得过臣下的话，就让臣下来保护陛下睡个安稳觉吧！”<p>　　安德列三世的眼睛大亮，站起身来道：“天龙，你答应了！”<p>　　叶天龙苦笑一声，用力的点点头。他真的不知道为什么这个皇帝居然对自己会这么信任，冲着老人的愿望，他也只有硬着头皮承应下来。<p>　　安德列三世大喜道：“太好啦！太好啦！朕马上就召集中书枢和军部的大臣，发布这道任命。”<p>　　既然决定接受这项任命，叶天龙只有好好为自己的前途打算一番了，他望着安德列三世，缓缓道：“臣下希望陛下答应一件事情。”<p>　　安德列三世毫不犹豫地问道：“什么事情，天龙只管说来，朕一定会替你办到的！”<p>　　叶天龙一字一句地说道：“恳请陛下在和那些大人说的时候，就说是臣下欣喜若狂地接受了这项任命！”<p>　　安德列三世凝神看了他半天，突然点头道：“朕果然没有看错天龙你，如果听信外边那些传闻，真的会吃你的大亏！”。顿了一下，又道：“既然天龙有这样的想法，那朕也要告诉你，千万要注意吉里曼斯和尤那亚两个人，他们两人可能会给你的工作制造不少的麻烦。”<p>　　叶天龙称谢后，离开了这间暖阁。他的心中对于接受这项任命突然又感到不安起来，因为安德列三世能从自己这么一句话中就得出了那样的结论，这个看似平常的老人并不象他的外表给自己的那种印象，只能用非常厉害来形容这个老头的心机。<p>　　站在阁门口的两个女官巧笑着给叶天龙道喜，然后分头去传达皇帝的命令了。<p>　　叶天龙慢慢地走出了内廷，抬起头来望了望帝都的天空，晴朗的天空突然间飘过一片白云，将明亮的太阳遮掩起来，云层的四周发出了璀璨的七彩光芒。<p>　　“接下这个位置，到底是好事还是坏事呢？”心中乱起来的男人不禁发出这样的慨叹。住在这座豪华宫殿中的老人心中并不糊涂，其实非常清楚朝中大臣们的事情，现在让他的感觉是这个皇帝简直精明的可怕，而自己可能是掉进了一个事先设好的井里。<p>　　安德列三世对自己说出吉里曼斯和尤那亚的名字，到底想告诉自己什么东西呢？他一定要把自己推上东督的位置，这其中还有什么别的想法吗？为什么对自己会这么有信任感？不久以前，自己还只是一个小地方上的混日子的百骑长，他为什么这么肯定自己有能力坐好这个位置？<p>　　越是想得多，就越感到烦扰，叶天龙不禁摇了摇头，收回了视线。<p>　　他自嘲地笑笑，心道：“兵来将挡水来土掩，能当上帝都的东督，任谁也是风光无限，何必为还没有到来的麻烦担忧呢？”<p>　　这时他突然看到有一个俏丽的小侍女匆匆而来，朝自己笑靥如花，仔细看去，这人正是倩公主的孪生姐妹花侍女之一的小春。<p>　　小春来到了叶天龙的跟前，乖巧地施了一个礼，然后用那双灵活的大眼睛望着面前的男人，轻声道：“公主殿下有请叶大人！”<p>　　叶天龙心头一热，将心中的烦恼尽先抛开。那个俏丽的倩公主倒是消息灵通，自己一来宫中，她就知道了。她这么热切的来找自己，莫非……<p>　　想象力丰富的男人不禁暗中嘿嘿笑了两声，然后笑嘻嘻的对俏侍女说道：“你前头带路吧！”<p>　　叶天龙跟着小春转过了几个回廊，穿过好几重的宫殿群，所到之处，遇到的宫中侍女和宫廷侍卫都对他们两人十分礼貌，于是叶天龙知道了原来前面那个小侍女在内宫中还挺有地位的。<p>　　小春一路行来，不时为叶天龙介绍着无忧宫中的各处宫殿，在叶天龙有意无意间的问话中，小春将她对“无忧宫”的了解都告诉了他，这让他对这座庞大的宫殿群建筑有了一个颇为详尽的印象。<p>　　过了一道连接两座华丽宫殿的回廊，两人到了倩公主所住的别宫。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_10'> 第四集 东督篇(上) 第十章 湖心春光</b><p>");

document.write ('　　小春并没有领着叶天龙往别宫的花厅去，而是转过游廊，到了一处繁花似锦的后园。前方不远处有一个景色优美的小湖，一道玲珑别致的九曲桥横卧于美丽的湖上，湖心有一个小小的湖心岛，密密的修竹挺拔，隐隐约约可以看到被围在修竹之中的一座飞檐翘顶的小亭。<p>　　小春微笑着对叶天龙道：“公主殿下正在那湖心亭等候大人！”。说罢，又用洁白的小手掩住自己的檀口，吃吃的笑了两声。<p>　　叶天龙伸出手在她滑不留手的粉嫩脸颊上摸了一把，取笑道：“要不要和我一起去啊？”<p>　　小春俏脸飞红，连忙退了一步，道：“奴婢可不敢！”，说罢转身如飞而去。<p>　　叶天龙颇感奇怪地望着小春的背影，摇头道：“这小丫头！”。转过头时，看见了倩公主正站在湖心亭的亭口处，朝自己挥着小手，就满心欢喜地踏上了精巧的九曲桥。<p>　　用竹子做成的九曲桥在他的脚下颤颤悠悠，不时发出两声吱吱的响动，打碎了湖面的宁静，显得别有风味。<p>　　倩公主看着叶天龙慢慢走来，俏脸上的笑意越来越浓，美丽灵动的大眼睛扑闪间爆出黠慧的神光。<p>　　再过一曲，就到湖心岛了，叶天龙朝倩公主微笑着，正要说话，突然间感到脚下一空，整个身子猛的一沉。低头看时，原来什么时候有一段的桥面已经被去掉了，然后用几可乱真的绢布补上，如果不仔细看，根本无法发现此处的异样。<p>　　叶天龙的脚刚好是踩到这个地方，不能受力的绢布自然承受不起他这样一个人的重量。眼看他的一只脚已经沾到水面，整个人都要往下栽去，倩公主眼中的得意之色难以掩饰。<p>　　叶天龙猛吸了一口气，真气急速运转，硬生生慢下了身子沉下的速度，双手左右张开，振臂沉叱一声，本来在后面的那只脚闪电般的点在前面那只脚上，整个人身形上扬，身子拔起跃出，朝前面纵窜越过这段桥面。<p>　　看到叶天龙的应变如此快，倩公主笑脸如花，朝身在半空的他扬手道：“天龙你好厉害啊，快点过来吧！”<p>　　看到倩公主这种娇俏的模样，叶天龙的心中就是有怒气也没得发作，只有哈哈一笑，看准前面的桥板落下，故作轻松状道：“公主殿下这一招好像没有奏效啊！想作弄我叶天龙还……”<p>　　话音未落，他骇然发现原本看准的落脚点居然无声无息的溶化一个大洞，露出了下面波光粼粼的湖面，顿时魂飞魄散，再也说不出话来。<p>　　他知道这肯定是眼前这个美丽公主的杰作，她能够马上判断出自己的落脚点，然后在和自己说话的同时，悄悄地使出“腐蚀术”将桥板溶掉，这份判断力和功力倒是真的让人佩服。<p>　　但心知不妙的男人此刻却只有暗暗叫苦的份，刚才在半空中的时候，因为多嘴的缘故，将真气已经用尽了，要想再换一口气已是太晚。现在除了眼睁睁地看着自己落入水中，再无别的事情可做。<p>　　“我为什么会这么喜欢说话呢？”<p>　　可怜的男人心中发出这样的哀叹，感到自己的脚上传来一股凉凉的感觉。<p>　　“扑通”一声，水花四溅。倩公主拍着双手，格格直笑。<p>　　“哗啦！”一声，叶天龙从水下浮出，抹了一把湿淋淋的脸庞，看到湖心岛上的顽皮公主又是笑又是叫，前仰后合，十分快活的样子，不禁心生恼怒。既然已经全部进水了，不如就这样游过去好了。<p>　　主意打定，叶天龙甩了甩头发上的水珠，朝湖心岛游去。才划得十数下，就已经到了湖心岛的岸边。<p>　　叶天龙抓着岸边的青石，全身浸在冰凉的湖水中，冷冷地望着朝自己走来的倩公主。她今天将满头的长发打成两条乌黑的大辫子，随着她轻快的脚步在曲线优美的胸前跳荡着，显得又娇又俏。可是看在某个被算计了的男人眼中，她只是比恶魔少了一根尾巴而已。<p>　　看着站在水中的男人一脸毫无表情的样子，倩公主脸上的笑意也渐渐褪去，显得有些吃惊地问道：“你不是真的生气了吧？那可太没意思了，要怪也只能怪你自己反应能力不够啊！”<p>　　叶天龙摇摇头，叹了一口气，伸出了一只手，道：“算我倒霉！”<p>　　倩公主笑嘻嘻地望着他，欣然道：“这才是男子汉的气概！这可是一次应变能力的测试，下次要提高警惕喔！”。说罢，也伸出了一只小手来拉叶天龙。<p>　　叶天龙的眼睛中突然现出了坏坏的眼神，看在倩公主的眼中，自然心知不好，但要有所反应，已是迟了一步。<p>　　“你也给我下来吧！”<p>　　美丽的倩公主应声栽倒在水中，水花飞溅中，叶天龙扑了上去，将想要反抗的少女死死抱住，往水里拖。<p>　　湖水翻滚，娇叱声和喝声不断，两个人在水中你来我往缠斗了好长一段时间。叶天龙和倩公主两个人都想要把对方压在水下，但他们似乎都忘记了自己所具有的功夫，只是凭着本身的气力在乱斗一气。<p>　　男人的体力终于在这个时候发挥了它的作用，叶天龙将身形灵活的倩公主牢牢地压在水中，看着她在自己的身下手舞足蹈，小小的粉脸胀得通红。<p>　　实在憋气不过的倩公主只有举手投降，得意洋洋的男人才松开手，两个人喘息着一起爬上了湖心岛。<p>　　一到岸上，倩公主就喘呼呼地躺在地上，口中嚷道：“太好……玩了！……太好玩……了！”<p>　　叶天龙深深吸了两口气，坐了起来，望着身边的倩公主笑道：“这样过不过瘾啊？”<p>　　“我从来没有这么过瘾过！”倩公主那亮晶晶的眼睛直视着坐在身边的叶天龙，满心欢畅地说道：“他们谁也不敢这样对我，我果然没有找错人，只有你对我最好了！”<p>　　叶天龙哈哈一笑，他知道对于这样一个金枝玉叶的公主，又有如此高超的身手，宫中的人自然没有胆子和她这样玩耍笑闹的。而他现在已经完全把握住倩公主的想法了，所以才会这么肆无忌惮地跟她这样玩闹。<p>　　正想着站起来，突然叶天龙的视线落到了倩公主玲珑有致的酥胸上。乖乖了不得，随着倩公主的喘息，酥胸上下起伏，极为养眼。这个美丽的公主今天偏偏又穿着一身月白的衣裳，在水中这么长的时间，早已湿透了，紧紧地贴在她婀娜多姿的娇躯上，将那一身玲珑剔透的曲线毕露无余。在这样的大白天，阳光明媚，那简直比没有穿更引人注目。<p>　　如果说是守礼的男人，说不定会马上转开眼去，又或知道身份进退的人，也会不敢去招惹高高在上的公主殿下。但现在坐在倩公主身边的男人可是素有好色恶名的，而且可以称得上是色胆包天的，所以对于他来说，没有什么比此时眼前的景色更让他心动的。他的一双眼睛顿时再也离不开眼前的绝妙盛景了。<p>　　感到身边的男人突然间不再说话，气氛好像有些不太一样，浑然不知的倩公主不解地看了一眼叶天龙。<p>　　看到的是一双火热的眼睛，直勾勾地望着自己的酥胸，倩公主不禁粉脸飞红，低声嗔骂道：“你在看什么地方？”<p>　　素来奉行“只要有机会就绝不放过”的男人却是毫无愧色，哈哈一笑道：“我当然在看最美丽的风景啦！”<p>　　感到男人眼中出现的那种神光既熟悉又陌生，从来没有实际经验的倩公主不禁有些害怕，刚想着从地上爬起来，叶天龙的双手一抄，已经将她整个娇小玲珑的娇躯抱在怀中。<p>　　倩公主感受到从叶天龙身上发出的热力，比起身上那湿淋淋的衣裳传来的凉意更强大，让自己有些心迷意乱。她在叶天龙的怀中挣扎了一下，娇嗔道：“你想干什么？放我下来！”<p>　　抱在怀中的少女那柔软的娇躯传来阵阵的幽香和美妙的触感，胆大包天的男人非但没有理会美丽公主的话，反而将她抱得更紧，一边感受着柔软而有弹性的纤巧胸乳，一边凑到她的俏脸不到半寸的地方，大嘴都要碰到那张娇艳欲滴的樱桃小嘴了，才低笑道：“你说我要干什么？湿淋淋的衣裳贴在身上会着凉的喔！而且我还要将方才的仇报回来！”<p>　　倩公主知道这个男人在动什么脑筋，而且也曾设想过很多的情景，但事到临头，又惊颤起来。一个娇小可人的娇躯象是受惊的小鸟一般轻轻地颤抖着，又好像是真的受不了湿衣裳的寒意一般打着寒战。<p>　　叶天龙看得十分真切，怀中的这个倩公主的确是个无以伦比的小美人，冰肌玉骨，俏脸上的肌肤晶莹剔透，既有艳丽的姿色，又有娇俏的神色，还有掩饰不住的贵气，各种风情居然在她身上巧妙的融合在一起，实在是男人眼中至宝之恩物。<p>　　这样的殊色如果放过了，自己一定会后悔莫及。有了这样的想法后，叶天龙毫无犹豫地将自己的大嘴压在倩公主两片柔软的香唇上。<p>　　“唔！”倩公主的娇躯猛的一硬，眼中掠过一丝无所适从的茫然神色。<p>　　有力的嘴唇吸住象花一般柔软的香唇，灵活的舌头无处不到的游遍了她的小嘴，这种巧妙的挑逗轻薄手法别说是未经人事的少女，就是熟悉床第之能事的妇人也无法抗拒。<p>　　虽然倩公主的小手在本能的推拒，试图要脱离男人的魔爪，但全身无力而且发烫的她这样的动作反而更象是欲迎还拒，益发增添了男人的欲火。叶天龙的一手搂着她柔软而有弹性的纤腰，另一只手开始在她的娇躯上游走。<p>　　琼鼻中的娇哼慢慢流出，象征性的抗拒只进行了片刻，倩公主的阵地便告失手。现在的她俏脸滚烫，连晶莹的耳根都红似三月的流火，娇嫩的胴体在男人有力的抚摸下呈反射性的轻颤。但这种前所未有的感觉让她情迷意乱，欲罢不能。<p>　　热烈的唇舌交缠终于告一段落，男人火热的大嘴在她吹弹得破的粉颊，晶莹的小耳，粉嫩的玉颈上一一印下痕迹。不知道该往哪里放的小手终于找到了目标，倩公主用力抓着叶天龙的肩头，浑身剧烈的颤抖着，檀口中不住地流泻出娇喘声声，一双美眸也早已紧紧闭合。<p>　　虽然自己也算是见多识广，也曾在很近的距离处看过更加激烈的场面，但现在真的临到自己的身上，居然是这样一种感觉，即使是刚刚开了一个头，个中的滋味已然是让倩公主她完全迷失了。<p>　　所有的想法和话语都在男人逐分逐寸的热吻下跑得无影无踪，现在的脑海中只剩下了一片空白，听凭那双魔掌在自己娇贵的身体上肆意的游走，从中获得前所未有的快感。<p>　　叶天龙的手不再满足于外面的活动，灵活的五指大军轻分倩公主的衣襟，从领襟处滑了进去，开始了新的一轮攻击。<p>　　少女丰润腻滑的胸肌带给他的感觉好似粉搓脂揉一般，意外的是看似小巧玲珑的倩公主居然有着相当丰满的胸肌，由于她的骨架纤细，摸上去真个是柔若无骨，销魂不已。<p>　　倩公主低低的娇吟了一声，双手压上了他不安分的大手，因为这种莫名的激颤让她有些不安。但久经考验的男人岂会被这样的事情难道，一边再次用力吻上她的香唇，展开更加热烈的情挑，已经占据桥头堡的五指大军则坚定有力地搓揉着柔嫩丰润的胸肌，慢慢的，但却是非常有效的扩大自己的领地。<p>　　“唔！”<p>　　悠长的颤音从倩公主娇俏的瑶鼻中发出，她那柔美的娇躯剧烈的颤动，酥胸终于失守了，盈盈一握的纤巧椒乳完全落入了叶天龙的掌握之中，五指大军耀武扬威的品尝着胜利的果实。<p>　　强烈的刺激和快感几乎要将少女的芳心淹没，所有的思维在刹那间消失，双手若有若无的抗拒也放弃了，无力地滑到叶天龙的腰间，轻轻的揽住他有力的熊腰。而她的檀口中，滑嫩的小香舌开始笨拙的，但也是十分激情的回应着男人灵活的舌头。<p>　　叶天龙心满意足地肆意游览着倩公主那凝脂白玉般的酥胸嫩乳，慢慢将她身上的衣裳剥去。迷失在激情之中的少女除了声声的娇吟外，再无别的行动，任由自己的冰肌玉肤慢慢出现在男人的眼中。<p>　　明媚的阳光照在赤裸裸的酥胸上，暖暖的十分舒服，但比不上那双温柔又粗暴的手的轻怜蜜爱。熊熊的欲火均在两个人的心中急速升起，空气中似乎也能感受得到这种甜美的味道。<p>　　一阵轻风掠过竹子的梢头，柔和的沙沙声将倩公主那颗迷失的芳心微微唤起，她勉力睁开满是春情的美眸，颤声道：“这里……不行的……到里面的亭……”<p>　　“啊！”倩公主浑身剧颤，再也没有气力说话了，一双小手紧紧抱住叶天龙的虎腰，粉脸通红的埋到了他的怀中，一双修美的玉腿不知是开着好，还是合上好？因为一只不满足现状的手已经悄然滑进了她的胯间。<p>　　叶天龙很满意怀中少女的这种反应，一知半解但又好奇胆大的少女最有意思了。<p>　　抱起娇柔无力的倩公主，叶天龙大踏步的往湖心亭行去。<p>　　被密密的修竹所包围的湖心亭现在是春意盎然，连原本停在梢头上的小鸟也停止了口中的鸣唱，歪着脑袋打量亭中两个人类的动作。<p>　　湿淋淋的衣裳被堆在了湖心亭中的石桌上，一具娇小玲珑但却是丰润柔嫩的雪白胴体伏在男人雄健的胸膛上，诱人的檀口中吐着细细的娇喘声，那光景真是要多诱人就多诱人！<p>　　叶天龙的大手抚摸着雪白圆滚的玉臀，结实又有弹性的美好触感让他发出赞美的叹息。灵巧修长的手指已然探进了春潮初生的玉门，逐步将倩公主心中的情火推上更高的境地。<p>　　虽然不知第一次看到叶天龙那又粗又长的胯间之物，但现在真正接触到它的感觉还是非常新鲜又可怕的。稍微发颤的玉手轻轻握住，一种说不清的滋味油然而生，是惊是喜，是爱是怕？<p>　　叶天龙却是快活无比，想到法斯特帝国金枝玉叶尊贵无比的倩公主将在自己身下婉转承欢，而且又感到她的玉手温软轻巧，心中的欲焰再也无法抑制了。<p>　　正是箭在弦上不得不发之际，一道娇小的身影从湖边飞速地掠来，几下起伏间就到了湖心亭。<p>　　“公主殿下，二太子他……”<p>　　一头撞见眼前如此火辣辣的场面，小春的俏脸腾的火红，张大小嘴，傻傻地看着。她实在没有想到这个刁蛮的公主和叶天龙的进展会如此神速。<p>　　“砰！”的一声，从后面冲进来的小秋结结实实的撞到她姐姐的身上。<p>　　情浓似火的两人一惊而起，满肚子火气的倩公主正要发怒，叶天龙拉了她一把，“把衣裳拿来！”然后对小春道：“二太子怎么啦？”<p>　　在两个俏丽小侍女的目瞪口呆中，倩公主粉脸红红的，但却是柔顺的拿来了石桌上的衣裳。<p>　　“这个怪公主转性了吗？”本以为一顿排头难免的两个侍女同时冒出这样的念头。<p>　　小春不敢看倩公主的脸色，朝叶天龙施礼道：“二太子他往这边走来了！”。聪明的她已经判断出眼前的男人对倩公主的影响力。<p>　　小秋也低声不安地说道：“我在那头看到清儿姐姐也朝这边走来了！”<p>　　销魂未果的男人瞟了倩公主一眼，在心中嘀咕一声：“原来还放了两个岗哨啊！”。倩公主似乎是看懂了他这个眼神，不依地跺了一下脚。偏偏她现在尚未穿好衣裳，小巧晶莹的玉乳在空中颤抖了几下，引得身前的男人眼睛顿时大亮。<p>　　从两个贴身侍女的羞涩眼神中发现了自己的模样，倩公主不禁瞪了流口水的男人一眼，然后又贴过身去，娇躯在他的身上磨蹭了两下，轻笑道：“我们先躲起来吧！”<p>　　叶天龙叹了一口气，恋恋不舍地在那诱人的酥胸掏了一把，道：“好吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　看到负手站在湖边的二太子文冶达，上官清儿的眼睛亮了起来。<p>　　“二殿下！”<p>　　听到上官清儿的轻呼声，长身玉立的文冶达转过身来，温柔地望着清丽的女官，说道：“清儿，这么急找我有什么事？”<p>　　上官清儿微嗔道：“难道没有急事就不能见你吗？”<p>　　见文冶达的脸上略显发急的神色，她又低笑一声道：“是有很要紧的事要告诉你，陛下任命叶天龙为东督了。”<p>　　“真的？！”<p>　　文冶达的神情微动，突然左右查看了一下，道：“我们到那个湖心亭说话吧！”。说着，举步踏上了九曲竹桥。<p>　　“这里怎么会这个样子的？”<p>　　上官清儿指着桥面断开的部分，不解地问文冶达。<p>　　文冶达扫了一眼后，不经意地说道：“这一定是我那个宝贝妹子弄的好把戏，不知道是哪个倒霉鬼又成了落汤鸡？”<p>　　上官清儿提醒道：“那倩公主会不会还在这里？”<p>　　“没有，我已经查过了，这里一个人都没有。”文冶达说着，伸手揽住上官清儿的纤腰，足尖在桥面上一点，两个人轻灵地越过了这段桥面，两个起落就到了湖心亭。<p>　　文冶达在青石的围栏上坐下，手还是环着上官清儿的纤腰，伸过头去，在她腻滑的粉脸上亲了一口后，说道：“清儿，快把详细情况告诉我。”<p>　　上官清儿先是环视了一下湖心亭，发现石桌上隐隐的水迹，不禁轻推文冶达的脸，不安地说道：“你看那里还有很新的水迹，别是那人还没有离开吧？”<p>　　文冶达轻叹了一声，松开了环住纤腰的双手，站起来说道：“好吧，那我再检查一次！”<p>　　身形一展，文冶达快速地绕整个湖心岛一圈，将所有可以藏身之处均细细查了一遍，然后回到了湖心亭，这几下动作神速无比，迅疾有如一阵风，显出他的功力端的不凡，和他给人文弱的外表极不相称。<p>　　现在文冶达站在亭心的样子有些古怪，两脚不八不丁，分开少许，闭目凝神，而他的双手更是怪异，举到眉心处的双手形成一个圆心的形状，但那斜指横出的四指却又摆出了指天划地的架势，似乎有一股莫名的劲气慢慢在其中流转，然后往四下里扩散开来。亭子里弥漫这一种怪异的气氛。<p>　　倏然他的眼睛睁开，两道神光爆出，直视正前方，似乎是有所察觉，但定神片刻之后，又闭上眼睛。<p>　　约莫十数的时间后，文冶达缓缓放松身子，长吐了一口气，走到一直无声地看着他的上官清儿身边，说道：“现在你可以放心了，说吧！”<p>　　上官清儿将身子靠进他的怀中，低声道：“请殿下不要怪罪，清儿实在是因关系重大，才会这样的。”<p>　　文冶达伸出手，在她的粉颊上捏了一把，笑道：“傻瓜，我怎么会生气呢？你这样也是为我着想啊。”<p>　　上官清儿先在文冶达的脸上吻了一下，以示谢意，然后轻声道：“明天任命叶天龙为帝都东督的皇令将正式公布，其中有一个内容是允许叶天龙开府，自组部曲。”<p>　　文冶达惊道：“父皇对他这么信任和器重啊，居然如此抬举他？尤那亚和吉里曼斯没有反对吗？”<p>　　上官清儿答道：“三殿下他倒是没怎么反对，好像他和陛下有过什么协议，陛下一说你会满意的，三殿下就不说话了。左宰先是强烈反对让叶天龙开府自组部曲，但陛下答应将他推荐的神殿法伦神官封为皇家大神官，他也只有同意了。”<p>　　文冶达哼了一声，道：“这两个卑鄙狡猾的家伙，他们知道父皇的心意已经无法改变，却借此机会从中得到利益，趁势壮大自己的势力。这样一来，他们都心愿得偿，只有我一点好处都没有，看来我要及早打算了。”<p>　　上官清儿微笑道：“殿下您怎么没有好处啦？武安的那些人就是最大的收获。不管怎么说，现在您手中不也多了一个筹码了。”<p>　　文冶达摸了上官清儿一把，笑道：“好家伙，你倒是很厉害嘛，连这一点都替我想到了。”<p>　　又说了一会儿这两天来的事情，上官清儿转颜吃吃一笑，柔媚地说道：“殿下现在知道了这么重要的事情，准备要怎么谢谢我啊？”<p>　　文冶达闻弦听歌，知道自己该如何去做，便老实不客气地伸手过去，滑进上官清儿的领口，用力揉捏了两下丰满的乳峰，满意道：“又丰满了不少啊！”<p>　　“还不是殿下的功劳吗？”上官清儿情动似火地抱住他，一个娇躯紧贴在他身上，大力地扭动了几下后，恋恋不舍的说道：“现在不行，我还要回去服侍陛下呢。”<p>　　文冶达上下其手，狠狠地玩弄了一会儿，才将娇喘吁吁的上官清儿放开，在她的小耳边低声道：“明天晚上我们老地方见，看我不把你整治得没有力气再作怪为止。”<p>　　两个人站起来，整了整身上的衣服，相携离开了。空无一人的湖心亭又恢复了往常的安静。<p>　　※　　　　　　　※　　　　　　　※<p>　　又过了一会儿，湖心亭的上方传来了女子清脆的喃喃声。<p>　　“真没有想到，二皇兄居然和父皇身边的女官……啊……”<p>　　后面的声音被两个同时响起的女声打断，唔唔的挣扎声中，四道人影从亭子顶部斗拱处跌落。<p>　　幸亏他们每个人都是身手不凡，落地时大家都已经控制好身形，安然无恙的站立在亭子中。<p>　　叶天龙一手搂着小秋，一手抱着小春，对俏脸红红的倩公主说道：“你倒真是挺聪明的，居然在这里都弄了这么一个藏身的处所。我真要好好奖赏一下。”<p>　　受到赞美的倩公主傲然道：“当然啦，你也不看看本公主是什么人，这点小事如何难得倒我？”<p>　　他们四人躲藏的地方正是倩公主平时作弄别人时，替自己选的好地方，既可以看到亭子中的一切，又不会被别人发现。因为她在遮挡身形的那个制作巧妙的牌匾上还施加了障眼和消音的魔法，根本无庾被别人发现其中的奥秘，除非这个人有着比倩公主高深得多的魔法造诣，但这样的人，想来整个大陆也找不出几个吧！<p>　　但是有一点，这个藏身之处是以倩公主的思维为考量的，一下子塞进了四个人，当下便有些爆满的感觉。所幸的是倩公主也好，她的那两个孪生姊妹花侍女也好，都是体态娇小可人的那种，是以还能勉强躲得下。只有便宜了唯一的一个男人，简直是被香气四溢的少女娇躯紧紧裹住一般，个中的辛苦和快乐也只有当事人自己知道了。<p>　　和倩公主主婢三人又玩笑了一会儿，虽然再没有真个销魂，但叶天龙也是快乐无比。<p>　　在美丽的公主和俏丽的侍女依依不舍的目光中，叶天龙告辞，快步离开了无忧宫。现在的他要回家好好和于凤舞她们商议一下今后的行止，不过这次来私会倩公主倒是收获不小，没有想到一向给人文弱怯懦，一心喜欢音律的二太子文冶达居然也是在暗中窥视皇位，而且还是一个身手高超的好手，若论到心机，看他今天的表现，绝对有不输于他弟弟尤那亚。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_11'> 第四集 东督篇(上) 第十一章 公孙剑舞</b><p>");

document.write ('　　通往帝都艾司尼亚的官道其实一条贯穿整个大陆的大动脉，是大陆上最主要的贸易路线，有着“黄金通道”的美称。<p>　　离开帝都东二十里处有一个规模甚大的驿站，由官方经营的这个驿站是专供来往的客商歇脚打尖用的，一般到帝都的人都会在此地歇息一下，除去一路上的风尘，然后清清爽爽地进入帝都。<p>　　从官道的东面来了一辆华丽的马车，在数十骑大汉的拱卫下，驰进了驿站前面宽阔的停车场。<p>　　这是一辆由四匹骏马驾驭的华丽马车，车厢是用上等的云杉木所制，阴刻着各式各样的云雷图案，如果仔细看去，就可以知道这些图案其实是一种巧妙的苻录，由高手所制，价值不菲，普通的大户人家也不可能拥有的，而且这辆马车的后面还带着两匹同样雄俊的马匹，显然是走长途的。<p>　　这些护卫的大汉是清一色家将模样的打扮，个个气势不凡，行家一眼就可以看出他们均是来头不小的好手，不够份量的人还是别上去讨没趣。<p>　　“咦！”<p>　　打头的那个家将望着眼前空空如也的停车场，不由得顿了一下，猛然拉住坐骑，转头对后面的同伴打出警戒的手势。<p>　　“大家小心点，有点奇怪！平时这里很热闹的，今天怎么会一个人都没有？”<p>　　后面的一个中年骑士大声说道，同时策马到了马车的边上，探头和马车上的主人低声说话。<p>　　难怪他们会起疑心，这里是官道相当有名的驿站，绝对不可能如此冷清，而且到现在也没有人上来接待他们，看起来好像是一座被废弃的驿站一般。但是眼神锐利的人已经发现停车场上的痕迹并不陈旧，这说明这里在不久以前还是有很多人的。<p>　　中年骑士从车厢中缩回头，沉声喝道：“我们离开这里！”<p>　　话音未落，长笑声起，无数的人影从四面八方围了上来。但是陷入重围中的猎物并没有象他们想象中的那样惊慌失措，而是十分沉着的抽出了身上的长剑，缓缓退到了马车的边上，将那华丽的马车围在当中，似乎是要护住马车。<p>　　他们的一举一动都现出所受的良好训练，而且这些护卫家将所站的位置更是经过演练一般，让人感到如果想要冲到马车前，一定是凶险万分。<p>　　“不愧是公孙世家的人，应变能力让人叹为观止！”<p>　　雄健伟岸的男人排众而出，站在公孙世家的人所布的阵形前面，抚掌而笑。<p>　　公孙世家的那个中年家将看来是这一行人中的首领，他眼中闪过怒色，喝道：“你们到底是什么人，为什么要对付我们？”<p>　　“为什么？”男人冷电湛湛的鹰目，扫过前面的五个公孙世家的家将，“你没有份量问这个问题，把车上的主人叫下来吧！”<p>　　感到鹰目中冷电的寒流，站在他前面的五个人无不心中一惊，暗骇眼前男人的功力。<p>　　中年家将的脸色一沉，回敬道：“要见家主人，你也要试试自己的份量，并不是什么阿猫阿狗都可以提这种要求的！”<p>　　“很好，非常有胆量！”鹰目男人一击掌，“那我们只好自己去请了！”<p>　　他的掌声就是发动攻势的号令，四面的大汉一齐舞动手中的武器，朝当中的目标杀了过去。<p>　　公孙世家的人并没有回击，而是齐齐往后带马又退了一步，这样他们和马车的间距又近了，防御圈也紧密了不少。<p>　　围攻的大汉正要再往前冲，突然间变故倏起，从那辆马车的车身上爆出了无数的亮光，在空中汇集成一个个美丽的光球，在四周飘浮着，它们的光彩甚至超过了明媚的阳光。<p>　　“哇，这是什么？”<p>　　所有攻击的男人都不由自主的停下了脚步，然后几个男人脱口而出，叫了起来。<p>　　“难道这就是光之魔法吗？”<p>　　感觉不妙的男人纷纷往中心冲去，试图靠近公孙世家的人，藉此避开光球的攻击，但为时已晚，空中所有的光球突然加快了速度，朝四面八方激射，有如一道光明的洪流，将眼前的敌人尽数淹没。<p>　　当光球撞到敌人的身体时，就爆发出极度的亮光，然后连人带球一起消失得无影无踪，场上的亮度让所有的人都无法睁开眼睛。<p>　　当场面恢复正常的时候，包围圈已经不见了，只有十八个敌人剩了下来。<p>　　“好厉害的光之花车！”鹰目的男人面现惊容的说道。<p>　　而此时公孙世家的那些家将却是比他更感到吃惊，从来没有见过敌人居然在“光球之舞”的攻击下，还能安然无恙的。<p>　　“真正的战斗现在才开始！”所有人的心中都冒出了这样的感觉。<p>　　果不其然，剩下的那十八个敌人开始发动攻击了。这十八个人的出手，立刻让公孙世家的人感到一阵心寒，因为他们的实力和刚才那些围攻的敌人简直大人和小孩子的区别。<p>　　特别是站在鹰目男人前面的两个公孙世家的家将，两个人联手居然也挡不下他的一记水平斩击。带着无上真力的大剑无情的砍断了他们手中的长剑，鲜血飞溅中，两个人的胸口都开了一个大大的口子，惨叫声和着热血一起从口中出来。<p>　　雷霆的一击将公孙世家的阵形打开了一个小小的缺口，跟在男人后面的两个使枪汉子马上跟进，楔入了原本完美无缺的防御圈。<p>　　两把如灵蛇般的长枪使开，逼得一旁的公孙世家的家将不得不后退了一步，让整个防御圈无法再发挥作用了，大家现在只能靠自己的能力作战。<p>　　说是十八人，其实真正出手向他们攻击的只有十二个人，其他的六人中有三个是白术士，另外三个则是黑术士，这样的组合在大陆上是算极其可怕的，因为出手攻击的那十二个人也是魔剑士的水准，其中有三个人甚至还是魔剑师。<p>　　领头的那个男人就是一个最可怕的魔剑师，他起先的那一击就是加了“血咒术”，透支全部的真气，使得自己的攻击能发挥出加倍的破坏力，因为他明白公孙世家的那个防御阵形的厉害，如果不能马上打开一个缺口，让这个阵形运转起来，那么自己这边所有的努力都会落空。<p>　　一击奏效后，他就马上柱剑于地，在白术士的帮助下，快速地恢复元气。<p>　　“住手！”<p>　　发现自己人的情况越来越糟糕，从马车里跃出了三个女人。<p>　　前面是二位明艳刚健穿了劲装的少女，小小的蛮腰上配着长剑，现在这剑就握在她们的小手上。从她们的发髻上就可以看出她们是两个侍女，中间的那个美妇人才是正主。<p>　　这个美妇人举动沉静，外表矜持，流展出高贵的绝世风华，一张优雅精致的美丽脸庞十分诱人，嫩滑的肌肤白里透红，让人最难忘的是她那双看似黑白分明但却又蒙上一层水雾的动人美眸，使人见之心动。<p>　　她身上穿的是一件玄黄的罗裳，闪闪发光，阵阵迷人的幽香从她的娇躯上散发出来。<p>　　美丽的女人都看不出真实的年龄，但可以肯定是她绝不会超过三十，因为露在外面的玉颈上连一丝的皱纹都看不到。<p>　　看到这个美妇人，领头的那个鹰目魔剑师眼睛一亮，大笑道：“公孙大娘，我们终于见面了！”<p>　　“莫雷罗！”公孙大娘怒道：“我们公孙世家和你们问剑斋一向是井水不犯河水的，你们十二星剑士为什么要来袭击我们？”<p>　　莫雷罗大笑一声，道：“这事你要去问我们的斋主大人，我只是奉命行事！”<p>　　公孙大娘环视了一下四周，仅仅是两个照面，她的那些护卫家将已经死伤过半了，这让她心惊不已。显然主持此事的一定是大有来头的一个人，才能布下这样一个埋伏，请得动“问剑斋”出动他们的十二星剑士，然后又找来三个白术士和三个黑术士，组成了强大的打击群。<p>　　而让她最心惊的是显然这个人很了解她们公孙世家的事情，知道先派出一群人来消耗掉她的座车“光之花车”的能量，然后又能快速地破掉公孙世家苦心设计的防御圈，这个人到底是谁呢？<p>　　公孙大娘的心中急速地翻过所知的资料，很快的，她判断出现今能有这样实力的人士只有寥寥的几个。但没有等她仔细将人物对号入座，面前的敌人就不允许她再想下去了。<p>　　莫雷罗一声号令，十二星剑士舞动手中的长剑，朝公孙世家的家将护卫发动了猛烈的攻击。剑影翻飞，劲气激荡，虽然十二星剑士是以一抵多，但实力上的差距还是十分明显的。<p>　　加上他们背后的黑白术士不断地发出魔法，攻击公孙世家的同时，也给十二星剑士回复，加速，祝福，这给公孙世家的人带来更大的危机。因为这样一来，他们受伤了就会减少战斗力，而十二星剑士却没有这种顾虑，他们受伤后马上就可以得到白术士的回复，这让他们占了极大的便宜。<p>　　交手才过几招，已经有数个公孙世家的家将护卫惨叫着倒地，他们的防御圈更加岌岌可危了。<p>　　公孙大娘是明眼人，自然知道这样下去对本方是极为不利的。最要紧的是要除掉在十二剑士后面的黑白术士，他们才是最大的威胁。<p>　　公孙大娘转头对身边的两个侍女低声道：“你们准备好掩护我！”<p>　　两个侍女应声，同时举起了手中的利剑，凝神提气，静待自己主人的一声令下，就可以发动攻势了。<p>　　“正前方！出剑！”公孙大娘看到自己前面的那个家将被莫雷罗一剑劈翻，知道不能再迟延了，就断然下令道。<p>　　两个侍女一声娇叱，手中的长剑脱手而出，有如矫健的游龙划破了前面的空间，直奔刚收回大剑的莫雷罗。<p>　　“终于出手了！”<p>　　莫雷罗大喝一声，手中的大剑左荡右决，长剑相交的声音中，他感到攻来的剑势没有预料中的强劲，不禁心中暗暗称奇。据说公孙大娘身边的两个侍女都是身手不凡的剑舞高手，怎么会这么没有攻击力呢？<p>　　但他马上就体会到什么叫做剑舞高手的实力了。两把长剑并没有顺着被击中的方向飞荡开来，而是在空中巧妙地转了一个方向，杀气弥漫的剑尖依然指向他的两肋空档处。<p>　　“好厉害啊！”莫雷罗心中暗叫了一声，知道自己已经攻出的大剑一时是不可能收回来的，无奈之下只有往侧向退了一步，这也是自交手以来，十二星剑士们第一次不是朝前移动。<p>　　接下来他看到的景象顿时让他大惊失色。原本站在侍女后面不动声色的公孙大娘这个时候突然动了，而且是非常神速的动了。<p>　　一道绚烂的剑光如流星奔雷，又如狂龙升天，卷过他的身边，直扑后面的术士们。<p>　　“不好！”醒悟过来的莫雷罗连忙起身追赶，术士们可不能遭到损失，要不然，事情就有些麻烦。<p>　　首当其冲的两个黑术士立刻做出了反应，急速张开了防御结界，试图将攻到面前的长剑挡住。但他们忘记了计算一下双方的差距，公孙世家的当主公孙大娘全力发出“射日一剑”岂是他们在仓促之间设下的结界可以抵挡的。<p>　　防御结界爆出灿烂的光芒，好似节日施放的焰火一样美丽，但对于这两个黑术士来说，却是最可怕的景象，他们的结界已经被长剑上所加注的真气所破。<p>　　光华如匹，一闪而过。<p>　　两个黑术士仅仅发出半声的惊叫，鲜血喷起，化作漫天的血雾。两具被一剑腰斩的尸体飞跌，引起旁边的几个术士一阵慌乱。<p>　　莫雷罗终于赶到，提起手中的大剑猛的斩向在半空中的长剑。公孙大娘在后面伸手轻招，长剑有如是有灵性的活物一般，剑身轻巧地一扭，避开了莫雷罗狂猛的一击，并不与他纠缠，而是继续朝旁边的几个术士攻去。<p>　　白蒙蒙的剑身光华闪烁，但对于那些术士来说，却有如死神的召唤。在生命的威胁下，四人联手奏出了颇为华丽的防御之歌。齐心协力形成的魔法盾终于将公孙大娘的长剑挡了开来，震到莫雷罗的旁边。<p>　　莫雷罗见机不可失，大剑一记连环斩，一口气击中了三次长剑的剑身。<p>　　“当，当，当！”<p>　　三声连珠，剑势颓丧，长剑上的剑气被震散，露出了清冷的剑身。公孙大娘的这剑开始偏离她所控制的飞行轨道，朝地面落下。<p>　　但是两个侍女的长剑又已经攻来，翩若惊虹，在空中是美丽的，但却也是致命的。使得莫雷罗再无暇顾及公孙大娘的长剑，无法在它身上再加上一击，大剑立起，绕身一转，又将两剑挡开。<p>　　公孙大娘趁势将行将落地的长剑收回到自己的手中，凝神聚力，准备下次的攻击。<p>　　公孙大娘的这次攻击虽然没有完全尽功，但却是极大的缓解了手下护卫的危机，没有了术士们的牵制，又少掉了一个最强劲的敌手，他们堪堪与剩下的十二星剑士打个平手，虽然还是处于下风，但至少已经不象开始时那么吃力了。<p>　　被公孙大娘的两个侍女缠住的莫雷罗看到公孙大娘长剑再次出手，目标依然是术士们，不禁有些发急。他提起大剑，嗔目大喝，凝聚了十二成的功力猛斩左边飞舞的长剑，浑然不顾右边的那支长剑冲向自己的背后。<p>　　两个侍女同声冷笑，这人真是发急了，这样的招式都用出来了，难道不知道公孙世家剑舞术的厉害吗？<p>　　左边那支长剑划过一道美妙的弧线，在与莫雷罗的大剑将触未触之际，飞回了主人的手中，而与此同时，右边的长剑呼啸着直奔前面敌人的背心要害，这次是绝好的机会。<p>　　莫雷罗大笑一声，这两个侍女的实战经验到底没有自己丰富，好像是背后长着一只眼睛一般，大剑在不可能的情况下出现在长剑的前面，有如是原本就等在那个地方。<p>　　来不及收回的长剑直直地撞在大剑上，因为没有料到莫雷罗有此一招，长剑并没有留后手。光芒爆起，火星四溅，长剑被震偏到一边。<p>　　这时莫雷罗已经就势转身，没有间隙的重斩落到了长剑的云头上。<p>　　“砰！”的一声，长剑飞到远处，脱离了侍女的控制。<p>　　“名扬天下的公孙世家的剑舞术也不过尔尔嘛！”<p>　　莫雷罗心满志得，提着大剑冲到了正在攻击术士们的长剑前面，竭力自保的术士们正处在岌岌可危之时，他们联手所结成的魔法盾牌在公孙大娘的强力攻击下行将消散。<p>　　莫雷罗举起大剑朝长剑的云头处斩去，想故伎重演，将公孙大娘的长剑也击飞。如果此举能成功，那可是最值得夸耀的事情了，公孙世家的当主所发出的剑舞术居然可以被人破掉了，那还不是大陆的头条新闻？<p>　　长剑轻灵地转一个圈，避开了大剑的斩击，继续朝术士前面的魔法盾刺去，但长剑上的光华好像也已经弱了不少，显然公孙大娘的这一轮攻击快要结束了。<p>　　莫雷罗心知这时候公孙大娘对长剑的控制力是最弱的，他毫不迟延地再次使出了自己最得意的斩击术“怒龙断”，大剑的剑身顿时笼上一层怪异的寒芒，气势磅礴地斩向长剑的云头。<p>　　果然不出所料，长剑虽然作出了闪避的动作，但由于莫雷罗他这一记突然的变速强力攻击，使得长剑的扭动迟了半拍。被击中云头的长剑好比是失去重心的模样，在空中急速的翻腾着。<p>　　机不可失，莫雷罗正待要给长剑最后一击，突然听到旁边的术士们惊慌的叫声：“大人小心！”<p>　　扭头一看，莫雷罗不禁心飞胆散。不知什么时候，公孙大娘居然亮出了一支雪亮的短剑，而这寒光四射的短剑显然不是凡品，此时正无声无息地朝自己攻来。<p>　　虽然还没有近身，可短剑上吞吐的光芒已经让莫雷罗感觉到大事不好，躲避已是不及，格档更是迟误，莫雷罗当机立断，在扭身闪过要害的同时，举起了自己的手臂，挡在了短剑飞行的路线上。<p>　　短剑无情地切割了莫雷罗的左臂，但却是让他逃过了毙命的结果，这让公孙大娘也暗中叹息此人反应的迅捷和心肠的狠硬。<p>　　见到此景，公孙世家的人是士气大振，当主的出手果然不凡，他们好像也突然间增加了不少的功力，将原本的颓势转变过来。<p>　　公孙大娘正要乘胜追击，突然在场外传来了一个她十分熟悉的声音。<p>　　“恭喜大姐终于练成了我们家的双飞剑！”<p>　　随着这个让人心跳的柔媚声，公孙三娘带着一班人出现在她的面前。<p>　　“原来真的是你！”公孙大娘的眼中闪过痛苦的神色，“为什么一定要走到这一步呢？”<p>　　“我亲爱的大姐啊！”公孙三娘的声音依然十分柔媚动人，足以让男人心跳气短，可是其中隐含的仇恨让她的大姐感到心寒，“你可真是春风得意，既得到了当主的位置，又骗取了李郎的爱心！”<p>　　公孙大娘一阵惊愕，“三妹你在说什么啊？当主的位置是家中长老会决定的，而李郎更是真心爱我的！”<p>　　“住口！”公孙三娘喝叱道，“李郎本来是和我相亲相爱的，都是你横插一脚，把他抢过去了，我，我恨你一辈子！”<p>　　公孙大娘知道自己这个妹妹已经无法再说通了，现在自己的情况十分困难了，因为公孙三娘带来的这些人个个也都是好手，这样一来，场上的力量对比已经完全倒向了她那一边。<p>　　离开这里是最好的选择，公孙大娘马上有了这样的想法。既然已经毫无胜算可言，那么只有在敌人没有合围之前，杀出一条路来。不然的话，有一个对自己十分了解的三妹的包围圈，自己就只有被杀或是被捕两条路了。这都是自己绝不想要的结果。<p>　　主意已定，公孙大娘在公孙三娘还没有下令的时候，就朝两个侍女一打眼色，三人一起往后面退去，全力震开面前的敌手，然后飞纵而走。<p>　　公孙三娘顿足喝令手下人奋起直追，再也不管场中的那些公孙世家的家将护卫们了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='04_12'> 第四集 东督篇(上) 第十二章 乌合之众</b><p>");

document.write ('　　“我被陛下晋升为子爵，出任帝都艾司尼亚的东督了！”<p>　　见到于凤舞的第一句话，叶天龙就抛出了让旁人震惊的内容。但是出乎他的意料，于凤舞并没有表现出什么太多的惊讶之色，仿佛这件事原本就应该是这样子的。<p>　　玉珠和柳琴儿她们自然是欣喜不已，连声向他道贺。叶天龙的官阶升迁已经打破了法斯特帝国的纪录，其速度之快只有当初立国之时的传奇英雄人物尤西比勒奥堪可比肩。但尤西比勒奥也是在击败了四国联军这样的巨大功勋下才得以平步青云的，而且他花的时间也超过了八个月。当然，尤西比勒奥以后的位置要远远高过叶天龙，他一直升到帝国大元帅，成为军中第一人。可是现在看叶天龙的升迁速度，难说他达不到这位前辈的地位。<p>　　“不错啊，半年之内升到了子爵，只是帝都东督的位置好像不好坐啊。”于凤舞浅浅一笑，为略感疑惑的男人奉上了一杯香茗。<p>　　叶天龙接过香茗，喝了一口后，忍不住心中的疑问，开口问道：“凤舞，你好像知道这件事的发生，难道说是……”<p>　　于凤舞伸出一根春葱般的玉指，挡在叶天龙的嘴前，吐气如兰地说道：“你可别多想，这可不是我替你要来的，都是你自己被人看中的。不过呢，我也相信你有这个能力，应该会做得很好的。”<p>　　于凤舞的话更加增添了叶天龙的疑惑，他抓了抓自己的头皮，道：“这么说来，你是事先就知道这件事的，对吗？”<p>　　于凤舞轻点螓首，收回了自己的手指，然后走到椅子边姿态优雅地坐了下来。<p>　　“你很聪明嘛！老实说，我的确是第一个知道你会被陛下任命为帝都东督的人。其实在你去迎接武安的送亲团之前，这个任命就已经决定了。只是没有想到因为尤那亚的极力反对，才拖了一段时间。”<p>　　叶天龙走到于凤舞的面前，俯首深望着她如美钻一般闪闪发光的明眸，问道：“陛下为什么要任命我为东督？为什么你会是第一个知道这件事的人？当时你还带兵在外，再说这些人事任命应该是中书令和军部尚书是最先知道的，陛下怎么会先和你商量呢？”<p>　　于凤舞深情款款地望着叶天龙，妩媚的一笑，道：“天龙，你一下子问了这么多的问题，叫我怎么回答呢？”<p>　　叶天龙突然轻笑一声，伸手将于凤舞一把抱起来，然后自己坐到椅子上，将她揽在自己的怀中。<p>　　于凤舞连忙挣扎着要起来，粉脸红红的，娇羞道：“这算什么？有下人在看着呢，快放我下来！”<p>　　叶天龙一手抱住她的纤纤小蛮腰，另一只手作着恐吓性的移动，口中恶狠狠地说道：“如果你再跟我打迷糊，我就对你不客气了！”<p>　　于凤舞的娇躯软在他的怀中，秀气的瑶鼻发出了两声娇美的哼声，感到那只魔掌开始朝双峰进发，吓得连忙用手按住叶天龙的手掌，低声道：“等到了房间里再做吧，这里会被别人看见的。”<p>　　叶天龙示威性地香了一下她嫩滑的粉脸后，催促道：“那你就快点交待！”<p>　　于凤舞白了他风情万种的一眼，让这个男人神魂颠倒，然后腻声说道：“好霸道的男人啊，我怎么会遇到这样的郎君呢？”<p>　　柳琴儿在一边看得眼热，也凑到前面道：“凤姐啊，你现在才知道天龙是这样的人吗？他可是又凶又猛，又不讲道理，而且还很荒唐的男人啊！”<p>　　叶天龙扳起脸，伸手在柳琴儿的酥胸掏了一把，道：“胆子不小啊，看我待会儿怎么收拾你们。”<p>　　玉珠连忙叫屈道：“公子，我可没有说你的坏话啊，你可不能一棍子打死所有人。”<p>　　叶天龙呵呵一笑，道：“我偏偏要一棍子治死所有人，包括你在内。怎么啦，你难道不服气吗？反正我就是一个不讲道理的家伙。”<p>　　三女心知肚明，知道这个男人是话中有话，柳琴儿和玉珠是俏脸绯红，连话也说不出了。只有于凤舞毕竟是名将的风范，一边舒服地偎在叶天龙的怀中，一边对柳琴儿和玉珠叹息道：“真是遇人不淑啊，碰到这样可怕的男人真是我们的不幸！”<p>　　叶天龙将手一探，低喝道：“你还不说，为夫可要大棍侍候了！”<p>　　于凤舞娇呼一声，状似可怜的小媳妇般哀求道：“夫君饶命！夫君饶命！贱妾这就招供……”。话未说完，柳琴儿和玉珠已经忍不住笑出来了，于凤舞再也装不下去了，也噗哧一声笑倒在叶天龙的怀里。<p>　　欢笑过后，于凤舞才细细道来。她在叶天龙启程回帝都的时候，就着人用八百里急报将自己的亲笔信送到了安德列三世的案前。信中她告诉法斯特的皇帝自己将要离开军队，嫁给这个将要受封为万骑长的男人叶天龙，专心做好他的夫人。<p>　　接到这样的消息，没有一个皇帝会高兴的，毕竟象于凤舞这样的绝世名将是谁也舍不得放弃的。但于凤舞的态度十分坚决，甚至提出要舍弃一切的待遇从军中退役。没有办法的皇帝只有想到好好笼络住让于凤舞如此倾心的男人，这样一来，在有事的时候，让于凤舞再次出山才有可能。<p>　　听完于凤舞的话，叶天龙一阵默然，他既为这个美娇娃对自己的一片深情感到情醉，在事业如日中天的时候，于凤舞竟然肯为自己放弃这一切，天下还有比这更让人心醉的爱情吗？但同时也为自己的地位原来是这样来的感到遗憾，自己毕竟还是因为女人的缘故才被安德列三世看重的。那么方才自己在安德列三世面前即使推掉这个任命，他也会另外想办法让自己就范的。<p>　　想到这里，他不禁在心中暗道一声：“这只老狐狸！”<p>　　柳琴儿和玉珠也深感意外，没有想到于凤舞对叶天龙的用情如此之深，决意为他而舍弃显赫的荣耀和地位，这让同为女人她们也极为感动。<p>　　于凤舞似乎感受到身后男人的心事，转首献上一个深深的热吻后，柔声道：“天龙，你也不要太轻看自己了，如果我认为你做不到东督这个位置的话，那么在陛下提出这个建议的时候，就会替你拒绝掉的。”<p>　　见叶天龙的心情还没有完全转过来，于凤舞又用温软的双手捧住他的脸庞，坚定地说道：“天龙，我对你是很有信心的，你一定会是一个好的东督。”，然后嘟起娇艳欲滴的樱唇在他的脸上亲了一下，笑着说道：“你可是传说中的天下第一人啊，怎么会连这么一点小事都没有信心呢？”<p>　　听到于凤舞说起这件事，叶天龙顿时哈哈大笑，然后紧抱住于凤舞的纤腰，将自己的下巴放在她的香肩上，若有所思地说道：“我可是真的不知道，晨月居然把我说成是天下第一人？”<p>　　玉珠却在一旁用力地点头道：“晨月小姐不会说错的，公子一定会成为天下第一人的。”<p>　　叶天龙连忙制止她的话，“这可是大逆不道的话啊，还是少说为妙。”<p>　　于凤舞不以为然地说道：“在自己家里说说有什么关系？只要别在外人面前谈这些就可以了。”，然后停了一下，续道：“这两天过得很快乐吧，晨月是不是很中你的意啊？”<p>　　叶天龙笑道：“我怎么嗅到一丝的酸味呢？哈，我们的飞凤将军也会吃醋吗？”<p>　　于凤舞捏他一把道：“我才不会去操这份心思呢！我是说晨月有没有把你喂饱啊？”<p>　　“呵呵，原来这样啊！”叶天龙一副恍然大悟的样子，“晨月的花招倒是挺多的，可是象她这样一个新人怎么会是我的对手呢？”。然后在于凤舞的粉脸上重重的亲了一口，又道：“你还别说，我正想着要把这些日子以来你们欠我的债一一收回呢！”<p>　　话音未落，他的双手开始不规矩起来，在于凤舞香喷喷的娇躯上是上下其手，一张大嘴也是老实不客气地在她的粉脸上东嗅西嗅。<p>　　于凤舞连忙用手去推他的身子，口中也热情地说道：“不要在这里，我们到里屋去吧！”<p>　　叶天龙抬起头来，朝柳琴儿和玉珠意气风发地说道：“我们走吧！”<p>　　柳琴儿和玉珠连忙应了一声，嘻嘻哈哈地拥上来，将刚刚从椅子上站起来的叶天龙围在当中，于凤舞好像连站起来的力气都没有一般，柔若无骨的双手紧紧揽住叶天龙的头颈，一个人被他抱在怀中。<p>　　正在纠缠不清的时候，门外突然响起了辛西雅的声音：“龙小姐，你有什么事情吗？”<p>　　“啊，辛西雅姐姐，我要找于姐姐啊！”说话间，门被推开了，龙灵儿的小脑袋探了进来。<p>　　被打扰了好事的男人在心中暗叹了一声，这个时候于凤舞连忙从叶天龙的身上下来，略显不好意思地望着龙族的少女，问道：“龙小妹啊，你找姐姐有什么事吗？”<p>　　龙灵儿先是瞪了站在一边的叶天龙一眼，让这个心有余悸的男人感到摸不着头脑，自己到底是什么地方得罪了这个龙族的少女，让她对自己好像是很感冒的样子。<p>　　龙灵儿朝于凤舞点头施礼，今天的头发是一条马尾辫，很有精神的随着她的动作甩动。她对着于凤舞笑道：“是的，于姐姐！看我找到了什么？”<p>　　龙灵儿的变化让叶天龙心中直犯嘀咕，为什么自己的待遇和别人不一样呢？看她对其他他都是热情有礼，却对自己总是一副敌意很深的样子，真是奇怪。难道说是因为自己和倩公主的关系，她就连带的将自己也归到对面去了？<p>　　于凤舞望着龙灵儿微笑道：“是什么东西啊？”<p>　　“我今天出去玩，结果拣到一个人耶！”<p>　　“什么，什么？”叶天龙失声道，“你说你拣到什么？”<p>　　龙灵儿白了他一眼，一副“你怎么这么笨”的样子，没好气地答道：“我说我拣到了一个人！”<p>　　叶天龙在心中哀叹一声，对龙灵儿道：“人也能随便拣的吗？”<p>　　龙灵儿嘟嘟小嘴，一副“跟你没什么好说”的样子，对于凤舞甜甜一笑道：“我们去看一下吧？”<p>　　叶天龙还没来得及提出反对意见，于凤舞已经望着他说道：“这个人是有些奇怪，天龙我们去看一下吧！”<p>　　叶天龙本来想问一声“你怎么知道这个人有些奇怪的？”想了想，他还是忍了下来，先去看看这个人到底是不是象于凤舞说的有些奇怪，再问也不迟。<p>　　他们跟着龙灵儿到了前面的一处房间里，和叶天龙久违的左兰心居然坐在床前的椅子上，见他们进来，连忙站起身来，温柔的向他们一一打过招呼。<p>　　龙灵儿指了指床上的一个女人道：“就是她啦！我发现的时候她已经身负重伤，连说话都很困难，我只好将她带回来了。”<p>　　众人走近一看，这个女子的身上有数处伤口，玄黄的罗裳上血迹斑斑，而且从伤口的样子来看，是被加注魔法的利剑所伤。最可怕的一处伤口是在她的脸上，一道焦黄的剑伤将这张优雅精致的美丽脸庞破坏殆尽，看上去甚至有些触目惊心。不过现在这些伤口都已经止住血了。<p>　　龙灵儿握住这个女子的手，将真气传入她的体内。运行一周后，女子原本苍白的脸上现出一丝的血色。<p>　　叶天龙看了看左兰心，突然歉声道：“左姑娘，真是不好意思，回来后一直没有去看过姑娘，不知道姑娘在这里住得习惯吗？”<p>　　左兰心的俏脸微红，低声道：“多谢将军关心，小女子一切都好！”<p>　　柳琴儿在一边道：“天龙，在你昏迷的时候，她都来看了你好几次呢！”<p>　　叶天龙见左兰心和她们相处得也是十分融洽，心中甚是高兴。正想再说话的时候，床上的那个女子嘤咛一声，醒了过来。<p>　　众人一起围了上去，一番话下来，知道了这个女子名叫柔娘，是一名自由舞娘，跟着一个歌舞团准备来艾司尼亚献艺的，谁知道在半路上遇到盗贼团，要将她们抢去当奴隶卖掉。一场战斗下来，只有她逃出了魔掌，但也因为受伤过重倒在半路上，幸亏龙灵儿发现将她救回来。<p>　　对于柔娘的这番言辞，叶天龙却是感到疑点颇多，他第一个提出问题。<p>　　“你一个舞娘怎么可能逃过盗贼的魔掌呢？从伤势来看，这些盗贼可不是普通的高手，能使用加注魔法的利剑，可至少是魔剑士一级的人。”<p>　　柔娘赫然道：“我曾经随公孙世家的人习过剑舞术，所以……”。叶天龙于是也释然了。公孙世家的剑舞术被誉为大陆七大奇术之一，是可以和魔剑士一较长短的。<p>　　龙灵儿本来是要说什么的，见叶天龙这样的反应后，就朝柔娘神秘的一笑，不再开口了。看到这个扎着马尾辫，精神十足的俏丽少女这意味深长的笑容，柔娘突然感到心里一阵发虚。<p>　　她突然想到自己受了这么重的伤势，居然会在短时间里得到相当可观的回复，这说明在眼前的人中，有非常高明的治疗专家。但看来看去，除了一个男人外，都是貌美如花的美丽女子，而且年纪还都是相当轻，这可是非常让人吃惊的。<p>　　于凤舞也望了一下龙灵儿，然后对叶天龙说道：“在帝都附近居然有这样一伙拥有魔剑士的盗贼团，那你这个新任的东督可要好好努力了。”<p>　　“东督？”柔娘的心中一跳，先看了一下眼前的伟岸男人，再仔细看看于凤舞那举世无双的花容月貌，顿时将传闻中的人物和眼前的男女联系起来。刹那间她明白了自己现在的所在。<p>　　经过柳琴儿的提议，玉珠的附议，无处可去的柔娘就暂时在飞凤府安下身来。龙灵儿随即宣告，要把柔娘脸上的伤痕完全去掉，恢复她原来的美丽。这让深受其害的男人嗤之以鼻，这位龙族少女如果说别的东西，他还可能信，如果说她的医术，那只能用蹩脚两字来形容。<p>　　于是叶天龙和龙灵儿立下了赌约，七天之内，如果龙灵儿做不到她所说的，那么就算输了，反之就是叶天龙输了。输的人就要答应赢的人三件事。<p>　　击掌约定，又请了于凤舞作公证人，信心十足的男人在心中盘算着自己胜利之后，就要把这个恶魔少女赶出自己的视野，当然是在不给她“龙之心经”的前提之下。因为练有小成的于凤舞告诉他，练了“龙之心经”后，对魔法的防御能力提高了不少，还有就是得到可以察觉别人心思的观心术，这对于任何一个人来说，都是无价之宝。<p>　　这时候叶天龙却忘记了自己在龙族少女的面前从来就没有占得先机，这次的赌注会成为他一辈子的噩梦。可惜他不是未卜先知的神，所以对七天之后的结果充满期待。<p>　　※　　　　　　　※　　　　　　　※<p>　　第二天，法斯特皇帝安德列三世的诏书通过中书省和军部传出，法斯特帝国的男爵叶天龙万骑长即日起就任帝都艾司尼亚的东督，开府设帐，同时晋升为帝国子爵。<p>　　一石激起千层浪，此诏书一经公布，顿时举国哗然。<p>　　法斯特的皇帝安德列三世任命了新任的帝都东督，人选竟然是那个在天风战役中异军突起的男人叶天龙，而且还允许他开府设帐，这可是法斯特开国以来从未有过的殊荣。这个消息有如暴风一般传遍了帝都艾司尼亚，听到的人无不惊讶万分。<p>　　叶天龙是谁啊？在几个月前，还是一个默默无闻的法斯特西方军团的百骑长，不客气的说，象他这样的人在法斯特，满地都是，随手一抓就是一大把。虽说他在天风战役中立了大功，不过那也是飞凤将军于凤舞的指挥有方，他只不过沾了运气的光而已。<p>　　真不知道他那一点生得好，居然这么被皇帝陛下看重，一连三级跳，从一个百骑长到法斯特帝国中最有权势的几个人之一，他仅仅花了不到半年的时间。<p>　　如果说是树大招风的话，那么叶天龙的平步青云的确让许多人看得眼红。有人嫉妒，有人羡慕，但也有人在暗中冷笑，看他怎么死？更有人私下里摩拳擦掌，准备要让这个讨厌的男人死得难看。<p>　　由于帝都艾司尼亚处在大陆的中央，又是黄金通道的重要枢纽，这个消息很快随着南来北往的客商传遍到各地。而这个时候，因为法斯特帝国与武安国的联姻，大陆诸国的使团也都来到了帝都艾司尼亚，因此这个消息更是神速无比地传到了他们本来就十分敏感的耳朵里。<p>　　这个幸运儿顿时成为各国使团瞩目的焦点，各国的势力都接到了上峰的明确指示，明的暗的各种人士都在仔细打听这个男人的一切资料，以求掌握最详尽的情报，好作为以后行动的指导。<p>　　而此时的飞凤府并没有出现太多的庆贺之相，因为这个掌握着帝都兵权的男人正望着手中的名单在发呆。<p>　　这是一张由军部发来的将官名单，上面的那些人就是这次军部转拨到他帐下的部曲，除了他自己点名要的索冲，以及被正式任命了城卫千骑的左岛近外，其他的人全部出自军部尚书尤那亚之手。<p>　　“一群乌合之众！”<p>　　这是于凤舞看到这张名单的时候的第一个评语，她的话让原本沾沾自喜的男人一阵发愣。<p>　　听完于凤舞的介绍，叶天龙才知道原来自己得到都是烫手的山芋，一群在军部最不受欢迎的武将，也是最不听话的部下。他不禁在心中大骂那个卑鄙的殿下，居然出这样的招儿。<p>　　很明显的，尤那亚就是要让自己出丑露乖，把这些军中最难对付的人都弄到自己的下面，办起事情来一定是难上加难。<p>　　想了半天，叶天龙还是无计可施，索性丢开了名单，抓过酒杯，大大的喝了一口酒。<p>　　在一旁一直静观的柳琴儿见状笑道：“天龙，你不要太过烦恼了，说不定这些人中也有奇才，人们不是说人无完人，往往真正有才能的人都是一些行为古怪的人。而现在这些人之所以在军部不受欢迎，也只是他们的行为与众不同嘛！”<p>　　叶天龙听罢一拍自己的大腿，赞道：“对啊，我怎么就不会这么想呢？还是我的好琴儿说的妙，真正有本事的人都是最不服人的。拍马屁，人云亦云的家伙都是没本事的庸才。”<p>　　于凤舞用赞许的目光望着叶天龙道：“不错，他们在别人的手下都是乌合之众，成事不足败事有余，但我告诉你，他们中还是大有高手在的。比如说这个人吧。”，她的纤纤玉指点在了名单的最上面。<p>　　叶天龙低头一看，口中念道：“庆计！？”<p>　　“就是他！”于凤舞的粉脸上现出一丝的回忆之色，缓缓地说道：“他在枪术上的造诣绝不在我之下，而且是一个很有天赋的男人。”<p>　　受教的男人从于凤舞的神情和语气中似乎听出一点什么东西，心中不禁微微有些怪异，“如果他真的这么厉害，为什么还会只是一个赋闲的万骑长？”<p>　　于凤舞摇摇头，解释道：“他的身份是帝国的世袭男爵，本来是前途无量的男人，可惜因为在生活上态度轻浮被贬……”。说到这里，她的美眸中闪过一丝茫然。<p>　　在这一切看在眼里的男人知道其中必有内情，等会儿一定要弄个明白。<p>　　叶天龙嘿嘿一笑，道：“生活态度问题？”<p>　　于凤舞收拾起自己的心情，娇嗔道：“是不是觉得遇到知己了啊？”<p>　　叶天龙连呼冤枉，辩解道：“我的生活态度是要多好就有多好，都可以称得上是模范人物了。”<p>　　于凤舞白了他一眼，没好气地说道：“鬼才信你呢？”<p>　　叶天龙呵呵一笑，自我陶醉道：“如果我不是一个优秀青年，你们这些帝国之花会看上我吗？”<p>　　柳琴儿笑嗔道：“果然是非同一般的优秀，脸皮厚得刀枪不入！”，众人一阵哄笑。<p>　　笑过之后，于凤舞才解释道：“庆计是一个很受女人喜爱的男人，可是有一次他和一个女人好上后，才知道这个女人是南方军团的军团长忽兀术的妻子，结果这件事闹到皇帝陛下那里，于是大好前途毁于一旦。”<p>　　柳琴儿在一边补充道：“其实他这个人非常骄傲的，如果认为一个人不值得交往，就会理也不理你，所以在军部得罪了许多的人。”<p>　　叶天龙摸了摸自己的鼻子，口中喃喃道：“有意思，这个家伙倒是一个很有意思的人呢！”<p>　　“所以呢，只要你留心观察，这些人还有几个是很有意思的。”于凤舞点了点另一个名字，“比如说这个人。”<p>　　叶天龙念道：“东督府参军石义信！他又是怎么一个人啊？”<p>　　在叶天龙的逐一追问下，于凤舞将这些人的情况详细道出，让叶天龙对自己的部曲有了一个颇为详尽的了解。<p>　　里面真是什么样的人物都有，看来明天去城卫军升帐的时候，倒要好好计划一下，省得到时候手足无措。<p>　　今后自己的日子一定会非常有意思的，叶天龙望着桌子上的名单微笑起来，然后慢慢陷入了沉思之中.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_01'> 第一章 新人奇行</b><p>");

document.write ('　　晨雾散去，艾司尼亚又迎来了一个阳光灿烂的日子。初升的太阳给帝都的建筑涂上了一层金色的光辉，象征着这个法斯特帝国的行政和经济中心无以伦比的辉煌。街上的行人越来越多，市集上的各种声浪此起彼伏，叫卖声和讨价还价的声音给这座庞大的都市增添了无比的活力，这个时期的法斯特人无不尽情享受着强大帝国带来的荣耀和富足。<p>　　城卫东督的官署是位于艾司尼亚东城市集附近的一个庞大的建筑群，采用正统的中心轴对称的建筑法，一共有三重进深，两边都是可供士兵休息的居所。大部分的城卫军没有事情的时候都是驻扎在帝都外的卫城里，只有轮值守卫的士兵会进驻到这里。<p>　　东督的全称是法斯特帝国首都艾司尼亚城警卫军东门提督，因这个称呼实在是冗长，念起来十分费力，除了在正式的场合中用这个全称外，人们都将它简化为东督。<p>　　东督办公的地方就在最后的一进铺着刻花地砖的大厅，大厅的正上方挂着由法斯特皇帝亲手书写的牌匾，“城卫大堂”四个金碧辉煌的大字在阳光的照射下，闪着夺目的光芒。<p>　　所有的人都知道这个地方的威严，从这里发出的命令将直接影响到帝都艾司尼亚的方方面面。因为这里不仅仅是处理东城区事务的地方，其他几个城卫的提督也会经常出现在这里协同处理帝都的事务。只不过自从安德列三世让东督这个位子空出来以后，这个地方就变得冷清了许多，往日人来人往的热闹被在庭院散步的小鸟代替。<p>　　现在深锁的后进大门终于要打开了，这座城卫大堂要迎来它的新主人。<p>　　老余是在东督官署服务了几十年的老勤务兵，知道今天有新的东督来，所以一大早就来到了东督官署，将后进的大门打开，又将城卫大堂打扫得干干净净，静候信任东督的大驾。<p>　　早上八时正，站在后进大门外的老余看到了一个和自己穿着同样制服的男人走了过来。这个年约三十左右的男人衣服虽然有些旧，但十分干净清爽，穿在他身上自有一番特别的味道。<p>　　“早上好！”<p>　　男人朝老余点头打了一个招呼，然后站在他的身边，和他随意地聊天起来。<p>　　“难道说他是军部新派来的勤务兵吗？”<p>　　老余的心中有这样的怀疑，但见这个男人态度随和，说话风趣，很快也消除了戒心，和他十分熟悉地谈起城卫军中的风闻趣事。<p>　　这时候，左岛近、索冲以及其他将领们也来到了城卫大堂，开始了他们相互之间认识的第一步。闻名不如见面，原来倍受军部大员们排挤和白眼的男人在惊叹声中变得十分熟悉起来，现在他们只等着新任的东督大人叶天龙的出现了。<p>　　九时一刻，预定的东督升帐时间已经过去一刻钟，可是事件的主角依然没有登场，索冲和左岛近心中暗暗焦急，第一天的上任，叶天龙就迟到，这可不是什么好的兆头。<p>　　九时三刻，外面终于响起了急促的马蹄声，到了后进的大门外，骏马的嘶叫声连续响起，马上的人纷纷跃下。<p>　　站在门口的老余和那个男人看得十分清楚，来的是一个身穿帝国华贵军袍的男人和十八个美丽的女亲卫，这个行列绝对是阴盛阳衰，行动之间更是阵阵醉人的香风扑鼻而来，让忙着敬礼的士兵们不由得深深吸了几口。<p>　　这位新任的东督倒是真的十分有意思，和传闻中一模一样。老余的心中马上升起这样的念头。而他身边的男人则微微皱了一下眉头，口中不知念叨了一句什么话。老余想问的时候，这个男人已经动身往里面走了。<p>　　老余本想张口叫住这个男人，这个时候的城卫大堂已经响起了东督升帐的鼓声，众将开始列队准备参见，他只好朝这个男人的背影摇摇头。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙一阵风似的冲进了足以容纳数百人的大厅，口中念道：“实在抱歉，我忘记了升帐的时间！”迎面看到左岛近和索冲怪异的表情，他又是笑了笑，然后朝大堂上自己的位子走去。<p>　　在他的后面，是辛西雅所带的十五个女神战士以及于凤舞静心挑选出来的两个金凤卫，还有一个就是叶天龙的贴身侍卫玉珠。在别的人看来，这是一支香艳无比的亲卫队，想到拥有这样一支亲卫队的男人一定是对女色有着特别的喜好，然而没有亲历其间的人是无法想象到她们的战力有多少可怕，这些女人的组合绝对是大陆上屈指可数的队伍。<p>　　连心中有所准备的左岛近和索冲也被叶天龙吃了一惊，更不用说其他从来没有接触过叶天龙的将军了。看到自己的主将身后站立的一排美艳女亲卫，城卫大堂上的所有人心中都升起了非常古怪的感觉，眼前的男人会带给他们什么样的道路呢？不管怎么说，现在他们都已经上了这一条叫“叶天龙”的船，而船长就是眼前这个不知深浅的男人。<p>　　“参见东督大人！”堂上的众将按照法斯特军中的礼节躬身正式拜见了叶天龙。<p>　　叶天龙环视了一下眼前的众将，除了左岛近和索冲两张熟悉的面孔外，其余是都是自己不认识的。<p>　　“我的参军大人在哪里啊？”叶天龙落座之后马上就开口问道。<p>　　列队的众将左右看了一下，他们突然间发现从一开始，他们就没有看到哪个军官自称是东督参军石义信。<p>　　“末将在这里！”一个沉稳的声音从大堂的后面传来。<p>　　叶天龙和众将一起朝出声的地方看去，一个身材标准，穿着法斯特军的一般制服的男人正大步往堂上行来。<p>　　“他不是刚才站在门口的两个勤务兵中的一个吗？”所有的军官马上认出了来人方才所取的立场，不由得在心中升起这样的疑问，“他就是那个被人称为‘强项将军’的石义信吗？”<p>　　有着“强项将军”称号的万骑长石义信，三十五岁，为人正直认真，处理问题一丝不苟，极坚持原则，对于任何事情都要按照规定来，本来这些都是美德，但可惜物极必反，太过坚持原则的人就不懂得圆通，成为某些人行事上的绊脚石，于是堂堂的一个万骑长却被军部弄到了一个最清闲的位置上，近乎闲置不用。<p>　　叶天龙望着走到自己跟前的石义信，脑子里想起昨天得来的资料，马上对这个男人有了一个大概的认识。<p>　　“今后还请大人多多指教！”石义信朝叶天龙行了一个标准的军礼朗声道。<p>　　叶天龙注意到石义信眼中的戒备和冷淡的神色，他站起身来，盯着石义信的眼睛，正色道：“我初来乍到，根本不了解帝都的事务，应该是多多向石将军请教才是。来，请将军上座！”<p>　　身后的一个女神战士端过一张椅子，石义信谢过之后，和叶天龙一起落座。<p>　　叶天龙对石义信道：“在下能得到石将军这样的人担任参军，我感到十分荣幸！”<p>　　石义信刚想说什么，叶天龙摆手道：“我知道凭将军的能力，一个小小的东督参军实在是有些委屈了将军，小子才疏学浅，希望将军能鼎力相助。”<p>　　石义信摸不清眼前这个风评不佳的男人到底想要做什么，从一开始就对自己这么客气，态度又是如此谦虚，他只有肃容道：“大人但请放心，卑职一定尽力而为，做好自己的事情。”<p>　　“不，不止是你自己的事情！”叶天龙认真地说道：“我想把东督的日常事务托给将军处理。”<p>　　语出惊人，堂上的众将固然大吃一惊，石义信更是身子一震，这是他想做但却从来没有奢望过的。<p>　　在法斯特帝国的军队建制中，参军的职责是辅佐自己的主将处理一切事务，只有在必要的时候，行使代替主将的使命。但即使是这样，由于权力是人人所喜爱的，没有一个主将肯把自己手中的权力分出一部分给别人。是以现在的参军职责已经褪变成只有发言权，没有处事权的职位，近乎于和幕僚参谋人员的功能一样了。若非法斯特帝国的规定，参军还有一项替主将掌管印信的功能，这个职位说不定就被废除了。而实际上，军部已经有这样的声音，要把参军这个职位去掉，让主将自己来掌管大印。<p>　　“大人这可万万不行！卑职怎么可以……”<p>　　叶天龙打断了石义信的话，诚挚地说道：“我相信将军的能力，一定可以将事务处理妥当的。”<p>　　石义信的眼中闪过极其复杂的神色，久久才用低低的声音说道：“为什么，为什么对卑职这么有信心？难道大人不知道军部对卑职……”<p>　　叶天龙哈哈一笑道：“军部的事就不用管它了，将军肯接下这个使命，我就很高兴了，因为小子实在是很明白自己是一块什么料。”<p>　　石义信盯了叶天龙老半天，好像在判断这个男人说话的真实性，又好像是因为太过突然而一时无法接受一般，大堂上静悄悄的，几乎连一根针落地都可以听到声音。<p>　　叶天龙含笑望着石义信，但见他突然上前拜倒在地，口中颤声说道：“承蒙大人器重，卑职愿尽献绵薄之力。”<p>　　叶天龙大喜，上前扶起了石义信，笑道：“有将军这一句话，我就可以放心偷懒了！”<p>　　石义信恭敬道：“大人说笑了！”<p>　　叶天龙转身对众将官道：“你们大家都知道了，以后一切日常事务石参军就可以作主了。”，众人轰然应声，叶天龙知道自己至少第一步作对了，他表现出来的用人态度让众将对他有了一定的信心。而此时的石义信眼中更是爆出异样的神采，他觉得自己终于有了用武之地。<p>　　“既然大家以后要和在下一起共事，现在还是让我们先来熟悉一下！”回到座位的叶天龙望着众人，“大家来做个自我介绍吧！”<p>　　这样的开场白让众人一阵愕然，然而见叶天龙却是一副十分认真的样子，不禁面面相觑。<p>　　“就先从我开始吧！”见堂下的众人没有反应，叶天龙笑了笑后开始自我介绍起来。<p>　　叶天龙三言两语就结束了自己的介绍词，然后又说出了一番让下面众将吃惊的话来。<p>　　“现在轮到你们一个个来自我介绍了，不过有一点，你们自我介绍完后，还要说出你们自己最得意的长处，以及最想从事的工作。记住，我会根据你们的要求安排大家的位置的，所以还请大家慎重从事！”<p>　　众将一阵骚动，这种新鲜的东督开府升帐仪式他们从来没有听到过。今天一个上午遇到的事情比他们以前碰到的都要怪，但仔细一想，却又十分有趣，看来自己的主将的确是与众不同啊！<p>　　“我先声明，如果不能做好那个工作的话，可是要受到严惩的！”<p>　　叶天龙突然严肃的加了一句话，然后又笑着说道：“不过大家请放心，如果真的不想做事情的话，你也可以不用做事，尽管每天去泡茶馆，逛春楼好了，但为了不让军部的人说你是帝国的薪水小偷，军队的米虫，我会把你封为‘东督观察员’，要求你每天交出一份观察报告。我想这样你们应该做得到吧？”<p>　　坐在一边的石义信已经从初期的激动中平静下来，听到叶天龙这样的话后不禁微笑着插了一句话。<p>　　“如果连这样的事情都做不到，那么你们也只有回家抱着自己的老婆睡大觉了！”<p>　　没有想到传闻中正经严肃的“强项将军”石义信也会说出这样风趣的话，众人发出一阵笑声，此时对叶天龙有所了解的索冲也笑嘻嘻的加上一句话。<p>　　“嘿嘿，回家抱老婆睡觉也没有关系，只要在报告里写上‘深入基层，体察民情’，这样不就可以了？”<p>　　叶天龙连连点头，笑道：“不错，索将军实在是个聪明人，这样绝对是可以，可以的！”<p>　　众将官更是哄堂大笑，这样的上司倒是天下少有，能在这样的男人下面做事，一定会非常有意思的。<p>　　笑过之后，众将开始认真思考起来，因为这样的事情对于他们来说是一个挑战，也是一个机遇。以前在别的单位里做事，都是由上司指定安排的，而现在是他们自己选择的工作，如果做得不好，那只有怪自己没能力了。<p>　　众人的发言开始了，出乎叶天龙的意料，真正想当“东督观察员”的人倒是寥寥无几，这其中有一个人引起他的注意，而在之前于凤舞的介绍中，叶天龙知道这个人是被军部的人称为“百败将军”的迟显。<p>　　迟显只对叶天龙说了一句话，“我这个人除了打过败仗以外，什么长处也没有。”，这话让叶天龙对他产生了浓厚的兴趣，能够这么直截了当地介绍自己，而且对自己的评价又是这么干脆，这样的男人也算是一个怪人吧！<p>　　“百败将军”迟显，也有人叫他作“白痴将军”，因为他从军以来，就是以反应迟钝闻名于军部，曾经在对帕里的战争中，一口气连败十八场，气得当时的大将军差点儿就要把他斩了，所幸的是他虽然败了，却没有损失掉自己旗下多少人马，所以后来只是被送回军部闲置起来。<p>　　结束这场前所未有的开府升帐已经是近午时分了，叶天龙的所作所为让他的手下众将见识了他的特别，同时也赢得了他们的拥护。他这一手做得非常漂亮，让手下人觉得在他的帐下做事十分舒心顺畅。<p>　　“士为知己者死”，对于这些将领来说，能遇到这样一个开明的上司，可以让他们尽展才能，这是多么难得的机遇。<p>　　石义信虽然答应了叶天龙的请求，负责处理东督的日常事务，但他也再三强调，一定会及时向他汇报，真正的决策人还是叶天龙，他只是一个具体的操作人而已。现在的他完全将刚见叶天龙时的判断推翻了，叶天龙对他的器重和信任让他十分感动，不管日后怎么样，至少目前这份知遇是他从来没有过的。特别是叶天龙的那句话“你尽管放手去做，一切有我担当！”，点燃了他心中沉积已久的火焰。<p>　　这天中午，回到家中的石义信的神情让他的夫人十分惊奇，知道自己的夫君由于被闲置多年，使得满怀才能的他也日渐消沉，但现在从接到使命时的疑虑和不安，早上出门时满腹的心事，到现在的神采飞扬，精神抖擞，期间的转变之快让她感到无比惊讶。<p>　　那个被外界评为好色的浪荡男人到底对自己的夫君施展了什么魔法？<p>　　一向不多问夫君事情的石夫人忍不住问道：“那个新任的东督对你还好吧？到底给了你什么待遇啊？”<p>　　劲头十足的参军满面春风的对自己的夫人说了一句：“原来外界对他的评都是真的！”<p>　　这话更让他的夫人疑惑不解，但很快她就明白了自己夫君的意思，因为她的夫君嚷着要把家也搬到东督官署里去，说话时那神情快乐的像个孩子。<p>　　※　　　　　　　※　　　　　　　※<p>　　尤那亚反复看着手中的报告，脸上是一片莫测高深的神情。这样的表情让站在他前面的男人感到意外，原本以为自己的主君会勃然大怒的，现在竟然是波澜不惊？<p>　　放下手中的报告，尤那亚抬起头来，说道：“既然火娘子这样决定了，那就算了吧，通知我们的人全力支持她的行动！”<p>　　“太子殿下！……”<p>　　尤那亚摆手阻止了部下的发言，沉声说道：“就照我的命令行事！”<p>　　身为部下的男人无言的朝自己的主君施了一个礼，然后退出了房间。<p>　　“哼，闹得越大越好，看他这个东督能坐多久？”<p>　　尤那亚望着部下的背影，冷冷的低声自语道：“这一场艾司尼亚的火焰可以照亮多少人的心呢？”<p>　　但他的思绪没有多停留片刻，第二个人已经进来了。<p>　　“怎么样？早上的情况是不是很有意思啊？”<p>　　看到来人后，尤那亚的眼睛顿时亮了起来，口气中带着一丝的热切。<p>　　“太子殿下！”进来的男人恭敬地行了一个礼后，开始详细地报告起来。<p>　　“这个男人居然这么做！”尤那亚听完后从牙缝里挤出了这样一句话，“他到底是什么样的怪胎啊？”<p>　　※　　　　　　　※　　　　　　　※<p>　　与此同时，正为公孙三娘的事发愁的吉里曼斯接到手下人的报告，却是哈哈大笑起来。<p>　　“真没有想到，叶天龙还会来这样一手，尤那亚那个小子会不会有一种偷鸡不成倒蚀一把米的感觉啊？”<p>　　公孙三娘也颇感惊讶地说道：“叶天龙这一手的确漂亮，那些桀骜不驯的家伙其实些都是挺有能力的人，会不会就这样被他给收服了？”。说到后来的时候，她的语气中带着一丝的忧虑。<p>　　吉里曼斯伸出肥胖的大手轻轻拍了一下公孙三娘的小手，说道：“小乖乖，不要这么担心，现在还没有遇到什么事情，如果真有什么大事发生，这些人会不会站在叶天龙的一边还是一个未知数呢？”<p>　　“再说了，那些人归到叶天龙的手下，总比放在尤那亚那边要好得多，省得哪天为尤那亚所用，不是让他实力大增吗？”<p>　　公孙三娘白了他一眼，媚笑道：“大人真是好心思，奴家果然没有投错人啊！”<p>　　吉里曼斯笑呵呵地将这个妖媚的女人抱在怀中，先亲了一口后，才说道：“现在唯一的问题是，如果找不到公孙大娘的人，你就不可能登上公孙世家的当家大位，也就无法动用公孙世家的庞大实力了。”<p>　　公孙三娘也苦恼地说道：“都怪那些问剑斋的笨蛋，没有想到他们居然让我大姐溜走了，只抓住了她的两个贴身侍女。”<p>　　吉里曼斯想起一事，就问道：“那两个侍女呢？说不定可以从她们的嘴巴里问出你大姐的下落来。”<p>　　“十二星剑士正在拷问她们呢，哪里还用你说。”公孙三娘飞了一记媚眼，想是突然间想到的一样，又加上一句话。<p>　　“那两个小女人还真漂亮，真是便宜了那十二个混蛋。”<p>　　“什么？”吉里曼斯不由得惋惜地说道：“怎么不早点告诉我，给他们那些家伙不是太浪费了点！”<p>　　“我就知道大人会这么说！”<p>　　公孙三娘媚笑连连，一双小手在吉里曼斯的胸膛上慢慢抚摸着，然后张口朝吉里曼斯的脸上吹了一口气。<p>　　“现在大人你是不是心动了？”<p>　　“心动？还是先吃了你这个骚娘子吧！”<p>　　吉里曼斯大笑着站起身来，抱着公孙三娘往内间行去。<p>　　※　　　　　　　※　　　　　　　※<p>　　新任东督叶天龙上任后的奇言怪行在有心人的传播下，很快被众人所知，不少人顿时感到眼睛一亮，这样的男人不说是独一无二，至少也是极为罕见。众人不禁都擦亮眼睛，想看看这个男人今后的行止。<p>　　这一点，连当事人自己都不知道，就因为他今天的行为为他日后招揽人才打下了可观的基础，许多有识之士开始考虑投效他的可能性。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_02'> 第五集 东督篇(中) 第二章 公子庆计</b><p>");

document.write ('　　叶天龙用过午膳，就带着玉珠和辛西雅两个人寸步不离的侍卫离开东督官署往西华门行去，按照上午一个部将告诉他的地点来找他帐下的一个逃兵，一个身份极高的逃兵。<p>　　玉珠和辛西雅都是换过男人的装束，娇小的玉珠打扮的好像是叶天龙的书童，而身材丰满的辛西雅则像一个俊秀无比的随从。<p>　　“哪里有随从比主人还要有吸引力，还要受女人欢迎的，今次带辛西雅出来真是个很大的错误！”<p>　　一路上受不了那些朝他们三人飞眼的男人不停地在嘴里嘀咕着，引得身边的两个原本就抢眼的人不住娇笑。男人生气的原因很简单，怀春少女的媚眼是抛给他身边的西贝货辛西雅，而更有一些喜好龙阳之风的男人则是对俊俏风流的书童直流口水，从来没有一个人的注意力放到他的身上。<p>　　对于这个男人来说，美丽的少女们居然不会看自己一眼，这简直是让人难以忍受。<p>　　玉珠靠近了自己的主人，低声道：“公子啊，都是你不好，非要我们打扮成这个样子，你看看别人的眼神，真是太无聊了！”<p>　　叶天龙还没有来得及回话，另外一边的辛西雅更是干脆，凑近了叶天龙的身子，向那些朝自己飞眼的人们作了一个示威性的亲密动作，浑然忘却了自己现在是一副男人的打扮。<p>　　看到那些惋惜和不解的眼神，叶天龙不禁哈哈大笑，他突然得意洋洋地一手搂着一个，公然地从市面上招摇而过，身后留下了满地的眼镜碎片。<p>　　一直到了巷口，叶天龙才将搂住两女的手放开，玉珠俏脸通红的站到了他的后面，藉着整理身上的衣服来掩饰心中的羞意，自己这个主人的胆大无忌让她是又心喜又害怕，因为她从来不知道这个男人下一步会做出什么样的事情来，不过也正是如此，反而产生出一种莫名的刺激感。<p>　　向来不解男女之间真意的辛西雅倒没有不适应的，她依然落落大方的站在叶天龙的身边，在她看来，身边的男人无论做什么事情都是应该的。<p>　　在搂着两个女人的时候，叶天龙才真正体会到辛西雅的丰满和柔软，这是他在其他的女人身上从来没有发现过的，他的心中顿时回想起那天辛西雅在自己的面前展示出来的完美无瑕的胴体。<p>　　“回去以后我要找个机会把辛西雅弄上手，看看女神战士的首领在床上到底是什么样子的？”<p>　　叶天龙扭头扫了一眼辛西雅那张明艳照人的俏脸，心中暗暗下了这样的决定。他身边的女神战士首领浑然不知自己的主人心中在转着这样一个好色的念头，她依然十分尽职尽责地跟在叶天龙后面。<p>　　“是这条小巷吗？”<p>　　收回心神的叶天龙望着面前的窄小道路，不禁喃喃自语道。他再次看了一下旁边的路牌，没错，这里就是“望湖巷”。<p>　　小巷清幽宁静，两边还栽着翠绿的柏树，沿着青石板铺就的道路，叶天龙三人一直走到了巷底。<p>　　眼前豁然开朗，前面有一座小巧精致的店肆，上面的牌匾写着苍劲有力的三个大字“临湖居”。<p>　　“临湖居”不大，而且显得有些陈旧，但十分的清洁，说明了此地的主人相当有内涵。<p>　　加上“临湖居”面对的就是帝都艾司尼亚最有名的“玉带湖”，所以在靠近湖边建有曲廊雅轩，设着一副座头。可以想象到，当夜幕降临时，在店外曲廊雅轩邀三五知己慢斟浅酌，看着那玉盘似的月华和粼粼的湖面中闪亮的倒影交相辉映，迎着漫天的银光，那情调真是美极了。<p>　　现在已经是午后三刻了，可店内的七副座头依然全部满员，而且让叶天龙他们感到奇怪的是这个店里的人没有一个大声说话的，人们的交谈都是轻声细语，似乎是生怕会把此地的情致给破坏了一样。<p>　　叶天龙马上就认出了他要找的那个人，这倒不是因为他有多少厉害，而且他事先也并不认识这个人，只是这个人的气势实在出众，想来这个人无论在什么样的场合中都是众人瞩目的焦点。<p>　　叶天龙朝玉珠和辛西雅打了一个眼色，三人一起走进了清爽的“临湖居”。<p>　　“三位客人，对不起，小店已经满座了！”<p>　　一名长相可爱的侍应生迎上来用柔和的声音向三位客人致歉。<p>　　“这家店里居然都是女的侍应生耶！”眼睛贼快的男人一扫之下已经将店堂里所有的情况收到眼中，不禁心生好奇。<p>　　店堂中布置得十分的秀雅，可以看出很明显的女性气息，往来行走的就是两个女侍应生。在法斯特帝国的酒店里也有女侍应生的存在，但全部的侍应生都是女的，这倒是极为罕见的。<p>　　“难道说这里还是一个风月场所吗？”见多识广的男人想当然的把念头转到这样一个地方来。不过他很快就推翻了自己的想法，因为从紧贴的眉毛和坚挺的鼻尖以及走路的样子来看，他知道眼前的女人都是处子之身。<p>　　“我们是来找他的！”玉珠指了指坐在曲廊中那副座头上的男人。<p>　　女侍应生望了一下那边英俊的男人，脸上露出了一个灿烂的笑容。<p>　　“原来你们是庆计公子的朋友啊！”<p>　　叶天龙走到了庆计的桌子旁边，毫不客气地坐到了他的对面。<p>　　“一个人坐着喝酒不闷吗？”<p>　　坐在庆计的跟前，叶天龙才知道这个家伙到底有多少英俊，剑眉星目，朱唇大耳，面如冠玉的他是足以和尤那亚，朱德钧这些人一较长短的，而且庆计浑身还透射出一股淡淡的书卷气，使得温文尔雅和雄健刚劲在他身上能巧妙的融为一体。<p>　　“请问阁下是……”<p>　　庆计的朗朗双目中透出一丝的疑惑，眼前这个长相不英俊但却相当耐看的男人好像从来没有见过，怎么他的语气中显得如此熟悉呢？而且神目如电的他一眼就看出了站到叶天龙身后的两个人，虽然作男人的打扮，但却都是极为罕见的美女，而且身手相当的高明。能拥有这样两个随从的男人会是谁呢？<p>　　叶天龙十分自然的拿起了一只酒杯，倒了些酒来洗一下，然后顺手将酒水泼到湖里。<p>　　“喂，喂，这酒很珍贵的！”<p>　　庆计来不及拦阻，不由心痛地说道。<p>　　“哦，是吗？”叶天龙满不在乎的给自己倒了一杯酒，“这样的小店里会有什么好酒吗？”。说罢，端起酒杯一饮而尽。<p>　　“好酒！！”酒入喉头，一股甘冽的韵味油然而生，香而绵软，竟是叶天龙从来没有尝到过的美酒，他不禁赞叹出声。<p>　　庆计摇摇头，又叹了一口气，抓回了酒壶，给自己的杯中加了一些后手就一直抓着酒壶，看样子是再也不给叶天龙机会了。<p>　　“你到底是谁啊，我好像从来没有见过你嘛？”庆计开始下逐客令了。<p>　　叶天龙舔了一下自己的嘴唇，似乎在回味刚才的美酒，眼睛盯着庆计道：“请了病假，却到这里来逍遥，你可真厉害啊！”<p>　　庆计一愣，眼中闪过一丝惊奇的神色望着叶天龙说道：“你是……”<p>　　叶天龙趁机将他手中的酒壶夺了过来，又给自己倒了一杯，然后笑笑道：“你现在知道我是谁了吧？”<p>　　庆计将传闻中的人和眼前的人终于对应起来了。<p>　　“你就是新来的东督大人？”<p>　　“不错，在下就是叶天龙！”叶天龙泰然自若地端起酒杯呷了一口，让香冽的液体在自己的口中滚动了几下才慢慢咽下去，因为这次他要好好的品尝一下这从未尝过的美酒了。<p>　　“你真的很会享受啊，这样的地方也能找得到！”<p>　　庆计摸不透叶天龙的来意，到底是不是来向自己问罪的？<p>　　他望着叶天龙沉声问道：“请问大人来这里有什么事情吗？”<p>　　“自然是来请你这个病人到东督府任职啦！”叶天龙含笑道。<p>　　庆计的视线转到了湖面上，轻轻地说道：“还请大人原谅，我是真的生病了，到这里只不过是散散心而已。”<p>　　“是吗？”叶天龙将手中的美酒一口喝完，然后望着空空的酒杯道，“不管你怎么想，我是真的想请你回去助我一臂之力，将艾司尼亚管理好。”<p>　　“有才能的高人多的是，大人何必要找我呢？”庆计望着叶天龙道，“我是一个生活放荡的男人，你不怕惹上麻烦吗？”<p>　　“哈，我从来不怕麻烦的！”<p>　　叶天龙直视庆计的眼睛诚挚地说道：“因为我也是一个生活放荡的男人，难道你不知道他们对我的评价吗？好色的流氓将军！来吧，来作我的副将吧，我们可以让那些家伙看看，两个生活放荡的男人到底可以做出什么样的事情来。”<p>　　“真有意思，两个放荡的男人！”庆计笑了起来，他半真半假地说道：“你知道吗？我不喜欢你。因为我很嫉妒你，象你这样的男人居然可以得到于凤舞小姐的青睐！”<p>　　“因为在追求女人方面，我比你厉害！”叶天龙大言不惭地说道。他已经从柳琴儿那里得到了应有的资料，所以对庆计的话并没有表现出什么特别的表情来，这也让眼前的英俊男人一时摸不清对手的底细了。<p>　　“哈哈哈！真有意思！”庆计大笑起来，“你什么地方比我好？相貌比我英俊？身家比我好？身手比我高？还是诗词歌赋才艺比我好？”<p>　　他每说一个条件，叶天龙都是含笑摇摇头。<p>　　等庆计说完后，叶天龙才慢悠悠地说道：“我追女人靠的是高超的手段，而不是什么狗屁的条件！”<p>　　庆计愕然，盯着叶天龙看了半天，才吐了一口气道：“你真是比那些传闻还要让人惊讶！不过，我现在倒有些喜欢你了。”，他举手向远处的一个女侍应生示意，然后压低声音道：“你知道我为什么喜欢一直呆在这里吗？”<p>　　叶天龙笑道：“当然是因为这里的酒，现在我也喜欢上这里了。”<p>　　庆计摇摇头，然后转头对走到跟前的女侍应生泛起一个让她神魂颠倒的微笑，“请再给我们上一壶酒，一盘糕点。”<p>　　女侍应生微笑着离开了，庆计才转头对叶天龙说道：“你有没有注意到大家的桌子上并没有一般的下酒菜？”<p>　　经过庆计的提醒，叶天龙这才发现果然如此，非但是他这一桌上没有应该有的下酒菜，连其他的桌子上都没有寻常酒肆中常见的下酒菜，有的，就是小巧精美的糕点。<p>　　“因为这里的主人只卖自制的点心和家酒，”庆计看出了叶天龙眼中的疑惑，就对他解释道，“而且也不允许别的客人自带酒菜。”<p>　　“好特别的店主啊！”<p>　　“是的，这家的主人非常特别！”庆计的眼中闪过奇怪的神情，“这里的位子如果不事先预订，根本就找不到！”<p>　　“有这么热门吗？”叶天龙有些不信地问道。<p>　　“当然，因为这里的点心特别好吃！”庆计拿起了一块糕点放入自己的嘴里，慢慢嚼起来。<p>　　“是吗？”叶天龙也毫不迟延地将最后一块糕点塞进自己的嘴巴里。小巧的糕点入口就化，满口的清香，甜而不腻，味道之美让他惊叹不已。<p>　　“这家的主人每天就做四笼的点心，供应两坛的家酒，卖完了就关门，客人坐在这里也可以，但就没有人招待，更没有酒食供应了。”<p>　　“这样的店主真有意思！”叶天龙不禁有些神往地说道。他这时已经被庆计勾起了心中的好奇，到底会是怎么样的人才会想到立下这样的规矩呢？<p>　　“哦，她来了！”庆计欣然说道。<p>　　叶天龙转头看见一个侍应生打扮的女子端着食盘而来，两根大辫子走起路来有韵律地摆动，真令人入迷。然而看到来人的相貌，他不禁有些失望。<p>　　这是一张相当平凡朴实无华的脸蛋，照叶天龙的说法，那就是眼睛是眼睛，鼻子是鼻子，毫无一丝出众的地方，如果走在大街上，绝对不会有人再多看一眼的，只会完全淹没在人群之中。看来看去，这个女子唯一的亮色就是青春少女应有的活力和气色。<p>　　这个女侍应生会是店主吗？而让叶天龙感到更奇怪的是，他发现身边的庆计居然目不转睛地望着这个女人，那神情好像她是世界上最美丽的女人一样，这又是怎么一回事？<p>　　“庆计公子，你要的东西！”这个女店主将东西放下来，面带笑容地说道。<p>　　叶天龙突然发现这个女人笑起来时特别好看，也许是因为她的相貌太过普通的缘故，使得两者的反差变得极大，让人一下子就感到被这笑容深深吸引。见惯了美女的男人第一次知道了笑容的魔力居然可以达到这样的地步。<p>　　在叶天龙面前侃侃而谈，风度翩翩的庆计似乎一下子失去了那种感觉，竟然有些吃力的样子对着眼前的女店主道：“谢谢绾贞姑娘！”<p>　　“哈，原来如此！”叶天龙见此情景是恍然大悟，在心中是暗暗称奇。他笑着绾贞说道：“真是没有想到，象绾贞姑娘这样的人会是这家店的老板！”<p>　　“请恕绾贞眼拙，这位公子好像从来没有见过，”绾贞温柔的微笑。让见惯了绝色佳丽的男人也不免感到有些心动，因为这种微笑最平凡，却是最容易打动人心，它不会让人有惊艳的感觉，会想到配不配的问题。而且她的这种态度就像是一个人和邻家的同伴说话一样，让人感到无比的轻松自在。<p>　　“是的，我是第一次来这里！”叶天龙十分老实地回答道。<p>　　“原来如此，公子你误会了！”<p>　　绾贞微笑着解释道：“这家店是家父开的，因为今天家父有事外出了，所以小女子暂时出来帮一下忙。”<p>　　这时候已经恢复镇定的庆计在一边说道：“绾贞姑娘，听小玉说你正在寻找一本书，是真的吗？”<p>　　绾贞转头望了一下另外一个女侍应生后，才说道：“小玉真是的，这么爱多嘴。”<p>　　“那么说这是真的了！”庆计急切地说道。<p>　　绾贞的脸上现出思索的神情，迟疑了一下才说道：“不错，家父也正在找寻这本书，这次出门也是为了这书的缘故。”<p>　　“哦，到底是什么要紧的书啊？”庆计连忙追问。<p>　　“其实也没有什么，说出来说不定你们还会发笑的。”绾贞含笑答道，“那是一本失传的食谱，因为有人说在青州城发现过，所以家父才想去看看的。”<p>　　说完这些话，绾贞淡淡的望了一下正用放肆的眼光看自己的叶天龙，她感到眼前这个男人有一种与众不同的霸气，这让她感到害怕。因为貌不出众的她从来没有受到过男人这种肆无忌惮的观察，那眼光好像要把她整个人看穿一般，甚至于在一瞬间让绾贞感到自己好像没有穿衣服站在他面前一样。<p>　　绾贞的心中涌起古怪的念头，离开这个男人越远越好，这个想法让她自己都感到吃惊，为什么自己对一个刚见面的男人会有这样的感觉呢？<p>　　望着绾贞逃似的离开，叶天龙不禁哑然失笑，这女人还真有意思，居然会被自己看得逃走了。<p>　　庆计却是神魂颠倒地望着绾贞的背影，半晌才对叶天龙说道：“我这段时间呆在这里的原因就是为了这位绾贞姑娘！”<p>　　“什么？”叶天龙虽然心中有数，还是表现出一副吃惊的样子，“这样的女人多的是嘛。凭庆计公子的人才，还不是手到擒来！”<p>　　庆计苦笑着摇摇头，叹了一声道：“她拒绝了我！”<p>　　“什么？”<p>　　这一下，叶天龙是真的感到吃惊了，绾贞会拒绝像庆计这样的佳公子？按理说，应该是投怀送抱都来不及，绾贞居然会把这样的男人往外推，这太奇怪了！<p>　　庆计继续说道：“你知道吗？绾贞是自于凤舞小姐后，第一个拒绝我娶她为妻子的女人，想我这样才貌竟然会她被拒绝了！！嘿嘿，她越是拒绝，我就越想要得到她，所以我一直在这里跟她耗下去。”<p>　　叶天龙在心中不禁大笑三声，暗道：“真是一个笨蛋，空有这样一副好相貌，女人说不的时候，往往其实就是同意。”，不过想想真是好险啊，这个家伙居然向于凤舞求过爱，这一点柳琴儿倒是没有说清楚，她只是说庆计曾经是于凤舞的裙下之臣。<p>　　“回去以后一定要好好审问一下那个可恶的女人，竟敢知情不报，非让她从使招来，大声求饶不可！”叶天龙在心中暗暗下了这样的决定。<p>　　不过现在嘛，他倒有些同情起这个失败者，于是热心地说道：“你可以想别的办法嘛，比如通过绾贞的父亲来做工作？”<p>　　庆计瞪了叶天龙一眼，不悦地说道：“大人此言差矣，我这是尊重绾贞姑娘自己的选择，象这种事情要她自愿才可以的！”<p>　　碰了一鼻子灰的男人干笑了一声，突然想到自己的身后还站着两个女人，可不要被她们把自己看扁了，连忙点头道：“正是，正是！对心爱的女人一定要尊重！”<p>　　庆计精神一振，说道：“大人也这么想吗？”<p>　　叶天龙用力点头道：“不错，我平生最恨那些不尊重女人的家伙了，如果让我遇到了非狠狠教训一番不可！”<p>　　庆计突然像遇到知己了一般，拉着叶天龙的手说道：“原来大人的想法和我一样啊，真是难得！我觉得女子生在世上就是应该得到男人的疼爱和尊重的，所以我最看不起那些自以为了不起只知道玩弄女人的家伙。”<p>　　叶天龙听得连连点头，说道：“庆计公子说的很对。世上的女人只有受到男人的尊重和疼爱才会越来越美丽，也越来越有魅力！”<p>　　庆计击节叹道：“说得太好啦！我能遇到大人这样的知己，真是三生有幸啊！”。停了一下，又说道：“怪不得大人能得到于凤舞小姐的青睐，我实在佩服大人的见识！”。他现在的口气完全变了，却不知道两个人对尊重的认知其实有着很大的偏差。叶天龙是对自己所爱的美丽女人尊重和疼爱，而庆计却是推而广之。<p>　　两个男人谈得越来越投机，大有相见恨晚之势。这让叶天龙身后的玉珠感到又是好笑又是好气，真不知道两个大男人会在一起讨论这些。老实说，叶天龙和庆计的想法和当时的世风是完全不同的，就是身为女性自己也从来没有想过这些问题。<p>　　庆计主动为叶天龙斟了一杯酒，说道：“叶大人也许会感到奇怪，我为什么会想到将绾贞姑娘娶到手？”<p>　　叶天龙端起酒杯轻啜了一口，含笑道：“哪里，无论是怎么样的女人都有她可爱的地方，只是看你有没有发现而已！”<p>　　庆计再次叹息道：“叶大人果然是与众不同，竟然能发出如此见解深刻的言论，让在下茅塞顿开！”。然后端起酒杯，道：“来，我敬大人一杯！”<p>　　酒杯放下后，庆计由衷地说道：“叶大人别看绾贞姑娘相貌平平，可是她有一手高超的厨艺，为人又心地善良，性情温和，实在是女人的楷模！”。凑过头来低声续道：“别看这里只提供这些点心，其实绾贞姑娘做的小菜真是天下一绝！”<p>　　这话听得对美食极为喜欢的男人是一脸的向往，油然道：“果真如此的话，那什么时候可以尝尝绾贞姑娘的手艺呢？”<p>　　庆计十分骄傲地说道：“除了我以外，绾贞姑娘从来没有为别人做过，我想天下人中也只有本人尝过一次，大人是机会渺茫啊！”<p>　　叶天龙心道：“你神气什么，不也就是一次吗？待老子使个什么手段，让绾贞这小娘天天为我烧菜，到时候美死你！”。想到这里，心中一跳，暗叫一声：“乖乖，这样的话，岂不是要把绾贞弄到手了？那这小子不是要气得直跳脚了！”。心中转过了无数的念头，他的嘴上却是连称羡慕不已，直道庆计好有本事，说得庆计欢欣不已。<p>　　一壶美酒下肚，两个人也成了好非常要好的朋友。庆计答应叶天龙出任他的副将，为他担起日常的治安事务。<p>　　大功告成，两个人的话题又转到了如何追求女人上来，两个自认高手的男人开始交流起心得体会。<p>　　真的没有想到方才还一本正经讨论如何尊重女人的两个人现在却又开始为谁才是真正追求女人的高手而争论不休，这让叶天龙身后的玉珠真不知该说什么好了，她只有在心中暗自思忖：“男人都是这样奇怪的吗？”<p>　　争论了半天，两个人谁也不服谁，庆计忍不住大声说道：“你如果真的很厉害的话，不如把绾贞姑娘追到手让我看看。”<p>　　“什么？”叶天龙的嘴巴张得足以吞下两个鸡蛋。<p>　　“怎么样？”庆计满意于自己的成绩，继续说道，“你有没有胆量和我打赌，如果说你能在一个月内把绾贞姑娘追到手，那么我就拜你作老大，你说东我绝不到西。要是做不到的话，那你就认我作老大，嘿嘿，把你的东督位子让给我坐坐，怎么样啊？”<p>　　“喂，庆计小子，你是不是昏了头啊？”叶天龙也毫不客气地怪叫道。<p>　　“没有关系的。”庆计大度地摆摆手，扫了一眼正在店堂忙碌的绾贞，低声道：“反正这件事是公平竞争的，如果你能得到绾贞姑娘的芳心，那我也为她祝福，因为你也是一个懂得疼爱女人的人，这总比绾贞姑娘落到别的那些混蛋手中要好的多。老实说，如果绾贞姑娘被那些不懂风情的男人追到手，我真的会很伤心的。”<p>　　叶天龙闻言不禁笑道：“好你个家伙，一定是你看自己没有多少希望才这么说的吧？”<p>　　庆计苦笑一声，说道：“大人可真厉害，我的确是用尽办法了，可是就是打不动绾贞姑娘的那颗芳心。不过我先声明，你可不能用什么霸王硬上弓的手段，那样的话我可会翻脸的喔！”<p>　　他的确是看到自己没有希望，于是想看看到底什么样的男人会让绾贞动心，而且他还想到，如果绾贞真的被叶天龙追到手了，自己跟着叶天龙，自然很有机会尝到那绝妙的手艺，这样虽然得不到绾贞的人，如果能吃到她的手艺，也算是达成了大部分的目标了。<p>　　“翻脸就翻脸，老子还怕你不成？”心中这样想着，可是想到如果真的用霸王硬上弓的办法，那可是太丢脸了。<p>　　叶天龙瞪了他一眼，喝道：“我会是那么无耻的人吗？”。他身后的玉珠却在心中暗暗说道：“我看不见得。”，她是知道自己的主人的，这家伙在自己和柳琴儿身上施展的手段也算是霸王硬上弓的一种吧，只不过现在她们已经享受了这个男人带给自己的快乐而已。<p>　　此时有些心动的叶天龙嘿了一声，试探性的对庆计说道：“你不会用投其所好的办法来打动美人心吗？”<p>　　庆计哈哈一笑，说道：“这些招数我怎么不知道，告诉你，象绾贞姑娘最喜欢的食谱我已经收罗了许多献上，所以现在我能享受比别人更多的待遇，要知道别的人可喝不到这样的好酒。现在我们喝的酒是绾贞姑娘亲手酿造的三清酒。”<p>　　“原来这样！”叶天龙当下一口答应了庆计，只要女人有爱好，总会有办法追到她的。而且即使为了能免费吃到这些美食好酒，也应该在绾贞姑娘身上花些功夫，再加上能收服庆计这样的高手，这买卖绝对值得。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_03'> 第五集 东督篇(中) 第三章 一试身手</b><p>");

document.write ('　　叶天龙正待要起身离开，突然从巷口方向响起了杂乱的马蹄声，很快有一帮人出现在“临湖居”的前面。<p>　　庆计的眉头一皱，厌恶地说道：“又是一些不长眼睛的家伙，象苍蝇一样实在讨厌！”<p>　　叶天龙看了一眼，见这些人个个衣服光鲜，精悍神气，而且身负刀剑，就好奇地问道：“他们是谁啊？”<p>　　庆计凝视着这些人下马，朝店堂中走去，口中漫声回道：“除了左宰府的武士还有谁？领头的那个是左宰府的第一好手，叫西罗非哈，据说是来自天剑园的剑士。”<p>　　“不对啊，这家伙如果是左宰府的头号剑士，怎么会有空跑到这里来呢？”叶天龙疑惑地说道。<p>　　这时候庆计的精神一振，站起身来道：“这些家伙是来找我的，因为前天刚刚被我赶跑过，他们现在找来这个号称左宰府第一剑士的西罗非哈，一定是来和我别别苗头的。”<p>　　经过叶天龙的追问，庆计才告诉他，原来前些日子有几个家伙吃过这里的美食后，在大加赞赏的同时就动起脑筋来，想要让绾贞专门为他们下厨做酒菜，结果被庆计赶走了。后来他们又到这里闹了几次，每次都被庆计打回去。<p>　　“庆计，我们大哥找你！”一个尖下巴的剑士走到这边，狠声说道。<p>　　庆计盯着这个剑士，冷冷地说道：“我早就警告过你们这些家伙，别再来找绾贞姑娘的麻烦，……”<p>　　这个剑士打断了庆计的话，阴笑道：“我们大哥这次来，不但要教训教训你这个花花公子，还要把绾贞姑娘请去做他的厨娘呢！”<p>　　“什么？”庆计勃然大怒，站起身来道：“你们好大的狗胆！”<p>　　眼前的剑士吓得退了一步，色厉内荏地说道：“你不要太神气，等我们大哥和绾贞姑娘谈好了，就会过来让你知道厉害的！”<p>　　“真是一只光会叫的狗！”叶天龙在一旁冷声说道，“我看着就讨厌！”<p>　　站在身后的玉珠对叶天龙的意图心领神会，只见她纤手微扬，一道浑猛的劲气破空，空气的波动清晰可见。正在全神贯注戒备的剑士顿时吓了一大跳，连忙做出了避让的动作。<p>　　可惜他不知道眼前的对手和自己的级数实在相差太远，一个完整的规避动作才做了一个开头，身子刚刚扭过一个微小的角度，无情的绝大劲气已经到了他的跟前，让他感到呼吸都困难起来。面门上的肌肤好像针刺一样的生痛。<p>　　扑通一声，水花四起。摇摇晃晃的剑士终于没有立住马步，一头栽到了旁边的湖水里。<p>　　庆计颇为吃惊地望了玉珠一眼，没有想到这样一个娇小可人的姑娘会有如此的实力，虽说他已经看出叶天龙身后的两个女人有很高的功夫，但玉珠的出手还是让他感到自己的估计有修正的必要。<p>　　叶天龙他们走到店堂里的时候，正是绾贞再次拒绝西罗非哈的邀请。<p>　　“实在是非常抱歉！小女子除了会做一点粗笨的点心，根本没有别的什么手艺，真的无法担当起大爷的重托，所以还望大爷见谅！”<p>　　西罗非哈脸色一沉，不悦地说道：“这么说来，你是拒绝我的邀请了？”<p>　　绾贞还没有说话，一脚踏进店堂的庆计哈哈一笑，大声说道：“绾贞姑娘已经说得非常明白了，你难道是一个聋子吗，连这都听不清楚？”<p>　　绾贞在心中暗暗叹了一口气，这位俊美的公子哥又要出头了，这样下去，事情会越来越大的。可是人家又是一片好心，自己总不好拒绝吧？<p>　　如果说一句话就可以挑起一场战争的话，那么庆计的这一句话足以引起一场争斗了。<p>　　正在大感没有面子的西罗非哈转脸望向庆计，冷声说道：“好胆色，我还没有找你，居然自己就送上来了。”，说着，又打量了叶天龙三人一下，然后对庆计说道：“怎么，这是你从哪里找来的帮手，蛮有看头的嘛，就是不知道管不管用？”<p>　　这时候他的一个手下剑士突然叫道：“大哥，图朵被他们打到水里去了！”<p>　　庆计大笑一声，说道：“你放心，就我一个人足以对付你们这群家伙了。”<p>　　见西罗非哈就要发作，叶天龙大喝道：“别在这里打，免得坏了这里的东西。外面的地方大得很呢！”。绾贞感激地望了一下叶天龙，觉得这个男人的心还是蛮细的。<p>　　一伙人拥出了店堂，连那些在里面的客人也跟着出来看热闹了。大家虽然不知道叶天龙三人的来历，但庆计和西罗非哈都算是艾司尼亚的新闻人物，所以这一场争斗还是很有看头的。<p>　　脱掉披风，露出一身鲜亮的劲装，西罗非哈走到庆计的面前，喝道：“小子，你使什么趁手的武器，快些拿出来吧，省得到时候输了不服气。”<p>　　叶天龙一挥手，辛西雅从自己的身后抓过一把飞电标枪对庆计说道：“接住了！”。说罢，一道银光有若游龙，划过众人的面前，标枪掷到了庆计的眼前。<p>　　庆计暗道：“好家伙，对我倒是真的很了解嘛！”。不过想到叶天龙他们对自己下过功夫，这说明了他们对自己的重视。<p>　　等将辛西雅的飞电标枪接到手中，庆计才大大的吃了一惊，因为辛西雅的这一掷尽现其实力，标枪的飞行速度极快，看上去内劲十足，可是等落到庆计的手上时，却是已经内劲全消，整把标枪变得轻飘飘的，似乎是原本就是在这个地方交到他的手，根本就没有在空中飞过这段距离。<p>　　庆计本来已经运足了内劲，准备好好接下这一记内劲十足的试探，没想到竟然会空忙一场，幸亏他实力不俗，发觉不对劲时，立刻调整了自己的重心，这才没有因为用力过猛，内劲扑空而出丑。<p>　　再看自己手中的这把标枪，入手沉重而有韧性，竟然是用自己不知道的一种材料制成的，通体闪着奇异的银光，枪身刻有细细的螺纹，握起来非常舒服，可以非常方便地使上内劲，细长的枪尖是棱形的，每一面上都刻有放射性的线条，长短粗细各不相同，但却组成了十分完美和谐的图案。<p>　　庆计知道自己手中的这把标枪绝非常物，他不禁对辛西雅产生更大的好奇心，这个身材极好的美丽女子到底是什么来路，像这样有实力又有外貌的女人应该会是很出名的，怎么自己的印象中从来没有这样一个人的存在呢？<p>　　但面前的对手不让他再多加思考了，西罗非哈狞笑一声，翻腕从腰间抽出了冷电四射的长剑，傲然说道：“让你见识一下什么叫做狂涛剑术！”<p>　　“你少吹大气，来吧！”<p>　　庆计将手中的飞电标枪一振，枪身居然发出隐隐约约的风雷声，这固然是飞电标枪的特性，但庆计能做出这样的动作，说明了他的实力的确是非同寻常。<p>　　西罗非哈的脸色一正，耳听为虚眼见为实，他知道自己面前的敌手绝对比自己手下的剑士所说的还要厉害，身为真正高手的他立刻打起了十二分的精神，再无丝毫的轻敌之意。<p>　　站在西罗非哈面前的庆计顿时感到一股杀气排空而来，周遭的空气变得又冷又滞，不再是方才的模样。天剑园出来的剑士果然有着不容忽视的实力！他知道自己如果不反击的话，那么就会让西罗非哈的气势越来越高，从而把自己压倒。<p>　　庆计手中的飞电标枪在前面抖出了一个漂亮的银花，凌厉的气势好像是一道利箭穿透了西罗非哈的身前的真气，引得空间的气流作着不规则的扭动。<p>　　“杀！”一声沉喝震耳。<p>　　身影如电，西罗非哈离地飞射，直扑前面的庆计，手中的宝剑光华耀目，在阳光下已然消失了剑身，指向庆计的心坎要害，来势之疾，骇人听闻。<p>　　“好厉害！”庆计暗暗吃惊，手上更不敢怠慢。<p>　　飞电标枪在自己的前面空间舞动，一道道银光漫天澈地，枪身则在自己的身前组成了一道密不透风的铜墙铁壁。<p>　　“当！”<p>　　西罗非哈的宝剑居然准确地击中了舞动中的飞电标枪的枪身，金属的颤悠声中，两个人均是身形一震，退了半步，势均力敌。<p>　　“你的身手不错嘛！”庆计在换气的空档还忍不住说了一句，“不过现在轮到我来攻击了！”<p>　　“了”字还在空中响着，飞电标枪已经幻出五朵灿烂的银花，破空的凌厉劲气发出夺人心志的啸声，由于速度太快，甚至可以听到音爆的响动。<p>　　西罗非哈手中的剑幻起重重剑网，神色平静地将庆计的攻势一一接下，同时依靠脚下快速而奇妙的步法慢慢贴近庆计，使得庆计手中的飞电标枪攻击范围不得不随之缩小。这样一来，标枪的攻击力就大为减少。<p>　　终于让他窥得一个时机，手中的利剑一扬，一大步冲到庆计的中宫，猛攻三剑，一面出剑一面叫道：“小子，让你见识一下真正的剑法！”<p>　　庆计大喝一声，连出五枪才将这三剑封住，同时藉此脱开西罗非哈的纠缠，拉到了出枪的最好位置。因为两个人手中的武器长短不一样，攻击的手法和特点更是截然不同，西罗非哈要拉近于庆计的距离，而庆计则要和他保持一定的距离才可以真正发挥出枪的威力。<p>　　西罗非哈岂能让庆计如愿，他抢上一步，手中的宝剑挽出一道硕大的剑花，凶狠地朝庆计冲刺，口中喝道：“接我的狂涛剑术吧！”<p>　　可怖的剑气澈地漫天，寒气砭肤刺骨，西罗非哈竟然在转瞬之间攻出了狂野的十八剑。十八道剑影，道道足以致人于死地，有若惊涛骇浪一般从四面八方朝庆计涌来，又好像水银泄地一样让人避无可避。<p>　　天剑园的狂涛剑术果然是可怕，所有在一旁观看的人都为之一惊。西罗非哈的手下剑士更是拼命地为自己的大哥呐喊助威，恨不得西罗非哈一剑将庆计刺个透心凉。<p>　　庆计奋起全身的功力，用飞电标枪在自己的身前组成了层层迭迭的屏障，好像是在潮水前面筑成的堤坝，成为狂风暴雨般的剑影前面一道坚固的防线。<p>　　庆计沉着冷静地应对，将西罗非哈狂攻而来的利剑一一封出。西罗非哈更是狂怒，提足了十二分的功力发狂地攻击。<p>　　一道道光华夺目的剑影在银色的堤坝前面迸裂，消散，但马上又生成了新的冷电随之而来，连绵不绝地冲击着。<p>　　庆计也不是省油的灯，在挡架的同时，不时的闪招、抢入、反击、回敬。飞电标枪常常在意料不到的地方神乎其神地出现，逼得西罗非哈也不得不退步收剑抵挡。<p>　　人影进退如电，两人在场中展开了空前猛烈的一场恶斗。片刻之间两人已经交换了十八招，依旧是旗鼓相当，不分胜负。<p>　　庆计与西罗非哈的狠斗，双方渐渐到了忘我的境界，两人都是因未能得手而发狠猛攻，凶险的绝招层出不穷，每一照面皆隐伏着可怕的危机。使得一边的看客纷纷退后，附近五丈之内，没有人敢走近这一对高手的圈子。<p>　　被玉珠打下湖的剑士满身湿漉漉地跑了过来，指着叶天龙三人口中大叫道：“大伙儿上啊，抓住他们三个混蛋，是他们先动手的！”<p>　　在一边正无聊的男人哈哈大笑，指头一点左宰府的剑士们喝道：“你们胆子不小啊，竟敢在艾司尼亚街头聚众闹事！”<p>　　一个看来是剑士小头目的家伙怒声道：“好个臭汉，居然敢惹我们左宰府的人！……啊……”<p>　　辛西雅不等他说完，已经抬手赏给他一记劈掌，口中同时喝道：“居然对公子出言不逊，找死！”<p>　　一股劲风如狂涛袭向那个出言的剑士，气流高速划开空气发出了呼啸的锐声，这一有着雷霆万钧之势的劈掌让所有的左宰府剑士为之一惊。首当其冲的那个剑士更是脸色大变，双掌一翻，狂叫声中将全身的内劲发出意图抵挡住辛西雅的这一掌。<p>　　砰然轰鸣，倏地一道人影倒飞，这个剑士脸色苍白，连退了几步后突地一个趔趄，一跤摔倒，跌坐在地上，粗喘不已。可怜的他先是在玉珠的手下吃瘪，现在又被辛西雅一掌放倒，让他不禁怀疑自己的武功这么多年是不是都白练了？<p>　　左宰府的那些剑士知道遇到扎手的人了，但多年来养成的骄气让他们还是抽出了腰间长剑，发喊一声，气势汹汹地朝叶天龙三人扑来，试图用人多的优势来将这三个人击倒。<p>　　“来得好！”<p>　　叶天龙大叫一声，率先迎了上去，略一侧身避过劈头的一剑，然后一翻右腕，右拳有如闪电一般的直捣面前敌人的前胸，其势如电，快捷刚猛异常。这个剑士根本连反击的机会都没有，只有勉强微侧身闪避，被这一记强猛霸道的铁拳击中了肩头，一个身子顿时倒退出四五步，跌到在地上半天也爬不起来。<p>　　而此时叶天龙在辛西雅和玉珠两大高手的左右护卫下，真是威风凛凛，横扫八方，根本连闪避的动作都不用作，因为所有攻向他的招数都被身后的两个高手完全挡住，他只管尽情施展自己的功夫击倒一个又一个的剑士，这一场战斗真是他有生以来打得最敞开淋漓的一仗。<p>　　“看来带着辛西雅和玉珠还真是一个明智的选择！”望着倒了一地的敌人，叶天龙十分有气派地背起手来，一副气傲苍天的样子，大有绝顶高手的气势。<p>　　西罗非哈满头大汗地朝庆计连刺三剑，然后藉势跳开，正要说话，突然间发现自己带来的那些剑士居然全部被叶天龙三人击倒了，不禁大吃一惊。能在这么短的时间之内把所有的剑士打倒，其身手绝对可以列为顶级高手。<p>　　庆计也感到暗暗吃惊，现在的他对叶天龙的估计是越来越高了，先不说别的，就凭叶天龙身边的玉珠和辛西雅两个人就足以在艾司尼亚掀起一番风波了。<p>　　西罗非哈怒声道：“好家伙，居然敢架左宰府的梁子，……”<p>　　叶天龙轻松地说道：“难道你们左宰府是动不得的老虎吗？”。然后脸色一沉，对庆计说道：“当街闹事斗殴，按照帝国的法令，应该如何处理？”<p>　　庆计一愣，突然间明白过来，恭声道：“回大人的话，应该是披枷示众或者是重杖四十。”<p>　　西罗非哈气急败坏地喝道：“你们……”<p>　　叶天龙大喝一声，断然道：“庆计将军，本督现令你将这些犯人统统抓到东督府里去，严惩不怠！”<p>　　西罗非哈恍然明白过来，知道眼前男人居然是新任的东督叶天龙，好汉不吃眼前亏，见玉珠和辛西雅从左右向自己逼过来，知道自己就是能使出全部的功夫也不是这两个人的对手，而且现在自己又已经和庆计剧斗了一场，当下连退八步，抓过一匹骏马，翻身上马后丢下一句话，“左宰府不会放过你们的！”，然后就落荒而逃。<p>　　叶天龙叫住了想要追的辛西雅，含笑说道：“让他回去报告给左宰也好！”<p>　　旁观的众人散去了，也将这个新任东督上任来的第一件事情传了开来，让艾司尼亚的人看到了一丝清亮的光线，因为多年以来，从来没有一个人动过那些拥有特权的贵族显官，他们现在只希望这位东督大人能将这样的状态一直维持下去。<p>　　绾贞将叶天龙他们让进了店里，奉上了茶水后，对叶天龙说道：“小女子不知东督大人光临惠顾，实在抱歉！”<p>　　叶天龙摆摆手道：“绾贞姑娘，说不好意思的应该是我这个负有艾司尼亚治安权的人，这些仗势欺人的走狗给你们带来了不少的麻烦吧？其实他们早就应该受到教训了，只可惜……”<p>　　听到叶天龙的叹息，绾贞含笑道：“叶大人真是这样想的话，那可是艾司尼亚市民的福气了。绾贞祝愿大人万事如意！”。叶天龙大喜，知道自己已经接近了绾贞一步，让她真正将自己放到心中了。<p>　　庆计暗暗叫道：“好家伙，果然厉害！”。不过他也实在感到有些振奋，能和这样的男人一起做事，生活一定会很有意思的。<p>　　果然不出所料，叶天龙转脸对庆计说道：“从明天起，你就负责组织艾司尼亚的治安巡逻队，对所有胆敢闹事的人都好好整治！”<p>　　然后他对庆计详细说了自己的构思，让庆计和一边的绾贞听得目瞪口呆，但又不得不佩服他的奇思妙想。<p>　　※　　　　　　　※　　　　　　　※<p>　　午后，左兰心的房间来了一位很有精神的俏丽少女，长长的马尾辫在背后十分有活力地甩动，月牙眼中跳动的慧黠让人见之欣喜。<p>　　望着恬静的女主人一如既往地坐在舒适的胡床上，背靠着柔软的垫子，正在翻看着手中的书籍，龙灵儿笑嘻嘻地道了一声：“左姐姐，你好！”<p>　　左兰心放下了手中的书籍，抬起螓首温柔地望着这个很有精神的龙族少女。<p>　　“龙小妹，有什么事吗？”<p>　　“没有事情就不能来看看可爱的左姐姐吗？”龙灵儿歪着可爱的脑袋，眨着美丽的眼睛说道。<p>　　“当然可以！”左兰心十分秀气地笑了一下，柔声道：“龙小妹，你先坐下来吧！”<p>　　龙灵儿搬了一张凳子坐到了左兰心的跟前，双手托着自己的香腮，直直地看着面前清秀的美女。<p>　　左兰心不太自然地摸了一下自己的粉颊，然后问道：“你今天怎么有空来看我，不去找于姐姐她们吗？”<p>　　龙灵儿嘟了一下小巧诱人的嘴巴，悻悻地说道：“别提了，凤姐姐她正忙得很呢！”<p>　　“喔，她在忙什么吗？”左兰心颇感兴趣地问道。<p>　　龙灵儿轻叹了一口气后才答道：“还不是为她和叶天龙的婚事，琴姐姐也忙得起劲，两个人既要准备这个，又要安排那个，快活的不得了！”<p>　　左兰心诧异于龙灵儿口气中的醋味，莫非这个龙族的少女也喜欢叶天龙不成？但从她平日的言行来看，没有一点的蛛丝马迹可寻，这到底是怎么一回事情？而且心思慎密的左兰心还发觉到龙灵儿口中对叶天龙的称呼，这其中有点奇怪，龙灵儿怎么没有象在众人面前那样称呼叶大哥，而是直接叫叶天龙的名字呢？<p>　　按下心中的疑惑，左兰心说道：“这倒是一件值得大家高兴的事情，如果说出去的话，绝对会引起整个艾司尼亚的轰动。”<p>　　龙灵儿突然说道：“左姐姐好像也喜欢叶天龙吧？”<p>　　左兰心的粉脸微微一红，美目中闪过一丝的慌乱，但很快就平静下来，她用一种恬淡的口吻说道：“龙小妹，你别乱说话，不然的话，姐姐会生气的。”<p>　　龙灵儿轻吐小香舌，然后笑道：“哈，左姐姐不好意思了！”<p>　　左兰心的嘴角浮起了一丝的浅笑，道：“龙小妹，你老实告诉我吧，找我到底有什么事情？”<p>　　龙灵儿将双手一拍，欣然说道：“如果是灵觉超人的左姐姐，我就知道瞒不过左姐姐的！”<p>　　左兰心的芳心暗暗吃惊，脸上却现出不解的神情说道：“龙小妹，你到底在说什么啊？什么灵觉超人，姐姐我一点都不懂。”<p>　　龙灵儿摇摇头，说道：“左姐姐，你是知道的，因为你的身上具有只有神殿圣女级的人才具有的灵觉。”<p>　　左兰心娇躯微微一颤，十分惊异地望着眼前娇小玲珑的龙族少女。<p>　　龙灵儿狡黠地一笑，续道：“不瞒左姐姐你说，我身上有心族的一半血统，除了神殿中身具灵觉的人，很少有人可以在我面前不被我看穿的，偏偏我就无法看穿姐姐的心。”<p>　　左兰心的眼中闪过恍然大悟的神情，但还是辩解道：“难道说别的人就不会身具让心族人看不穿的功夫吗？”<p>　　龙灵儿笑嘻嘻地说道：“左姐姐说得没错，可是姐姐你忘了，当初在救柔娘的时候，姐姐露了一手高超的圣灵之光，那可是神殿最高级的治疗术。”<p>　　左兰心微微一叹，没有想到自己稍微一疏忽大意，就会被这个精灵古怪的龙族少女看破行藏，不过她还有一个疑问。<p>　　“龙小妹，你怎么知道我用过了圣灵之光，我可是在大家到来之前使用的，使用的时间很短，而且还只是用了非常轻微的程度，应该不会被你们发现的。”<p>　　“不是我们，是我！”龙灵儿骄傲地说道，“原因很简单，我们龙族的人对神殿的圣灵之光十分敏感，只要是使用过圣灵之光的地方，空间中就会留存着一些圣灵之气，我就是根据这一点才断定姐姐是神殿圣女级别的人。”<p>　　左兰心不再掩饰什么，点头说道：“龙小妹，你说的很对，我的确是神殿圣女之一。你把这事告诉别人了吗？”<p>　　龙灵儿摇摇头，说道：“没有，而且我也不会把这个秘密告诉别人的，左姐姐也不要把我的心族血统告诉别人喔！”<p>　　左兰心宛若春花般的浅笑，明眸中闪过一丝动人的神光，说道：“这是我们两个人之间秘密吗？”<p>　　“正是，正是！”龙灵儿用力点头，脑后的马尾辫活泼的跳跃，“左姐姐好聪明啊！”<p>　　左兰心被眼前的龙族少女那神情逗得终于笑出声来，她边笑边坐正娇躯说道：“既然你都这么夸奖姐姐了，那就让姐姐再来猜一下你的目的吧。”<p>　　弯弯的月牙眼定在左兰心的清秀娇靥，龙族少女似乎是有些不信面前这个女子所说的话。<p>　　“你是不是要姐姐我帮忙把柔娘脸上的伤势修复好啊？”<p>　　好像是自己的心被别人看透一样，向来只有看别人心思的龙族少女终于体会到这种无所遁形的感觉。<p>　　“左姐姐好厉害啊！你是怎么知道的，难道说你也看出别人的心思吗？”龙灵儿半天才吐着香舌问道。<p>　　左兰心满意地一笑，道：“姐姐的灵觉还没有达到那个程度，这其实是一个很简单的推理，你自己去想一下吧！”<p>　　龙灵儿侧着脑袋想了想，突然一拍双手道：“我明白了！在我说出神殿圣女和圣灵之光的时候，姐姐就知道我的来意了，对吧？”<p>　　左兰心嘉许地望着龙灵儿，点了点螓首，然后站起身来。<p>　　出门的时候，左兰心突然对龙灵儿道：“你的事情最好都让你于姐姐知道，我发现她其实有着绝不输于我的灵觉，虽则她并不是神殿出身的圣女。”<p>　　“我知道了，什么事情我都不会瞒于姐姐的，因为我最喜欢她了！”<p>　　龙灵儿点头应道，而她的心中暗道：“我怎么不知道于姐姐的超人灵觉？她可是和我的心灵最合拍的人啊！”<p>　　左兰心闻言不禁诧异地望了一下身边的龙族少女，她突然间好像明白了点什么似的，檀口微张，但却又欲言欲止。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_04'> 第五集 东督篇(中) 第四章 春楼晚宴</b><p>");

document.write ('　　飞凤府内厅，于凤舞含笑望着走进来的叶天龙问道：“新官上任，滋味怎么样啊？”<p>　　“哎哟，我可累坏了！”<p>　　叶天龙先找一张椅子舒服地坐下来，然后装出一副忙得喘不过气来的样子，大大的喘了一口气，引得众女一阵娇笑。<p>　　柳琴儿更是对田恬说道：“快给我们的东督大人上茶，再慰劳慰劳他！”<p>　　“我看茶就不要了吧，先让我疼一下！”<p>　　叶天龙一手将俏脸通红的田恬拉住，在她身上大呈手足之欲，同时又对柳琴儿说道：“嘿，我还是喜欢琴儿的慰劳！”<p>　　娇笑声中，玉珠推着柳琴儿走到叶天龙的身边。<p>　　“公子，我把你最喜欢的慰劳品带来了！”<p>　　叶天龙哈哈大笑，满心欢喜地将欲拒还迎的柳琴儿也抓到怀中，左拥右抱，老实不客气的在两女柔软娇美的娇躯上摸弄起来。<p>　　含羞带怯，却又非常享受的柳琴儿和田恬不好意思地轻推身边厚脸皮的男人，一个娇躯却是迎着叶天龙放肆的双手，轻扭曼舞，场面相当香艳火热，连在一边看的玉珠都有些情动。<p>　　于凤舞见怪不怪，现在的她已经完全了解到自己的夫君是什么样的一个人了，而且这样的情况在帝国的豪门中是极为常见的，是以她只是在一边笑吟吟地看着，然后听着辛西雅向她报告今天的事情。<p>　　当听到叶天龙对手下中将说的话，以及所作的安排，于凤舞也不禁暗自欢喜，自己果然没有看错夫君，他居然能想到这样的办法，既可以让手下人心服，又能很好的安排好大家的位子。心智过人的她凝神一想，就知道叶天龙所用的方法有很大的实用性和操作性，这在以后的日子里说不定还会用到的。<p>　　辛西雅的话告一段落，于凤舞便含笑问叶天龙道：“天龙，你怎么会想到把具体事务交给石义信去做的？”<p>　　叶天龙这时候正忙得要命，他一边忙着在柳琴儿和田恬的娇躯上大肆活动，一边还吃着玉珠递上来的水果，闻言后含含糊糊地说道：“因为我是一个懒惰的人，这样我就可以有很多时间空出来了。”<p>　　柳琴儿娇喘吁吁地说道：“哼，有很多时间空出来，那你就可以再找好几个女人快活了，是吗？”<p>　　“就你多嘴，看我怎么对付你这家伙！”<p>　　叶天龙在她的酥胸上用力掏了一把，柳琴儿不禁娇呼出声。在笑声中，她就鼓动田恬和自己一起与叶天龙好一阵纠缠不清，那管自己已经是衣裙凌乱，钗横鬓散。<p>　　“好了，别再闹了！”于凤舞看看时间差不多了，就出声劝阻道：“天龙，这里有两份请帖，你看一下。”<p>　　意犹未尽的男人从于凤舞的手中接过贴子，还不忘顺手在晶莹如玉的柔荑上轻捏了一把，于凤舞不禁娇嗔道：“你难道不能正经一会儿吗？”<p>　　“嘿嘿，当然可以，只要一到床上，我就会是最正经的一个人！”叶天龙毫不脸红的回答道，还把众女投来的横眼当作是最大的奖励。<p>　　原来这两份请帖都是请这位新任东督大人到艾司尼亚最豪华的销金窟“暗香阁”赴宴的，下面的署名人分别是西督杰夫特和南督马可布威。<p>　　于凤舞见叶天龙放下请帖，就微微一笑道：“他们两大阵营开始和你这个掌握艾司尼亚安危的东督作第一波的接触了。”<p>　　“哎呀，作男人真是劳碌啊！”<p>　　换过衣裳，临出门时叶天龙突然一本正经的对众女叹气道。<p>　　于凤舞宛然一笑，还没有答话，柳琴儿已经撇撇小嘴道：“要去艾司尼亚号称男人的天堂的‘暗香阁’了，我看你是快活得不得吧，就别在我们面前装腔作势了。”<p>　　“喝，你还真会作怪，等我回来后非好好整治你一番不可！”<p>　　叶天龙笑嘻嘻地伸手在柳琴儿滑不留手的娇嫩脸蛋上轻扭了一把，乐颠颠地转身要出去，于凤舞却突然叫住了他。<p>　　“天龙，你记住啊，回来后我们要好好检查的，你可不要在外面太过荒唐，别到时候不了关的喔！”<p>　　“不好，凤舞心中不快了！”<p>　　叶天龙看着一本正经板着娇靥的于凤舞，心中正暗暗吃惊的时候，却见美丽的女将军凤目中突然闪现出的盈盈笑意，顿时心中一块大石头落地。<p>　　“嘿，凤舞你可把我吓了一跳啊！”叶天龙讨好地望着于凤舞，然后一脸正经地向这个绝代佳人保证自己会守身如玉的。<p>　　于凤舞点头含笑，娇嗔道：“算你了，快走吧！”<p>　　看着叶天龙在十八个女飞卫的簇拥下离开，这个女飞卫的称呼也是于凤舞想出来的，以和自己的金凤卫有所区别，柳琴儿对于凤舞道：“明知道这个家伙是在敷衍，你怎么也不说啊？”<p>　　于凤舞已经从叶天龙刚才的变化中看出自己在他心目中的地位和份量，闻言不由得笑道：“琴儿你想想看，天龙是什么样的人，说与不说有区别吗？”<p>　　这话说得柳琴儿也笑起来，自己想想也觉得好笑，就说道：“其实我也知道的，可看到他那迫不及待的样子就是忍不住。”<p>　　于凤舞笑道：“傻妹妹，你有这样的精神，不如想办法在床上把他的精力给榨光了，他也就不会这样精力过剩了。”<p>　　柳琴儿连连点头，说道：“太对了，我怎么没有想到呢。我要去好好研究一下晨月给我的那本书了。”，说罢，转声就往内室奔去。<p>　　于凤舞望着柳琴儿的背影笑着摇摇头，琴儿的直爽脾气从小到大都没有改过，这也正是她最吸引人的地方。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙到达“暗香阁”的时候，已经是华灯初上，“暗香阁”的门楼前面点起了无数的大灯笼，将周遭照着亮如白昼。只见车水马龙，一派繁忙的景象。<p>　　号称艾司尼亚第一家的“暗香阁”的确很神气，从高大华美的门楼进去，面前有一个很大的停车场，栓马桩，所有设施一应俱全。所有的车马都是从左边进到台阶下，自然有侍应生前来招呼贵客直接上台阶，然后车马是从右边绕到停驻之处，一切都显得那么有条不紊，而且气派场面也够大。<p>　　而且在“暗香阁”里面的消费之高，在艾司尼亚绝对是数一数二的，摆设一席花费千金也不奇怪。在这里，有钱的大爷可以买到专门从各地运来的鲜美食物，其中最有名的是产自法斯特帝国南方洛川河的六翅飞鱼，这是用快马专门运来的，保证又鲜又活，一条三斤重的六翅飞鱼端上桌子，整整黄金十两。仅仅这样一条鱼的价值，就可以够穷人过上一年的日子了。<p>　　然而，这里最出名的还不是因为这些美食，而是这里的美女。只要你有钱，在这里可以找到你能想得到的姑娘，从大陆各地弄来的各种各样类型的美女，高矮胖瘦应有尽有，从清水倌儿到精于床技的老手，从吟诗作对到抚琴弄曲，任君选择。甚至就是官宦豪门的女子，这里也能提供，这是因为那些在权力斗争中被打入地狱的失败者，他们的妻女都会被官家作为女奴卖掉。<p>　　叶天龙他们刚踏上台阶，忽然听到一个清脆的声音叫道：“叶大人请留步！”<p>　　叶天龙顿时眉头一皱，他听出这个声音的主人是谁，无奈地转过身来。只见三个俊俏的少年正从一辆精致的马车上下来，朝他疾步奔来。<p>　　打头那个少年还没有走到叶天龙的身边，就满心欢喜地说道：“还以为看漏了呢，总算是把你等到了！”<p>　　叶天龙暗暗叹了一口气，和声说道：“公……”。原来这三人不是别人，正是倩公主和她的那两个孪生姊妹侍女。<p>　　倩公主连忙摆动白嫩的小手，拦住了叶天龙的话头，说道：“不要叫出来，你没有看到我们现在的样子吗？”<p>　　叶天龙摇摇头，说道：“你怎么会在这里的？”<p>　　“我的消息灵通吧？”倩公主满心欢喜地挨近叶天龙的身边，得意地说道，“我就知道你这个花心的男人一定会出席他们的宴会，所以我早早就在这里等着了。”<p>　　叶天龙暗叫一声，“真是糟糕！”。他望着倩公主俏丽的粉脸，和颜悦色地说道：“这个地方不是你可以来的，你还是和小春、小秋她们回去吧。”<p>　　“不行！”倩公主把一个脑袋摇得如同波浪鼓，“我要跟你进去看看，他们都说这个地方非常有意思的。”<p>　　心中大叫不幸的男人眉头皱纹加深了，把这样一个精力过剩的少女带进这种地方，会有什么样的后果，不用想也知道。而且更让他感到头痛的是以倩公主的高贵身份，怎么可以到这种地方来，如果被谁看穿了到皇帝面前告上一状，这绝对是不小的罪名。<p>　　可是不管叶天龙怎么劝说，倩公主就是要跟着看热闹，而此时毫无办法的男人发觉到再这样在门口拖延下去，说不定马上就会成为别人注目的焦点，而其实现在就已经有人开始关注站在台阶上的他们了。<p>　　叶天龙显得无可奈何地说道：“好吧，你可以随我进来，但可不能被别人看出你的身份，还有，不许给我添乱子！”<p>　　倩公主大喜，连连点头，她只要叶天龙肯带她去见识一番，什么条件都一口答应的。她笑靥如花地说道：“就知道天龙对我最好了，我们快些进去吧！”<p>　　叶天龙暗暗一笑，脸上十分正经地说道：“你别忘了，这个样子进去，那些知道你的人都会把你认出来的，除非你能改变面貌。”，他见倩公主一愣，不禁心中暗自窃喜，心想这下可难倒这位人小鬼大的娇公主了。<p>　　哪里知道倩公主的眼珠轻转，突然扯着叶天龙的衣袖往里面走，一边低声道：“我有办法了，先到里面去吧！”<p>　　叶天龙对她毫无办法，只好同她一起往里面行去，跟在他身后的玉珠她们见叶天龙一副无可奈何的样子，暗暗觉得好笑。<p>　　到了前进的大厅，引路的侍应生退下了，从这里开始，所有的侍应生都是俏丽的女子。<p>　　一个风韵颇佳的年轻美女迎上前来，施礼道：“贵客……”<p>　　倩公主已经摆手道：“先给我们安排一间厢房，让我们谈几句话。”<p>　　这个接待的美女虽然感到有些奇怪，但还是十分满足了客人的要求。她的一举一动无不显出所受到的良好训练，这让叶天龙感到的确和自己以前去的那些销金窟截然不同，可以根本无法相提并论。<p>　　让十八女飞卫守在门口，倩公主拉着叶天龙进了房间里。<p>　　叶天龙望着倩公主道：“好了，你到底要玩什么花招啊？”<p>　　倩公主横了他一眼，娇嗔道：“你马上就会知道的。”<p>　　在叶天龙还没有答话的时候，倩公主神秘地一笑，然后轻轻吟唱了两句。<p>　　“这是什么？”<p>　　在叶天龙还是莫名其妙之时，倩公主的俏脸突然间发生了变化，虽然是同样一张俏丽的脸蛋，但脸型已然完全不同了，除了眼中的神色外，根本看不出和原来的倩公主有什么联系了。<p>　　看着目瞪口呆的男人，倩公主得意洋洋地说道：“我厉害吧？这可是白魔法中极为罕见的法术，叫作‘变脸术’，知道这个咒语的人现在已经很少了。”<p>　　叶天龙感到十分惊奇，这个刁蛮的俏丽公主到底能做到什么程度？他装出一副佩服得五体投地的样子，逗得倩公主一阵娇笑。<p>　　倩公主又和自己的侍女换过衣裳，这样一来，她就冒充是叶天龙的随从跟在他的身边了。<p>　　等叶天龙他们再次出现在大厅的时候，不禁大吃一惊。只见大厅上列队站着十二个和那个接待美女姿色相当的女子，在当中则是一个雍容华贵的美妇人带着两个风韵极佳，姿色远胜其他女子，而且打扮得甚为冶艳的二八佳丽。<p>　　一见到叶天龙，那个美妇人就迎上前来，施礼后十分热情地说道：“东督大人第一次大驾光临，妾身高晓兰有失远迎，实在惶恐备至，还望大人见谅！”<p>　　这样的女人会是“暗香阁”的老鸨吗？好像和自己以前的认知有很大的差别，自认是精于此道的男人不由得望着眼前有如贵夫人一般的高晓兰一时说不出话来了。<p>　　倩公主凑近叶天龙的耳边低声道：“这个家伙就是这里的老板，别人都叫她高老大，在艾司尼亚非常有名气的。”<p>　　叶天龙心想：“你怎么会知道这样清楚的？”。但他还没有来得及说话，高老大身左的那个艳丽的美女已经笑语如珠地说道：“哎哟，叶大人来我们这里，还自带这么美丽的侍女，莫非是怕我们这地方没有中意的小姐吗？听说东督大人要来，我们院里的姐妹们可是都精心装扮，好想博得大人的青睐哟！”<p>　　高老大笑骂道：“好没规矩，在我们东督叶大人面前怎么可以这么无理呢？”。然后对叶天龙道：“叶大人，她是我们这里东楼的瑞雪姑娘，为人最心直口快，还望大人体谅！”<p>　　叶天龙哈哈一笑道：“我怎么舍得对这样美丽的瑞雪姑娘见怪呢？瑞雪姑娘如此冰雪聪明，一定是东楼的魁首吧？”<p>　　瑞雪朝叶天龙飞了一记媚眼，腻声说道：“叶大人过奖了，今后还望大人多来看看妾身啊！”<p>　　这时另外一个同样艳丽的美女瞟了一眼瑞雪，然后媚笑着对叶天龙说道：“贱妾江芊芊，代表西楼的姐妹欢迎叶大人，还请大人多多指教！”。看来江芊芊和瑞雪是在暗中较量，互别苗头。原来在“暗香阁”中，东楼和西楼一向是明争暗斗，两边的小姐都想要压过对方一头。<p>　　叶天龙心中有数，他眼光灼灼地扫了江芊芊一眼，目光停留在她高耸的酥胸，嘴角含笑说道：“好啊，我一定会好好指教姑娘的。”<p>　　江芊芊似乎不胜娇羞的样子，十分入戏地微低螓首，然后用水汪汪的媚目斜飞眼前的男人。叶天龙轻薄地伸出一只手，在她嫩滑的脸蛋上摸了一把，触手处肌肤润滑而有弹性，显出一股青春的活力。<p>　　“你好坏啊！”江芊芊顺势靠近叶天龙，娇嗔发腻，表现出动人的风情。那边的瑞雪也不示弱，香风飘荡，将半个娇躯贴近叶天龙，软语腻声，尽现其媚惑之色，<p>　　叶天龙在享受之余，心中暗暗发笑道：“乖乖，想在老子面前摆这一套，我可是见多识广了，天下的妓院都是一个样子的。”，不过他也不得不承认，眼前的这两个美女媚惑的手段极其高超，连他这曾经在风月场中打过滚的男人都有些心动。<p>　　高老大在一边看得真切，心道：“就怕你不吃这，这样就好！”。这个男人的确如外界传闻的那样好色，这可是一件非常值得高兴的事情。<p>　　香艳的开场白后，高老大适时地奉上了一张千花贴。洒金的贴子浮现出千朵形态各异的花卉，而且还透出芳香的气息，整个贴子制作得极为精美。封面上是一幅女子的宫装像，曲线姿态均是完美无瑕，显然是出自高手之手，但奇怪的是这个女子的脸部却是被一层薄纱遮掩，朦朦胧胧的，使人无法得知这位美女的相貌。这样一来，反而更加激起人的好奇心，总想要一观其庐山真面目。<p>　　“叶大人，本阁将在下月十五月圆之时，举行选魁开花之会，届时敬请大人光临！”<p>　　“哦，那是一个什么样的宴会啊？”叶天龙拿着千花贴才看了一下，后面的倩公主暗中一点他的背部，会意的男人只有把这贴子转手递去，以满足这个刁蛮公主的好奇心。<p>　　“就是为本阁选出今年的花魁！”高老大含笑解释道，“由各位本阁的贵客为自己喜欢的小姐当场送花，哪位小姐得到的花最多，她就是今年的花魁。”<p>　　听罢高老大的解释，叶天龙实在佩服这个女人的头脑，能想出这样的招数来发财。一般有地位的男人都不愿在这等场合中丢面子，自然会尽其所能展现自己的实力，当然这也要有一个前提，那就是备选的小姐要有值得男人一掷千金的本钱。<p>　　见叶天龙身后的众女也要跟来，高老大面现犹豫地说道：“叶大人，我们这里有专门的地方提供给各位大人的护卫歇息，……”<p>　　叶天龙心知肚明，就对玉珠和辛西雅说道：“你们就休息一下吧！”<p>　　玉珠和辛西雅还没有答话，倩公主不干了，她马上应声道：“公子，夫人叫我要一直跟着你的！”<p>　　叶天龙拿眼睛一瞪，将脸一板道：“到底是谁说了算，不许再跟！再说这里的主人都有这个意思了，我们要客随主便嘛！”。说到后来，他已经是掩饰不住眼中的笑意。<p>　　倩公主恍然大悟，原来这个男人早有计划，要在这里摆脱自己。见叶天龙在高老大的陪同下，由瑞雪和江芊芊左右挨着扬长而去，她不禁在后面直跺小脚。<p>　　一个漂亮的女侍将她们一行领到了一间花厅，奉上香茗和精美的点心后退下了。本来“暗香阁”还为客人的护卫们也准备了俏丽的侍女来服务的，但见叶天龙的护卫全是千娇百媚的女人，也只好取消了这个最得人心的项目。<p>　　不过叶天龙带着这样一班美丽的女人来逛妓院，日后也成为了别人口中的笑谈，而这个事件也被后世的好事者纪录到了“大帝奇事录”里，变成了这个男人众多奇闻怪事中让人发笑的一例。<p>　　玉珠望着暗自生气的倩公主，微微一笑道：“公主殿下应该知道的，有我们这些女人在场，那不是碍手碍脚吗？”<p>　　倩公主抓起一块点心丢到嘴里，狠狠咬了几口，说道：“那你有什么办法吗？”<p>　　惊异于这个刁蛮公主的细心和聪慧，玉珠含笑道：“公子不让我们跟，我们不会偷偷地去吗？”<p>　　“你是说……”倩公主的美眸转了一圈，将小手一拍，“太对了，我怎么没有想到用隐身术这一招呢？”<p>　　玉珠颔首道：“聪明！”。然后对辛西雅说道：“你们在这里守着，我进去看看。”，辛西雅点点头。<p>　　倩公主也转头望着生怕主人发火而躲得远远的孪生姊妹花，说道：“你们也待在这里！”<p>　　于是暗黑一族的高手施展其最拿手的隐身之术和身为大策法师的美丽少女两人无声无息地消失在众人的视线里，她们的表现出来的能力让在场的女神战士们也感到有些吃惊，看来在人族之中也有不少功夫不比她们差的人存在，玉珠还不奇怪，但像眼前的倩公主实力比起百族大战中的那些英雄竟然也不逊色多少。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_05'> 第五集 东督篇(中) 第五章 宴上风情</b><p>");

document.write ('　　穿过前面的院落，叶天龙的眼睛顿时为之一亮。<p>　　在他的面前是一座布局巧妙的花园，假山盆景，奇花异草，古木森森自不多言，让人感到新奇的是花园内有无数的小花灯，它们有些隐藏在高高的树上，有些则放在葱郁的奇花异草之中，向四周投射出五颜六色的光芒，将整个花园照得恍若仙境。此举体现出此间主人的奇思妙想，让人叹为观止。<p>　　沿着鹅卵石铺就的小径走到花园的尽头，前面是一座美丽的小湖，凉亭水榭均是雕梁画栋，精美绝伦。<p>　　湖对面是一幢幢小楼，被分成了三组院落，相互间都有游廊连接起来。<p>　　经由一条曲转九折跨湖而过的浮廊刚行至小湖对岸，前面已经大步上来一个人，朝叶天龙大声招呼道：“叶大人总算来了，我正想派人再去府上促驾！”<p>　　叶天龙见是西督杰夫特，便含笑道：“实在抱歉，因为这里的姑娘实在太漂亮了，让人都走不动脚了！”。说话间，他还将揽住瑞雪和江芊芊的手在她们的小蛮腰上紧了一下。<p>　　瑞雪和江芊芊一齐向叶天龙撒娇卖嗲，然后盈盈朝杰夫特施礼后退下了。<p>　　杰夫特见状哈哈大笑道：“叶大人果然是好手段！来，让我们进去吧！”<p>　　“杰夫特你这就不对了，叶大人可是我马可布威请来的，你怎么可以中途拉人呢？”<p>　　一把粗豪的声音响起，接着南督马可布威的身影出现在叶天龙的面前。<p>　　杰夫特看了一眼马可布威，不悦地说道：“叶大人明明是我下贴请来的，怎么说是你请来的呢？”<p>　　“非也，非也！”马可布威直摇头，“你不信的话可以问问叶大人。”<p>　　两个人相互对视了一眼，各自冷哼一声，把眼睛转而望向叶天龙，似乎是要看他决定到谁的席上。<p>　　早有准备的叶天龙见状笑道：“两位大人的盛情天龙都领了，我看不如这样吧，今日大家就共聚一席，来个尽兴而归！”<p>　　说罢转头对站在一边含笑不语的高老大说道：“麻烦老板将杰夫特大人和马可布威大人的宴席取消，就在前面的楼里开一席吧！”<p>　　高老大一愣，然后连声应下，招呼手下的美婢赶快照叶天龙的话去做。<p>　　杰夫特和马可布威相互望了一下，默然不语。他们本来是想要藉此机会看看叶天龙的态度，到底会倒向哪一边，岂料想叶天龙会使出这样一招，来表明自己中间的立场。这样的结果是他们都没有想到的，所以一时间也只有默默接受了。<p>　　高老大的那些美婢效率极高，很快就把原本设在东西两楼的酒宴并到了叶天龙所指定的“暖香楼”里。当叶天龙他们迈进灯火通明的大厅时，那些被召来侍酒的美妓均俯首叩拜，态度极其谦卑有礼。<p>　　宽敞的大厅内，正中是主位席，在左右两边则各设一个席位，上面均已经摆满了精美的酒菜。<p>　　叶天龙见此就让美婢们将席位重新布置，让三个席位一字排开，都朝着正面，这样一来，就不会有太过明显的主次之分。<p>　　杰夫特和马可布威将叶天龙推到了当中的席位后，各自在两边的席位上坐下，他们每个人的身边均有美人相伴，这让叶天龙不免感到有些奇怪，为什么这里没有像别的地方那样让客人自己选择呢？但今天他是客人，还是看那两个主人怎么安排吧？<p>　　在这样的地方，叶天龙可是如鱼得水般的自在。他伸手一拍陪坐在两边的美妓喝道：“先给两位大人上酒！”<p>　　三人干杯之后，杰夫特和马可布威开始恢复正常，好像没有一点嫌隙地谈笑风生起来。<p>　　杰夫特含笑望着叶天龙道：“我特意让老板留了几个最好的红姑娘，大人就慢慢挑一个最称心的吧。”，说完，朝马可布威看了一眼，意思很明显得在向马可布威示威，我已经把所有的红姑娘都包下来了，你拿什么来招待客人呢？<p>　　叶天龙顿时明白了，前面的美女居然仅仅是过场的，这个暗香阁还真是舍得花本钱啊！<p>　　叶天龙还没有说话，马可布威已经浑然不觉地接口赞道：“杰夫特大人真是费尽心思啊！”。然后看似随口的样子续道：“我来的时候，听说左宰府的一些护卫剑士因在街头聚众闹事被东督府抓起来了，有这事吗？”<p>　　杰夫特暗中恼怒，马可布威这是话中有话，他正要反唇相讥时，叶天龙已经端起酒杯道：“马可布威大人这可就不对了，如此场合岂能谈这些公事呢？这不是太煞风景了，来，我们罚他一杯！”<p>　　叶天龙的话让杰夫特心中颇安，这说明了叶天龙还是比较靠拢他们这一方的，他便也笑着举杯迫马可布威喝酒。<p>　　马可布威却是另外一种感受，他本来想挑起叶天龙和左宰府的矛盾，不想被叶天龙这一招连消带打，化于无形了。<p>　　杰夫特放下酒杯，双掌一击，十数位美女从门外鱼贯而入，她们手中均拿着各式各样的乐器，在席下就坐。“暗香阁”的确是非同寻常，连这些女乐师也个个姿色不俗，让人看得是赏心悦目。<p>　　此时，原先陪侍在众人身边的美妓告退下去了。<p>　　悠扬的乐声响起，身着五色彩服的五个美丽女子款款飘进来，看得出她们的走路也是经过高明的人士指点的，能最大限度地展示出她们的妩媚和娇柔，再加上浑身上下衣物散发出来的品流极高的醉人幽香，以及从本身散发出来的肌香，香得令席上的三个大男人如醉如痴，皱着猎犬鼻猛吸香气。<p>　　先前的瑞雪和江芊芊也在其中，分别站在左边和右边的第一位，她们现在也换了一身的服饰，更加显得明艳照人。<p>　　五人正中是一个比瑞雪和江芊芊还要美上一两分的绿衣艳姝，绿玉钗、绿珠花、绿绸子春衫、绿缎子坎肩、绿绣带、绿罗裙、连脚上的小弓鞋也是绿油油。喷火的胴体该粗的粗，该细的细，该圆的圆，该凸的凸，曲线玲珑令人心荡神摇。吹得弹破的桃红粉脸，真令人咽口水，恨不得狠狠地咬上她一口才过瘾。<p>　　杰夫特见叶天龙狠狠地盯着这个绿衣艳姝，便笑着说道：“叶大人，这位是暗香阁的绿燕姑娘，去年颠倒众生的花魁，我看大人就选她吧！”<p>　　叶天龙的眼睛落到了绿燕姑娘身边的瑞雪和江芊芊身上，她们除了一个是天蓝色的服饰，一个是鹅黄色的装束外，一身的行头和绿燕完全相同。虽说比绿燕差上一两分，但也是让男人做梦发狂的艳姝。<p>　　这时瑞雪和江芊芊脸现幽怨之色，两双又大又黑，又水又媚的会说话凤目，透射出幽幽的神情，似乎是在担心叶天龙不选她们而点更加美丽的绿燕。<p>　　叶天龙的眼中焕发出神采，大声呼道：“我已经答应了瑞雪姑娘和江芊芊姑娘的，怎么能不算数呢？”<p>　　此言一出，瑞雪和江芊芊是欣喜若狂，凤目中迸发出诱人的光芒，在众人的羡慕眼光中翩然行到叶天龙的席前，跪坐在他的左右，喜滋滋地献上香吻。<p>　　杰夫特和马可布威一齐鼓掌道：“叶大人果然是知情知义的欢场高手！”<p>　　叶天龙注意到那个绿燕姑娘的眼中闪过一丝异样的神采，虽然是极其短暂的一瞬间，但已经让叶天龙感到意外了。这个美丽的艳姝怎么会出现这样的稀有奇光呢？<p>　　绿燕开始像其他两个落选的艳姝一齐向叶天龙撒娇，娇嗔他的不公。加上杰夫特和马可布威在一边起哄助阵，场面一时热闹香艳，让见惯此等情况的男人不由得回想起以往的时光。<p>　　叶天龙乃是个中的好手，怎么会被这些难倒，他状极畅快地一手搂住绿燕的小蛮腰，笑呵呵地说道：“莫急，下次我一定会专门来捧姑娘们的场！来，先让我香一个！”<p>　　绿燕转嗔为喜，嘟起红艳艳的樱唇，迎上了叶天龙的大嘴。唇舌纠缠，丁香巧送，让叶天龙尝尽了销魂的滋味。<p>　　绿燕不胜娇羞地退开，水汪汪的美眸中有着浓得化不开的情意，让人见之心悸，叶天龙明白为什么这绿燕会成为去年的花魁了，这样的一股娇柔媚态足以让任何男人心动。<p>　　等剩下的那两个艳姝也和叶天龙吻过后，一边的瑞雪凑近叶天龙的耳朵低声道：“奴家也想要啊！”<p>　　另外一边的江芊芊也将半边身靠到叶天龙的身上，撒娇地嗲声道：“大人可不能厚此薄彼啊！”<p>　　叶天龙笑道：“香一个怎么够呢？至少也得每人给我奉上一杯红唇烈焰！”<p>　　见瑞雪和江芊芊一脸茫然的样子，叶天龙不禁笑着伸手在她们的樱桃小嘴上轻轻点了一下。瑞雪和江芊芊恍然大悟，这个男人居然把青楼上极香艳的一招取了这样一个好听的名字，还真有本事。她们又羞又喜，不依得一起向叶天龙撒娇卖嗲。<p>　　杰夫特和马可布威一早就选好的美女也进来坐到她们的身边，她们的姿色也不比给叶天龙挑选的五女差多少，而且看起来是杰夫特和马可布威的老相好，和他们十分熟悉。<p>　　在瑞雪和江芊芊半推半就地用檀口给叶天龙敬酒的时候，杰夫特和马可布威的嘴角均流露出一丝会心的微笑，眼前这个男人的表现比他们估计的还要放荡不羁。当两人的视线相遇时，才突然发现自己和对方是分属不同的阵营，于是轻轻哼了一声，各自转过头去，搂住身边的美女调笑起来。<p>　　看叶天龙那一席闹得差不多了，杰夫特轻轻咳嗽了一声，对叶天龙说道：“叶大人请看，现在是今晚的重头戏！”。说罢，朝席下的乐师打了一个手势。<p>　　清幽的音乐再度响起，大厅两侧的角门悄然开启，两队盛装的歌舞姬迈着轻灵的舞步跳进了厅中，随着优美的乐声载歌载舞。薄薄的轻纱裹住的是青春健美的胴体，舞动间无限的春光时隐时现，有如花间的蝴蝶，又似树梢跃动的灵雀，赏心悦目之极。<p>　　叶天龙见这些女人都是十七八岁，容貌姣好，知道暗香阁肯定费了不少的气力去收罗。但他不知道其实在法斯特帝国，这样的女人并不难找，因为每一次发动的战争，总有大批的敌人和他们的家属沦为奴隶，加上穷苦人家为了生活，也常常作出将女儿卖掉的决定。<p>　　音乐和舞蹈正在高潮之际，突然一个停顿，场中一片静寂。<p>　　叶天龙正在纳闷时，环佩声声，从大门处进来一位长身玉立的美女，她身穿着一袭亮金丝织绣的长白罗裳，举步曼妙，摇曳多姿地娉娉而入。<p>　　叶天龙一见之下，不禁生起天人的感觉。<p>　　这个年纪绝不超过十八岁的美女鹅蛋脸上红馥馥的，大大的明眸中秋水含波，樱唇含笑，菱嘴生辉，珍珠般的贝齿隐隐可见。最让人心动的是她浑身散发出来的一种绝世风情，让她看起来好像是来自九天之外的仙子，顿时将场中其他艳姝全数压下，<p>　　“小女子宁素女见过各位大人！”<p>　　乐声再度响起，花枝招展的众歌舞姬均围到宁素女的身边，将她衬托得更加傲视群芳。<p>　　宁素女慢慢转动起来，开口吐出有如仙乐一般的歌声，在背景音乐的配合下开始边歌边舞。她的歌声清纯甜美，舞姿更是美妙绝伦，白衣上的金丝刺绣在灯光的照耀下熠熠生辉，再加上身边那些小星伴月般的歌舞姬和声伴舞，那样子就象是从九天下凡的仙子。<p>　　如此的绝色女子，就是比之于凤舞也只不过稍逊一筹，为何会落到这等境地？凭着色艺双绝，最不济也应该会是某个权贵的房中恩物，怎么会没有人想到要把她收为己有呢？<p>　　叶天龙正在思索的时候，场中歌舞已经到了最后的高潮处。随着宁素女拔高的几个音节，乐声和歌舞骤然停止，只有清越的余音绕梁袅袅，让人心驰神醉。<p>　　纵使叶天龙是完全不懂音乐的人也不禁为宁素女的绝妙歌喉而大力鼓掌，而杰夫特和马可布威更是显出神魂颠倒的样子，大声叫绝。<p>　　围绕在宁素女身边的众歌舞姬向三人下拜施礼后翩然退出了大厅，只剩下当中的宁素女以一种轻盈的姿态迈着优雅的步伐飘到叶天龙的席前。<p>　　“欢迎叶大人光临，素女奉上薄酒一杯，以示敬意！”<p>　　宁素女的嗓音和刚才的歌声截然不同，略带些许的沙哑，不，应该说是磁性的低沉，显得非常有穿透力，极富性感，加上和方才清越的歌声那极大的反差，让人绝对是过耳不忘。<p>　　叶天龙左边的江芊芊往边上移动了一下娇躯，将位子让出来。宁素女便在江芊芊空出来的地方跪拜，然后坐起娇躯，伸出一双欺霜赛雪的玉手为叶天龙把盏斟酒。<p>　　叶天龙近距离的细看宁素女，插着玉钗的盘龙髻上缀满珠花，乌黑闪亮的秀发香气四溢，和谐的五官，甜甜的莹洁脸庞，小樱唇更是红似火般。而且他注意到宁素女和绿燕、瑞雪、江芊芊五女的衣裳有很大的差别，五女的春衫无一例外的又薄又轻，而且领口开得极低，露出一大片莹白的酥胸，甚至在低头时可看到深深的乳沟，而通过薄薄的罗裳和细小的鸾带，虽然可看出宁素女的身材确实诱人，但巧妙的设计让人无法真正看到一丝的大好春光。<p>　　素来色胆十足的男人趁宁素女为他奉酒之际，伸手将她的纤纤柳腰揽住，让她一个香软的娇躯偎进自己的怀中，藉机感受她那丰盈的双峰和逼人的青春活力。<p>　　“啊……”<p>　　宁素女娇羞不胜地低吟一声，柔软的娇躯像一只受惊的小鸟一般轻轻颤抖，微蹙一下春山黛眉，将白玉杯双手奉上。<p>　　叶天龙一手接过酒杯，忍不住在她的小樱唇上吻了一下，却见她浑身滚烫，连耳根都变得通红，星眸半闭，紧张地呼吸着。<p>　　“怎么回事，她好像并不喜欢这样？”<p>　　灵识日渐敏锐的男人突然从怀中美人的身上感到一股奇异的感觉，自诩为女人专家的他知道这是什么意思，如果换作平日，他说不定更要好好地占一番便宜，得足好处才收手。可此时此刻他的心中突然涌起了一股怜惜之情，似乎不忍伤害到怀中这柔弱的美人。<p>　　叶天龙将手放开，坐正了身躯，双手端起白玉酒杯道：“还是由我敬小姐一杯吧！方才的歌声真是九天仙乐，人间哪得几回闻啊！”<p>　　宁素女对眼前男人的突然转变感到无比的奇怪，从来男人都是在抱住自己后不尽情抚弄一番是绝不松手的，虽然自己对此非常厌恶，但身不由己，也只有强颜欢笑，谁叫自己有如此美丽的姿色？<p>　　现在这个叫叶天龙的男人之前的举动无不显出他的好色本性，在等待进场的时候，宁素女已经成为看到了他在瑞雪和江芊芊身上的作为，可是为什么在完全可以玩弄自己的时候却停手了呢？<p>　　宁素女的美眸中闪过迷惑的神情，在对上叶天龙那灼灼的目光时，不禁垂下螓首，发觉自己有些失态，她连忙端起了席上的另一杯酒，低声温语道：“大人过奖了！”<p>　　叶天龙举杯一饮而尽，见宁素女姿势极其优美的将酒喝下，神态温婉，我见犹怜，不禁柔声道：“不如你就坐在这里陪我说一会儿话吧！”<p>　　宁素女的美眸中闪过喜悦的神色，低低的应声。江芊芊从后面压在叶天龙的背上，低声道：“大人，那奴家呢？”<p>　　感到背上双丸的惊人弹跳力和丰盈度，叶天龙反手大力在江芊芊的粉臀上拍了一记，笑道：“你当然是坐到我怀里了！”<p>　　“大人你好坏啊！”江芊芊一双绵软的小手抱住叶天龙粗壮的脖子，吐气如兰地说道：“为什么奴家的待遇就这样子？”<p>　　叶天龙笑笑不语，只是转脸在江芊芊的粉颊上亲了一下。<p>　　马可布威在一边笑道：“大人竟会如此的怜香惜玉，对宁素女小姐可真是疼爱有加。”<p>　　杰夫特也在一边接道：“今年的选魁开花盛会，宁素女小姐也在其中，叶大人可有兴趣？”<p>　　听到选魁开花大会，宁素女的眼神黯淡下来，为叶天龙斟酒的玉手也微微的颤抖。<p>　　“哦，是吗？”叶天龙望着宁素女，突然间他想起来自己方才看到过的那张千花贴，上面那个蒙面的宫装美女就是眼前的这个宁素女。<p>　　宁素女微微一点头，低声说道：“希望大人到时候多多关照素女！”<p>　　叶天龙点头道：“到时候我一定会去的！”<p>　　瑞雪的小嘴凑近叶天龙的耳边，腻声说道：“叶大人如果真的要疼爱素妹妹的话，那时可别让其他男人将我们的素妹妹捧上花魁的位置喔！”<p>　　叶天龙眉头微皱，问道：“这是为什么？”<p>　　瑞雪看了一眼神情复杂的宁素女，轻叹了一声道：“因为谁把花魁选出来，那个当花魁处子之身就要由他处置，之后还要陪那个人三天！”。瑞雪是真的有些可怜宁素女，因为宁素女在暗香阁中温柔可亲，人缘最好，从来不和别的姐妹争什么，虽然现在她是最红的一个清倌人，但对别人依然是谦虚有礼。最重要的是瑞雪知道如果被一个自己完全不喜欢的男人夺去处子之身，那是多么的痛苦。<p>　　叶天龙摇摇头，天下的青楼都是一样的，即使是最红的姑娘也不过是男人手中的玩物，不幸的事情每天都在上演，暗香阁岂能例外？只是现在的对象让人感到心疼，不过反过来说，像宁素女这样的绝色，那些男人为了一亲芳泽，一定会不惜代价的，到时候这个花魁的价码可想而知。<p>　　马可布威突然神色一紧，从席上站起来，一双大环眼中爆出摄人的电光。<p>　　“怎么啦？”叶天龙惊讶地说道。<p>　　此刻杰夫特的脸色也微微一变，虽然没有站起身来，但浑身上下骤然发出一股凌厉的气势，有如一头蓄势以待的大豹。原本春意融融的大厅倏然变得肃杀起来，一股无法言语的冷冽之气渐渐弥漫其间，似乎是一转眼的功夫，这里再也找不到一丝香艳的感觉。<p>　　大厅里的女人顿时花容失色，以为是自己的服侍不周，导致客人的不满，她们知道现在厅中三人的身份，连忙俯首于地，惶恐不安地静待客人的发作。<p>　　叶天龙先是吃了一惊，待凝神细查后才恍然大悟，他望着马可布威说道：“大人果然好耳力，居然听得出有人侵入此地！”<p>　　马可布威徐徐散去全身的功力，口中应道：“叶大人过奖了，我也只是觉察到一些奇怪的情况而已。”<p>　　杰夫特望了一眼马可布威，知道这家伙的功力比自己要好上一点，虽然心中不快，但也不可奈何，为了表示自己并不输他多少，杰夫特便沉声道：“入侵的人已经离开了，要不要去查查看？”<p>　　叶天龙暗暗发笑，心道：“查什么查，她们现在还在厅外呢！”。他摆手说道：“我看算了吧，来人也没有什么敌意，何必要弄得别人不安呢？”<p>　　马可布威返身坐下，淡淡地说道：“叶大人说的极是，而且来人既然有隐身的奇术，也算是高明了，如果真要查起来是十分费劲的。”，其实他心里想到的是来人可能会是鬼无月手下的那些鬼忍众，所以还是不要深究的好。<p>　　杰夫特也想起了具有隐身术的人在大陆上并不多见，而左宰府中就有一些神殿的高手具有这样的奇术，莫非是他们来了？是以他也改口同意叶天龙的提议。<p>　　席上遇到这样的小插曲，杰夫特和马可布威都暗自欢喜，知道叶天龙的功夫比起自己来还差那么一点，心中自然放心不少。<p>　　叶天龙朝众女满含歉意地说道：“真是不好意思，惊吓了各位美人！”。众女心头的石头登时落地，粉脸上又重新现出如花的笑靥。<p>　　众人正要重新开始，一个美婢匆匆进来，在杰夫特的耳边低声说了几句话，杰夫特的脸色顿时一奇，望着叶天龙，这让在一边旁观的叶天龙和马可布威一时均感摸不着头脑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_06'> 第五集 东督篇(中) 第六章 飞燕之舞</b><p>");

document.write ('　　等这个美婢退下后，杰夫特望着叶天龙低声道：“左宰大人来了，就在后面的别院里。”<p>　　“什么？”叶天龙不禁感到意外，吉里曼斯这个时候来干什么？<p>　　马可布威更是大为吃惊，吉里曼斯竟然不声不响地来了，这其中有什么奥秘吗？<p>　　杰夫特苦笑一声，说道：“左宰大人想请叶大人过去，所以这里的宴席只有结束了。”<p>　　叶天龙心神电转，吉里曼斯这时候来找他，最大的可能就是为下午被自己扣留的那一批左宰府的剑士，因为如果明天被自己公开处理的话，左宰府的面子就不好看了。想来应该是这个原因吧？<p>　　想到这里，叶天龙站起身来，神情潇洒地说道：“既然左宰大人有请，天龙自当从命。各位美人儿，我们后会有期！”。然后在瑞雪和江芊芊的粉颊上轻轻吻了一下，说道：“我以后再来找你们。”<p>　　瑞雪和江芊芊媚笑道：“叶大人莫要忘了这话啊，奴家可是翘首以待！”<p>　　“一定会让你们知道本大人的厉害！”<p>　　说罢叶天龙又含笑朝宁素女点点头，道声告辞后离席而去。<p>　　出了大厅，叶天龙见四下无人，便低声道：“你们两个不许泄漏行藏，不然的话，我绝不饶过你们！”<p>　　左边传来玉珠的声音：“知道了，我的爷！”<p>　　但右边的刁蛮公主却是调皮的一笑，说道：“你怎么不饶过我啊？难道说要打我的屁股吗？”<p>　　“乖乖，这小公主发浪了！看老子以后怎么收拾你？”<p>　　心中虽然这样暗叫，但叶天龙也知道现在不能把这个公主给得罪了，连忙笑道：“小将怎么敢啊！只是小将不想让别人知道我身边有这样高明的美女。”<p>　　倩公主嘟喃一句：“没胆鬼！”。正想再说什么的时候，玉珠的声音传来。<p>　　“小心，有人来了！”<p>　　到了杰夫特所说的那座别院，叶天龙就看到了数十个彪形大汉正站在门口，个个均是一脸的强悍，腰间则挂着刀剑，显然是吉里曼斯的护卫亲随。<p>　　一位年约半百出头，秃顶凸肚的中年人从人群里面迎出来，向叶天龙施礼后恭敬地说道：“叶大人好，我家大人在里面等候多时了。”<p>　　叶天龙打量了一下这个相貌平平的男人，虽然直觉告诉他这个人非常不简单，可是怎么也看不出来此人的厉害之处，他便和声问道：“请问这位先生如何称呼？”<p>　　秃顶的中年人含笑道：“鄙人于勒连，是左宰府的外管家。”<p>　　从平凡的外表看来，这个管家的确是没有一点值得注意的地方，但叶天龙知道能在左宰府当上管家，此人绝非普通的角色，自己的直觉一点都不会错的。<p>　　叶天龙在于勒连的引领下，进了春意暖暖的花厅，胖胖的吉里曼斯正舒服地斜靠在软榻上，由两个俏丽的女子左右服侍着，还有一个美婢则在他的脚下为他按摩着，显得神气十足。<p>　　见到叶天龙进来，吉里曼斯收回了在美女娇躯上游动的胖手，推开了身边的美妓，大笑着站起来。<p>　　“不好意思，打扰了天龙的雅兴，这个时候还将你找来！”<p>　　叶天龙施礼道：“左宰大人这么说就见外了！”<p>　　吉里曼斯上前拍了拍叶天龙的肩头，笑道：“这里的姑娘不错吧？”<p>　　叶天龙由衷地说道：“实在是好的不得了！”<p>　　说笑了几句，吉里曼斯看似无意间想起的一样，望着叶天龙道：“听说今天下午东督府抓了一批闹事之徒？”<p>　　叶天龙暗叫一声，“来了！”<p>　　他将脸色一正，应道：“大人说得没错，是有一批不法之徒被我的副将庆计抓到东督府去了。”<p>　　“庆计？”吉里曼斯先是一愣，然后笑道：“天龙真是厉害，上任第一天就为艾司尼亚的治安而努力了！”<p>　　叶天龙不好意思地笑了笑，说道：“大人过奖了，新官上任三把火嘛。”<p>　　“那你准备如何处置这些人呢？”<p>　　“当然是披枷示众了！”叶天龙重重的说道，“我要以此为契机，将艾司尼亚的治安状况完全改善！”。顿了一下，又道：“大人你知道吗？这些家伙居然还冒充是左宰府的人，想败坏大人的名声！我不好好地教训一下他们，岂不是连大人的名声都有亏损吗？”<p>　　吉里曼斯道声“好！”，然后又轻叹了一声，说道：“不过我想请天龙放过他们，因为这些混蛋还真是本府的人，都怪我平日疏于管教，所以天龙如果要么样做的话，那左宰府的面子可就难看了。”<p>　　“是吗？”叶天龙装出一副吃惊的样子，然后点头道：“既然左宰大人这么说了，那我就放他们一马。”<p>　　见叶天龙这样好说话，吉里曼斯不由得大喜，本来他以为要经过一番口舌才可以说得动，不过这样更好，说明了叶天龙是要靠近自己这一边的。<p>　　“好极了，我马上派人去把那些混蛋带回府，好好教训一番。”吉里曼斯十分亲热地拉起叶天龙的手道：“天龙，过两天我请你到本府一聚！”<p>　　“多谢大人的好意！”叶天龙躬身答谢，然后挺起身躯，望着吉里曼斯说道：“虽然那些家伙不用披枷示众，但现在还不能放人。”<p>　　吉里曼斯的眼中闪过一丝冷电，奇道：“为什么？”<p>　　叶天龙状极气愤地说道：“大人知道我为什么要把他们抓起来吗？”<p>　　吉里曼斯摇摇头，“愿闻其详！”<p>　　“那些混蛋居然破坏我的好事，在我喜欢的女人店里闹事，还要把那个女人带走，大人你说我火不火？”。叶天龙越说越火，“我不把他们教训一番，那我还有什么面子吗？”<p>　　“原来这样啊！”吉里曼斯在心中大骂向自己打报告的家伙，“那个混蛋，居然没有说清楚这个原因。”，他点头道：“天龙做得对，怎么可以饶过破坏此等好事的混蛋呢？”<p>　　叶天龙说道：“请大人体谅卑职的心情！”<p>　　吉里曼斯十分理解地点头，心想：“我还以为你真的是要在东督的位子上大展拳脚了，原来竟是为了争风吃醋的事情。”，他气愤地说道：“那班混帐，竟敢坏天龙的好事，着实应该吃点苦头！”<p>　　叶天龙感激地望着吉里曼斯说道：“左宰大人能够这么说，卑职就安心了。”<p>　　“不过本宰希望天龙还是给他们留点面子。”吉里曼斯连忙接道。<p>　　叶天龙用力点头，道：“左宰大人有令，卑职怎敢不从，我会将他们背杖四十，然后就放他们回去。”，接着他诚恳地说道：“不过卑职希望大人能仔细一下这些人的行止，免得日后又坏了大人的名声。”<p>　　吉里曼斯暗道：“除了你这个小子外，谁敢动我的手下？”。不过他脸上也装出一副非常感谢的样子道：“多谢天龙提醒，我会好好注意的。”<p>　　正事告一段落，吉里曼斯对正想藉机离开的叶天龙道：“这里刚刚推出一种新鲜的节目，我已经吩咐她们去安排了，不如天龙来陪我一起欣赏吧。”<p>　　叶天龙奇道：“那怎么高老板没有对我说呢？如果有好的东西，她应该尽力推销才是啊？”<p>　　吉里曼斯诡异地一笑，说道：“那是因为高老板还没有摸透天龙的脾气，这些东西是不对外人推出的，只有贵宾级的人才有机会看到的。”<p>　　这话勾起了叶天龙更大的好奇心，他便坐到吉里曼斯的身边位置。<p>　　等了一会儿，终于见到四个千娇百媚的女郎合力抬着一个大圆盘进来，她们将黑亮的秀发盘成高高的顶髻，珠翠满头，然后下面就只穿着水红色的小坎肩，将将把高耸丰隆的玉乳遮住小半，雪白的酥胸露出来，在灯光下夺人心神。<p>　　裸露着的玉藕似的丰润粉臂上都箍着一圈黑色的臂钏，光洁的小腹上，有一块晶莹的宝石嵌在小巧的肚脐处，显得十分性感。<p>　　最抢眼的还是她们的下身，用垂到膝盖上的无数条明珠窜子作成的闪亮珍珠裙，在走动之间根本无法遮住里面那诱人的春光，迈步跨腿时，迷人的方寸之处忽隐忽现，极为抢眼。<p>　　真没有想到暗香阁中有这样的装束，叶天龙顿时感到大开眼界。身边的吉里曼斯也是一双色眼大放光芒，盯着前面的动人胴体猛看，毕竟他也是第一次看到如此香艳媚惑的装束。<p>　　四个美婢走到吉里曼斯和叶天龙的跟前，一阵阵的肌肤幽香传来，令人欲醉。将那个盖着大罩子的圆盘放到叶天龙他们前面的桌子上，四人同时盈盈敛衽行礼，银铃似的燕语齐吐：“小婢们见过大爷！”<p>　　叶天龙才微微颔首，吉里曼斯已经急忙摆手道：“快些将罩子打开！”<p>　　四女齐声应道：“是！”<p>　　随着四女合力把罩子打开，一股醉人的香气顿时弥漫在整个小花厅里。<p>　　“这是什么啊？”叶天龙看得目瞪口呆，再看身边的吉里曼斯也是身子一震，直勾勾得望着前面。<p>　　盘子里面摆放着一圈八个洁白的玉器，每一个都做成一种盛开的花朵的模样，雕刻的刀功十分细致，形态极为逼真，连花蕊细丝都雕刻出来，颤巍巍的在空中抖动。在八朵精致白玉花所围成的圈子中间站着一个身材娇小玲珑的女孩，其实不应该说是女孩，因为她已经完全发育好了，一丝不挂的娇躯是曲线玲珑曼妙，一个成熟的女人应该有的样子都有了，只不过比她们小一号而已。<p>　　让叶天龙感到震惊的是在这个小美人的身上所带的装饰品，在相当隆起的小蓓蕾上，那两点嫣红的顶端上都挂着一只玉铃铛，小小的香脐上也嵌着一块火红的红宝石，和白得近乎透明的肌肤交相辉映，显出一种奇异的美丽。在她不胜一握的纤纤细腰上也挂了六只同样的玉铃铛。再往下看，美妙神秘的三角区域竟然缀着一朵灿烂夺目的珠花，非常巧妙地将那最迷人的方寸之地遮掩起来，如果仔细观察的话，可以看出这朵珠花是插在那上面的。<p>　　四个美婢往两边一分，同声娇语：“请大爷欣赏‘花间蝶舞’！”<p>　　盘中的小美女开始缓慢地扭动起小腰肢，酥胸前的小蓓蕾也随之轻微晃动起来，清脆的玉铃声便慢慢响起，舞姿固然优美，所发出的玉铃声更是让人惊叹，因为玉铃声所组成的竟是一曲十分美妙的音乐。<p>　　舞蹈渐渐地加快起来，小美女娇嫩雪白的胴体上也渐渐浮起一层奇异的粉色，看上去是如此的动人心弦。<p>　　在急促的音乐声中，这个小美女居然一跃而起，跳上了四周的玉花上，两只雪白的素足轻巧地点在白玉制成的花朵上，进退有方，腾挪跳跃，高举低抬，那情形真要多美就有多美！<p>　　叶天龙和吉里曼斯看得如痴如醉，这样的舞蹈真是平生想也没有想过的，香艳妩媚，轻灵曼妙，真是让人不知道该如何来形容了！<p>　　要在质地极脆的白玉上跳舞，身轻如燕固然不能少，更要有极高的轻身功底，因为白玉雕刻成薄薄的花瓣后，更加经不起压力，如果稍微重一点的话，马上就是玉碎人倒的场面。<p>　　可是眼前的这个小美女跳得是如此的畅快，丝毫没有想到脚下是经不起一踩的玉花，极其优美的肢体语言，尽情舒展着，整个人都沉浸于欢快的舞蹈之中，在简单但十分美妙的玉铃声伴奏下，真像极了一只在花间翩翩起舞的美丽蝴蝶，传播出无比诱人的美感。<p>　　小美女急剧地左右晃动娇躯，玉铃声一阵疾似一阵，看得眼前的男人都快要透不过气来了，吉里曼斯更是连眼珠都快要凸出来了，直盯着在眼前不断变幻的美景。<p>　　一声宛若九天仙籁的娇吟从盘中小美女的樱桃小嘴中流泻出来，她一个腾空而起，重新跃回到八朵白玉花围成的中间空处，以一个无比优美的姿态斜坐下来，小小的粉脸上珠汗微微，娇喘细细，整个花厅中只有因其呼吸带动酥胸前的玉铃铛发出轻微的脆音。<p>　　半天，吉里曼斯和叶天龙才神魂回体，连声称赞。<p>　　不知何时起，暗香阁的老板高老大出现在了小花厅，她朝四个美婢使一个眼色，四女会意地上前重新抬起那个大圆盘，一直将它端到吉里曼斯和叶天龙的面前。<p>　　吉里曼斯和叶天龙不解地望着高老大，只见她神秘的一笑，走到了盘中那个小美女的身前，伸出一只手到这个小美女的胯下。<p>　　又是一声荡人心神的娇吟，这时两个男人不禁心领神会的相视一笑，这样的声音他们听过太多了，原来先前这个盘中的小美女发出的就是这种声音，只是那个时候他们都没有注意到。<p>　　高老大的手再次出现的时候，手中已经多了一样东西，一朵晶莹夺目的宝石珠花。<p>　　珠花下面的花茎其实是一根细细的玉管，墨玉的质地，管身上刻有细密的花纹。这一朵宝石珠花显然是极为贵重的，但让两个男人吃惊是此时这根墨玉管的管身所呈现的奇异景象，在四壁的墙灯照耀下，管身发出闪闪的水光，晶莹剔透十分诱人，而且还有一种他们十分的淡雅香味散发出来。<p>　　叶天龙首先明白到高老大把这朵珠花给他们看的目的，不禁会意地微笑起来，而此时的吉里曼斯也大笑起来，他也知道了墨玉管身上奇景的来历了。<p>　　两个男人不禁为暗香阁的奇妙构思所佩服，但更让他们心动的还是这个能在盘上跳舞的小美女，很明显这朵宝石珠花是靠墨玉管插在她身上的，虽说不是很重，但带着这样的东西在白玉花瓣上跳舞，需要多大的耐力和功夫啊！<p>　　作为欢场中的老手，叶天龙更是心中雪亮，能把这朵宝石珠花夹住跳这么长的舞蹈，说明了眼前这个小美人玉门关的夹吸之力有多惊人，如果不是亲眼所见，他是绝对不会相信的。<p>　　高老大朝吉里曼斯和叶天龙抛了一个媚眼，嗲声道：“两位大人，我家小飞燕的舞蹈怎么样啊？”<p>　　吉里曼斯和叶天龙同时大力点头，“实在是妙不可言！”<p>　　高老大荡笑一声，把手中的宝石珠花在他们的面前晃了一下。<p>　　“两位大人要不要亲自检查一下？”<p>　　吉里曼斯和叶天龙相视一笑，然后对高老大摇摇头。吉里曼斯对高老大说道：“这样的小美人只有一个吗？”<p>　　高老大轻叹了一口气，遗憾地回道：“就这样一个已经费了我绝大的气力，到哪里还有第二个哟！所以，这朵珠花只能给两位大人中的一位，对另外一位大人，妾身感到十分抱歉！”<p>　　叶天龙的心霍霍地跳了几下，能尝尝如此一个绝妙的小美人倒真是一件快事，虽则这个小飞燕并不如先前的几个绝色艳姝那么美丽，更不如宁素女那般天仙姿容，但想到她的身具奇功，让人不禁升起一探究竟之心。<p>　　吉里曼斯看到叶天龙的脸上表情，突然笑道：“天龙，你喜欢的话就把这珠花拿过来吧！”。虽然这么说，他的心中却是暗暗感到肉痛，毕竟眼前的小美人也是让自己心动不已的尤物。<p>　　“啊，好……好……意心领了！”<p>　　猝不及防的男人脱口而出，本想应承下来，蓦然间记起现在自己的身边还有两双眼睛，想起那个刁蛮的公主，心中顿起紧张，脑子也清醒起来。吉里曼斯居然要把这个大好机会让给自己，别不是另有机心吧？幸亏脑筋转得快，一惊之下叶天龙马上把话改口。<p>　　叶天龙推辞道：“左宰大人太看得起来卑职了，如此的美人应该是归大人才是！”。他在心中暗暗加上一句话，“这样才怪呢！”<p>　　吉里曼斯哈哈大笑，心想：“好小子，算你还识趣，没有从我的口中争食！”。他拍着叶天龙的肩膀道：“天龙，你这就见外了，现在你是我的客人嘛，应该是由你来接下这朵迷人的珠花。”<p>　　两个人推辞了一会儿，谁也没有把高老大手中的那朵珠花接过来，高老大不禁媚笑道：“两位大人的情谊真是让妾身羡慕，可是小飞燕总不好再独守空闺吧？大人们还是早作决断！”<p>　　吉里曼斯见叶天龙坚持不接下珠花，便伸手接了过来，对高老大说道：“小飞燕就先回去吧！过两天我们再来捧她的场。”，见高老大面现异色，便喝道：“放心，渡夜之资绝不会少你的！”<p>　　高老大媚笑道：“左宰大人多心了，妾身会这样想吗？”<p>　　吉里曼斯本来也想要今晚就要了这个诱人的小飞燕，但因其在开始时说过要让给叶天龙的话，一时不好意思再改口马上要她，免得显出自己的言不由衷。<p>　　推掉了高老大的极力挽留，叶天龙回到了辛西雅她们所在的前厅，只见倩公主正在在眉飞色舞地向她们介绍里面的情况，不时还加上一点肢体语言来强化别人的影响，玉珠则坐在一边含笑看热闹。<p>　　一见叶天龙进来，玉珠率先站起来，笑道：“要走啦？”<p>　　见辛西雅和那些女神战士纷纷站起来，倩公主这才发现叶天龙就站在自己的后面，她的小嘴一撇，“你怎么不留下来啊？那个小飞燕不是挺好的吗？”<p>　　叶天龙轻轻拍了一下倩公主的香肩，在她的小耳边低声道：“她哪里有我们的倩公主漂亮啊！”<p>　　倩公主白了他一眼，毫不谦虚地点头道：“算你还有那么一点眼力，知道谁是最美丽的。”<p>　　叶天龙莞尔一笑，对女飞卫们说道：“我们走吧！”<p>　　刚刚踏出前厅，吉里曼斯一伙已经在前面等着了。见到叶天龙身边的众女，吉里曼斯的眼睛中顿时爆出异样的神采，张着大嘴说道：“怪不得天龙不想把那朵珠花接下来，原来身边已经有这么多好女人啊！”<p>　　说话间，吉里曼斯走到叶天龙的身边，眼睛盯着身材惹火，曲线绝佳的辛西雅，惊叹道：“天龙，这些女人是从哪里弄来的，真是天下少有的尤物啊！”<p>　　“岂止天下少有，应该是天下绝无仅有的！”叶天龙在心中纠正道。他含笑望着吉里曼斯，一本正经地说道：“大人过奖了，其实只要大人努力去找，也会找到的，哈哈哈！”<p>　　“说得有道理！说得有道理！”<p>　　吉里曼斯连连点头，然后对叶天龙说道：“来，我们一起走吧！”<p>　　叶天龙推辞不掉吉里曼斯的热情，只好和他上了同一辆豪华的马车，玉珠很自然地也跟了进来，辛西雅本来也要进来的，可是倩公主已经比她快一步，上了马车，她就和其他的女神战士一起骑马跟在后面。<p>　　吉里曼斯正在心中遗憾没有仔细看辛西雅的机会，见上来的倩公主竟然如此清秀俊美，不禁暗暗想到好色的叶天龙也许还是一个爱好男风的家伙。为了解开心中的疑团，他便含笑问道：“天龙，你是不是对身边的两个随从特别喜爱？”<p>　　“是的。”叶天龙想也不想就答道，“她们可是我的宝贝啊！”<p>　　“原来如此！”吉里曼斯的眼中闪过奇异的神光，别有意味地说道：“怪不得，连坐车都要在一起。”<p>　　看到吉里曼斯脸上的表情，叶天龙猛然间醒悟，不禁心中暗笑道：“好家伙，居然把我当成了双重口味的人。”，不过他也不想说明什么，让这个男人知道多自己的“弱点”并不是一件坏事。<p>　　玉珠和倩公主则是满心欢喜，这个男人能公然宣布对自己的喜爱，而且是毫不犹豫地说出来，说明他是出自真心的。女人听到这样的话，没有一个会不高兴的。<p>　　只是装扮成少年的公主好像是忘记了自己现在的样子，她那种高兴的模样落入别有用心的吉里曼斯眼中，更加证实了他心中的猜疑。<p>　　吉里曼斯在心中哀叹一声，“像叶天龙这样一个双性都喜欢的乡下人怎么会被美女战神于凤舞看上的，真是老天无眼啊！”。虽然像他们这些上层人士表面上对叶天龙十分客气，但骨子里还是把他当作一个靠裙带关系爬上来的乡下人。他能当上艾司尼亚东督，还不是安德列三世为了要拉住于凤舞的缘故吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_07'> 第五集 东督篇(中) 第七章 野蛮斗士</b><p>");

document.write ('　　叶天龙他们离开“暗香阁”的时候，已经是午夜时分，有钱的大爷留宿的早就找到中意的小姐，回去的也早已经走了，路上已经看不到几个行人了。<p>　　此时星月无踪，大地一片黑暗。华丽的马车转过一个街口，眼前是寂静黑暗的长街，原本沿街每隔三步设立的风灯竟然全部都没有点起来，幸亏他们随身携带灯火，才不至于要摸黑前进了。<p>　　领头的一个左宰府卫士将灯火点起来，口中嘀咕道：“真是奇怪，昨天我来的时候，这里还是好好的，现在怎么一个灯都没有了呢？”<p>　　他旁边的卫士接口道：“那还用说吗？一定是被那些贱民们偷去卖钱了，谁叫现在的帝都有这么多身无分文的穷人。”<p>　　后面一个策马挑灯的卫士赶上来低喝道：“老余，你不要命了，在这里胡说什么啊？”<p>　　这时候一行人均已经走上了这条长街，清脆的马蹄声击碎了寂静的黑夜。因为叶天龙现在所乘的马车是吉里曼斯的，所以在车边护卫的都是左宰府的那些卫士。辛西雅和其他的女飞卫们都是护着叶天龙原来所乘的那辆马车跟在他们的后面。叶天龙的马车也是大有来历的，它可是于凤舞的坐驾，以前于凤舞在艾司尼亚时就是以这辆马车代步的。<p>　　随着灯火的点燃，他们这一行人的所在亮了起来，一阵夜风吹来，将地上的人影吹得摇摇晃晃，拉长缩短。<p>　　骑在队伍中间的辛西雅突然间感到一阵不舒服，无故的心神不定，这在她的记忆中可不是什么好事。她猛的一带胯下的战马，浑身流露出戒备的神情，此时她身后的那些女飞卫也似乎感受到同样的气息，无不神色一凛，手摸上了身边的武器，这是发现敌人的表现。<p>　　与此同时，和叶天龙坐在一起的玉珠突然一碰身边的倩公主，眼神出爆出幽深的寒芒。和玉珠在一起已久的男人马上知道她这个神情的含义，不禁猛然一惊，也静下心来细查周遭的情况。<p>　　将这一切都看在眼中的吉里曼斯吃惊地说道：“有什么情况吗？”。倩公主厌恶地看了他一眼，心中暗暗骂道：“装腔作势的老头，自己不会看吗？”<p>　　一阵急促的马蹄声突然间从长街的后面传来，众人都扭头往后望去，辛西雅她们更是全神戒备。<p>　　来骑十分迅疾，黑暗中一下子出现了重重的人影，他们排成了平行的三列横队，如移动的墙一般推进。辛西雅她们看得真切，总共是二十七名全身都包在黑甲衣中的骑士，面上都带着黑色的面罩，手中举着的弓弩在灯火下闪着可怕的寒光。<p>　　几个落在后面的左宰府卫士还没有明白是怎么回事，一声机弩响，利弩如同暴雨般袭来，惨哼声中，他们空有一身的好武功，却是变成刺猬一般的栽倒在马下。<p>　　射向辛西雅她们的利弩则被她们一一打落，后面的几个女飞卫已经转身严阵以待。这时可看出在左宰府的卫士中的确有高明的人士，转眼之间，在众人的周围已经出现了一道防御结界，将那些黑甲骑士的第二波利弩攻击挡在外面。<p>　　见利弩无功，黑甲骑士们纷纷丢掉手中的弓弩，拔出配剑，一踢胯下战马，加速冲刺，旋风般冲过来。已经消耗了不少能量的防御结界只经得起他们一次强力斩击便告破裂，这也说明了这些黑甲骑士不俗的实力。<p>　　一阵大乱，左宰府的卫士们纷纷掉转马头，拔出身上的刀剑，咒骂着迎上前去。辛西雅带着女飞卫们趁机往前移动，靠到叶天龙他们坐的马车边。<p>　　叶天龙出现在马车的前面，大声喝道：“不要慌乱，注意前面的敌人！”。辛西雅她们见状纷纷围了上来，把这辆马车保护得严严实实。<p>　　神情肃然的玉珠和满脸好奇的倩公主站到了叶天龙的后面，倩公主她那两个孪生姊妹花也从后面的马车中探出小脑袋。倩公主朝她们招招手，小春和小秋会意地跃到她的身边。<p>　　正要往后赶的那些卫士听到叶天龙的话，立刻拉住坐骑，朝前看时，不禁吓了一跳。不知什么时候起，在他们不远的前方四周，出现了不少的劲装大汉，正一言不发地望着他们。<p>　　后面的黑甲骑士和左宰府的卫士已经战成一团，战马嘶叫声，兵刃交击声，卫士们的喝骂声，让原本寂静的黑夜变得热闹非凡。那些黑甲骑士倒是一言不发地闷头直攻。<p>　　那些劲装大汉也开始向马车发动攻势，虽然他们的人数只有十九个，但攻击力远远大于后面那些黑甲骑士，一个照面，有几个左宰府的卫士已经被他们生生从马上轰下来，连战马也被击倒。其中领头的是一个身材修长的剑士，手中的长剑爆出骇人的厉芒，更是所向披靡，剑势分合之间，强悍的卫士根本占不到一点的便宜，反而成为其剑下之鬼。<p>　　让叶天龙更加惊奇的是左宰府卫士中那几个术士发出的魔法攻击居然对这些个强壮的大汉起不了多少的作用，最多只能伤到他们的一些皮毛。<p>　　吉里曼斯的声音从后面传来，“原来是天河国的野蛮斗士，怪不得这么厉害！”<p>　　“野蛮斗士？”叶天龙愣了一下，他好像听说过这个名字，但一时间想不起来他们的来历。看来要让女神战士们出手了，不然的话，两边都吃紧，就麻烦了。因为此刻后面的卫士已经有些挡不住了，而前面的那些卫士更是节节败退，眼看就要攻到马车前面了。<p>　　叶天龙当下对吉里曼斯说道：“让前面的人都往后去挡住那些黑甲骑士，前面的事情交给我们好了。”<p>　　吉里曼斯看了一下叶天龙身边的女飞卫，见她们个个流露出来的惊人气势，便知道这是一些可怕的高手，就下令让自己的卫士们转身应付身后的敌人。<p>　　前面的野蛮斗士见敌人往后退去，正要前冲的时候，倏然发现前方爆出一道极亮的白光，接着只听得一声震天的霹雳，将整条长街照得亮如白昼，甚至于连整个艾司尼亚都被惊醒了。<p>　　“九天落雷！”<p>　　无论是野蛮斗士还是左宰府的卫士都不由得停顿了一下，识货的高手都知道这样可怕的电系魔法所具有的威力。虽然那些野蛮斗士退得很快，但首当其冲的一个野蛮斗士还是被这一击震得飞了起来，落下时已经是一具焦黑的尸体。<p>　　叶天龙回头看了一眼正跃跃欲试的倩公主，见她正准备再发一记，便苦笑道：“可不可以把声音弄小一点，我的耳朵都快要被震聋了！”<p>　　倩公主偏着小脑袋想了一下，沮丧地说道：“那样的话好像做不到耶。”，这时女神战士已经迎上了前去，挡在了重新冲上来的野蛮斗士的前面，和他们战在一起。<p>　　吉里曼斯也对倩公主的这一下震惊不已，叶天龙的身边居然有这样一个魔法师，从这一记魔法攻击来看，绝对有大策法师的水准。可是从其清秀的外表看来，真是让人难以置信。<p>　　叶天龙的身边到底藏着多少的高手，他真正的实力究竟如何？<p>　　吉里曼斯的心中不禁有些害怕，他把这样的男人抬起来和尤那亚较量，到底会是福还是祸呢？不过让他稍感安心的是，现在看来，叶天龙还是比较靠近自己这一方的，而且叶天龙还有那么明显的弱点，自己应该还可以控制住局势的。<p>　　野蛮斗士中的那个领头的剑士眼睛中现出焦急的神色，因为倩公主那一惊天动地的一击，非但告诉他眼前的敌人具有超过他预算的实力，更是将艾司尼亚的城卫军全部惊醒了，不用想也知道，片刻之后，大批的甲胄骑兵会蜂拥而至，能留给他们的时间不多了。<p>　　他举起长剑，在空中挽出一朵灿烂的剑花，口中大喝一声：“斗士变身！”<p>　　场上的野蛮斗士均暴喝一声，双目中射出狂乱的神情，衣服的破裂声中，从每一个野蛮斗士的手肘部，膝盖处突出了锐利无比的骨刺，让猝不及防的女飞卫们吃了好几下，有几个女神战士的身上添加了几道血痕。<p>　　“亮盾！”<p>　　辛西雅见状，娇叱道：“大家小心，他们的攻击和狂暴战士十分相近。”<p>　　场上的女神战士齐齐将背后的小银盾举到手上，“铮、铮”数声响过后，原本小小的银盾竟然涨成三尺方圆的团牌盾，配合右手的飞电标枪，把陷入狂热状态的野蛮斗士挡在三尺以外。<p>　　因为她们知道狂暴战士的厉害，作为魔三族中排名第二的狂暴战士，实力的强横是足以和女神战士们相提并论的，他们最大的武器就是在战斗中突然现出的尖锐骨刺，从身体各个部位都可以发出的骨刺让他们的敌人防不胜防，而且当他们陷入暴走状态后，一个狂暴战士足以将一支军队消灭。当然他们的缺陷也是明显的，经过一次暴走之后，狂暴战士的生命也就走到了尽头，只有少数的高级狂暴战士可以经历几次的暴走。<p>　　现在女神战士面前的这些野蛮斗士很明显是狂暴战士的变种，他们也具有特别强大的肉体，战斗中可以伸缩的骨刺，只是能力没有狂暴战士那样可怕，骨刺也只能从肘部和膝部发出。<p>　　但这也只是她们这些女神战士的感觉，谁叫她们是强大的神族。对于其他人而言，这些野蛮斗士可怕之极，你想，如果在战斗中，对手的攻击明明是够不到你的，可突然间伸出来的骨刺使得够不上的一击变成了足以致命的一击，面对这样的敌手，任谁也不敢大意，至少要留一半的精力来防备不知道什么时候发出的骨刺。但是如果你没有足够的实力，甚至连野蛮斗士的皮毛都无法伤及，特别是当他们开始发狂的时候，他们的皮肤也会发生变化，变成比一般铠甲都坚固的天然屏障。<p>　　吉里曼斯是深深知道这些天河国野蛮斗士的可怕，所以看到十五个女神战士居然可以将这些野蛮斗士牢牢挡在圈外，寸步难行，不禁十分惊讶叶天龙到底是从什么地方招来的这些美艳女人，真是既好看，又实用。<p>　　他不由得转头望了一眼正和玉珠低声说话的叶天龙，心想：“真不知道这个家伙什么地方生得好，居然有如此的狗运，连身边的女人都这么厉害！”<p>　　本来混在女神战士中间的那两个金凤卫已经退到了叶天龙的前面，仗剑而立，全神贯注地望着面前的战斗。<p>　　第一次亲身经历如此搏杀场面的倩公主更是兴奋异常，她按照叶天龙的吩咐，发一些简单实用的攻击魔法，在后面辅助女神战士的行动。虽说是一些相对简单的魔法，可是从她这个大策法师手中发出，威力还是相当可观。那些原本以为自己完全可以抵御魔法的野蛮斗士大吃苦头，一不小心，不是被倩公主的电击灼伤，就是被她的火球烧伤，这因为让那个领头的剑士大为凛然，知道凭自己这些人手，还是不能完成任务的。<p>　　没容得他多想，倩公主在叶天龙的指示下，专门对他发起魔法攻击。<p>　　小手一指，三点火星成品字形飞出，等到了他的面前，已经变化成三条骇人的火蛇。<p>　　“火蛇之舞！”<p>　　随着倩公主的小手挥舞，三条火蛇好像是有生命的活物，将这个领头的剑士团团围住，上下翻飞，左右盘旋。<p>　　炽热的气流扑面而来，让这个剑士感到有些口干舌燥起来。他现在就象是陷入火炉中一般，连四周的空气都是火热的。<p>　　一条火蛇扑上来，将他劈出的长剑缠绕起来，剑上传来的灼热感使得他只有在剑上加注内力，而此时另外的两条火蛇已经从左右缠将上来。<p>　　他知道如果被这两条火蛇缠住的话，那就不是一下两下可以摆脱的，今晚的任务已经宣告完全失败了，对象之中竟然藏有如此之多的高手，说明了自己这边的情报有缺欠。脚下大地的震动更是明白无误地告诉他，艾司尼亚的城卫军已经出动了强大的甲胄骑兵。如果再迟疑片刻，可能就再也走不掉了。<p>　　当机立断，他运起一口精纯的真气，张口喷在正缠住手中长剑的那条火蛇上，浑厚的真气顿时将正要涨大的火蛇生生压制住，从长剑上退了下去，还原成一条细细的火焰。<p>　　翻腾的那两条火蛇已经沾上了领头剑士的衣衫，倩公主看在眼中，心中高兴极了，她转头望着叶天龙说道：“我把那个家伙困住了，你要怎么奖励我啊？”<p>　　叶天龙还没有来得及答话，玉珠已经在一边接道：“还没有呢，快看他的表现！”<p>　　倩公主连忙看时，只见在火光之中，那个剑士的眼睛倏然大亮起来，神光甚至盖过了火蛇所散发出来的光芒。然后他身上的衣衫突然间向外方撑胀开来，居然将那两条火蛇弹开，显然是无法再伤到他的身体了。<p>　　“这是怎么回事啊？”倩公主口中念念有词，手上也不怠慢，给那家伙补了一记电击。<p>　　“脱袍让位！”<p>　　玉珠颇感意外地看着那领头的剑士一个身子从倩公主的攻击圈消失，只留下了那件衣衫好像受到无形的支撑而接下了耀眼的闪电。现在的玉珠对大陆各家武功的了解已经绝对算得上是专家，因为平日无事的时候，于凤舞经常和她们几个说些各方面的知识。<p>　　“嘭！”<p>　　倩公主发出的闪电岂是失去主人本体的衣衫可以抵挡，一触之下，衣衫上所含的真气顿时烟消云散，围绕在衣衫四周的火蛇立时大放光芒，将这衣衫吞噬得一干二净，不留丝毫的痕迹。<p>　　剑士的身影出现在野蛮斗士的身后，一眼就看到了辛西雅的飞电标枪吐出雪亮的电芒，消失在前面一个野蛮斗士的身上，让他浑身颤抖的连退好几步，气势大为萎缩。再看其他那些野蛮斗士，无不是被面前的女人压得无法发挥出全部的实力来，发出的骨刺全部被那闪着银光的薄薄的盾牌接住，丝毫不起作用。<p>　　这也得怪他们的运气实在太差了，什么对手不好找，刚好遇上了和魔族交过无数次手的女神战士，对于这种可怕的骨刺，女神战士们可是知根又知底，加上野蛮斗士的实力又不如真正的魔族狂暴战士，她们应付起来当然是十分自如。<p>　　一声尖锐的呼哨声，野蛮斗士和后面的那些黑甲骑士同时急速回撤，断后的人抛出数十个烟雾弹，漫天的迷雾腾空而起，在混乱之中他们将伤亡的同伴也带上，很快就消失得无影无踪了。<p>　　“该死的家伙！”<p>　　很有精神的倩公主生气地跺着小脚。一边发出风系魔法，霎时间狂风大作，将长街上空的迷雾吹得一丝不剩。<p>　　片刻之后，整条长街上布满了全副武装的城卫军，知道是左宰大人和新任的东督大人遇到袭击后，更是有大批的甲胄骑兵将整整一个街区团团围住，非但是石义信带着东督府的众将过来，而且连其他三个提督也赶来了。<p>　　吉里曼斯神色凝重地对叶天龙说道：“此次遇刺，幸亏有天龙的人在，要不然我真的有难了。光光是应付那些黑甲骑士，我的卫士就伤亡过半了，不过他们也没有讨得好去，据我的人报告，黑甲骑士也有十几个伤亡。”<p>　　叶天龙先是谦虚了一下，然后也郑重地说道：“真是奇怪，这些人怎么会知道大人的行踪？如果说是巧合，这也太难以置信了！大人以后还要多加小心啊！”<p>　　吉里曼斯哼了一声，说道：“当然是有人在通风报信，不然我的行踪绝不可能会被人知道的。往日我出门都带着很多卫士的，这次是临时来找天龙，所以也没有带多少人马，怎么他们就这么准确无误地得到消息，而且能及时地在这个地方埋伏，除了在我的人中有奸细外，没有第二种可能性。”<p>　　说到这里，吉里曼斯的眼中闪过一丝骇人的寒芒，低声对叶天龙说道：“如果查不出来谁是那个奸细，我要把这些人中有嫌疑的都杀了。”<p>　　“什么？”叶天龙大吃一惊，这家伙到底是不是人啊，为这一点小事居然就要杀自己的手下人。他到底有没有把手下当人看啊？<p>　　左宰府的管家于勒连走到吉里曼斯的身边，低声在他的耳边说了几句话，吉里曼斯的眼中杀机大盛，他对天龙说道：“天龙，我失陪一下。”，随后就同这个秃头的男人一起往后面行去。<p>　　叶天龙心中感到有些奇怪，这个秃头的管家到底发现了什么东西，让吉里曼斯这么生气？他方才注意了一下于勒连，知道这个家伙的实力的确很惊人，被击杀的黑甲骑士中有近一半的数目就是他的杰作，他手中的那把鬼头大刀真有神鬼莫测的功力，难怪可以当上左宰府的外管家。<p>　　在众多城卫军的簇拥下，石义信来到叶天龙的身边，对他说道：“大人，其他三位提督大人来了！”<p>　　叶天龙是第一次见到北督贾拉德，一个马脸的矮个子男人。贾拉德在两名面无表情的剑士护卫下来到叶天龙的面前，第一句话就是，“叶大人，要不要将这一带全部仔细搜查一遍？”<p>　　贾拉德的声音和他的个子完全不符，粗犷而且洪亮，显出其精湛的内力。而他的第二句话更是让叶天龙知道这家伙的个性。<p>　　“如果发现有可疑分子，一律斩首！”<p>　　“冷酷无情的男人。”叶天龙马上有了这样的概念，如果他知道在艾司尼亚，贾拉德有着“屠夫”的美名，也许就不会感到意外了。<p>　　看到石义信朝自己连施眼神，叶天龙点点头，拦住了贾拉德的脚步。<p>　　“北督大人，此间的事情是冲小弟来的，自然让小弟来处理最好。”<p>　　刚刚从温柔乡赶来的杰夫特和马可布威也不想看到这个屠夫在自己的眼前大开杀戮，纷纷出言赞同叶天龙的话。<p>　　贾拉德悻悻地说道：“好吧，既然叶大人要自己处理，那么卑职也只好从命了。不过大人千万不要放过那些贱民，这些家伙都是欺软怕硬的米虫。”<p>　　叶天龙正要回答，数骑宫廷侍卫飞马驰来，原来倩公主那一声将皇帝也弄醒了，连忙派人查问究竟。<p>　　知道这个时候去见皇帝陛下，一定不会是什么好事情，所有人的目光都聚集到一个男人的身上。<p>　　叶天龙不禁暗自苦笑，匆匆交待了两句，将一切事宜托给石义信去处理，自己就往无忧宫去了。<p>　　走的时候，本想把罪魁祸首的倩公主也抓去，不想这个机灵的家伙早已不知去向，溜到哪个地方躲起来了。<p>　　“这个骚公主，臭小娘，跑得倒是挺快的！”无可奈何的男人只有在心中暗暗骂了一两句，不过想想她这次干的事情，倒也没有多少错误，而且老实说，她还应该是一个很香的小女人。至于骚吗？嘿嘿，女人在自己的面前不骚的话，岂不是说自己很没有魅力吗？<p>　　就这样，叶天龙坐在马上，一会儿微笑，一会儿又咬牙切齿的样子让身边的人迷惑不解，又觉得好笑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_08'> 第五集 东督篇(中) 第八章 闺中小议</b><p>");

document.write ('　　叶天龙回到飞凤府第一件事就是去找于凤舞，因为心中有太多的疑团需要这个才智绝世的美女来解答。<p>　　踏进于凤舞那间充满暖香的温馨香闺，美丽的女主人正穿着宽大柔软的睡袍斜倚在床头，静静等候叶天龙的光临，似乎是早已知道他会来找自己一样。<p>　　“要不要先吃点东西啊？桌子上有八宝冰莲羹。”<p>　　一见到叶天龙，美丽的女将军一双凤目亮了起来，伸出一根春葱玉指点了点床边的书桌。<p>　　叶天龙走到香榻边，一坐下来就伸手将这个深情的美娇娥搂在怀中，心疼地说道：“怎么现在还不睡觉？”<p>　　于凤舞挪了挪诱人的娇躯，让自己更加舒服地靠在叶天龙的怀中，然后轻笑一声，道：“我知道你回来会晚的，所以让她们都睡觉去了。”<p>　　叶天龙的鼻子中嗅到一股从怀中美人儿娇躯上发出的凉森森甜丝丝的香气，让他感到十分心旷神怡，便问道：“刚洗过澡？”<p>　　于凤舞反手揽住他粗壮的脖子，螓首略点，道：“我小睡了一会儿，醒来才刚洗澡的。”<p>　　“是不是洗好了等我啊？”<p>　　叶天龙在于凤舞那娇嫩滑腻的粉颊上吻了一下，颇为得意地说道。<p>　　于凤舞风情万种地白了他一眼，道：“你想的美！”<p>　　叶天龙哈哈一笑，又想去吻时，被一只白嫩的柔荑挡住了大嘴。<p>　　“在外面混了一夜，也不先去洗洗。”<p>　　叶天龙一想也对，便将怀中的于凤舞紧了紧，凑到她的小耳边道：“我们一起洗吧？”<p>　　于凤舞的娇靥上红云飞起，一副娇羞不胜的模样，神情却是千肯万肯。让心满意足的男人忍不住要叹息出声，有妻若此，夫复何求？<p>　　叶天龙的心情大畅，将心中的疑惑一一朝怀中的天仙美女道来，让这个智慧超人的妻子帮自己拿个主意。<p>　　一说到正事，于凤舞便收拾起心情，凤目中现出如海般的智光，将心中的情报整理了一下，她望着叶天龙缓缓地说道：“让我们先从天河国的野蛮斗士说起吧。”<p>　　“天河国原是处在帕里和我们之间的一个小公国，经常在我们和帕里之间摇摆，国中虽然人口不多，但其斗士团的战力也不容小觑，特别是他们根据百族大战时魔族的狂暴战士演变来的野蛮斗士，战斗力非常可怕。甚至有人说野蛮斗士其实是天河国的祖先和狂暴战士杂交得来的，这也有其可信性。”<p>　　“七年前，在吉里曼斯的策划下，当时任左将军的杰夫特率军六万借道天河国前去袭击帕里，不想消息走漏，帕里的骑兵早早在国境上严阵以待，杰夫特见毫无可乘之机，只好退兵。”<p>　　“也许是怕无功而返太过难堪，不知是谁给吉里曼斯出了一个主意，让杰夫特在回国途中，顺手牵羊将天河国灭掉，将天河国并入我国的版图。于是杰夫特在经过天河国的国都天野城时，突然发动袭击，将猝不及防的斗士团尽数消灭，据说天河的王族中只逃出了一个王子，其他的全部被吉里曼斯下令处决了。天河国也被改名为天河郡，成为吉里曼斯的封邑。”<p>　　听到这里，心中暗暗吃惊的男人喃喃道：“这些家伙真是好心机，好手段啊！连这样的绝招都想的出来，不过天河的人也是笨蛋，怎么会如此大意呢？”<p>　　于凤舞一笑道：“这件事在国际上引起了很大的轰动，帕里的骑兵才会在随后的三年中打着为天河复国的旗号，持续不断地冲击天河郡。”<p>　　“后来就有我们的飞凤将军出场了，对吧？”说着，叶天龙的手还顺便在美丽女将军的身上占了点便宜，“我最亲爱的师父！”<p>　　“师父倒不用叫，你以后每天都抽一点时间学些兵法谋略才是真的，我会好好监督你的！”<p>　　于凤舞微笑着说出了让叶天龙感到头大的话来。<p>　　“不会吧，要我读书？我最怕这个了！”<p>　　“天龙，你现在是万众瞩目的东督，有些东西是一定要学的。顶多大家都陪着你好了，”于凤舞然后扳着俏脸道，“不然的话，晚上我们就不让你进房间了。”<p>　　叶天龙也知道于凤舞是为自己好，见她开出这样的条件，也只有举手投降一途了。不过他也是很会找快乐的男人，马上想到要给自己的学习生活增加快乐。<p>　　“要我学习的话，那就认你作师父吧，这样每当我取得进步时，师父都要象这样的奖励我。”<p>　　说话时，他的手贪婪地抚摸着那百摸不腻的美妙娇躯。<p>　　于凤舞轻舒玉手，拍了拍叶天龙的脸，嗔道：“这是对师父的态度吗？”<p>　　“啊，对不起，请师父饶恕我这个不开眼的小学徒吧！”<p>　　叶天龙的装模作样让于凤舞莞尔，她由衷地说道：“和天龙在一起真是很开心。”，此话让两个相爱的人不禁同时回到了儿时的欢乐时光，那时傻傻的男孩和聪慧的女孩总有无数的笑语。<p>　　桌子上的银灯爆出了灿烂的灯花，也将思忆中的两人惊醒，叶天龙和于凤舞相视一笑，无限的深情尽在其中。<p>　　“你知道吗？其实今晚你们在途中遇刺，最大的嫌疑是暗香阁。”于凤舞望着正深情凝视自己的叶天龙，突然说道。<p>　　“不会吧，怎么可能会是她们呢？”叶天龙大感不解，不由得睁大眼睛。<p>　　“就算暗香阁不是主谋，至少也脱不了干系。而那些黑甲骑士一定和尤那亚有关系！”<p>　　于凤舞接着向叶天龙分析了今晚事件，以及她对叶天龙所作行为的看法和建议。她的聪明才智和惊人的洞察力让叶天龙佩服得五体投地，这个美丽的女人能从重重的迷雾中看到事物的本相，的确不愧是美女战神！<p>　　“伟大英明的师父，请受徒儿的一拜！”<p>　　又敬又佩的叶天龙一本正经地说道，可是他的动作却是没有一丝的敬意，用两个指头在于凤舞那丰隆高耸的酥胸上点了不停，口中还念念有词。<p>　　“一叩，二叩……”<p>　　于凤舞又是好笑又是好玩，渐渐心中升起了一种异样的感觉，她那双明艳照人的凤目似乎是蒙上了一层水汽，闪着诱人的光芒。<p>　　“很好听，多叫几声师父吧，以后我会多教你几下的。”<p>　　美丽绝伦的女将军发出的腻声娇语，更加增加了男人心中的情火。叶天龙忍不住低头在那圆润晶莹，弧度优美的小耳上舔了一下。<p>　　“人家都说，若想会，就要和师父睡！这话太有道理了！”<p>　　说罢，他老实不客气地用嘴巴含住娇嫩的耳垂，厮磨了几下。<p>　　于凤舞的瑶鼻中发出极其诱惑的娇哼声，她知道这个可恶的男人知道自己所有的敏感地带，所以自己对他的抗拒力完全为零。不过她也是很享受他带给自己的快乐，根本不会想到抗拒。<p>　　于凤舞的娇哼声中，叶天龙一把将她那横陈的娇躯揽在怀中，大踏步往后面行去，口中笑道：“来，先让我这个小徒儿来服侍师父沐浴吧！”<p>　　于凤舞欢畅地环抱着叶天龙的脖子，娇嗔道：“哪里有这样的徒儿，竟敢对师父动手动脚？”<p>　　叶天龙低头看着她那如花似玉的娇靥，双颊的桃花更增添了其美艳之姿，便摇着头说道：“错了，我不止要对师父动手动脚，而且还要把师父吃掉呢，师父要反对吗？”<p>　　于凤舞伸出一管兰花玉指，轻点叶天龙的鼻子，口中轻叹道：“遇到这样的徒儿，真是师门不幸！”。叶天龙得意洋洋地进了于凤舞香闺后的浴室。<p>　　因为于凤舞每天都要沐浴，为了方便，在她的房间后面就有一座于凤舞专用的浴室，虽然不是很大，但十分精致巧妙，处处可见出主人的心思。<p>　　置身于几乎要把整个身子融化的兰汤玉池之中，叶天龙舒服得恍若登仙，浑身的疲劳在一瞬间消失得无影无踪。<p>　　一双温润滑腻的柔荑搭在他的肩头，叶天龙转首一看，立时目迷五色。<p>　　不知何时，于凤舞居然换过了一身的装束，完美无瑕的娇躯上只着一件鸳鸯戏水的薄丝肚兜，雪白高挺的酥胸露出大半，白里透红的肌肤令人忍不住要伸手一触究竟。<p>　　将一头乌黑秀丽的长发散披双肩，于凤舞的明眸凤目中射出丝丝的诱惑，加上樱红的朱唇微微翘起，本来就是绝代佳人的她再摆出如此一副娇媚的神态，顿时引得对美女缺少抵抗力的男人心中一阵悸动，小腹内突然狂涌出一股热浪。<p>　　叶天龙的双眼大放异彩，直勾勾地望着于凤舞以无比优雅的姿态步下浴池，雾气缭绕之中，她的人好像是来自天外的仙女，只是装束缺少了仙女的庄严，更何况在举步行走之间，眼睛贼亮的男人更是发现了其肚兜的下端尖角所对处，双胯之间竟隐约可望见些微芳草。如此瑰丽的奇景，就算是石人也会心动。<p>　　偏偏这个时候，于凤舞还用一种极其媚惑的声音说道：“呆子，你在看什么地方，不是说过要服侍我沐浴的吗？”<p>　　回过神来的叶天龙嗅着从于凤舞的娇躯上散发出来的淡淡的绝妙体香，笑嘻嘻地说道：“我保证会尽心尽力地服侍师父！”。话音未落，一个人已经上前将于凤舞抱在怀中，上下其手，揉搓起来。<p>　　很快的，一具丰润柔腻的绝世胴体出现在他的眼前，叶天龙摇晃着脑袋说道：“有这样的师父，也休怪徒儿忍不住要无礼了！”<p>　　于凤舞娇喘吁吁地咬着叶天龙的耳朵，腻声道：“你早就对我无礼了！”<p>　　兰汤荡漾，玉池生波，被叶天龙紧紧抱在怀中的于凤舞，圆润修长，弹力惊人的一双玉腿紧紧缠在他的虎腰，檀口中激情地呢喃道：“天龙……太好了……太美了……”<p>　　浴池中的香汤幻出一波又一波的涟漪，合着其间男女的粗喘娇吟，在这个绮丽而芳香的浴室里奏出了一曲春意盎然的欢爱。<p>　　受到叶天龙尽心尽力服侍的结果是，第二天于凤舞一觉醒来已经是近午时分，酣畅淋漓的欢爱让她感到身心无比的舒畅。可是柳琴儿却是嘟着樱唇，抓住心满意足的于凤舞道：“姐姐好偏心啊，明明说好了要叫上我的，怎么自己一个人独自享受了呢？”。没有办法的于凤舞只好答应以下一次由柳琴儿全权安排。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙到达东督官署的时候，正遇上庆计带着一队穿红色盔甲的城卫军出发，不禁笑道：“这一身的衣服倒是真醒目！”<p>　　庆计哈哈大笑，道：“如果不醒目，岂不是不能引起别人的注目吗？我连名字都想好了，就叫做东督执法队，怎么样啊？”<p>　　“东督执法队！”叶天龙在口中念了几次，“挺好记的，我说庆计小子，你还真有一套呢！”<p>　　“那是当然了，本公子岂是省油灯！”庆计骄傲地说道，然后率军朝叶天龙行了一个军礼，一伙人马浩浩荡荡地开出了东督官署。<p>　　“这小子！”叶天龙朝庆计的背影摇摇头，带着十八女飞卫进入城卫大堂。<p>　　“我已经派人彻底调查出事的那个街区，同时调来了近段时间进入艾司尼亚的纪录。”石义信从大堆的文件资料中抬起头来，朝叶天龙打了一个招呼，“大人能想到派出治安巡逻队，的确是一件大快人心的事！”<p>　　叶天龙随手拿起一份文件翻了几下，“这些都是军部发过来的文件吗？”<p>　　“不是，还包括了其他部门发来的，但主要是军部的文件。”石义信一边在文件上点点划划，一边回答道，“那些是我看过的，重点都划出来了，大人批示一下吧。”<p>　　叶天龙顺着自己勤勉的参军所说的方向看去，不禁吓了一跳，桌子上堆着半人高的文件，整整齐齐。看来自己的参军还真不是普通的厉害，这么多的文件在半天的时间内就处理好了。<p>　　“你看过就算了，我相信将军的工作。”<p>　　石义信望了叶天龙一眼，微笑道：“大人不怕卑职乘机做些手脚吗？”<p>　　“不怕！”叶天龙十分豪气地说道：“如果将军是那样的人，就算我看错人了，那我也认命。”<p>　　石义信手中的笔停了一下，然后又继续动起来，口中说道：“我已经和其他一些将军商议过了，再组几支治安巡逻队，将艾司尼亚的街头风气完全改变。”<p>　　“不错，让他们认真地执行法令，一切都由我来负责！”叶天龙点点头，严肃地说道。<p>　　“庆计来选队员时，城卫军的人都十分高兴，看来大人在他们的心目中很有份量。”石义信一边和叶天龙说话，一边依然不停地翻阅着桌子上的文件，其迅捷的速度，和一丝不苟地态度让叶天龙暗中庆幸自己押对了宝。<p>　　“那可能是前次他们随我去禹州的时候，看到我有些运气吧。”<p>　　叶天龙又和其他几个正准备带队上街巡逻的手下将领说了几句话，就挥手让他们退下了。就这样，日后被誉为“赤色枪骑兵”的前身东督执法队在人们不经意之间形成了。<p>　　※　　　　　　　※　　　　　　　※<p>　　当这些赤红的队伍行在艾司尼亚的街头时，引起的轰动是不言而喻的。人们争相观看这些神气十足的队伍，见他们在维持秩序，惩治奸恶方面不遗余力，更是拍手称快。<p>　　一日之间，东督执法队的名声传遍了艾司尼亚的街头巷尾，它对那些作奸犯科之士的震慑力远远大于其实际能力。几个仗势欺人的恶奴被东督执法队的人员狠狠教训了一顿后，所有的人都知道这次东督大人是真的要好好整顿艾司尼亚的治安了。加上从小道消息得知，连权势遮天的左宰吉里曼斯大人的手下都被这位新任的东督处罚了，权力人士开始告诫自己的手下要好好收敛，千万别惹起东督执法队的注意。<p>　　而有几个自认高手的家伙在挑战东督执法队的权威时，又被庆计的惊人实力打得落花流水，直到此刻，人们才知道东督府中大有能人在。<p>　　随后的几天里，东督府接连不断地颁布了强化艾司尼亚治安的新条例，同时将原先形同虚设的各项帝国法令真正落实下去，让帝都的百姓们都十分高兴，他们第一次感受到那些趾高气扬的权贵人士以及他们的属下再也不象以前那样的盛气凌人，有秩序的生活让他们每个人都对新任的东督大人感激不尽。<p>　　而此时，被艾司尼亚的人民看作希望的男人却是整天往绾贞的小店里跑，拿出了不达目的誓不罢休的可敬精神，立志要把这个女人追到手。这让绾贞百思不得其解，这个东督大人怎么会这么有空呢？为什么对自己这么有兴趣？他身边千娇百媚的女人还少吗？就连号称大陆第一的女人于凤舞都在他身边了，象自己这样的相貌，值得他这么费心思吗？<p>　　想得越多，她对叶天龙的追求就越有抵抗力，虽说两个人是越来越熟悉，但叶天龙知道实际上自己一点进展都没有，看来想要让庆计那家伙认输还真很有难度。而且随着叶天龙对绾贞的了解，绾贞的兰心惠质让他很有感动，加上她那一手特别的手艺，构成了对叶天龙最大的诱惑。<p>　　于是这个有史以来最清闲的东督每天的大部分时间都花在了绾贞的小店，以至于后来的人们把这个地方称为“第二东督府”。<p>　　这边的东督大人每天都在偷懒，经常一整天都没有什么事情，那边东督府的事务却是井井有条，十分顺畅地进行着。所有的文书来往都有东督参军一手包办，具体工作则有庆计，左岛近等将领落实，由于感受到叶天龙对他们的信任，每个人的干劲都十足。<p>　　叶天龙每天的行踪，女飞卫们都会如实向于凤舞报告，这让于凤舞感到十分有意思。她也陪着叶天龙去绾贞的小店尝过，对绾贞的手艺是赞不绝口。从此以后，在这个地方的人们还经常看到数个国色天香的天仙美女陪着一个男人围成一桌，谈笑自若，令人十分羡慕。<p>　　※　　　　　　　※　　　　　　　※<p>　　左宰府中，派人调查核实后，吉里曼斯把向自己诉苦的西罗非哈大骂了一通，“你为什么要为那样一个女人和叶天龙起冲突？人不漂亮，又没有什么财势，叶天龙喜欢就给他好了。为这些事情被叶天龙他们教训一番，你还真的给我丢脸啊！”<p>　　“你还是快去好好给我查那个女人的下落吧！真是一群饭桶，查了这么多天也没有一点消息！”<p>　　一番话说得西罗非哈低头丧气，连忙退出了大厅。<p>　　吉里曼斯更是对自己的手下人宣布，千万不要去惹东督府的人，暂时先收敛一下自己的行为。<p>　　迷惑不解的属下议论纷纷，自己的大人怎么回事，竟然可以容忍东督府的人在艾司尼亚作主，这可是前所未有的。当消息传到吉里曼斯的耳朵里，他冷冷一笑，对身边的女人说道：“真是一群笨蛋，难道他们不知道这样一来，在艾司尼亚势力最大的尤那亚一伙人就会和东督府的人起冲突吗？”<p>　　妖美的女人媚笑一声，道：“我的老爷，你要奴家查的那些人下落有了，根据我的手下人报告，有一批身手不凡的人躲在南城。他们的行动十分诡秘，看样子和那些袭击大人的刺客是同一路的。”<p>　　吉里曼斯“哦”了一声，吩咐道：“想办法把这个消息给东督府的人知道，让他们去拼杀吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　石义信的办事效率相当惊人，才两天的工夫，他已经将东督府往日积累的文件一一整理妥当，而且在调查叶天龙和吉里曼斯遇刺的事件上有了明显的进展。<p>　　叶天龙翻看着手中的资料，点头赞叹道：“石参军实在厉害，这么短的时间就找到了如此多的情报。”<p>　　石义信摇摇头，叹道：“这有什么用，只能是在事后才发现问题。如果能在事件发生之前就发现先兆才有真正的用处。”<p>　　叶天龙大笑着拍了拍石义信的肩膀，道：“老石啊，做人不要这么虚伪嘛，你做得已经很好了，就不要谦虚了。”<p>　　石义信脸上的神情依然严肃，但一双眼睛中满是笑意，“大人，卑职这不是谦虚，……”<p>　　叶天龙已经摆手打断了他的话，拿眼睛又看了看资料，道：“既然发现有可疑的家伙在南城，我们就应该有所准备。”<p>　　石义信谨慎地说道：“现在我们只能肯定那些鬼鬼祟祟的家伙是消失在南城区，那地方是南督马可布威的地盘，势力盘根错节，情况相当复杂。我和庆计商议过了，等确切的消息一来，就采取行动。”<p>　　叶天龙哼了一声，说道：“有时候需要快刀斩乱麻的，不必要等到有十分确定的消息。”<p>　　石义信摇摇头，十分认真地说道：“那可不行，我们应该是依法行事的。”<p>　　叶天龙想了想，见石义信非常认真的样子，只好妥协道：“好吧，那我们就先等等吧！”<p>　　表面上看来，帝都艾司尼亚是变得安静祥和了，可是底下却是暗潮涌动，感觉敏锐的人都嗅到了其中一丝莫名的紧张。只要看看东督府的人进进出出，忙忙碌碌的样子，就知道会有大事发生。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_09'> 第五集 东督篇(中) 第九章 针锋相对</b><p>");

document.write ('　　吉里曼斯的估计相当正确，冲突发生的时间甚至比他预计的还要早，就在东督执法队上街巡逻的第四天，许多人暗中期待的事件就爆发了。<p>　　事件发生的时候，那个悠闲的当事人正照例在东督府中逛了一圈之后，到绾贞的小店喝酒去了。<p>　　可是没等他的屁股坐热，一匹快马从巷口疾驰而来。马上的骑士满头大汗，大老远就从马上滚下来，扑过来急促地叫道：“大人，出事了！”<p>　　叶天龙的眼皮跳了一下，腾地站起来问道：“到底出了什么事情？”<p>　　“我们的兄弟被城南剑馆的人给扣起来了！”报信的骑士脸上有着愤怒和担心的神情。<p>　　艾司尼亚的有心人都知道城南剑馆的真正后台老板就是南督马可布威，而马可布威又是三太子尤那亚的得力大将，所以从城南剑馆出来的剑士自然是感觉良好，威风八面。许多无缘继任骑士的青年人都拜在其门下学艺，因此在艾司尼亚这个剑馆算得上是一大势力。<p>　　在一时对东督执法队摸不清底细的情况下，城南剑馆的剑士也着实收敛了一阵，但过了两天，馆中几个剑士上街时，故态复萌，在大街上纵马驰骋。向来骄横惯了的他们认为在自己的地盘上，不会有人来管的，而多年来也的确还没有什么事情发生过。<p>　　但不幸的是，他们遇到了正在街上巡逻的东督执法队，当下将他们几个人从马上抓下来，要带到东督府去处理。<p>　　接到南城的地头蛇罗思的报告，剑馆中的人大为光火，一直以来，城卫军根本不敢干涉他们的事情，因为背后有南督马可布威的撑腰。现在东督执法队的人居然敢将馆中的剑士抓起来了，这还了得？<p>　　怒气冲冲的馆主尤素夫立刻带了一班人马，抄近路赶到东督执法队的前面，趁其不备，突然发动袭击。剑术高超的尤素夫非但把被抓捕的剑士救了回来，甚至还将这队东督执法队的人员给扣留起来，叫嚣着如果东督府不出面赔礼道歉的话，就休想将人要回去。<p>　　“庆计将军已经带人赶去了，石将军让我赶快来找大人，不然的话一定会起大冲突的。”报信的骑士三言两语将事件描述了一遍，然后催促道，“大人快点去吧，庆计将军对上南督大人会很吃亏的。”<p>　　叶天龙听到这里，已经是怒火中烧，他转头对玉珠她们道了一声：“我们走！”。说罢，率先跳上战马，一骑冲出了小巷。玉珠和辛西雅等人连忙随后跟上。<p>　　当叶天龙他们赶到现场的时候，城南剑馆前面已经是人声鼎沸，除了大批的城卫军外，还有许多看热闹的市民，大家都想看看这件事情到底会有怎么样的结果，这可是近年来少有的事情，两位提督大人要发生正面冲突。<p>　　“叶大人来了！”<p>　　“新任的东督大人来了！”<p>　　众人见叶天龙一伙驰来，马上自动让开一条路，让叶天龙和他的十八女飞卫过去。有些人还是第一次看到这位风评众多的东督大人，见他果然是带着一班的美女亲卫，不由得暗中摇头。<p>　　场面上，庆计正和南督马可布威相持不下，双方的将士都是刀枪相见，气氛十分紧张。<p>　　“你敢包庇攻击执法队的罪犯，莫非是想造反吗？”<p>　　庆计咬牙切齿地说道，可是他面前的马可布威却不为所动。<p>　　“你少来这一套，你们执法队的人滥用职权，引起民愤。他们剑馆的人只是自卫而已，没有证据就要抓人，我身为艾司尼亚的南督，绝不会允许这样的事情发生！”<p>　　比叶天龙早到的石义信一见到叶天龙来，就连忙将他拉到一边，道：“大人快把庆计拦住，我们如果没有真凭实据，就这样和马可布威的人发生冲突，会吃大亏的。”<p>　　叶天龙看了一下，见左岛近和其他一些将领也是满脸怒色，便问道：“不是有现场证人吗？”<p>　　左岛近恨恨地摇头，道：“大人有所不知，那些家伙见是有南督的人插手其中，早就被吓坏了，哪里还敢出面作证啊？”<p>　　石义信也叹息道：“没有人出面证明是他们先违法的，现在就变成了双方各执一词，闹起来对我们东督府十分不利。”<p>　　索冲插话道：“摆明了是要给我们东督府涂颜色，可惜现在军部的人一定会站到他们那边，情势对我们非常不利。”<p>　　叶天龙知道他们说得很对，只是如果当场示弱的话，岂不是大丢东督府的面子。得想个什么样的法子呢？<p>　　此时场上的庆计和马可布威越说越僵，声音也越发的大起来。<p>　　“既然你们不让开，那我们只有不客气了！”<p>　　庆计亮出了他随身携带的一把长枪，他身后的那些东督执法队士兵也早已不耐烦，自己的同伴被对方扣留了，还费什么口舌，顿时纷纷举起了手中的武器。<p>　　马可布威冷笑一声，道：“好家伙，道理上说不过，就要动手吗？我们南督府可不怕这个。”，他和他的手下士兵也纷纷扬起武器，雪亮的刀锋映着阳光，散发出可怕的气息。<p>　　两边的士兵慢慢接近了，双方的脸上都带上了一丝杀气。一直以来，本该是最风光的东督府将士却因为种种原因，变成在帝都四府中最没有面子的一伙，看着其他提督府的人在艾司尼亚风光无限，他们却只有夹着尾巴做人的份，心中的火气实在是大。<p>　　好不容易来了一个说话算数的东督，扬眉吐气的日子还没有过上几天，居然就有人来挑战他们的权威，所以东督府的将士自然是愤怒异常。<p>　　而对于南督府的人来说，本来被他们一吓就退的对手，今天居然变得如此强硬，心中也是极为不爽，暗想如果不给他们一点下马威，还不知道谁是老大呢？<p>　　围观的群众开始退得远远的，生怕双方的冲突会连累到自己，场面上现出了相当大的一片空档。<p>　　庆计手中的长枪发出轻微的鸣叫，枪身显出赤红的颜色。这个变化让对面的马可布威看在眼中，知道对手拿的是一把带有特殊能力的宝枪。他早就听说过这个浪荡的贵族公子有一把家传的“赤焰枪”，威力极为惊人，想来就是眼前这一把长枪吧？<p>　　不敢大意的马可布威将自己手中的刀剑紧了紧，摆开一个斜十字交叉。第一次看到马可布威武器的人会感到十分意外的，因为他的左手是一把长剑，右手却是一把宝刀，显得有些不伦不类，相当的怪异。而他却把这两种不该一起使用的武器用得十分纯熟，不熟悉其中套路的人一定会吃大亏的。<p>　　庆计的赤焰枪往前一伸，火红的枪尖在空中抖出一朵美丽的花朵，隐隐的热流从碗大的枪花中涌出，让马可布威暗自心惊，原来这个家伙的功夫真的和传闻的一样惊人。<p>　　他不敢怠慢，左手的长剑一摆，右手的宝刀横在了身前，奇异的气旋急速生成，流动于刀锋剑刃，使得其间的力场发生奇怪的改变，庆计的赤焰枪所发出的炽热劲气一到跟前，就如同泥牛入海。<p>　　双方的将士都已经到了兵刃相交的距离，气氛已经到了爆发点。就在一场冲突将要爆发的当口，倏然只听得一声大喝：“都给我住手！”<p>　　随着这一声大喝，一把带着风雷声的标枪从众人的面前飞过，长长的枪身一片耀眼的银色亮光，丝丝夺目的电芒缠绕其上，于飞行之中不时爆发出噼啪的响声，其势极为惊人。<p>　　辛西雅全力发出的飞电标枪，让场上所有的人都为之一惊，远远观望的人群更是爆发出震天的喝彩声，如此的神威，也难怪他们要佩服得要命。在这些围观的人群当中，自有不少眼睛雪亮的高明人士，见这个美艳丰满的女郎居然可以发出如此功力，心中暗暗生凛。<p>　　“轰！”的一声巨响，飞电标枪不偏不倚地插在了庆计和马可布威两个人的中间，尘飞土扬，劲气激荡，甚至连脚下的地皮都微微波动了一下，全神贯注的两个人不由得各自往后退了一步，原本就要刀枪相见的将士们更是吓得疾退后数步。<p>　　看着叶天龙大踏步地走到前面，马可布威心中暗道：“好小子，你终于出来了！”<p>　　他其实在叶天龙一到现场的时候，就已经看到了，但见叶天龙一时没有作出反应，他也就当作没有看到，想将庆计挑起来斗一场，让场面变得更加混乱起来。<p>　　“大人！”庆计望着叶天龙愤愤地叫道，“这些混蛋竟敢公然抗拒我们执法！”<p>　　“你们把武器收起来！”叶天龙拍了拍庆计的肩膀，转头对自己的手下将士说道。<p>　　“大人，这……”庆计连忙叫道，“我们的弟兄们还被他们扣压着呢！”<p>　　叶天龙低声道：“这里交给我处理！”。然后转首对马可布威道：“南督大人真是行动神速，出现及时啊！”<p>　　听出叶天龙话中的话，马可布威干笑一声，一本正经地说道：“叶大人，虽然我们是好朋友，可是国家的法度不可忽视，你们东督府的人闹得实在太不像话了，现在居然还想要强入民居，所以我只有得罪了。”<p>　　“哦，是吗？”叶天龙不可否置地应了一声，看了一眼马可布威身后紧闭的剑馆大门，“你把城南剑馆的人叫出来，先把我们的人放了。”<p>　　马可布威摇摇头，答道：“叶大人，这可不行。你们执法队的人滥用职权，尤素夫准备要告到军部去，怎么可以将人交出呢？”<p>　　“是这样啊，”叶天龙点点头，顺手将正要怒斥的庆计压住，“这倒是应该要好好调查一下，不过你们也不应该闹得要把武器亮起来了吗？”<p>　　马可布威见叶天龙这么好说话，心中暗自得意，闻言辩解道：“叶大人，要不是你们的手下先动手，我们也不会动武器的。”<p>　　叶天龙的面容突地一敛，突然沉声对马可布威的身后将士道：“你们见到本督，竟敢还手持武器，莫非想要造反吗？”<p>　　南督府的将士一时摸不清叶天龙的意思，手上的武器是该收起来，还是继续拿着？没有主意的他们都拿眼睛看着自己的上司，马可布威强笑一声，正要说话时，叶天龙已经怒道：“你们竟敢不服从命令，还不把武器收起来？哼，胆子不小啊，见到本督也不上前参拜，真是目无长官！”<p>　　马可布威一愣，想起叶天龙的东督身份，的确有资格说这样的话，不由得连忙转头喝道：“快把武器收起来！”。然后对叶天龙强笑道：“叶大人见谅，这些粗人不知好歹……”<p>　　叶天龙断喝一声，道：“既然要遵照帝国的法度，你也一样要先参见过本督，才可以说话的！”<p>　　“不好，让这家伙抓住弱点了！”<p>　　马可布威的脸色大变，他突然想起来东督的地位是要比另外三个提督高出一级，只是一直以来，大家都没有真正遵行这个。现在在如此的大庭广众之下，叶天龙提出这个问题，虽然是合情合理，但让他的面子往哪里放呢？<p>　　站在远处的石义信摸了摸自己的胡子渣，暗暗摇头，他本来提醒叶天龙按照法斯特帝国的法度，他可以利用东督的身份压住马可布威，那样就可以将被扣留的执法队将士解救出来，哪里想到叶天龙却是藉此大做文章，显然要给马可布威以及他的手下人一个下马威。<p>　　然而最先想到这条法度的石义信还没有料到自己的上司并不是一个以此为满足的男人，接下来的事情更让他吃惊。<p>　　众人感到自己脚下的地皮在微微的震动，接着是整齐的马蹄敲击青石路面的声音，以及甲胄和长剑撞击的清脆声。抬头望去时，不禁发出一阵哗然。<p>　　大批彪悍的甲胄骑兵在一个巨汉将军的带领下，快速地驰来，训练有素地将这个地方团团围住，透过护面甲，双目中所射出的森寒之气，让场上的气氛为之一紧。<p>　　叶天龙居然出动了卫城中的甲胄骑兵？<p>　　石义信不禁摇头苦笑，这下子事情闹得可真够大的，连只有紧急状态时才可以调动的甲胄骑兵也出动了，自己这个上司到底想干什么？<p>　　他还是想想，但对于马可布威来说，就是相当大的困扰了，他本来还想强撑一下，和叶天龙论理。现在看来，叶天龙是根本不给他机会，让他只有两种选择可做，一是抗拒到底，可他的手下人会是这些甲胄骑兵的对手吗？再说了，身披轻甲的他们也不敢真正跟强大的甲胄骑兵交手。二是乖乖认输，在众人面前承认自己比叶天龙矮上一级，那以后还有什么颜面呢？<p>　　马可布威在犹豫不决，他的手下将士却是暗暗叫苦，此刻他们才想起来，按照帝国的法规，东督府是要比他们的南督府高出一级，只是他们平时都骄横惯了，从来没有想到这一节。现在的情况十分明显，如果他们不低头的话，那很可能就只有掉脑袋了。<p>　　叶天龙心中冷笑，知道该再给他们一点压力，他朝左岛近打了一个眼色，后者会意地慢慢抽出巨阙剑，这一批甲胄骑兵都是之前跟着叶天龙到禹州的人，他们对左岛近已经十分熟悉了，一看他这个动作，马上都低喝一声，将长剑举起。<p>　　冷光四射的特制长剑在午后的阳光下发出了令人心寒的冷芒，让周遭的气温也似乎骤然降低许多。剑锋所反射的光芒照在南督府的众将士脸上，带给他们一股无言的压力。他们第一次知道了自己的对手是如此强硬的一个家伙，也许依靠南督的势力有些错了。<p>　　马可布威心中不断地权衡利弊，他知道眼前的这个家伙是个争强斗胜的男人，以前在地方的时候叶天龙的行为就象一个流氓，所以很大的可能是真的要将自己埋葬在这里，前提是自己不服从命令的话。<p>　　那么仗着自己的功夫，可以杀出去吗？如果能杀得出去，自然可以找三太子诉苦，将叶天龙告死。但如果杀不出去的话，那就太不合算了。最重要的是，他看到了辛西雅带着几个手持标枪银盾的女人从左右向他逼近，这些女神战士强大的气势让他明白想从这几个女人的手中逃走，是一件多么困难的事情。单看辛西雅先前的那一下，就已经让马可布威知道一旦交上手，他绝对是凶多吉少。<p>　　思前想后，好汉不吃眼前亏。马可布威暗中一咬牙，屈身拜倒在地，依照正规的礼节参拜了叶天龙。<p>　　他这一开头，身后的那些南督府将士人人拜倒，场上顿时响起一片跪拜声。东督府的将士看到此等场面，心中不由得升起了一股自豪感，这些年来，终于有了扬眉吐气的时候。<p>　　叶天龙冷冷一笑，对站起身来的马可布威说道：“你现在把尤素夫叫出来，我会给他一个解释的机会，不然的话，我马上踏平了这个剑馆！”<p>　　马可布威听出了叶天龙口中的凶兆，他知道自己现在无法挡得住，只有狠狠地盯了叶天龙一眼，挥手让自己的手下将路让开。<p>　　躲在剑馆中的尤素夫将这一切都看在眼中，知道这个时候不是逞强的机会，他下令将馆门打开，昂首挺胸走出大门，站在了叶天龙的面前。<p>　　左岛近大喝一声，道：“好胆，见了我家大人竟敢不拜见！”<p>　　尤素夫仅仅抱拳行了一礼，昂然说道：“本席不是叶大人的直属部下，而且又是军部的特聘剑术指导，何必要拜见叶大人呢？”<p>　　左岛近不由得一窒，叶天龙已经点头道：“不错，很有胆识！但是你把我的手下人扣留，这就不好办了。”<p>　　尤素夫大声说道：“那是他们滥用职权，将本馆的几个无辜剑士打伤了，所以才会被我们扣起来的，我们正准备要将他们押到军部大堂申诉呢！”<p>　　叶天龙的脸色一沉，说道：“你要去军部大堂申诉可以，但先要把我的人释放了。至少也得要让我听听他们的说法，这可是我东督府的职权！”<p>　　尤素夫看了一下马可布威，见他无可奈何地略微点点头，知道叶天龙说得没错，而且看这架势，如果他们不放了那些执法队的将士，很可能叶天龙就会下令杀进去了。<p>　　反正是要去军部大堂申诉的，先把人交给叶天龙也没有关系。这样一想，尤素夫装出一副十分大度的样子，大声说道：“好吧，看在叶大人的面子上，我把你的人放出来，但我们马上到军部大堂去评理。”<p>　　叶天龙点点头，十分爽快地一口答应下来。石义信在一边暗暗叹气，这样闹下去还了得，如果这样去军部大堂，别的先不说，叶天龙擅自调动甲胄骑兵，在光天化日之下围攻南督府的人，这一条给那些本来就看他们不顺眼的军部老爷抓住，还不是罪名吗？<p>　　而且在目前没有证据的情况下，双方各执一词，尤那亚一定会站在他们一边帮他们说话的。唉，叶天龙怎么会这么不智呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_10'> 第五集 东督篇(中) 第十章 行动神速</b><p>");

document.write ('　　数十位城南剑馆的剑士神气十足地将执法队的将士押解出来，东督府的人都不由得发出低低的呼声。<p>　　因为这一队执法队的将士人人身上都带着数处的剑伤，衣甲凌乱，神情萎顿，显得十分狼狈不堪，很明显他们所受到的待遇相当恶劣。这些执法队的将士一看到东督府的人，个个神情激动，但眼中却是悲愤和羞愧之色。<p>　　庆计刚想上前将这些人接下来，叶天龙暗施一个眼神拦住了他的举动，然后对尤素夫喝道：“你没有把我的人怎么样吧？”<p>　　尤素夫嘿了一声，冷冷道：“叶大人不会亲自检查一下吗？”<p>　　叶天龙凝视着尤素夫，慢慢说道：“我会好好检查的，如果发现我的人受到什么伤害的话，我绝不会放过你的！”<p>　　对上叶天龙的眼神，尤素夫突然感到一阵心寒，眼前这个男人说这话的时候，那神情太过骇人，饶得他经历过无数的大场面，也不禁从心底产生出不妙的感觉。他似乎是要打发掉这个不祥的预感，大声说道：“叶大人这话就不对了，双方交手哪有不伤之理？再说我们馆中的剑士也被他们伤得不轻呢！”<p>　　一旁的马可布威心中暗暗骂道：“你个笨蛋，在这里和叶天龙纠缠不休有什么用处？应该早点去军部大堂申诉才是道理！”<p>　　见叶天龙和尤素夫还要说下去，马可布威实在忍不住了，便插嘴道：“两位，有什么话还是到军部大堂再慢慢说吧。”<p>　　尤素夫猛醒，暗道自己怎么会变得如此糊涂，早点去军部大堂才是正理。他正要说话的时候，叶天龙却已经慢慢走到了那些被他扣押的执法队将士的身边，一一将这些将士接回，同时好生安慰一番。<p>　　尤素夫无奈，也只有等叶天龙将人全部接回到本方后，才诮声道：“叶大人的表演好了吗？”<p>　　叶天龙看到玉珠脚步轻快地朝自己走来，眼睛顿时一亮，转首对尤素夫微笑道：“你说错了，表演才刚刚开始呢！”<p>　　“这是怎么回事？”<p>　　尤素夫的心中顿时升起非常不安的感觉，眼前这个男人的笑容中含着太多的未知数，但有一点却是相当的清晰，他的笑容简直就是一匹狼冲着一只可怜的小羊羔在微笑。<p>　　这种落入陷阱的感觉同时在马可布威的心中升起，但他还没有来得及说什么话，情况已经发生了急剧的变化。<p>　　“来人，给我把这些图谋不轨的叛逆统统抓起来！”一声巨雷在众人的头上响起。<p>　　“叛逆？”<p>　　“我们是叛逆？”<p>　　“他到底在说些什么啊？”<p>　　尤素夫和他的剑士们不由得一阵发愣，正在他们摸不着头脑，搞不清状况之际，摩拳擦掌的庆计和他的手下将士早已一拥而上，将他们个个掀翻在地，手脚麻利地抓捕起来。<p>　　尤素夫的反应的确是一流的，在抓他的将士冲上来之际，一个纵身跳出包围圈，抽出了腰间的长剑，厉声道：“叶天龙，你要干什么？”<p>　　叶天龙哈哈大笑，笑罢森然道：“你们这个剑馆潜藏着不法分子，我身为艾司尼亚的东督，岂能容许你们图谋不轨！”。说话间，左岛近带着手下的甲胄骑兵开始呐喊着攻击城南剑馆。<p>　　石义信大惊失色，这个男人想要干什么？就这样公然攻击这个在艾司尼亚极富盛名的剑馆，这简直是疯狂的举动。<p>　　马可布威刚想冲出阻止，叶天龙已经警告道：“马可布威大人，如果你要出面帮助这些叛逆的话，就休怪我叶天龙无礼了！”<p>　　马可布威大声怒道：“你知道这样做的后果吗？擅自调动甲胄骑兵攻击无辜的民众，诬陷无辜的人士，你……”<p>　　叶天龙转头不再理会马可布威的叫嚣，自有他手下的将士将南督府的人一一看住。<p>　　尤素夫连鼻子都气歪了，没想到叶天龙竟然作出这样的举动，他待要招呼手下的剑士抵抗时，已经是迟了一步，手持赤焰枪的庆计找上了他。<p>　　“不要多看了，你的对手是本公子！”随着话音而来的是一道赤红的枪影，尤素夫身边的空气因为灼热而变得不真实起来，光线的扭曲清晰可见。<p>　　左岛近的巨阙剑在空中划出一道美妙的弧线，重重的落在剑馆的大门上，一股凶猛浑厚的潜力如狂涛一般冲击到门后的那两个剑士，正要把大门关上的他们当下身躯狂震，胸口好像是被千钧之锤狠狠击中一样，身子倒飞，跌落在三尺以外的盆景上。<p>　　剑馆的大门不堪如此重击，也早已碎裂成数块，四下飞散开去，其声势相当惊人。在左岛近的身后，甲胄骑兵跃马举剑，蜂拥而至。<p>　　冷眼旁观的马可布威见这个巨汉将军竟然有如此的神威，心中不免暗自惊讶，叶天龙到底从哪里找来的这么多好手，东督府中到底还有多少实力没有被发现呢？尤那亚殿下对这个男人的看法是不是太过简单了呢？<p>　　城南剑馆的剑士们可是感受十分直接，左岛近的惊人实力让他们无从抵抗，递出去的长剑一经接触到左岛近那把巨阙剑，立时碎裂崩坏，当真是手下无一合之敌手。<p>　　在几个低级剑士被击飞后，迎面一个面目强横的剑士拿着和左岛近尺寸相近的大剑，恶狠狠地朝左岛近斩来，剑风凌厉，甚至能听到气流波动的声音。<p>　　“总算来了一个有份量的家伙！”左岛近的精神一振，一只手将常人需要双手来握的巨阙剑舞得挥洒自如。一翻腕的工夫，巨阙剑已经在对手的面前划出十二道绚烂的剑影，将他身前的空气斩得七零八落。<p>　　左岛近的对手是城南剑馆的三大教席之一，素来以势大力沉，出剑强横出名，但对上了左岛近，他却是只有招架之力。他的双手紧握大剑，奋力挡架不离自己身边的可怕剑光，同时双脚不住退后，接连将身后的剑士撞飞。<p>　　“当，当，当！”<p>　　数声金铁清鸣，围绕在他身遭的重重剑山消散，只留下面如土色的教席傻傻地看着自己手中已经断成半截的大剑。此时此刻，他才真正明白什么叫住莫可抵御的重斩击。<p>　　尤素夫退步，斜身，长剑在意想不到的地方如灵蛇一般刺向庆计。长剑发出映日的白芒，既说明了他高深的真气已经可以外发成形，也表示出他这把长剑绝非凡品。<p>　　庆计毫无惧色，也没有理会从偏门攻来的长剑，而是双手一振，赤焰枪宛如一条翻腾的游龙直奔尤素夫的咽喉，赤红色的枪尖上甚至吐出了一丝三寸来长的红光。<p>　　尤素夫无奈再退半步，手上的长剑在空中挥成漫天的剑影，浑厚的剑气割裂空气，发出尖锐的啸风声。真不愧是剑馆的馆主，一剑舞动居然风雷俱发，在防守之中还能够隐含可怕的攻击后着。<p>　　但他面对的是狂野无匹的庆计，庆计毫不退让硬冲硬拼，赤红的枪影层叠如山，所到之处光华连闪，触目的流焰迸射，隐发风雷声。<p>　　面对庆计如此空前猛烈的攻击，连旁观的人都感到心惊，身在其中的尤素夫更是气势萎缩。<p>　　“铮铮铮！”赤红的枪尖不离尤素夫的左右，枪剑接触声如连珠炮爆炸，光芒闪烁险象环生。<p>　　片刻间，尤素夫连换八次方位，仍难摆脱赤焰枪的紧迫纠缠，陷入可怕的红影中无法自拨，他改采用守势亦难挽回颓势。<p>　　尤素夫火冒三丈，暗暗一咬牙，决定铤而走险了！<p>　　一声沉叱，剑光疾变，利刃破风的锐啸成了慑人心魄的狂鸣声，可怖的电芒突然迸发、分张、贯入重重的枪影之中。<p>　　“铮铮！”两声震鸣声传出，两个狂斗的人影倏然中分。<p>　　尤素夫身子一晃，举剑站稳了，双目中喷火，怨毒的神情溢于言表。他的右颊裂了一条缝，是被赤焰枪的枪尖划开的，肌肉翻绽，可看到里面的牙床，鲜血狂流而出。<p>　　庆计的情况则要好上许多，他的肩膀上被长剑划开一道口子，但是伤痕不深，流出的血将衣服濡湿了一块。<p>　　此时场面已经完全被东督府的将士控制住了，在左岛近率领的甲胄骑兵冲击下，城南剑馆的人全军覆没。东督府的人按照叶天龙的吩咐，开始对剑馆进行彻底地搜查。<p>　　尤素夫发出一声厉叫，知道再战下去，自己肯定会被杀死的。他在辛西雅等女神战士围上来之前，一跺脚飞身而走。<p>　　马可布威冷笑道：“叶大人果然好威风，片刻工夫就把偌大的一个城南剑馆给荡为平地了。只是太子殿下问起来剑术指导的时候，看你怎么回答？”<p>　　叶天龙看了他一眼，轻松地说道：“这个我自然有证据证明此处地方是不法分子的聚集点。”<p>　　说罢，叶天龙转首对手下将士大声道：“大家给我好好搜！”<p>　　东督府的将士轰然应声，又有一批士兵在玉珠的带领下走进剑馆。很快的，就有东督府的士兵回来禀报，在剑馆中发现了可疑的武器盔甲。<p>　　叶天龙威风凛凛地下令道：“把那些东西呈上来！”<p>　　马可布威看得目瞪口呆，东督府的将士居然从城南剑馆里拿出了那天袭击吉里曼斯和叶天龙的黑甲骑士所用过的黑色甲胄，这几件甲胄上还有刀剑的痕迹，显然是刚刚用过的。<p>　　石义信的脑中灵光一现，知道这事情绝对和叶天龙有关系，刚才好像没有看到玉珠的身影，莫非她……？<p>　　石义信看了看脸色变幻莫测的马可布威，心道：“他也应该可以看出其中的蹊跷，但又无法反驳，可真难为他了。”<p>　　马可布威的心中也隐隐约约知道是叶天龙在暗中捣鬼了，但又无法证明此事的真伪，不过就算是这样，叶天龙的做法还是太过鲁莽了，应该可以让他栽个跟头的。<p>　　如果说之前的事态还根据某个男人的剧本演下去的话，那么接下来出场的演员就完全是属于编外人员了，她的出现让这个本来难以够上水准的剧本变得相当精彩起来。<p>　　随后出现在众人面前的玉珠带来了一个美妇人，此人竟然是尤素夫的爱妾，马可布威也认识的。让所有人感到惊讶的是，她居然出面证明尤素夫和那天的刺客有密切的关系。<p>　　这个出人意料的情况连暗中动手脚的男人也感到万分惊讶，这真是天上掉下的大馅饼。叶天龙也知道自己弄得这个手脚有些勉强，只是仓促之间也没有别的好办法。现在有了这样一个证人，他就更有把握了。<p>　　这时连石义信也感到意外，难道说叶天龙并不没有在其中动手脚，那他怎么知道城南剑馆的人和刺客有关联呢？自己报上去的情报也只是说此地有可疑啊？如果真的是叶天龙误打误撞遇到的，那这家伙的运气也未免太好了。<p>　　这边的每个人心中都有不少的问号，但事情能这样顺利解决掉，对于东督府的将士来说，简直是完美无缺。一时间，大家都知道了东督府的人是不好惹的，他们对于叶天龙的雷霆手段更是感到暗暗吃惊。<p>　　尤那亚是把叶天龙恨之入骨，本来城南剑馆是他招徕人手的好地方，却不想被叶天龙一下子扫荡个净光，这简直是断了他的一臂。不过他想破脑袋也猜不出为什么尤素夫会和那些刺客挂上钩的，这不是自己找死吗？还有，为什么那个该死的女人会临时出首自己的男人呢？<p>　　※　　　　　　　※　　　　　　　※<p>　　而此时，真正得利的渔翁却躲在暗处高兴，没想到这么轻松就让尤那亚的一个大据点从此在艾司尼亚消失，这样的事情如果多来几次，真是要做梦都笑了。<p>　　他拍着身边美艳的妇人，赞叹道：“不愧是公孙世家的金花舞娘，她居然这么懂得灵活变通，只消来个顺水推舟，就将我的一个心腹之患给抹掉了，实在是让人高兴啊！”<p>　　“那大人您可要好好地奖励她呀，她现在还被关在东督府中呢。”<p>　　“嘿嘿，我当然会把她弄出来的，而且还要让叶天龙知道这是我在暗中相助，好使他记住欠我的情。”<p>　　不过吉里曼斯对叶天龙的反应如此神速激烈，也感到一丝不安，这家伙冲动的性格很可能在以后的日子里给自己带来麻烦的，所以呢，还是要先有所防备为好。<p>　　※　　　　　　　※　　　　　　　※<p>　　但是看穿整个事件的还有别人，素有美女战神之称的于凤舞就是其中的一个，她对迷惑的叶天龙说道：“这次算你的运气好，那个出面告发的女人一定是吉里曼斯的安排。这件事上最大的赢家就是吉里曼斯了，现在你的东督府是树大招风，成为尤那亚的眼中钉了，而失去了城南剑馆，对尤那亚来说，是一个相当大的打击。”<p>　　受教育的男人恍然大悟，不过他摸着自己的鼻子说道：“这样也好，靠此战打响东督府的牌子，在艾司尼亚推行起措施来，一定方便不少。”<p>　　于凤舞笑道：“好是好，但你要小心他们从背后给你放冷箭。”<p>　　叶天龙哈哈大笑，道：“这一招我最厉害了，谁怕谁啊？”<p>　　柳琴儿点头道：“不错，你可真是一个满肚子坏水的男人，居然想得到让玉珠妹子偷偷去栽赃！”<p>　　叶天龙得意地说道：“这叫看什么人用什么手段，那些混蛋当然要给他们一点颜色啦！”<p>　　于凤舞不禁摇摇头，她知道自己的夫君这些手段不太高明，但能在那样的情况下想出这样的招数，也算是无奈之举吧，如果换作别人，还真的可能会束手无策。也许是俗话说的，恶人自有恶人磨吧！<p>　　“哎哟，不好，自己怎么将夫君比喻成恶人了呢？”<p>　　于凤舞的粉脸上露出了微微的笑意，益发增添了她的绝世姿容，看得一旁的男人目不转睛。<p>　　偏生这个时候，柳琴儿在一边还对玉珠说道：“你看，你看，天龙一定又在转什么坏念头了！”<p>　　叶天龙回过神来，将脸一板道：“不错，对你这样的女人，我又要动歪脑筋了！”。说着，张牙舞爪地冲上去，吓得柳琴儿惊叫连连，奈何应变的速度没那么神速，不消多时，就被叶天龙压在椅子上，只有哀哀告饶的份。<p>　　看着眼前笑闹的场面，于凤舞感到无比的轻松，但她知道这样的时间并不会太多，自己和叶天龙今后的道路会遇到更多的未知变数，这一切还需要他们大家一起努力。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='05_11'> 第五集 东督篇(中) 第十一章 鹰扬将军</b><p>");

document.write ('　　看到满脸笑容的龙族少女甩着马尾辫进来，原本心情舒畅的叶天龙心中立时升起了不祥的预感。<p>　　“请问龙小妹，找我有什么事情吗？”<p>　　龙灵儿不解地看了他一眼，奇道：“莫非你贵人多忘事，忘记了我们之间的约定？”<p>　　“糟糕！”<p>　　叶天龙猛然间忆起自己和这个龙族少女的七日之约，都怪这两天忙得不可开交，早把这件事情放到脑后。可是现在还是第六天啊，龙灵儿就来找自己，莫非……<p>　　“不会的，怎么可能呢？”<p>　　忐忑不安的男人先把这个对自己相当不好的念头从脑海中驱赶出来，然后深吸了一口气问道：“哦，龙小妹你这次来找我，是想告诉我你准备放弃我们之间的约定吧？没关系，我这个人是很好说话的。”<p>　　龙灵儿白了他一眼，那神情就象是看到了一个在做白日梦的家伙一般。<p>　　“我来告诉你的是，我．已．经．作．到．了！”<p>　　龙族少女一字一顿地将这个听起来非常可怕的消息告知了脸色变得越来越难看的当事人，为了配合语气，少女脑后的那条漂亮的马尾辫还左右十分有力地摇晃了几下。<p>　　“什么？”<p>　　叶天龙倒吸了一口冷气，感到自己的眼前一黑。他几乎是不相信自己的耳朵了，龙灵儿居然真的把被魔剑士所留下的伤痕给修复了，这可是完全超出他的认知。因为从来没有听说过一个人在被魔剑士的魔法剑所伤后，可以将伤口完全修复的，连大治疗师都没有这样的本事。最明显的例子就是自己背后的那个伤口，因为是被和魔法剑相同性质的物件所伤，所以就一直无法完全复原，印痕一直随着自己。<p>　　“你是在和我开玩笑吧？”<p>　　叶天龙望着眼前得意微笑的那双月牙眼，用极不自信地口气问了一次。<p>　　“你随我来，让你看看不就知道了！”<p>　　※　　　　　　　※　　　　　　　※<p>　　在窈娘住的那个房间里，几乎叶天龙身边所有的女人都到了，于凤舞、柳琴儿、玉珠，辛西雅，还有平时很少露面的左兰心。她们看着叶天龙心神不定地被龙灵儿拉进房间，不禁露出了同情的笑容。<p>　　“奴家多谢大人的救命之恩！”<p>　　和叶天龙见过礼后，窈娘抬起头来，一张光洁无瑕的粉脸立刻映入男人的眼帘。<p>　　“好有气质的女人，好美丽的脸蛋啊！”<p>　　素来懂得欣赏美色的男人在心中暗暗赞叹，一时间还忘记了自己现在所处的立场。<p>　　“现在看清楚了吧，窈娘的脸上连一丝的痕迹都没有留下来。”<p>　　龙灵儿得意洋洋地说道，还特别强调指出了是丝毫的伤痕都没有。<p>　　事到如今，叶天龙无话可说。现场有了这么多的证人，连一丝耍赖的机会都没有，他只有苦笑着向龙族的少女乖乖认输。<p>　　“好吧，说出你的要求，我会照办的！”<p>　　龙灵儿大为满意，笑眯眯地看着拉成苦瓜脸的叶天龙，张口要说的时候，突然拿眼睛望了望站在一侧的于凤舞。<p>　　于凤舞娇靥含笑，但又是略带一丝的深意，朝龙灵儿微微摇头，然后微转螓首看了看恬静无波，安坐在绣花凳上的左兰心。<p>　　明白了于凤舞的意思，龙灵儿不禁有些气诿，但既然知道如果说出自己的要求会让于凤舞感到不快，一向将于凤舞视为至亲至爱的龙族少女也只有临时改口了。<p>　　“我现在还没有想到什么好的要求，只是这件事情左家姐姐也帮了不少的忙，所以有一个要求就由左姐姐来提吧。嘻嘻，我的要求先让你欠着吧。啊，作个债主的滋味还真是不错！”<p>　　听着龙灵儿悠然地说出这一番话，叶天龙是暗暗松了一口气，但同时又感到无奈。唉，这个龙族少女真的将会是自己一生中的魔星吗？为什么连这样的难题都会被她做出来呢？<p>　　想到这里，叶天龙转头看了一眼正在推辞的左兰心，心中暗道：“好家伙，原来这事情有你的一份子，害得老子输了这场约。”，不过同时他也感到好奇，这个看起来文静柔弱的女子怎么会在修复魔法伤害中起作用呢？难道说她也有自己未曾知晓的能力？<p>　　此时左兰心柔声说道：“既然龙小妹这么说，我就不客气了。我想请叶大哥过两天随我去见一个人。”<p>　　“哦，是什么样的人啊？我先声明，如果不是美女的话，我可不看。”<p>　　只要不是对上龙灵儿，叶天龙的脑筋就会变得十分活络，轻松的语调让左兰心微微脸红。<p>　　没等其他人回话，叶天龙又突然想起来一事，笑着对默然站立一旁的窈娘说道：“你知道吗？那个帮了我大忙的女人也是叫窈娘。”，见众女不解的样子，又解释道：“就是那个尤素夫的爱妾啊。”<p>　　“是她？这倒是挺有意思的，只是那个窈娘有这个窈娘这么美丽吗？”<p>　　柳琴儿伸手搂住了身边的窈娘，向叶天龙发问道。窈娘的秀目中闪过一丝奇异的神情，但这时候大家都在看叶天龙的动作，而没有注意到这一点。<p>　　“唔……这个嘛，我看看。”<p>　　叶天龙走到窈娘的身前，乘机大饱眼福，好好地浏览了一番她的姿色后，才慢慢说道：“还是我们的窈娘好看多了。”<p>　　于凤舞忍不住嗔道：“我们的窈娘，你的脑筋动得也太快了吧？”<p>　　叶天龙呵呵一笑，顾左右而言其他，一本正经地说道：“哎呀，今天还没有到临湖居报到呢！”<p>　　此言一出，众人更是笑不可抑，柳琴儿叹道：“天龙，你这样会不会太忙碌了一点啊？”<p>　　叶天龙十分认真地点头，答道：“没有办法，谁叫做男人的就是劳累啊！”<p>　　众女的嗔怪声中，厚脸皮的男人哈哈大笑，得意洋洋地走出了房间，一到门外，叶天龙心中的一块大石头落地了，只要自己以后躲那个龙族少女远一点，那不就万事大吉啦！<p>　　心中的如意算盘打得是很响亮，可惜他忘记了自己在龙灵儿的面前好像从来没有如意过。只是人总是往好的方面去想的，这也算是一种乐观的生活态度吧！<p>　　龙灵儿朝叶天龙的背影作了一个鬼脸，转头时却看到于凤舞正嘉许地望着她，心中不由得感到十分快乐。为了能和于凤舞在一起，就勉勉强强放过那个可恶的家伙吧。龙族少女在心中暗暗想着。<p>　　※　　　　　　　※　　　　　　　※<p>　　骑在马上的叶天龙突然大大地打了一个喷嚏，他疑惑不解地摸了一下鼻子，心中纳闷：“谁在说老子的坏话吗？还是某个家伙在暗暗诅咒？”<p>　　转角处拐出一伙人马，均骑着毛色漆黑的骏马，打头的是一个俊美无比的年轻将领，其实说俊美无比都不能形容此人给叶天龙的感觉。叶天龙不是没有见过世面的人，像尤那亚、朱德钧也都是举世罕见的英俊美男子，但他们和眼前的这个男人一比较，就如同星星和明月。<p>　　只见这个年轻的将领面庞好似中秋的圆月皎洁，一双俊朗的修目蕴含着盈盈的秋波，有若墨画般的双眉修长，脸上的肌肤更是如同剥了壳的鸡蛋在脂粉里滚过，白里透红，面如敷粉在他的身上找到了最好的实例。而最醒目的地方是他的额头，宽广的前额正中有一个小小的胎记，其色红润有如带雨的石榴花，让人不忍转目。<p>　　加上这个男人身穿着纯白色的盔甲，在阳光下似乎有一圈光晕浮现在他的身上，和胯下乌黑发亮的骏马相映成趣，给人以无比强烈的视觉冲击。<p>　　他的身后跟着的十来个骑士也是相当不俗，但和他一比，就无法让人多看一眼了。<p>　　“天下竟有如此的俊美男子！”<p>　　叶天龙望着那被阳光镀上一层红艳的英俊面庞，不禁脱口而出。<p>　　玉珠奇道：“公子你不知道他是谁吗？”<p>　　叶天龙看了看街上那些被这个将领吸引得如痴如醉的少女们，反问道：“我应该知道他吗？”<p>　　玉珠轻笑了一声，道：“他就是海鹰扬将军，鹰扬军团大名鼎鼎的军团长，在军中的名声仅次于于凤舞小姐。”<p>　　听到玉珠的介绍，叶天龙心神一震，海鹰扬的名字他是如雷贯耳，听过太多的人对这个将军的推崇之词，不想他居然是这么一个举世无双的美男子。<p>　　叶天龙死死地盯着那让女人疯狂，让男人嫉妒的脸庞，对玉珠说道：“你是不是也很喜欢他啊？说吧，我不会生气的。”<p>　　玉珠吓了一跳，娇嗔道：“公子你怎么会这么想？我只是对他这个人感到好奇而已。再说了，我也不喜欢他这样的男人。”<p>　　“你不喜欢？”叶天龙半信半疑地看着玉珠的粉脸。<p>　　“因为他太美丽了，有点不真实，而且仔细看的话，感到有些女性化。我还是喜欢像公子这样有男子汉气概的男人。”，说到后面，玉珠的声音低不可闻。<p>　　叶天龙心中大乐，嘴上却是尤自不信道：“你不是为了讨我的欢心吧？”<p>　　玉珠俏脸绯红，但却鼓起勇气飞快地在叶天龙的脸上吻了一下，让这个男人乐不可支，差点儿没有手舞足蹈起来。<p>　　“太不像话了，居然在大庭广众之下就如此放荡，这个靠着裙带关系爬上来的男人还真是普通的无耻！”<p>　　海鹰扬将这一切都看在眼中，在双方擦身而过的时候，见叶天龙朝自己露出了微笑，便扬起头，鼻子中冷哼了一声，昂然而去，将叶天龙一伙抛在马后。<p>　　“呸，这家伙神气什么？”<p>　　心中不是滋味的叶天龙恨恨地说道，突然想起一事，不禁喃喃道：“这个家伙跑回艾司尼亚干什么？他不是带着鹰扬军团南下了吗？”<p>　　“因为法斯特和武安的联姻，他是回来参加二太子的婚礼的。”辛西雅插嘴道：“这些日子以来，大陆上其它国家都有使者来到艾司尼亚，准备参加这次的结婚典礼。”<p>　　“我的直觉告诉我，这家伙来艾司尼亚绝非象外界看起来的那样简单，这里面一定有什么蹊跷的地方，值得我们好好注意。”<p>　　叶天龙十分认真地发表了自己的意见，并为今天的相遇下了一个结论。<p>　　玉珠和辛西雅相视一笑，这个男人又是在胡言乱语了，也许是出于心中的不爽吧。不过一切以叶天龙马首是瞻的她们也不多说话，催动座下的战马，紧紧跟在叶天龙的后面.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_01'> 第一章 大小杀神</b><p>");

document.write ('　　玉珠看到那两个大马金刀地坐在临湖居门口的怪人，顿时心中一惊，伸手将胯下战马的缰绳一带，停下了前进的脚步。<p>　　“公子，他们……”<p>　　但是玉珠的话被身边怒气冲冲的男人打断了。看到往日热闹的临湖居里只有一个身形巨大的男人和一个个子矮小的汉子外，再没有一个客人，连可怜的女主人也都躲得远远的，叶天龙满满的打算顿时化为乌有。<p>　　“岂有此理，怎么会变成这个样子的？你们两个家伙是什么来路啊，坐在哪里想干什么？”<p>　　说话间，满脸不高兴的叶天龙已经带马冲到临湖居的店门口，迎上了那两个起身站定的怪人。<p>　　这一站起来，叶天龙顿时暗暗吃了一惊，那个身躯庞大的男人居然比左岛近还有大上一号，站在前面犹如一座大山，而他身边的那个个子矮小的汉子则是给人一种阴森森的感觉，虽则看起来如同孩童一般，使得两人的搭配惹人发笑。<p>　　虽然心中吃惊，但素来胆子大的男人还是一鼓作气策马冲向前面的两个不知好歹的家伙，让他们见识一下自己的厉害。<p>　　哪想一股怪异的阴风突然间从前面传来，叶天龙胯下的战马倏然跳跃起来，弄得马背上的主人好一阵忙乱。站在前面的两个怪人相互看了一眼，眼中是轻松的笑意。<p>　　知道了这阵阴风的来路，叶天龙干脆从马上跃下，站到他们的面前，双手叉腰威风凛凛地说道：“你们两个混球，知道本大爷是什么身份吗？竟敢在本督面前弄手脚，不想活了？快滚蛋吧，不然的话就把你们弄到大牢中快活。”<p>　　前面的两个怪人顿时哈哈大笑起来，身材庞大的巨人发出却是与其身材极其不符的尖细锐利的声音，好似有人拿着一把锉刀在磨铁器一般，反而是那个身材矮小精瘦的汉子声音洪亮，如同平空而出的雷声，震得人耳鼓嗡嗡作响。<p>　　辛西雅和她的女神战士们早已从马上跃下，神色戒备地望着前面的男人，暗中凝聚起全身的功力，从他们的笑声中可看出这两个家伙绝非是普通的角色，可以说是相当可怕的敌手。<p>　　“公子，他们是来自楚越的大小杀神！”<p>　　跃到叶天龙身边的玉珠低声急促地报出了两个怪人的身份，同时一只玉手按上了腰间的长剑。<p>　　“这个女娃子挺有眼力的嘛，居然知道我们兄弟的名号。”<p>　　身材矮小精瘦的汉子颇感惊讶地望着面前清秀的玉珠，能一眼看出自己两个人身份的人在大陆上可是不多见的，更不用说眼前的玉珠还是一个如此年轻的女人，虽说眼前的男人不值一提，可他身边的女人倒是值得注意。<p>　　引起这两个杀神注意的并不仅仅是玉珠一个人，辛西雅和她的那些女神战士们所流露出来的精气神和沉稳的气势无不在告诉他们两人，眼前是一群非常可怕的高手，绝对不容忽视。<p>　　“楚越的杀神？”叶天龙疑惑地望了一下玉珠，然后又看了看前面两个面容可怕但又举止可笑的杀神，“我怎么从来没有听说过？”<p>　　玉珠暗暗摇头，她知道一时半刻要想将这两个杀神来历解释清楚是一件相当困难的事情。在风月大陆上，知道这些个杀神的人的确是相当少，因为玉珠出身于暗黑一族，又从小就游历各国，寻求揭开身上封印，开发出自身强大实力的机会，故此她的见识是非常广的，加之这段时间和于凤舞在一起时又经常交换情报，是以她才会一眼认出这两个人是非常不好惹的大小杀神。<p>　　“没有见识的小子，你这只井底之蛙怎么可能知道我们兄弟的名号呢？”<p>　　巨人般的杀神嘲笑道，他的声音又尖又细，好像是一股细细的铁丝钻入叶天龙的耳门，让他感到十分难受。<p>　　将叶天龙皱起眉头难受的样子看在眼里，身材矮小的那个杀神声如巨雷般的喝叱道：“小弟，不可对东督大人无礼！”<p>　　说来奇怪，他这样一说，那个身躯庞大的杀神居然就神色恭敬地低头应声，显得他对这个矮小的杀神无比的尊敬。<p>　　叶天龙正在疑惑之际，身材矮小的那个杀神已经微一抱拳，一股如同来自九幽深处的阴风从他身上涌出，扑向站在前面的叶天龙。<p>　　“在下高巨，他是我的义弟艾小小。”<p>　　从高巨的口中说出的名字和他们给外人的感觉是完全不同的，简直是极大的反差，让人怀疑是不是当初他们父母起名字的时候给弄错了？这样的名字和这样的人一联系，没有一个人不会感到发笑的，自然他们前面的对手也不例外。<p>　　玉珠和辛西雅她们还是微微一笑，因为感到这两个人可怕的实力，这样的对手是值得重视的，不应该过于取笑。但她们身边的男人可就没有这种感觉了，这么好笑的事情如果不大大的取笑一下，岂非对不起为他们取这名的人？<p>　　“你叫高巨？他是艾小小？……哈……”<p>　　听到和他们的身材截然不同的名字，叶天龙忍不住放声大笑起来。可是他的笑声才发出一个音节，彻骨入髓的寒劲将他笼罩，似乎是他身遭的空间骤然进入到了数九寒天，甚至于比那还要冷上百倍。<p>　　从笑声变成了重重的喷嚏声，期间的变化之快，让叶天龙来不及作出更加漂亮的反应。<p>　　虽然知道自己已经丢了一次脸，但是当务之急是先要将缠上身的这股怪异的寒劲消去，叶天龙顾不上发挥口舌之利将那个卑鄙的家伙痛骂，忙运起全身的功力去抵挡逐渐侵入体内的寒流。<p>　　真气在全身的经脉中急速地流转，堪堪将全身重要的经脉护住，要想完全驱逐出彻骨的寒流，叶天龙好像还差那么一点火候。无可奈何之下，他只有退后一步，企图用距离来弥补功力的差距。<p>　　但自称是高巨的那个杀神岂能容他轻易逃脱自己这“九幽寒光”，他马上催动真气，继续加强罩住叶天龙的劲气，争取能尽快解决眼前的男人，让他知道杀神的厉害。<p>　　没想到自己退了一步，非但没有摆脱困境，反而受到更大的压力，叶天龙不禁暗暗叫苦。先是不小心让高巨偷袭得手，失了先机，现在又回退示弱，让敌人的气势更加强盛起来，叶天龙知道自己犯了太多的错误。<p>　　值得庆幸的是，叶天龙的身边都是身手超一流的高手，她们也看出了其间的奥妙，知道叶天龙已然全然落入下风。<p>　　斜刺里伸出了两支银光闪闪的标枪，枪尖上所蕴含的浑厚真气立时将高巨的真气生生截断，是辛西雅和另外一个女神战士出手了。<p>　　高巨的身形微微一震，气机的牵引让他明白到前面的这两个女人一身不俗的功力，能如此精准地击中自己真气的路线，挡住真气的发出，这份眼力和内力均非同寻常。<p>　　感到身上的压力顿时一轻，叶天龙松了一口气。真气在身上快速地运行了两周，将侵入体内的阴寒之气尽数驱赶出去后，他大大地喘了一口。<p>　　“混蛋，这么卑鄙龌龊！”<p>　　听到叶天龙如此中气十足的叫骂声，玉珠和辛西雅她们顿时心头一松，知道这家伙已经没事了。<p>　　高巨暗叫一声：“可惜！”。知道自己再没有机会得手，只得收回真气。不过让他感到奇怪的是，向来中了自己“九幽寒光”的人，没有一个不为阴寒之毒所侵，得花上好一阵子才可以将其驱逐，如果功夫差的对手，甚至于得花上好几天的时间。而他从叶天龙先前的表现来看，这个家伙只能算是一个普通的高手，也就是属于要花几天来化解阴寒之毒的那一类，怎么可能在一转眼的工夫就变得生龙活虎，中气十足了呢？<p>　　由于他不知道叶天龙的底细，因为其天赋的异秉，是以对这些阴寒之毒有着天生的抵抗力，所以高巨第一次生出了眼前这个家伙莫测高深的感觉。这样一来，也让他错过了立下杀手的机会。<p>　　高巨一阵大笑，震得叶天龙他们的战马一阵惊慌。<p>　　“身为一个武人，必须随时随地保持警惕之心，自己的技艺不行，还要埋怨别人，实在让我感到失望！”<p>　　叶天龙不禁冷笑道：“强词夺理，一派胡言乱语！”<p>　　高巨没有搭理叶天龙的话，而是继续说道：“我们兄弟这次从楚越国来，听闻叶将军武功高超，一时手痒，想请将军不吝赐教！”<p>　　“好哇，向我挑战来了。”叶天龙笑嘻嘻地应道：“你们兄弟是一起上，还是一个一个来？”<p>　　“噫，这个家伙脑袋是不是有问题啊？”<p>　　高巨和艾小小的脑中同时跳出这样的念头来，从刚才的表现来看，叶天龙根本就是自己兄弟两人的对手，本以为他会托词推脱的，不料叶天龙居然是这么干脆地答应下来，让他们两人在喜出望外之际，又有些不知所措，想好的那些激将话语竟然白白浪费了。<p>　　“我们……”<p>　　高巨的话还没有说出口，叶天龙已经自以为是地接口道：“喔，你们要一起上啊？可以，就让我看看你们到底有多少实力吧？竟敢来挑战本大爷！”<p>　　“他自己不上吗？”<p>　　高巨和艾小小的心中升起了大大的问号，很快他们就明白了叶天龙这句话的意思了。<p>　　玉珠和辛西雅同时跃出，一剑一枪爆出慑人的寒光，直逼高巨和艾小小两人的胸口。真是人如狂风，劲气如山，压得他们感到呼吸都有困难。<p>　　高巨和艾小小狂喝一声，身形电转，毫不迟疑地迎上了玉珠和辛西雅。高巨的口中同时叫道：“天龙小子，自己不敢上来吗？叫手下的女人来送死，真是没有骨气的男人，不如回家躲到女人的裙底吧！”<p>　　说话的时候，两道黑色的细刺从高巨的大袖底部游出，搭上了玉珠的长剑，一扭一绞，顿时将玉珠如电闪雷击一般的攻击化解。<p>　　受到指责的男人却是一脸的不在意，还让手下的女飞卫给搬了一张椅子出来坐下，轻松地回道：“你先击败我的手下再说吧。”<p>　　那边的艾小小更是干脆，一双又粗又长的巨大手臂一伸，硬生生去架辛西雅的飞电标枪。他的手臂长达五尺，手掌如同大蒲扇，这一伸便将身前的所有空间给占住了，让辛西雅的飞电标枪毫无可乘之隙。<p>　　“叮！”<p>　　一声金属的脆鸣，手臂和飞电标枪的接触居然就象是两种金属碰撞一般，甚至于能看到几丝飞溅的金星。<p>　　“金刚护体！”<p>　　辛西雅的眼中闪过惊讶的神情，没有想到事隔多年，居然有人能练成号称天下最坚固的防御功夫“金刚护体”，这是一种至刚至阳的护身绝技，练功期间的过程固然漫长艰险，而且时时有魔火焚心之苦，据说在创立之后，大陆上能练成此功的人寥寥无几。但练成之后，威力确实惊人。一运起功来，那绝对是坚逾金石，不管是什么神兵利器都不能伤其丝毫，而且因为当初创立此功时，就是为抵抗神器的威力，所以即使是那些远古的神器，也不能伤其毫毛。<p>　　就在辛西雅这一思忖之间，艾小小的双手如同捞鱼一般的展开，全力向她攻来，两条粗壮的手臂交织成肉山，其势之沉，如果挨上一下的话，肯定是很大的麻烦。<p>　　辛西雅手中的飞电标枪一摆，在身前划了一个亮银色的光圈，将伸进自己中宫的大手震出了危险区域，顺势枪尖一颤，点向对手的眉心处。<p>　　高巨的那双黑色细丝刺在玉珠的面前幻出夺命的轨迹，一上一下直奔玉珠的要害之处。原本柔韧细长的黑丝刺在高巨的真气催动下，变得又直又硬。<p>　　玉珠的长剑一震，抖出了重重剑影，剑势张开如扇面一般，将两条黑色细丝刺的来路悉数封住。<p>　　“好身手！”<p>　　高巨的眼中闪过一丝赞赏的神色，眼前这个年轻美丽的女子居然能使出这样寓攻于守的招式，真是出人意表。武功和经验均是上上之选的高巨一眼就看出玉珠这一招看似封架自己的攻击，然而在漫天的剑影中藏着可怕的后手，如果不小心的话，就会被突然从幻影中刺出的长剑所伤。<p>　　脸上露出了一个冷冷的笑意，高巨依然原式不变的迎上去，两道黑色的影子在空中几乎失去了真实的影像，一抹森冷的杀气逼向玉珠，所取的是眉心和心坎两处。<p>　　“叮！叮！”<p>　　两声金属的鸣响几乎在同一时间里发出，玉珠的长剑竟然能准确无误地接住两道细丝刺，丝刺点上长剑时，爆出的奇异火星让人明白高巨手中的细丝刺绝非普通材料所制。<p>　　玉珠和高巨各自的身形均晃了一晃，漫天的剑影消去，玉珠的身子多退了半步，这说明了玉珠的功力比起高巨来还是差了一筹。但这样的结果却让玉珠十分欣喜，大小杀神在杀手和刺客这一行中有着崇高的地位，几近是传说人物，自己居然能和这些人一较长短，这是她以前连想都没有想过的。<p>　　心中这样想着，玉珠手中的剑势可不慢，长剑按照原先预计的轨迹突然出现在高巨的右肋空门，长剑上流转着肉眼能以察觉的黑暗之气，使得原本清冷的剑身在阳光下出现扭曲的模样。<p>　　这一剑已经蕴满玉珠的真气，强大的气势让高巨暗暗心惊。<p>　　“不愧是暗黑一族的高手，竟然有如斯的威力！难怪传说中的他们连神族也不放在眼里。”<p>　　高巨不敢怠慢，身上的长袍猛的向外张开，体内真气狂涌，左手的细丝刺有如一条有生命的灵蛇，在长剑的前面幻出一圈圈的黑影，每一个圈子的出现都将长剑上的真气消去一些。玉珠的长剑好像是自动投入前面的真气圈中，不由自主地被那细丝刺缠起来。<p>　　而高巨右手中的细丝刺则是闪电般的弹起，从一个不可思议的角度绕过玉珠捏着剑决的左手，噬向她的娇躯。其势迅疾无比，眨眼间已经到了跟前。<p>　　艾小小低喝一声，从辛西雅的飞电标枪上传来让他相当不舒服的感觉，知道这是一把带有电系魔力的利器，虽说自己有奇功护体，但挨上一下也是不大好受的。<p>　　更重要的是，看似辛西雅的飞电标枪点向自己的眉心，但枪尖在点刺的过程中有一个微小的颤抖，如果不是眼力高超，根本无法发现其中的奥妙。<p>　　飞电标枪真正要攻击的位置是他的双眼，一个在整个护体的神功中最薄弱的地方，这个女人好可怕的身手，和自己以往对上的敌手都有很大的差别，居然在第二招的时候就逼得自己要缩手防守了。这是自己练成“金刚护体”之后从来没有遇到的。<p>　　艾小小心中这样想着，动作却是丝毫不乱。他的身躯虽然庞大无比，但身手却是相当的灵活，甚至比一般的高手还要迅捷灵敏数倍。<p>　　左脚后退半步，上半身作出了一个相当不可思议的闪避动作，灵活地扭动粗壮的熊腰，霎时间就变化了三种不同的身形，在避过辛西雅凌厉的攻势同时，那双坚逾金石的铁臂一盘一错，张开的大手五指如钩，抓向辛西雅。<p>　　辛西雅纵使退得飞快，但因为没有料到这个庞然大物居然可以作出如此灵活的举动来，一时不慎，手臂处被艾小小的铁指擦了一下，即使是女神战士强横无比的肉体，这下也让她感到那个地方一阵发麻，口中也微微哼了一声。<p>　　占得上风的艾小小更是得势不饶人，藉机踏上一步，巨掌横扫，一股炎热的劲气喷薄而出，使得辛西雅如同置身于熔炉之中。<p>　　辛西雅的身材应该算是高挑丰满了，可是和艾小小一比较，真是好像小孩与大人的较量，只见她一个娇躯在他的双掌之间窜行跳跃，好比游动的鱼。但由于对方身高臂长腿长，对方的一个动作，她就要付出双倍的努力，使得应付起来难度颇大。<p>　　看到玉珠和辛西雅居然对上这两个杀神毫无优势，甚至可以说是处于下风，叶天龙可不高兴了，这样下去，自己心爱的女人岂不是有受伤的可能性？<p>　　“你们上去帮一把，先干掉一个！”<p>　　叶天龙对身边的女神战士们面授机宜，指挥她们上前主攻艾小小。<p>　　玉珠手中的长剑终于被高巨的那根细丝刺缠住了，一圈一圈的丝刺将发出阵阵龙吟声的长剑绞得紧紧的，虽然玉珠使出全力想要摆脱困境，但一时间却是难以奏效。可是刺向右肩膀的那毒蛇般的丝刺已经冲破了她护身的真气，白嫩的肌肤上甚至已经出现了刺痛的感觉和凹陷的痕迹。<p>　　玉珠的心中暗暗叹了一口气，知道自己和眼前这个成名已久的杀神在功力上还是有差距的，无论是经验还是内力，自己现在还不是这个家伙的对手，假以时日，自己一定会超过这个家伙，但目下看来是不行了。<p>　　象方才这一招，其实自己是占得一点先机了，只是在经验上有欠缺，看到机会就全力地攻击，却忘却了对手的难缠和实力。难道自己真的只有松开手中的长剑退后一途吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_02'> 第六集 东督篇(下) 第二章 费山之虎</b><p>");

document.write ('　　玉珠正待松手之际，身边微风飕然，一道熟悉的身影跃到了高巨的身侧，银亮的盾牌一闪，随后便是一把带着强烈电气的标枪奔雷一般直扑高巨的面门。<p>　　“女神战士？！”<p>　　高巨的心下暗自一凛，这个女神战士这一击着实狠辣，她并没有直接去救玉珠，而是朝高巨发出空前猛烈的攻击，使得高巨现在只有两个选择：一是拚就自己被伤的可能性先将玉珠击伤；二是放弃击伤眼前那个暗黑一族高手的大好时机，保护自己不受女神战士这一击。<p>　　电石火花，高巨在别无选择的情况下，只得收手回转，上身往后一折，同时下方飞起一腿，满含真气的一脚正中那个女神战士护身的亮银盾。<p>　　“砰！”<p>　　一声巨响，女神战士往后连退了三步，但高巨也没有多少好处讨的，因为是仓促之间的出手，身形乱晃的同时，他也倒飞了三尺。原本缠在玉珠长剑上的那根细丝刺无力地滑落，让长剑顿得自由。<p>　　玉珠的危机一减，立时含怒朝高巨展开猛烈的攻击，这时她变得十分谨慎小心，每一招内的真气均含而不吐，让高巨无法再次完全掌握，再加上那个女神战士在一边不时的策应，倒和高巨战得平分秋色。<p>　　高巨的两根细丝刺上下翻飞，左右开弓，虽说一时没有落败之忧，但想要击败眼前的两个难缠的女人倒是极其困难。进退之间看到旁边的艾小小那副手忙脚乱的狼狈样子，高巨不禁气得哇哇叫。<p>　　“叶天龙，你这个没骨气的胆小鬼，你到底是不是男人啊？居然用这样卑鄙的手段，派这么多的人来围攻，简直丢尽了一个武人的颜面！”<p>　　可惜高巨的这一番话是白白打了水飘，叶天龙根本不吃这一套，合理利用手中的资源是这个男人的众多“优点”之一。<p>　　让留在自己身边的一个原出身于金凤卫的女飞卫给自己倒了一杯酒，叶天龙含笑说道：“如果今天是你们两个混蛋对上我一个，你还会不会说这样的话？呵呵，不和你这个无聊的家伙多说了，还是看这边的耍大猩猩有意思。”<p>　　艾小小听罢差点儿没气得吐血，想要大骂两句，只可惜现在的他已经自顾不暇，哪里来的时间和精力？<p>　　一下子承受这么多的女神战士攻击，就算艾小小有三头六臂，也没有办法应付自如。这些女神战士在一起的时间是如此之久，使得她们之间的配合达到了天衣无缝的境地，在辛西雅的调度之下是进退有据，每一次和艾小小的接触都保证有六把飞电标枪招呼到他的身躯。<p>　　这样一来，就算艾小小的“金刚护体”神功再厉害，六把足以洞金穿铁的飞电标枪在女神战士的全力催动下闪烁着美丽却足以致命的电芒击到他的身躯，其凝聚成一点的强大能量对全身经脉造成的冲击就让他难受之极，再加上飞电标枪本身的电系属性，更使得每一次的撞击都让艾小小感到所触及的地方一阵发麻。<p>　　虽然一时间这样的攻击还不能给他造成很大的伤害，但这样下去，只消再多几个回合，体内的真气在不断消耗之下，一定会出现接济不及的时候，到那个时候，下场就是气消功散，失去了护体的神功。<p>　　思忖至此，艾小小再也不敢设想下去了。他只有落足十二分的精神，试图在女神战士的包围圈中找到一条可以逃生的出路。<p>　　但这谈何容易，经验丰富异常的辛西雅岂能容他如意，她指挥着一众女神战士们将这个大家伙围得密不透风，加紧了出手的速度和攻击的力度，记记落足了真力，不断地消耗面前对手体内的真气。<p>　　“金刚护体”神功不愧是大陆上首屈一指的防御奇功，它能自动生成强大的防护真气，将攻来的劲气一一消解掉，但如果攻击过来的劲气强度超过其所能承受的范围，那么自然而然的需要体内的真气要来补充，也就是说要消耗掉施功者本身的真气，只是从来没有过如此强大雄浑的攻击，能让这神功的承受力达到极限，是以这个神功被誉为是“不破的金身”。<p>　　但是今天艾小小所面对却是众多女神战士的合力攻击，其组合的攻击力在大陆上无出其右，她们发出的真气能量超过了“金刚护体”神功所能承受的极限，这样的结果就是，艾小小的体内真气急剧的消耗，根本来不及补充，更不用说有机会突出包围了。<p>　　尽管艾小小是怒吼连连，双手一齐挥舞，左冲右突，但这也只是他的困兽犹斗，丝毫不能改变其败落的命运。<p>　　辛西雅窥准时机，一个娇躯腾身跃起，半空中头前脚后，飞电标枪贴在亮银盾的边缘，势如风雷，像一头猎食的怒鹰，迅疾无比地扑向圈中正手忙脚乱的艾小小。<p>　　“九天繁星穷碧落！破！”<p>　　随着辛西雅口中吐出的娇叱声，攻击完猛烈一枪的女神战士一齐振动手中的飞电标枪，在艾小小的身遭幻出极其美丽的无数银星，恍若天上的点点星光，在外人看来是如此的灿烂多姿，但身处其间的艾小小却实感到一股强烈的杀气将他浑身上下笼罩，浓重得让他喘不过气来。<p>　　发觉不妙的高巨疯狂地攻向玉珠，试图将她逼退一步两步，好去驰援陷入绝境的艾小小。<p>　　整个身躯缩成一团，好比是一个出膛的炮弹一般撞向挡住他去路的玉珠，同时那两根犹如毒蛇般的黑丝刺以非常怪异的角度和形态在空中不停地颤动游移，活像毒蛇的两条舌信，择人欲噬。<p>　　玉珠岂能让他如愿，此时的她变得十分聪明，不求有功但求无过，全力以赴来防守，运足十二分的暗黑真气将她的一个娇躯都变得有些似真似幻，手中的那把长剑更是全然变成散发黑芒的魔剑一般，在其身前筑成了坚固的防线。<p>　　一边的那个女神战士也策应着提盾从侧面杀来，娇叱声中，手中的飞电标枪爆出灿烂的银光，以目力难及的速度发出，气流急剧的涌动，目标正是高巨飞行的路线上。<p>　　高巨狂喝一声，急速飞行的身躯竟然在空中匪夷所思地顿了一下，似乎是已经算到了女神战士会发出她的标枪，雷霆万钧的飞电标枪从他的身前擦身而过，划破他护身真气时甚至发出了刺耳的锐啸声，带动他身上那件十分可笑的大袍一阵飞扬。<p>　　但那个女神战士来不及再拔出身上备用的标枪，黑色的身团居然改变方向朝她这边狂猛地冲来，身形未到，强烈的气旋已经排空而来，其阴寒刺骨的感觉让人不禁心神俱颤。<p>　　“不好，上当了！”<p>　　明白过来的玉珠立刻奋不顾身地冲出，但那两根急速舞动的黑丝刺在她的身前所组成的密密的网线挡下了她的援手之举。<p>　　眼看就要撞上那个女神战士了，高巨心中一阵欣喜，但见这个女神战士突然银牙一咬，居然不避不让，双手持盾，迎上了这一记猛烈的冲击。<p>　　一声爆响，人影乍分。<p>　　高巨弹起丈余，半空中身形舒展开来，衣袍飞扬猎猎有声，落地时身子微微摇晃了一下，显出相当吃惊的模样。因为那个女神战士并没有他想象中那般被撞飞开去，因此他的如意算盘没有打响。<p>　　受到猛烈冲击的那个女神战士虽然是娇躯连晃，但居然不肯就此往后退上一步，其气势之强悍让高巨感到可怕，神族的女神战士的确有其让人惊讶的实力。<p>　　娇躯的晃动停止了，女神战士原本红润可人的脸上变得一片煞白，因为她不想让出路来使高巨能够驰援艾小小，硬生生接下这一击的后果终于出现了。手中的亮银盾无力地垂下，眼中神光骤暗乍明。<p>　　“哇！”<p>　　她张口吐出了一口鲜血，然后又是一口，身子缓缓坐到了地上。<p>　　不过高巨也无法在这个时候出手收获胜果，因为玉珠已经缠上了他，长剑愤怒地爆出激光，无数道可怖的黑色剑影在他的身遭翻飞。而和女神战士的一记硬拚，也消耗了高巨不少的真气，一时倒也耐玉珠不得，只有全力招架。<p>　　漫天的繁星在艾小小的身边渐渐隐没，一道气贯长虹的银光呼啸而来，将他的头面所有要害尽数笼罩，使得他根本毫无避闪的可能性。<p>　　“你们也不过如此嘛！”<p>　　艾小小发狂般的大叫，巨眼怒睁，连眼珠都要凸出眼眶了，全身真气尽数灌注于双臂，原本就粗壮的双臂更形壮硕，双拳突击，迅疾如流星暴雷，不避不让地迎向疾扑而来的辛西雅。<p>　　辛西雅的飞电标枪疾突刺出，锐利的枪尖竟然幻化成一团灿烂的银光，激射向在眼前不断变大的拳头。<p>　　夹杂着风雷的拳劲和夺目的银光在空中爆出怪异眩目的光芒，随后是一声狂震，辛西雅的一个娇躯在半空中轻灵地翻腾了两周，从艾小小的头顶越过。<p>　　“你认命吧！”<p>　　刚一松口气的艾小小顿时脸色大变，因为在其身遭的繁星后面，突然刺出了五点耀眼的冷电，这才是辛西雅所说的“九天繁星穷碧落！破！”中的那个“破”字诀，就连辛西雅刚才那一下雷霆万钧的冲击也只不过是为这最后的攻击作铺垫。<p>　　三前两后，前面的是品字形，后面的则是一字排开，五道突破了速度极限的电芒使得艾小小和女神战士之间那一点点距离好像根本不存在，等艾小小看到的时候，吐着银白电芒的枪尖已经无情地光临到失去大半防护力的身躯上。<p>　　一声惊天动地的大叫，所有耀眼的光芒倏消，人影分开。<p>　　圈中的艾小小气色灰败，身上的衣衫经过这一阵的搏杀，早已被凌厉的真气刮得破烂不堪，连嘴角都显出丝丝的血迹，但这些还不是最重要的，在他的左肋下鲜血泉涌，还有一处是在背后，被电芒灼伤的皮肉发出焦味，枪痕十分明显。<p>　　坚不可摧的“金刚护体”神功终于被强大的女神战士所破，肉身的伤痛还比不上内心的惊骇，艾小小简直不敢相信自己的感觉，对于自身功夫的信心大受打击，这次的败绩在他的心中留下了深深的痕迹，使得这个“金刚护体”神功出现了一个破绽，这是他未曾料想到的。<p>　　对于这样的成绩，叶天龙并不感到满足，因为这是以一个女神战士的负伤换来的，既然付出了代价，那么一定要有赚头才可以，向来不肯吃亏的男人立时下了这样的命令。<p>　　“不要放松，继续攻击那个大家伙！”<p>　　“这个家伙想干什么？”<p>　　高巨闻声大怒，不由得嗔目大喝道：“无耻之尤，依仗人多势众胜了也罢，你居然还想赶尽杀绝，简直是十足的小人。”<p>　　但他骂归骂，被玉珠缠住后根本无法有机会用行动来加强话语的威力，所以叶天龙也不把他的话放在心上，因为他不是那些受正统骑士教育的人，他的最大课堂是在街头和下层社会。<p>　　辛西雅一声娇叱，女神战士的脚步开始移动，艾小小犹如一头负伤的野兽，虽然气势汹汹，但已经是色厉内荏，外强中干了。<p>　　刚刚架封住前面的攻击，身后的女神战士又在他的身上留下了一道伤口。<p>　　才两个照面，艾小小的身上已经添了不少的伤口，很明显他不能再支持多久了。<p>　　看到这时，叶天龙才真正放下心来，战局已经完全控制在手，只要辛西雅解决了艾小小，然后再来对付这边的高巨，这两个身手超绝的敌手还不是照样成为自己的手下败将吗？<p>　　他忘了一点，这次的战斗，他并没有出力，所以称其为自己的手下败将实在很勉强，但素来脸皮够尺寸的男人是不会在意这些小事的。<p>　　但叶天龙的得意没有维持太多的时间，数道人影突然出现在他的视野中，距离还在十丈开外，只见他们的手中端着相当怪异的武器，有点类似于机弩，但又比机弩少了弓弦，前端是一截圆管般的金属制品。<p>　　叶天龙还没有来得及转过念头来，数道强烈的白光从那些人平端着的武器前面喷出，使得他的眼中一片发白。<p>　　“这是……”<p>　　大吃一惊的叶天龙猛的从椅子上跳起来，数声惊呼，原本围攻艾小小的那些女神战士纷纷散开，有几个显然是被那几道白光击中了，身上出现大大小小的伤口，所幸她们强横的肉体有着无以伦比的恢复力，这样的伤口对她们的行动还够不成严重的阻碍。<p>　　但这些人的攻击居然使得这些女神战士无法及时作出反应，虽然说他们是采用偷袭的战术，但这些白光的速度和威力还是让所有人感到吃惊。<p>　　艾小小大大地松了一口气，连忙跃到往这边冲来的那些人之中，口中恶狠狠地叫道：“快用光枪干掉她们！”<p>　　数道白光再次从这些人手持的光枪中射出，但此次早有防备的女神战士再没有让对方有可乘之机，张开的亮银盾有效地将这些射来的白光一一格挡，在盾面上迸散的白光煞是好看。<p>　　这时缠斗中的玉珠和高巨也藉机分开，各自回到本方的阵营中。那个被高巨击伤的女神战士也恢复了七七八八，早已退回到辛西雅她们所列的阵势之后。<p>　　挡过两轮的攻击之后，辛西雅发现原来这些人的身手仅仅是普通高手的水平，只是他们所使用的武器威力相当惊人，每一次发射出来的白光含着极其强大的冲击能量，好像是一个超一流的高手站在面前发出真气的攻击一般。<p>　　什么时候出现这样一种武器，比之强弩要厉害数倍？就算是一个普通人的话，持有这样的武器也足可列入高手的行列了。<p>　　心中想着这样的念头，辛西雅知道光是抵挡肯定不是办法，因为这些人手中的武器好像没有真气不济的时候，一直不停地发射。而自己这些人却是要付出体内的真气加注于亮银盾上，才可以将攻击接下来。<p>　　“用标枪远攻！”<p>　　叶天龙在后面也看出端倪，知道这样下去情势对自己不利，立刻低声对辛西雅下令，同时心中暗暗可惜，如果有一个擅长远攻的魔法师在身边就好了，可以给这些来历不明的家伙一点厉害瞧瞧。<p>　　想到这里，他的心中一动，那个刁蛮的倩公主怎么这段时间都没有看到，难道说躲起来了吗？虽然在身边时会感到头痛，可是现在想想也觉得挺有意思的，而且象这种场合，如果有她这样的一个大策法师在身边，绝对是大有胜算。<p>　　看到辛西雅和她的女神战士们举起了手中的飞电标枪，高巨暗暗叫苦，他知道在大陆上，论到使用标枪进行远攻，没有人能出女神战士之右，而在身边的这些个护卫兵其实身手并不出众，应付普通的高手也许绰绰有余，但对上女神战士的话，很有可能会受伤的。<p>　　如果刚才的偷袭能将女神战士的战力消掉一些就好了，但在看到女神战士那可怕的恢复力后，他知道自己这个念头也是白搭的。<p>　　如果人多的话，那还有胜算可言，因为靠着光枪一齐发射的威力，足以让女神战士们无暇发出她们的飞电标枪，可现在又只有这些个人。<p>　　算来算去，自己这边毫无胜算可言了，高巨的心中也是大为气诿，再看看身边的艾小小，一副惊魂未定的样子，虽则已经运气止住了血，但满身的伤口也让他没有再战的实力。<p>　　“住手，怎么可以对东督大人这般无礼！”<p>　　就在辛西雅她们将要发出手中蓄势以久的飞电标枪之际，一个柔和中带着威严的声音传到了场中每一个人的耳朵里。接着一道身影出现在场中，位置竟然是双方的中间，一袭随风飘扬的青衫透出几许潇洒自在的神情，负手而立的样子更是显出来人的充分自信心。<p>　　叶天龙暗暗一惊，这个人什么时候来的，居然能够无声无息地接近战团这么近？更可怕的是，来人举手投足之间所散发出来的那股气势，有种让人无法抗拒的感觉，从而从心底升起仰慕敬佩之心。<p>　　他虽然只是在那里这么一站，但双方的剑拔弩张之势竟然在无形之中消弥不少，那些手持光枪的大汉纷纷应喏站立，神情极其尊敬。<p>　　叶天龙作了一个手势，辛西雅和她的女神战士们将飞电标枪和亮银盾收好，退到了他的身后，但脸上依然含着深深的敌意。<p>　　“请问这位先生如何称呼？”<p>　　叶天龙感受到来人的气势，抱拳略施一礼，朗声问道。<p>　　“在下费山武雄义，对东督叶大人可是久仰大名了。”<p>　　武雄义的声音柔和低沉，十分清晰地传到场上每个人的耳朵里，就象是在耳边说话一样。玉珠和辛西雅都交换了一个惊讶的眼神，这个人虽然从来没有听人说起过，但从其所表现出来的功力来看，绝对是超一流的好手。<p>　　对于叶天龙来说，费山的概念仅仅是属于楚越国的领土，据说是一个风景优美的好地方，但是要去游览的话得花上一大笔钱。此时的他还不知道，日后的费山还会因为出了武雄义这个被称为“费山之虎”的男人而震惊大陆。<p>　　“实在很抱歉，我的手下人不知道天高地厚，竟然冒犯了叶大人的虎威，若有得罪之处还请大人海涵！”<p>　　武雄义对走到自己身边的高巨、艾小小等人低喝道：“快向叶大人赔礼道歉！”<p>　　高巨和艾小小的眼中闪过一丝怒色，但却是恭敬地应了一声，随着那些护卫一起向叶天龙施礼。<p>　　叶天龙受过他们的见礼后，微笑着对武雄义说道：“武先生真是客气，才一见面就给了天龙这么一份大礼。”<p>　　武雄义不温不火，依然带着笑意答道：“叶大人身边有这么一群女神战士作护卫，真是让人羡慕不已！”<p>　　叶天龙知道这个家伙一定在一旁看了不少时间，直到情势不对时才出面的。他猜得没错，武雄义的确是在大小杀神和叶天龙交手时就已经来了，但他一直藏身一旁，冷眼察看，连那些用光枪的护卫也是他下令上来的，一来试试这武器的威力，二来可以看出叶天龙到底有多少实力，这些传说中的女神战士能不能挡住光枪的攻击。<p>　　叶天龙看了一下武雄义手下人所持的光枪，心中一动，便出声问道：“这种武器好厉害啊，我还是第一次看到具有如此威力的远程攻击。”<p>　　武雄义接过一个手下的光枪，递给叶天龙，笑道：“这是在下设计制造的光枪，给他们拿来防身用的，让叶大人见笑了，看起来对大人的女神战士们好像一点用都没有。”<p>　　叶天龙心道：“可是天下有多少人能像女神战士她们一样呢？”<p>　　他将手中的光枪仔细看了一下，对其制作的精密和技巧赞叹不已，真不知道这样一个小小的东西会有那么大的威力。<p>　　随手将这光枪递给玉珠，叶天龙敬佩地说道：“先生真是高人，居然能设计出如此的利器。”<p>　　武雄义微微一笑，道：“我曾是天机族鬼大师的大弟子。”<p>　　“曾是？”叶天龙颇感兴趣地将这个词再念了一次，微笑道，“原来先生是鬼大师的得意门生，怪不得能有如此的技艺。我和鬼大师倒有过一面之缘。”<p>　　想起和鬼大师的相遇，叶天龙不禁在心中暗暗发笑。<p>　　“因为我不是天机族的人，所以现在我已经不是鬼大师的弟子了。”武雄义不想多说，只是将话头一带而过，但说这话时，他的语气却泄漏了内心的波动。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_03'> 第六集 东督篇(下) 第三章 兄弟相见</b><p>");

document.write ('　　“期待着能在贵国殿下的婚礼上再见到叶大人！”<p>　　武雄义留下这样的话，带着他的那些装备可怕的护卫兵和那两个眼中冒火的大小杀神离开了临湖居。<p>　　望着武雄义和他那些手下人离去的方向，叶天龙渐渐陷入沉思之中。武雄义所设计出来的光枪给他的冲击实在很大，他用过鬼大师设计的“魔导之炮”，这些所谓的光枪简直就是“魔导之炮”的微缩版，虽然在威力上有所减少，但小巧精致，携带方便，如果能大规模应用于战争中，那么将会是一支非常可怕的力量。<p>　　不过值得庆幸的是，象这样的武器制造上是非常麻烦，费时费工，武雄义就宣称只有他的护卫队装备了光枪，叶天龙自然不会相信他的话，但估计起来，也应该不会是很大的数目。<p>　　“军部的情报部门到底是干什么的，好像从来没有提供过有用的信息，连这样的大事情都没有一点风闻，也许他们只会向尤那亚献殷勤吧？”<p>　　叶天龙想起自己这段时间来所接触的情况，发生事情的时候，情报部门好像是隐形的，只有在事后出面弄些捕风捉影的报告和文件出来。柔娘遇险的事件以及自己和吉里曼斯深夜遇刺的事件，到现在军部的情报部门都没有一个说法，倒是石亦信所布置的探子弄到些有用的线索。<p>　　就在这个时候，叶天龙开始有了这样的念头，应该有自己信得过的情报网，使得能在事件发生之前就有所准备。<p>　　看来回去后必须要好好筹划一下，着手准备招募人手布置自己的情报网，要想把日子过得舒服些，这种事情是宜早不宜迟的。<p>　　叶天龙暗暗下定了决心，然后在脸上浮起了一个自认最为迷人的微笑朝饱受惊吓的女主人行去，这个时候不好好安慰一下佳人，更待何时？<p>　　※　　　　　　　※　　　　　　　※<p>　　向来安静的飞凤府门前来了一个凶猛狞恶的巨人，纷飞的蓬发，乱遭遭的虬髯，一双眼睛好似铜铃，血盆大口狮子鼻，赤着上身，露出一身虬结如坟如丘的古铜色肌肤，高有八尺以上，看去象一个野人，令人望之心寒。<p>　　野人抬头看了看天色，又望了望飞凤府的牌匾，咧开血盆大口呵呵一笑，举步就走到了飞凤府的台阶上。<p>　　把门的家将连忙上前拦住去路，口中喝道：“你是什么人？这个地方不是可以随便走的！”<p>　　“嗨！”<p>　　巨吼声如同炸雷，震得人耳膜欲裂，野人突起发难，一手一个将两个家将劈胸拎了起来。<p>　　两个家将手舞足蹈，刚想要发力挣扎之际，突然觉得胸口一闷，原来野人的手大指长，抓住衣襟的时候，指头所顶的位置刚好是胸口的要穴，一下子将他们两个人的全身功力悉数闭住了。<p>　　“放手！竟敢在飞凤将军的府前撒野！”<p>　　两个家将只觉得浑身发软，只有大声喝骂。<p>　　“咦，这里不是龙小子的家吗？”<p>　　野人愣了一下，手臂一沉，两个家将的双脚终于又碰到了地面，他们连忙伸出双手抓住野人的一只手腕，又是扳又是推，但却好像是蜻蜓撼大树，野人的手臂是纹丝不动。<p>　　“喂，你们两个小子，有没有骗我啊？”<p>　　野人似乎是又想到了什么，一抬手又重新将两个可怜的家将抓在半空中。<p>　　“这里真的不是龙小子的家吗？那他住在哪里啊？”<p>　　见两个家将自顾挣扎不已，对自己的问话毫不理会，野人不禁大怒，用力一摇晃两个家将的身躯，弄得两个可怜的男人是昏头昏脑。<p>　　“不管啦，我就在这里等他来吧！”<p>　　野人下定决心，一扬手将两个家将丢掉，大步走到府门口，左右看了一下，突然做出了一个惊人的举动。<p>　　在飞凤府的门口有两个巨大的石狮子，每个都重逾千斤。但见这个野人一手一个竟然将这两个大大的石狮子搬到了大门口处，刚好将两扇大门堵住。他一屁股坐在一个石狮子的身上，双脚则放在另一个石狮子的上面。<p>　　两个家将爬起来一看，暗暗叫苦。这个蛮不讲理的家伙到底是什么来路啊？居然这么有实力，看样子只手可力掣奔牛，可举千斤巨石，绝不在话下。<p>　　偏偏这个时候，于凤舞她们都出去了，府上还真找不出一个可以和这个家伙一较长短的人物来。这可怎么办呢？<p>　　虽说飞凤府坐落在宁静的高级生活区，附近都是王公贵族的深宅大院，很少有平民百姓会从这里经过，但这件事发生后，飞凤府的前面还是慢慢聚集了不少的围观的人群。<p>　　左岛近是第一个闻讯赶到现场的人，两个满头大汗的家将一见到巨汉将军不由得松了一口气，连忙上前求救。<p>　　“兄台练了一身的好筋骨，雄壮如山，真亏你练的，下了不少苦功吧！阁下高姓大名？为何要在这里闹事？”<p>　　左岛近泰然向野人的方向走，跨上了台阶。野人不言不动，象个石人，铜铃眼毫不眨动，似乎根本没有把眼前的巨汉将军看在眼中。<p>　　左岛近走到跟前了，见这野人依然不言不动，象一个毫无知觉的人，不禁心头火起，刚想伸手的时候，只听得一声炸雷。<p>　　“站住！”<p>　　没有看到这个野人的行动，却突然间就站在了左岛近的面前，粗大的手臂一伸，挡在左岛近的前面。他的身材比之左岛近更为壮硕，不料身子却是这么的灵活，委实出乎众人的意料。<p>　　“你不是龙小子，下去吧！”<p>　　惊讶于这个野人般的大家伙竟有如此灵巧的身法，左岛近强压心中的不悦，伸手一拨野人的巨臂，口中喝道：“好生无礼，此地不是你撒野的地方，赶快离开吧！”<p>　　最后一个字的声音尤在耳边回响，他的手已经扣住了野人的手腕，一抖一拉，想要给这个野人一点苦头吃吃。<p>　　“嗯！”野人一声轻叫，双手一交错，粗大的双手象铁箍一般，反而将左岛近的一只手臂扣住，这一抓之下力道万钧，换了旁人，骨头不被挤碎才怪。<p>　　“好身手！”<p>　　左岛近冷笑一声，一身神功倏发，浑身坚似金石，接着，“噗噗”两声暴响，两记重逾千斤的冲拳落在了野人的左右两肋。<p>　　野人一声虎吼，居然将左岛近的重拳生生硬受下来，可见他是练有金钟罩铁布衫一类不怕打击的硬功，一般的重手对付他根本是不行的。<p>　　野人劲往上使，出其不意抓住左岛近的腰部将人向上举，抛石子似的将左岛近突然抛到台阶下，他也急冲而上，不等左岛近站稳，再次狂野地扑上来。<p>　　左岛近也有两米多高的身材，只是没有对方结实雄壮而已，从这一下试出对方力大无穷，是自己生平罕见的力士，不由得一时心喜手痒。他一手拨开抓来的大手，扣牢对方的腕脉，大旋身躬腰低头来一记大背摔。<p>　　野人的反应奇快，居然马上沉声开气，双脚生根立定于地，一膝紧顶在左岛近的大腿上，用力往后扯，两个人顿时成了角力的模样。<p>　　两个都是力大无穷的巨汉，这一斗力，立时使得脚下的青石板碎裂成粉，引得围观的众人一阵喝彩声。<p>　　左岛近试出了野人和自己有着不相上下的神力，便不再与他纠缠不休，猛的一招后手肘，凶狠地撞中野人的左肋，同时他也挨了对方一记劈掌，两个身影分开。<p>　　“你是龙小子的人吗？来，来，我们再来比过！”<p>　　野人的口中叫着，整个人再次冲上来，活像一头蛮牛。<p>　　左岛近这下子可是尽展技巧，拳发如电，几乎在同一时间里让野人的胸膛挨上了四记重拳，打得他连连后退。但左岛近的这几下反倒是激起了对方的凶性，在左岛近尚未收回攻击的时候，一记凶狠的直劈掌落在了他的肩头上，打得左岛近也是身躯一沉。<p>　　“左将军小心，好好与他斗一场，看看他有多少实力！”<p>　　众人的喝彩声中，左岛近的耳边传来了一个天籁般的声音。他知道这个声音的主人是谁，只是不曾想到她也到了附近，自己怎么没有看到她呢？<p>　　想归想，左岛近的行动却不慢，立刻抖擞精神和眼前难得一见的强劲对手战成一团，他也要让那个在一旁的旁观者看看自己的实力。四条同样粗壮的手臂在空中挥舞，交织成密密的肉网，不时发出猛烈地撞击声。好一场精彩的龙争虎斗！<p>　　两人一口气交换了十数招，竟然不分胜负，谁也没有占到一点便宜。虽说左岛近击中对方的机会要多些，但对方所练的护体神功坚实无比，将这些力重万钧的攻击完全消解掉。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙远远地看到自己的家门口围着一群人，不时还有喝彩声传出，心中大为好奇，连忙催动胯下战马。<p>　　“难道说是有走江湖卖艺的人在我们府前摆场子吗？他们好像还没有到我这里拜过码头啊？”<p>　　听着身边的男人这样的喃喃自语，玉珠只有在心中苦笑的份，这样的男人不是怪胎又是什么？但奇怪的是，自己现在却是越来越喜欢这个男人了，在他的身边总会遇到许多的很有意思的事情，让自己觉得十分快乐。<p>　　如果玉珠在刚开始的时候，她仅仅是因为远古的契约才跟着叶天龙的话，那么现在的她是完全将自己心放在了叶天龙的身上。<p>　　待叶天龙骑到跟前，才发现场面远非他所想象的那样，连忙跳下马排众走到圈子里面。<p>　　“统统给我住手！”<p>　　这时候在不远处的一辆马车里传出了几个女人的笑语声。这是一辆毫不起眼的普通坐驾，以这一带的眼光看来，就是属于那种有点身份的下人才要乘坐的马车，用以方便出入。<p>　　“天龙回来了，我们要不要下去啊？”<p>　　“嘻嘻，我们还是等等吧，看他怎么对付这个野人？”<p>　　听到叶天龙如此中气十足的喝声，激斗中的两个巨汉左右分开了。<p>　　满脸汗迹的左岛近还没有向叶天龙回话，对面的野人已经瞪着铜铃般的大眼睛看了一下叶天龙，马上冲到他的跟前，咧着血盆大嘴嚷道：“龙小子，果然是你啊！”<p>　　“咦，你是……”<p>　　叶天龙一愣，上下打量着面前的野人。同时努力搜寻着自己的记忆，可是脑海中那可怜的资料库中好像根本没有这样一号可怕的人物啊？<p>　　“哈哈哈哈，连你也认不出我来了！”<p>　　野人热情地伸出双手将叶天龙紧紧抱住，其速度之快，力道之足，立时让摸不着头脑的男人大叫吃不消。<p>　　“喂，喂，你先放开我，……”<p>　　叶天龙用力去推面前这堆肉山，一旁的众人看得是哄笑不已。在女神战士的帮助下，叶天龙好不容易才从热情洋溢的拥抱中摆脱出来。<p>　　“哎呀，龙小子你可真厉害，居然弄到了这么多漂亮的女人在身边！”<p>　　望着架开自己的女神战士们，野人的铜铃眼中冒出了油光光的神色，用无比羡慕的口气对正忙着整理自己衣服的叶天龙说道，那个样子让某些人的心中升起了似曾相识的感觉。<p>　　“咦，你这个大家伙的眼神好奇怪啊？……有点可怕……”<p>　　同样发现这个问题的叶天龙盯着面前的大块头男人仔细看起来。身后的玉珠心中偷偷发笑：“应该说是很熟悉才对，因为你自己看别人的时候也经常会冒出这种可怕的眼神来，只是你自己没有这种觉悟罢了。”<p>　　“哎，老大，我算服了你！”野人从女神战士们的手中挣脱开来，巨掌摸着自己的脑袋，“身边一有了漂亮的女人，就连自己姓什么都想不起来。这种性格除了老大你以外，再找一个我看都很难了！”<p>　　“去你的，混蛋！”叶天龙在众人的哄笑声中大骂，“既然认我作老大，就不要丢老大的脸，跟老大进里面去说！”<p>　　“是，是！”貌似凶恶的大块头男人居然老老实实地跟在叶天龙的后面往台阶上走，让叶天龙不禁回想起往日的老大生涯。突然间他的脑海中灵光一现，转身大叫道：“你是那个饭桶！”<p>　　在旁边的左岛近和玉珠她们闻言不禁大笑，哪有人会叫这样的名字？可是奇怪的事情发生了。<p>　　“啊，老大你终于想起我来了，我就是那个范铜！”野人高兴地咧着大嘴，抓住叶天龙的手使劲摇晃。<p>　　“好痛啊！”<p>　　被这个大家伙不知轻重地这么来一下，叶天龙忍不住又骂了一声，“你这饭桶，什么时候练成这样一身好功夫的？记得以前的你除了饭量大，能吃会喝以外，根本就没有别的长处了。”<p>　　范铜连忙将叶天龙的手臂放开，口中替自己辩解道：“老大你也太看不起我了吧，那个时候我的力气可也是最大的喔！”<p>　　叶天龙在范铜的身上揍了一拳，“你气力大也不要做这种事情啊，好端端的把我家的门口都堵起来干什么？”<p>　　范铜尴尬地笑着，“老大，我马上把它们搬回去！刚才是因为他们说这里是什么飞凤将军的府第，可是我听别人说这里明明是你的家，所以……”<p>　　叶天龙又是好气又是好笑，敲着范铜的肩头骂道：“你这笨牛，……呵呵呵呵！”。才说一句，他自己也笑起来了。<p>　　看着范铜轻松地将两个重达千斤以上的石狮子搬来提去，叶天龙不禁暗暗心惊，这个大家伙几年不见，居然有如此的长进，不过他也感到十分欣慰，这个与自己从小混到大的兄弟回到身边，是多么值得高兴。<p>　　※　　　　　　　※　　　　　　　※<p>　　飞凤府中，叶天龙押着范铜去好好梳洗了一番，等他们重新出现在左岛近和玉珠他们面前的时候，顿时给他们耳目一新的感觉。<p>　　叶天龙将范铜向众人详细介绍了一番。左岛近打趣道：“范兄弟可真是一个力大无穷的汉子，以后搬家的话一定要找你。”<p>　　范铜哈哈大笑，摸着被叶天龙勒令修理整齐的头面，由衷地说道：“左将军好厉害的身手啊，我从来没有遇到过一个能与我徒手相搏，还差点儿把我打趴下的人。”<p>　　左岛近微微一笑，其实他自己心知肚明，自己是在暗中弄了点机巧，用上了神殿秘传的魔法增加实力，如果单单论到气力，眼前的范铜绝对是他遇到过的第一人选。<p>　　“好一块浑金璞玉啊！天龙，他是你的以前的兄弟吗？”<p>　　一阵香风从后面传来，接着几个美丽无匹的女子出现在眼前。说话的是一身月白宫装的于凤舞，更显出她那超凡脱俗的美丽。她的身边有一身水湖绿的柳琴儿和紫色罗衣的龙灵儿。<p>　　众人忙向于凤舞她们见礼，只有范铜这家伙却是张大嘴巴看着眼前的绝世美女，半天才对叶天龙说道：“老大，这些都是你的女人吗？太……太……”<p>　　“砰，砰！”<p>　　两声敲击的声响几乎同时响起，范铜摸着自己的脑袋不服气地看着娇小玲珑的龙灵儿，翁声翁气地说道：“我老大打我没关系，你这女娃子干什么要打我？”<p>　　叶天龙笑骂道：“什么我的女人？你要叫嫂子的！”<p>　　龙灵儿则是气鼓鼓的回道：“大傻瓜，我才不是这个色狼的女人呢！我是他的债主！”<p>　　于凤舞和柳琴儿相视一笑，走过去和玉珠她们坐在一起。听玉珠将范铜的来历细细说了一遍。<p>　　“老大，你怎么会欠这个小女人债的？”范铜才刚问一句话，叶天龙连忙将他的话头打断了。他可不想引起这个龙族少女的不高兴，一想起自己还有弱点捏在这个恶魔少女的手中，他的头就变得两个大。<p>　　“范铜，你是怎么找到这里的？这几年你到哪里去了？这一身的功夫是谁教给你的？还有其他人呢？”<p>　　被叶天龙连珠炮般的问题弄得一阵迷糊，范铜早就忘记了自己刚才想要说的东西。<p>　　“这几年我都跟师父在学功夫，和其他人也没有联系了。”<p>　　定下神来的范铜从衣袋中掏出了一封信，递给叶天龙道：“这是我师父给你的，他就是那个怪怪的老头啊！”<p>　　“什么？原来是那个老头！”叶天龙一愣，连忙将信展开看了一下，口中喃喃道：“这是怎么一回事啊？”。说着，他将这封信转递给于凤舞，“你看一下吧，这到底是什么意思啊？”<p>　　“很有意思嘛！”于凤舞扫了一眼信，信中只有寥寥数语。“努力吧，小子！我们会再见的，这个大家伙还给你了。”<p>　　“天龙，你师父给你送了一个得力高手，这不是你正需要的吗？”于凤舞抬眼望了一眼范铜，突然问道：“你练的是抱玉诀吧？”<p>　　范铜的铜铃眼顿时睁得更大了，眼前这个美艳无匹的女人竟然一口说出了自己的得意技，看来她要比老大厉害多了，怪不得连老大好像都要征求她的意见，她在老大心目中的份量一定很重。<p>　　“这位嫂子说得太对啦！”范铜连连点头，一副佩服得不得了的样子。<p>　　于凤舞的粉脸微微一红，这样的称呼让她感到意外，但最多的还是一种奇异的感觉，甜蜜又有些不好意思。<p>　　“你这个大笨蛋，叫得这么粗俗，太难听啦！”<p>　　龙灵儿在一边朝面目凶恶的男人瞪起那双美丽的月牙眼，让范铜有种摸不着头脑的感觉，自己到底什么地方对不住她，这个美丽的少女好像对自己很有意见的样子。<p>　　“练过抱玉诀的人精气神均是敛而不发，触及则崩发如雷，我也只是听说过有这种神奇的护身真气，没有想到让我一下子就猜中了。”<p>　　于凤舞的话将范铜的注意力又转了回去，他点着大脑袋道：“对，对！师父也这样和我说的，还说什么练成了以后就会立于不败之地，可是我刚才和左家小子交手的时候却没有占到一点便宜，那鬼师父一定又在骗我！”<p>　　“你的身材以前也没有这样魁梧吧？”于凤舞微微一笑，将信还给了叶天龙。<p>　　这次是叶天龙猛点他的脑袋，恭维道：“你真是太厉害了！居然连这个都看得出来。这个家伙以前可是跟我差不多的，现在居然长得比我高出一头还不止，轮到身量，我怀疑连左将军都不是他的对手。”<p>　　于凤舞娇嗔道：“你才知道我的厉害啊！告诉你吧，我看出来的东西还有很多呢，但是……就不告诉你。”，她这时的神情像足了撒娇的女子，看到高贵的女将军流露出罕见的小女人之态，非但有着和叶天龙一脉相承的范铜是看的心无旁羁，就连向来沉稳守礼的左岛近也是一阵失神。<p>　　直到某个看得心中不爽快的美丽少女拍着桌子赶人时，大家才又重新回到原来的话题上来。而此时左岛近也有些不好意思地起身告退，叶天龙便起身送他出去了，留下了傻傻的范铜去面对那些美女们的“拷问”。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_04'> 第六集 东督篇(下) 第四章 坦诚相待</b><p>");

document.write ('　　东督府的后面有一排戒备森严的营房，是关押犯人的地方，因为这段时间关着剑馆的人，这里的防卫更加严密了。<p>　　但再森严的士兵也防不住身手高明的有心人前来造访。今天就有一个不请自来的不速之客出现在了士兵们视线看不到的角落里，时隐时起地朝选定的目标前进。<p>　　午饭之后有一段时间，是士兵们的戒备最为松懈的时刻，因为饱食后的人会在这个时间变得昏昏欲睡，警戒心和反应力都降到了水准之下。来人能选在这个时候潜入，心思的巧妙和对人性的了解的确是非同一般。<p>　　在被关在东督府的剑馆中人里，尤素夫的爱妾柔娘自然是享受待遇最好的一个。因为她的出首使得叶天龙顺利地将那场戏演完，所以得到了好处的男人自然要对她重点照顾。让她一个人住一间设施齐全的房间，除了没有行动的自由外，基本上和常人没有什么不一样的。<p>　　“已经第三天了，怎么会一点动静都没有呢？”<p>　　柔娘躺在床上，百无聊赖地望着上方，心中默默盘算起来。<p>　　房间的窗户无声地开启，一道修长优美的人影轻灵地飘了进来，足不沾地的一闪而至，窗户随后又无声地关闭，举止行动间点尘不惊，这个人的功夫着实了得。<p>　　“谁？”<p>　　柔娘发现自己的面前突然间多了一张陌生的面孔，不禁一惊，从床上猛的坐起来，待要大叫的时候，才发觉自己居然无法发出声音了，不知何时起，在她的周身有一种莫名其妙的压力，将整个空间封闭起来。<p>　　“柔娘，真的是你？”<p>　　来人已经退到床边的椅子旁，以一种优雅的姿势坐下，那张秀美的脸庞上看不出什么表情，但语气中的变化将她内心的复杂情绪清楚地泄漏出来。<p>　　“你到底是谁？来这里想干什么？”<p>　　柔娘发现自己又可以说话了，知道自己的生死完全被眼前这个美妇人掌握，也不敢大声呼喊，而是想办法自救。<p>　　“这个地方守卫森严，如果我大声喊叫的话，你是逃不掉的！”<p>　　“你不认得我了吗？”<p>　　美妇人苦苦一笑，抬手摸了摸自己的脸庞，秀气的脸上，肌肤光洁无瑕，没有留下一丝一毫的瑕疵。<p>　　“那两个丫头，手段倒是真的高明，可是不知为何要把我的相貌给修改了……”<p>　　柔娘望着眼前美妇人的熟悉眼神，渐渐发现她的面容依稀相识，便仔细打量起来，越看眼中的疑云越大。<p>　　“你是大……大小姐？”<p>　　视线终于转到美妇人手腕上带着的那个色呈碧绿的手镯，一种若有若无的烟气好像在手镯里面流动，端的十分美丽，心神一震，柔娘不禁迟疑地低声问。<p>　　“终于认出我来了！”<p>　　美妇人收拾起复杂的心情，双手在胸前做出了一个只有自己人才会明白的手势。<p>　　“大小姐！”<p>　　柔娘几乎不相信自己的眼睛，眼前的这个美妇人居然真的就是公孙世家的当主公孙大娘，自己心目中最敬服的人。<p>　　回过神来的柔娘从床上跳下来，要给公孙大娘施礼，却被公孙大娘虚抬手拦住，“不必多礼，我有话问你！”<p>　　“是，大小姐！”<p>　　柔娘垂手恭恭敬敬地应声，她是曾经服侍过公孙大娘的人，所以对公孙大娘的称呼没有改口，而是一直称她为大小姐。<p>　　公孙大娘双目中神光一现，沉声问道：“到底出了什么事情？负责艾司尼亚事务的云娘呢？你怎么会有这样的举动？”<p>　　问题一个接着一个，公孙大娘的脸色也随之越发的沉重，因为她看到了面前柔娘不解的神情和吃惊的模样。<p>　　“大小姐，我这样做不是您的意思吗？云娘她难道没有与大小姐见面，可这一切都是她在传达布置的啊？”<p>　　柔娘的低声自语让公孙大娘的心一阵发沉，自己的担心果然是真的，艾司尼亚的负责人云娘已经倒向了妹妹公孙三娘，这样一来，所有的疑问都可以迎刃而解，自己的行踪能被人算计，也肯定是出自云娘的手。<p>　　“这是为什么？”<p>　　公孙大娘暗暗伤心不已，自己对手下人一向宽厚有加，艾司尼亚的云娘更是自己一手栽培出来的，居然会背叛自己？<p>　　“大小姐，您怎么会到这里来的？”<p>　　柔娘的问话将公孙大娘的心神拉回到现场，现在不是伤感愤怒的时候，当务之急是将情势重新控制在自己的手中，不然的话，让妹妹那样胡闹下去，把公孙世家的人投入到诡异莫测的政治斗争中，真不知道会为公孙世家带来什么样的后果？<p>　　“走吧，我先带你离开这里。详细情况我们再慢慢谈！”<p>　　公孙大娘从椅子上站起来，拉住柔娘的手。<p>　　“不行的，大小姐。这里的戒备森严，我们根本无法出去的！”<p>　　柔娘惶急地说道，算是见多识广的她身为金花舞娘，这些年来混迹在艾司尼亚的社会中，看过不少的变故，那天东督府的行动真的给她十分大的冲击，特别是叶天龙他们所显示出来的实力，让她明白现在的东督府已经不再仅仅是一块牌子而已。<p>　　“放心，我不是很轻松地进来了吗？既然能这样进来，我自然也可以将你安全地带出去的！”<p>　　公孙大娘十分自信地说道，同时将握住柔娘的手一紧，正要施展身法离开之际，一个带着几许调皮几许好玩的清丽声音在窗外响起。<p>　　“我说柔娘啊，你也太不够意思了，让你们两个人好好见一下就该满足了，怎么还要把人给带走呢？这样的话，明天的过堂不是少了一个主角，虽然说给那个发花痴的大色狼难看的场面我很喜欢，但这样一来，凤姐姐就会非常不高兴，所以我只有做个拦路的恶客了。”<p>　　从第一句话开始，公孙大娘就已经知道来人的身份，出于对这个少女莫测高深的身手的忌惮，她没有采取任何行动，而是将她的那一套长长的废话听完。<p>　　“外面还有什么人，一起进来吧！”<p>　　门后的横栓无声地移动，似乎是有一双无形的手在操纵，慢慢滑到一边去，然后房间的门无风自启，梳着马尾辫的龙族少女笑嘻嘻地站在门口。<p>　　龙灵儿这一手高明的隔空纵物术让房间里面的两个美妇人心中暗凛。柔娘更是暗骇不已，看上去不过十七八岁的美少女，却有着如何神鬼难测的身手，难道是从打娘胎中就开始练了吗？<p>　　公孙大娘的神色一凝，眼中戒备的神情流露无遗。<p>　　“于将军没有和你一起来吗？”<p>　　“如果没有凤姐姐的安排，你能这么顺利地进到这里来吗？”<p>　　龙灵儿踏进了房间，神态十分轻松地说出让公孙大娘不安的话来。<p>　　“不要以为这个地方是这么容易来去自如的，那个大色狼的手下还是有不少的高明之士，你难道不觉得进来太轻松了点吗？”<p>　　柔娘跃到龙灵儿的面前，挡住她的路线，对公孙大娘急声说道：“大小姐，您快走吧！”<p>　　公孙大娘还没有说话，龙灵儿的眉头微微一皱，小手轻轻一挥，一股绝大的真气发出，推着柔娘身不由己地连退了数步，跌坐在床上。<p>　　“你太自不量力了，这样的身手还想逞能？”<p>　　公孙大娘暗暗叹了一口气，虽然她的心中对这个结果早有预料，但作为公孙世家的一个金花舞娘，柔娘在龙灵儿面前居然连一招也递不出去，对此还是感到一丝的意外和心寒。<p>　　“你到底想做什么？”<p>　　公孙大娘暗中提起全身的真气，冷冷地望着面前笑容可掬的美丽少女。<p>　　龙灵儿大摇其头，长长的马尾辫在脑后左右甩动，十分的活泼可爱，但在面前的两个美妇人眼中，她简直就是恶魔的化身。<p>　　“好歹我也是你的救命恩人啊，怎么可以这样子说话呢？太伤感情了吧？”<p>　　见到公孙大娘依然不为所动，龙灵儿只好道出来意。<p>　　“凤姐姐想和你好好谈一下！”<p>　　“于凤舞？她？”<p>　　公孙大娘低头思索了一会儿，然后抬起头来望着龙灵儿道：“好，我跟你去见于将军。”<p>　　※　　　　　　　※　　　　　　　※<p>　　这天下午，飞凤府来了一位客人，于凤舞在前厅接见了他。<p>　　看清来人的相貌，于凤舞的眉头微微蹙了一下。来人一双眼睛半睁不睁，颔下留了山羊须，高颧凸腭，脸色泛青，身材消瘦，总体上给人一种极不舒服的感觉。<p>　　给飞凤将军敬了一个十分标准的军礼后，来人开门见山地报上了自己的姓名和来历。<p>　　“江门鲁图先，前来求见东督叶大人！”<p>　　于凤舞的凤眼中闪过一丝异色，眼前的男人曾经在军部的资料中出现过，只是她刚才一时没有和真人联系起来。<p>　　来自江门的鲁图先曾经是南方军团的千骑长级军官，作为南方军团的幕僚团成员参加了对云阳国的战争，据说为人相当的冷酷无情，阴险狡猾，在一次战斗中，所配属的一支部队全军覆没，可是他却能全身而退，让人着实怀疑其军人的品德。而在被降级使用后，又和同僚极为不合，最后终因出手伤害同僚而被军部勒令退役，算是当时的一大新闻。<p>　　“这个人来找天龙会有什么事情呢？”<p>　　于凤舞的心中闪过许多种可能性，表明上还是客气地请鲁图先落座。当问及他的来意时，鲁图先却表示要见到叶天龙后再说。<p>　　“不好意思，天龙他还没有回来，让先生白来一趟。”<p>　　似乎没有听出飞凤将军语气中的逐客含义，鲁图先安坐不动，平板但非常有礼貌地表达了自己要在这里等候叶天龙的意思。<p>　　于凤舞凝视着鲁图先，在她让人无所遁形的目光中，鲁图先却是出乎意料的平静无畏，这让于凤舞感到十分惊讶，这个男人并不像他的外表或军部资料所呈现的那样。<p>　　既然看不出鲁图先对叶天龙的敌意，相反的，他看起来好像对叶天龙有着一种奇怪的信心，于凤舞作出了一个试探性的举动，她起身离座，告罪一声后转回了后堂，将鲁图先一个人留在前厅里。<p>　　枯燥乏味的等待，鲁图先居然毫无所觉，依然十分平静地坐在那里，从他的脸上看不出一丝的不快或者别的什么表情。<p>　　“这个男人相当不简单！竟然有如此可怕的涵养！”<p>　　听完侍女的报告，于凤舞得出了这样的结论。可惜现在她的“观心术”还没有完全练成，无法将一个人的思想真正看穿，而有这个能力的龙族少女又不在自己身边。<p>　　正要再次出去的时候，龙灵儿陪着公孙大娘来了。<p>　　见到于凤舞后的第一件事情，公孙大娘就是向她深深施了一礼。<p>　　“多谢于将军的大恩，妾身没齿不忘！”<p>　　于凤舞起身拉住公孙大娘的手，娇靥含春，点头微笑道：“实在不敢当，凤舞只是想问一下大姐，有什么地方需要帮忙的，但请吩咐。”<p>　　公孙大娘深深地望了一眼于凤舞那张美艳绝伦的面容，脸上的那一丝颠倒众生的微笑让同是女人的她也感到一时入迷，但更吃惊的是她知道面前的这个绝色女将军有着举世无双的才智，简简单单的一句话就包含了许多的意思。<p>　　“实在不好意思，家里的确是出了点事故，但我会把情势控制住的！”<p>　　公孙大娘苦笑一声，面对于凤舞她也只有据实相告。<p>　　于凤舞对公孙大娘的明慧和直爽十分欣赏，便也不再绕圈子，直截了当地说道：“公孙世家里有人在帮吉里曼斯做事，有了左宰大人这个后台，我看情势并不那么容易掌握吧！”<p>　　“原来如此……”<p>　　公孙大娘神情一震，然后眼中的光芒一暗，怪不得自己的妹妹变得如此强大起来，因为背后有吉里曼斯的撑腰，现在到底有多少人已经被拉过去了呢？<p>　　“我不想看到一向地位超然的公孙世家插手法斯特的政事，这对公孙世家以及法斯特的局势都不是好事。”<p>　　于凤舞的话将公孙大娘的纷乱思绪打断，公孙大娘望着于凤舞，心中有着一种奇怪的感觉。这个女人的言行举止无不透出强大的气势和自信，她的舞台绝不会仅仅在这个地方，外面更广阔的天地才是真正发挥她实力的地方。<p>　　“所以我想和你好好谈一下，如何恢复你们公孙世家的传统，专心于艺术的创造，不再陷入世俗的争端。”<p>　　公孙大娘摇摇头，略带迷茫地说道：“老实说，现在我也不知道具体详细的情况，向来都是由她们报告上来的。本来这次出来是要了解一下各地的情况，可没想到在艾司尼亚附近会受到伏击，我的人……”<p>　　说到这里，公孙大娘长叹了一声，想起了对自己忠心耿耿的手下人，心中一阵难过。<p>　　“要攻破你们公孙世家的防卫网，应该需要很多的人手。可以把详细情况说一下吗？”<p>　　于凤舞抬手请公孙大娘落座，然后在她的面前坐下。龙灵儿也在她的身旁坐下来，顺势挨着她。<p>　　“好吧，我也想听听于将军的看法的建议。”<p>　　公孙大娘定了定神，开始将事情的始末细细道来。听到吉里曼斯请来了问剑斋的人，于凤舞的眉头不禁轻蹙，如果让他得到了公孙世家的实力，再加上问剑斋的强大武力，那么他的实力将雄厚许多，这种情势是她极不愿意看到的。<p>　　更让于凤舞不安的是，吉里曼斯的实力已经得到极大的加强，可是他却在这段时间里反而变得比以前更加的保守，他到底想要干什么呢？<p>　　看来要让叶天龙好好注意一下这个不寻常的事情，免得到时候措手不及，陷入被动的局面。<p>　　于凤舞正想说话的时候，一个金凤卫匆匆忙忙从外面跑进来。<p>　　“小姐，不好啦，出大事情了！”<p>　　“怎么回事？”<p>　　于凤舞三人同时站起来，望着这个有些气喘的金凤卫。<p>　　“来自云阳的使团在艾司尼亚的近郊区遭到不明身份的军队伏击，死伤惨重，弄得城内一片混乱。陛下大发雷霆，将公子召到无忧宫去了。”<p>　　“天龙今次真的麻烦了，居然会闹出这种事情来！”<p>　　于凤舞知道身为东督的叶天龙，对艾司尼亚境内的治安有着不可推卸的责任，而且这种有着外交背景的事件更是最难处理的，叶天龙这个东督倒是真的多灾多难，得好好想个办法改变一下这种局面，把主动权掌握在自己的手中才行啊！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_05'> 第六集 东督篇(下) 第五章 得力之将</b><p>");

document.write ('　　“天龙啊，出这样的事情，叫朕如何说你才好呢？”<p>　　安德列三世怒气冲冲地盯着面前的叶天龙，一边的尤那亚和吉里曼斯则是一副看好戏的样子，脸上的表情十分怪异。<p>　　“臣下罪该万死，实在有负于陛下的重托！”<p>　　叶天龙一副诚惶诚恐的样子，落足了气力来演戏。<p>　　“因为事情发生的太突然，城卫军出动的时候已经太慢了，所以……”<p>　　安德列三世挥了挥手，“你说，为什么会出动得那么慢啊？”<p>　　叶天龙望了一眼旁边的尤那亚，后者的心中顿时感到有些不妙。<p>　　“因为按照陛下的规定，我要出动城外的甲胄骑兵，一定要知会军部，这样一来，自然在时间上就慢了半拍！”<p>　　尤那亚一听，心道：好小子，居然想到要把责任推到军部。因为叶天龙说的那条规定是在上次叶天龙突然出动甲胄骑兵攻击城南剑馆后，尤那亚在安德列三世面前告了一状，在吉里曼斯的提议下，才加上了这样一条规定，目的是限制叶天龙调动军队的权力。<p>　　“叶大人这样说就不对了，甲胄骑兵的出动本身就需要一定的时间，而且事情发生的时候，叶大人如果能及时出现在东督府的话，时间还是来得及的。”<p>　　尤那亚的这一番话暗暗讽刺叶天龙游手好闲，并没有在东督府处理公务。<p>　　叶天龙自然听得出尤那亚的话意，正要说话时，安德列三世已经开口了。<p>　　“你们不要说了，总之这件事出了以后，对我们法斯特帝国的声誉造成极大的损失，天龙你也不用说什么理由了，朕不管你用什么样的办法，一定要将艾司尼亚境内的一切不安定因素悉数除掉，确保下个月结婚大礼的顺利进行，如果再有什么差错的话，后果自负！”<p>　　叶天龙苦笑着答道：“陛下，我看你还是直接将微臣的官职免去吧！意外的事情谁也不能预料，这样的任务实在太过……”<p>　　安德列三世瞪了他一眼，“你……不许多说了，就照朕的旨意行事！”<p>　　※　　　　　　　※　　　　　　　※<p>　　从皇帝的议事大厅出来后，吉里曼斯突然叫住了暗自生气的三太子尤那亚殿下。<p>　　“尤那亚殿下，陛下好像并没有真正对叶天龙生气啊！相反的，陛下还给了他相当大的权力和自由。”<p>　　尤那亚看了看吉里曼斯那张商人般的胖脸，法斯特的左宰大人正眯缝着眼睛，把心中所有的想法都藏了起来。<p>　　“你这头老狐狸，别以为我不知道你心中在转什么样的念头！那个走了狗运的流氓是得了很大的便宜，难道我看不出来，还要你这头死胖猪来提醒？”<p>　　心中暗暗咒骂着，尤那亚还是面无表情地望着吉里曼斯，淡淡地说道：“左宰大人，你的人在西郊活动十分频繁，小心被这位东督大人给发现了！”<p>　　吉里曼斯的细眼中爆出一丝寒芒，随后便又恢复如常，口中打了一个哈哈，回道：“尤那亚殿下真是消息灵通啊，不知道这次的袭击事件殿下的人有没有什么内幕情报？”<p>　　两个人的谈话才开了一个头，就被一个路过的女人打断了。望着款款而去的女官，两个人同时冷笑一声，各怀心事地匆匆离开。<p>　　※　　　　　　　※　　　　　　　※<p>　　“叶大人，请让我作你的走狗吧！”<p>　　刚刚踏进前厅的叶天龙当头听到这样的一句话，顿时目瞪口呆地望着眼前这个面目阴冷，身材消瘦的男人，半天也回不过神来。<p>　　鲁图先的脸上毫无变化，静静地看着叶天龙，连一丝神情的波动都看不出来，真的想不到刚才那句石破天惊的话竟然是出自这个男人的口。<p>　　“你的意思是……”<p>　　叶天龙突然走到了鲁图先的面前，双眼直视对方。<p>　　“大人，你需要一条不会出声，但很会咬人的狗！”<p>　　鲁图先用他那死板的声音再次说出了使人匪夷所思的话，叶天龙不禁微笑起来，喃喃说道：“有意思，真的很有意思！”<p>　　“为了证明我的能力，如果大人肯给我一个机会，我会使得艾司尼亚的所有动静都落在大人的掌握之中！”<p>　　“好大的口气！”叶天龙示意让鲁图先坐下。“你准备怎么做到这一点？”<p>　　鲁图先知道叶天龙已经有所心动，便毫不迟疑地回道：“艾司尼亚大大小小的地头蛇我都有所了解，把他们组织起来，那么这个城里的一举一动都逃不开这个网。”<p>　　“如果有人不服呢？”叶天龙轻轻地说道。<p>　　鲁图先不假思索地说道：“很简单，凡是妨碍的事物都应该及早处理！”<p>　　“你是一个无情的男人！”叶天龙突然沉下脸说道。<p>　　“是的，大人如果想要成功的话，就需要我这样的人。”鲁图先依然如故地说道：“我会让大人知道我的用处！”<p>　　“你就知道我会用你吗？”叶天龙盯着鲁图先的眼睛，似乎要从这个男人的身上找出一点什么东西。但他失望了，这个男人居然不露点滴的声色和破绽。<p>　　“大人那天在东督开府时的宣言让我对大人很有信心，相信大人会给我这样一个机会的。”<p>　　“你需要什么样的机会？”<p>　　“便、宜、行、事！”<p>　　鲁图先一字一顿地说出了四个字，让叶天龙为之一震。<p>　　“你知道这四个字的分量吗？”<p>　　“这也是我来投靠大人的原因所在，因为我需要一个很大的空间和自由！也只有大人这样的人才可能会给我这样的机会！”<p>　　叶天龙断然一拍桌子，“好，你叫什么名字？”<p>　　“江门鲁图先！”<p>　　鲁图先起身大声应道，他知道叶天龙已经答应自己的要求。<p>　　“我可以给你这样的一个机会，但你也要证明给我看你值得我这样做。”叶天龙深深地望着鲁图先的双眼，“三天之内，你把尤素夫给我挖出来！”<p>　　鲁图先的眼睛中顿时燃起了一丝炽热的火焰，配上他那冰冷的表情，看上去是那么的可怖。<p>　　“三天不行，五天之内就可以做到了，因为我需要一点时间把人手给安排起来！”<p>　　“好，那就五天！”叶天龙一口答应道：“你需要什么协助就尽管开口。”<p>　　※　　　　　　　※　　　　　　　※<p>　　送走了鲁图先后，叶天龙回到了内堂，于凤舞她们正在和公孙大娘谈得十分投机。<p>　　见到叶天龙后，于凤舞站起来含笑道：“天龙，和鲁图先谈完啦？”<p>　　叶天龙笑而点头，看着公孙大娘说道：“柔娘今天怎么穿成这个样子啊？”<p>　　柳琴儿轻笑一声，看了看公孙大娘那一身利落的穿戴对叶天龙说道：“我来给你们介绍一下吧。”<p>　　“介绍？”叶天龙大惑不解地望了望公孙大娘，再转向柳琴儿说道：“她还需要你介绍吗，我们不是早就认识了？”<p>　　龙灵儿小嘴一撇，“没有眼力的家伙！”<p>　　于凤舞微笑着说道：“天龙，你不知道，柔娘她其实是公孙世家当主公孙大娘，在来艾司尼亚的路上受到敌人的伏击……”<p>　　叶天龙一拍双掌，“怪不得呢，我总觉得柔娘的气势根本不象是一个普通的舞娘，原来是剑舞世家的当主！我真是有眼不识高人啊！”<p>　　龙灵儿低声嘀咕了一声，“马后炮，尽会说废话！”<p>　　但叶天龙并没有听到，因为这个时候公孙大娘正式和他见过一礼，他正忙着回礼呢！对于神秘的公孙世家，叶天龙可是久闻大名，现在终于有机会看到她们的当主，这可是千载难逢的好机会啊！<p>　　可是没有等到叶天龙提出想了很久的要求，于凤舞已经将话题转到了公孙世家的这一场变故上来。听到象公孙大娘这样的美丽女人有困难，叶天龙自然是拍胸脯答应要全力协助。<p>　　众人商议了一会儿，公孙大娘起身告辞，她要先去弄清楚家里到底有多少人已经转投到妹妹的旗下，好明确下一步的行动计划。更重要的是她还要想办法将失手被擒的两个侍女给救出来，她们都是公孙大娘苦心培养出来的。<p>　　等公孙大娘离开后，于凤舞问叶天龙道：“你答应把鲁图先收到门下了？”<p>　　叶天龙点点头，答道：“他是我从来没有见到过的一种人，我有一种直觉，他会成为我们不可缺少的一类。”<p>　　于凤舞张了张口，但没有再说什么，叶天龙已经决定的事，就看看到底会有如何的结果吧？<p>　　※　　　　　　　※　　　　　　　※<p>　　这个日后被称为天龙王朝三忠狗之一的男人鲁图先倒是真的很有手段，虽然第二天参军石亦信就向叶天龙抱怨被鲁图先提走了一大笔钱，而且庆计、左岛近等东督府的将军们都不喜欢和这个面目阴冷的家伙共事，但鲁图先随后就弄出了一份相当不错的成绩，让所有的人都感到惊讶。藉着叶天龙派来协助的范铜可怕的实力，威逼利诱，各种手段齐下，很快将艾司尼亚原本一盘散沙的地头蛇捏成一团，成为一股相当可观的势力，顿时这股新兴的东督编外势力和艾司尼亚原来的那几个大势力成为分庭抗礼之势。<p>　　而这个时候，叶天龙也没有空闲的时间，自己的手头必须要有一支随时可以出动的武力，这个想法正在变成现实。他不想光靠调动城卫军来处理一些突发的事件，因为那样的话需要经过几道手续，更重要的是那不是真正属于自己的武力。<p>　　在法斯特帝国中，真正有权拥有自己武力的人并不多，但许多的高官都想尽办法组建自己的私人武力，只是区别在于武力的强大和弱小而已，他们拥有少则数十，多则上千的武力。而象尤那亚和吉里曼斯这样的人更是拥有难以想象的私人武力，随时出动四五千的家将是不在话下的。<p>　　叶天龙现在这个位置是经皇帝允许，可以拥有自己亲卫。之前因为有于凤舞的金凤卫在，叶天龙也没有想到这一节，但现在经过于凤舞的提醒，他才明白到这件事已经是到了刻不容缓的地步了。<p>　　东督府发出了招募亲卫团的公告，一时引起了艾司尼亚的轰动，而且这个消息很快就传遍了法斯特全境。<p>　　“这个家伙倒是来者不拒啊！”<p>　　尤那亚反复看着手中的报告，短短的两天里，居然有上千人到东督府报名，因为根据法斯特的军制，除了骑士的长子可以继承父业外，其他的儿子就没有了骑士的地位，而且还要自谋出路，投军的话也是以平民的身份，故此不知道要熬到什么时候。现在东督府居然公开招募亲卫，想想东督府在法斯特军中的地位，更重要的是不管是谁，不分地位高低，只要是够水准的人东督府都要，这简直是千载难逢的好机会，自然是从者如云。<p>　　如果说那些游手好闲的青年子弟投入东督府还可以理解，连不少很有前途的闲职骑士也纷纷想要加入叶天龙的轻装步兵团就让尤那亚感到一丝不解。要知道他自己的亲卫家将中也没有很多的骑士，而他这里的待遇之好，装备之良都是数一数二的。而叶天龙所组建的仅仅是一支轻装步兵团而已，在战场上，这样一支部队是属于最弱小的，真正算起来，连野战部队的行列也排不上。<p>　　“因为据说有个传言，如果加入东督府的步兵团的话，就可以有机会得到美女战神于凤舞于将军的亲自指点，这可是许多青年子弟梦寐以求的事情啊！”<p>　　手下的报告让尤那亚仰天长叹，于凤舞的影响力居然可以达到这样的地步，自己无法得手的这个绝世美女为什么要如此尽力帮助一个来自乡下的流氓呢？<p>　　吉里曼斯得到这个消息后，也是吃惊多于不悦。不过他也很快就有了一个好办法，让自己的一些部下也投到叶天龙那里去，争取掌握更多的控制权，最不济也可以掌握到叶天龙他们的动静。<p>　　等叶天龙发觉其中的奇怪之时，不禁也心中纳闷，一查之下顿时气急败坏地把消息的来源给抓了过来。<p>　　“你怎么可以放出这样的风声呢？太不象话了！”<p>　　但是挨骂的男人根本没有一丝害怕后悔的表情，还是用他那标准的无情模样回答道：“大人应该看到，这样做的后果是多么的明显，申请加入的人数大增，素质上也有很大的提高。再加上我们对江湖道上各门的控制和管理，应该有大批的人会投到大人的旗下。”<p>　　“你……”叶天龙一时也不知道该说什么好了，眼前的男人的确是说得很对，但这种太直接的表达方式没有多少人可以接受的吧？<p>　　“如果没有其他事情的话，请允许属下告退，还有很多事情等着处理。”<p>　　说着这个消瘦的男人向叶天龙行了一个标准的军礼，转身离去。望着鲁图先的背影，叶天龙不禁想到自己将这样的人收到旗下，到底是对还是错？<p>　　不过身为当事人的于凤舞听到后，倒没有象其他姐妹那般的火冒三丈，而是摇头苦笑，然后对叶天龙说道：“天龙啊，你可是找到了一个好部下！”<p>　　叶天龙也只有摸着鼻子傻笑的份，心中暗暗决定，如果那个该死的男人不弄出一份让自己满意的成绩，马上就要把他开除出去。<p>　　但他的愿望并没有实现的机会，和鲁图先约定的时间还有一天，也就是叶天龙所组建的东督府步兵团成立的日子，缺少表情的男人找到了正想在众人面前发表演说的叶天龙。<p>　　“尤素夫的下落卑职查到了，我们现在就出动把他抓起来吧！”<p>　　“先举行完成立仪式吧！”叶天龙顺手整了整自己的衣服，心里盘算着如何给那些投到自己旗下的将士们一个好的印象。<p>　　“兵贵神速，他也认为大人一定会出席这次的仪式，肯定在防备上有所松懈，这可是一个很好的机会。更重要的是，他好像跟一伙神秘的人物来往密切，这几天来活动十分频繁，如果先下手为强，可能会有麻烦的。”<p>　　鲁图先腰板笔直，毫无畏惧地直视着满脸不悦的叶天龙，显出不达目的绝不罢休的气势。<p>　　“天龙，你还是去吧。”于凤舞出现在叶天龙后面，轻声说道：“这里的事情交给我来处理。”<p>　　说到这里，于凤舞俏皮地一笑，“你都放出风声了，我这个当事人总该露一下脸吧！”<p>　　叶天龙不好意思地笑了笑，顺便瞪了那个罪魁祸首一眼。但最该反省的男人却是毫无愧色，也许是他从来就没有感情的面貌吧？<p>　　鲁图先朝于凤舞施了一礼，然后就用催促的眼神无声地望着一边的叶天龙。<p>　　叶天龙想了想，对于凤舞说道：“你可以安排好吗？”<p>　　此言一出，招来的白眼之数出乎意料的多，非但是柳琴儿和龙灵儿没好气地望着他，就连站在他身边的玉珠和辛西雅也是翻了一下眼睛。如果说这里谁最让别人放心的话，除了于凤舞是没有第二个人的。而如果说要选一个让人最不放心的人选，自然就是叶天龙了。<p>　　这种气氛连刚刚接触他们的鲁图先也深深感受到了，但他把自己所有的想法都放在自己的肚子里，从他的脸上还是看不出一丝的变化。<p>　　也许在别人看来，身为男主人的叶天龙失了面子，但向来不把这些当一回事的男人却只是哈哈一笑，转身对鲁图先说道：“我们走吧！”<p>　　鲁图先无言地朝于凤舞她们弓身施礼，然后转身跟在叶天龙的后面随他步出了大堂。在离开的时候，突然间有一种怪异的感觉从他的身上升起，似乎是冥冥之中有一双眼睛在看着他，要把他整个人给看穿了一般。<p>　　看着鲁图先的脚步微微一顿，然后加快了步伐，龙灵儿在于凤舞的身边低声道：“姐，这个家伙值得注意。”<p>　　“哦，怎么说？”于凤舞的凤眼中闪过一丝异色，难道这个男人对叶天龙有二心吗？如果是这样的话，刚才的行动就是不明智了。<p>　　“不是！”龙灵儿知道于凤舞的心中在想着什么，连忙解释道：“他倒是十分忠心的，只是他这个人对信念的坚持太过了，而且他的感觉太敏锐，可能怀有奇异的功夫。”<p>　　“这样就好，我还以为是自己的感觉出错了呢？”于凤舞松了一口气，“我们也该出发了，走吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　经过初步的挑选，现在这个新组建的东督府步兵团的后备人选是一千五百人，但于凤舞的要求却是只要五百人有够了，这仅仅是一个万骑长的亲卫团编制，和叶天龙现在的身份是极不相称的。<p>　　于凤舞有她自己的打算，组建这样的军队，必须不要引起尤那亚、吉里曼等人的注意，这么一点点人数，而且又是轻装步兵的建制，这样一来他们会感到无足轻重的，免得树大招风。<p>　　象三太子尤那亚，手中掌握着法斯特大部分的军权，他自己还是拥有一支人数超过三千的甲胄强骑兵亲卫团，再加上那些为数众多的普通家将，可以说他在法斯特帝国中的实力不作二人想。<p>　　其次是吉里曼斯的长枪骑士团和神殿的圣骑士团，他们都是极为强大的私人武装力量，虽然不在法斯特军队的编制之中，但其战力绝不容小视。在实力决定一切的时代里，权势的大小和其武力的大小是成正比的，反过来，武力的强大也确保了权势的牢固。<p>　　于凤舞是深知这一点的，所以她要在不引起别人注意的时候，把叶天龙的第一支真正的武力训练成不输于别人的强大战力。而要做到这一点，她需要借助另外一个人的力量。<p>　　当于凤舞出现在那些应召的人面前时，引起的轰动是让身边的将领也感到意外，石义信、庆计和左岛近等人都是第一次见识到了这位美女战神在众人心目中的地位和影响力，因此他们对于那个真正的主将的缺席也没有感到太大的不安，这时的他们已经明白到今天真正的主角是这位才智绝世的美女。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_06'> 第六集 东督篇(下) 第六章 美女团长</b><p>");

document.write ('　　于凤舞勉励了几句话后，就带着她的金凤卫退回到了大堂里，让左岛近将一些具体事宜向那些人解释清楚。当听到还要进行第二轮的挑选，所有的人不禁精神一振，只要一想到于凤舞会是他们的客座指导，自然是人人都想着当那个幸运儿。<p>　　在座位上坐下后，石亦信问道：“请问于将军，叶大人哪里去了？”<p>　　于凤舞微笑道：“他有要紧的事需要马上处理，所以这里的事情让我来帮一下忙。还希望各位大人多多关照！”<p>　　东督府的一众将领纷纷表示不敢当，庆计含笑道：“难得于小姐大驾光临，我们真的要好好请益一番才是！”<p>　　于凤舞淡然一笑，说道：“有些年不见，你还是老样子啊！”。庆计涩笑一声，这时候左岛近进来将众人的注意力引开了，他向于凤舞报告一切准备就绪。<p>　　石义信向于凤舞拱手道：“于将军要如何挑选他们呢？”。他的话也是众将所关心的，他们每个人都想看看号称才智绝世的于凤舞究竟是如何挑选她的部下，好从中学点东西，说不定这就是于凤舞战无不胜的一个原因呢。<p>　　望着众将关注的目光，于凤舞浅浅地笑了，在众人目眩神迷之际，她朝龙灵儿说道：“龙小妹，这件事还得需要你的帮助。”<p>　　“我？”龙灵儿的纤长手指点在自己秀气的鼻子上，有些不信地望着于凤舞的粉脸。<p>　　众将也感到一丝莫名其妙，不知道龙族少女来历的他们自是无法想象这样一个娇小玲珑的美少女怎么会有能力在挑选将士上有所作为？但更让他们吃惊的还在后头。于凤舞的下一句话让他们简直不敢相信自己的耳朵了。<p>　　“龙小妹，姐姐想拜托你来挑选组建这支队伍，并出任这支轻装步兵的团长，你觉得怎么样啊？”<p>　　“我……我可以吗？”向来很有精神的龙族少女也被这样的请求吓了一大跳，那样子看得一边的柳琴儿不觉好笑。<p>　　柳琴儿拍着龙灵儿的肩头说道：“凤姐姐能说出这样的话来，一定是有她的把握的，你应该对自己有信心的。”<p>　　“我真的……可以吗？”龙灵儿还是有点不相信的样子。<p>　　于凤舞也用鼓励的眼神看着龙灵儿说道：“姐姐知道你是这个位置的最佳人选，再没有别的人比你更合适了。但如果说你不喜欢做的话，那就算了，姐姐不会勉强你的。”<p>　　“不！”龙灵儿望着于凤舞的眼睛，下定决心道，“既然姐姐这么相信我，我就做作做看吧！”<p>　　于凤舞轻轻摇着螓首，深深地望着龙灵儿说道：“如果是这样，那还是不要做了。要做就要做最好的，姐姐知道你有这个实力的。”<p>　　龙灵儿的一颗心不禁霍霍直跳，向来只是爱玩好动的她突然间感到自己长大了许多，有一种莫名的责任感油然而生，于凤舞对她的信任更是让她感到十分高兴，自己也可以帮助到凤姐姐了，而且会成为她不可缺少的一个人。<p>　　“放心，我一定会做到最好的！”<p>　　龙灵儿跃跃欲试地向于凤舞保证。于凤舞点头微笑，“有你这一句话，姐姐就放心了，好好努力吧！”<p>　　“是！”<p>　　她们之间的对话让在一边观看的众将感到一阵失望，他们实在看不出龙灵儿到底有什么实力，能让于凤舞对她如此相信。不过脑筋转得快的将领想到了一个很好的解释，也许龙灵儿只是表面上的一个代理人，真正在幕后操纵的会是于凤舞自己，因为象她这样一个手握重兵的军团长，总不可能来出任一个小小的指挥官。而作为叶天龙组建的第一支亲卫团，于凤舞一定会关注有加，所以这样一来，找一个自己信得过的代理人是理所当然的事情。龙灵儿作为她身边的一个人，自然是最佳的选择。<p>　　不管别人心中是如何想的，龙灵儿是走马上任了，当上亲卫步兵团的第一任团长。而她这个团长上任的第一件事情就是挑选自己的部下。<p>　　在所有人都不服的情况下，龙族美少女露了一手相当惊人的功夫。一记劲气十足的龙爪将三尺外的铁叶盾抓裂，顿时引得一片的惊叹声。连庆计和左岛近也感到十分惊讶。这个美丽的少女居然具有如此可怕的实力，他们不禁对于凤舞身边的女人感到一种深不可测的感觉。<p>　　经过第一轮挑选的人都是具有相当的功夫基础的，但在龙灵儿更加严格的要求下，剩下了一千二百五十七名。当然被淘汰下来的也加入了东督府的执法队，成为庆计手下的一员。<p>　　但剩下来的人来不及庆贺一下，龙灵儿又宣布，真正的考验还在后面，只要达不到要求的话，就会被淘汰掉，成为执法队的一员。<p>　　虽然说东督执法队的待遇也是相当不错的，但这种明显的淘汰制度极大地激起了大家心中荣誉感和竞争力，一想到能经过重重选拔，那种特别的自豪感是无法形容的。<p>　　还有更重要的是，每天面对着这样一个美丽可人的少女团长，心情应该会是很愉快的吧，如果再有于凤舞和她身边那些美丽亲卫的不时出现，绝对是非常有吸引力的。<p>　　可惜他们不知道眼前这个看起来清秀可爱的少女团长其实是一只可怕的女暴龙，是日后名震大陆的“爆龙团长”，没有一个人可以在她的面前搞鬼，他们的苦难日子还长得很呢。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙带着玉珠、辛西雅以及女神战士们在鲁图先的引领下朝尤素夫的藏身之处。<p>　　到达巷口的时候，范铜和两个青衣泼皮状的大汉已经等候在那里了。一见到叶天龙他们的身影，范铜上前一步，向叶天龙打了一个招呼，然后转向鲁图先。<p>　　“怎么现在才来，那家伙在里面都快活好久了？”<p>　　听到范铜的埋怨声，鲁图先的脸上依然是没有一丝的表情，转而朝另外的那两个大汉说道：“里面的情况如何？”<p>　　“鲁爷请放心，点子在里面一直没有动静。”左首的那个大汉十分恭敬地回道，“我们有五个兄弟在附近一直盯着，从昨天发现点子就开始没有挪过窝。”<p>　　叶天龙笑着对范铜说道：“看来你和鲁图先相处得还可以嘛！”<p>　　范铜憨憨一笑，伸手抓了抓自己的头发，说道：“他娘的，老鲁这家伙还真不是东西，像个死人一样没有一点表情，有时真想狠狠地踢他的屁股。不过他也真够狠的，这两天把那些混混整得够呛！”<p>　　即使是这样的话，鲁图先还是好像没有听到一般，他朝叶天龙点点头，低声说道：“大人，我们进去吧！”<p>　　叶天龙轻拍鲁图先的肩头，指着旁边的两个大汉笑道：“老鲁啊，我看你现在在他们心目中很有地位，还真是不简单。”<p>　　鲁图先的眉头微微一皱，似乎是不习惯于叶天龙这样太过直接的接触，稍微往后退了半步。<p>　　叶天龙已经很神气地朝那两个大汉一摆头，“前头带路！”<p>　　两个大汉都是在道上混的人，看到叶天龙的架势便知道是比鲁图先更加有地位的人士，自然是恭恭敬敬地应了一声，斜抢上一步，走在叶天龙他们的前面。<p>　　到了一座半新不旧的宅院前面，两个大汉停住了脚步，将手一指说道：“大爷，就是这里！”<p>　　叶天龙仔细打量了一下，看上去相当普通的一座宅院，三级青石台阶上去后是两扇朱红色的大门，法斯特帝国中中等人家的住宅大都如此，尤素夫能躲到这种地方，如果不是街头泼皮的话，根本很难发现异常的。<p>　　此时的两扇大门紧紧关闭着，里面好像没有一点的声响。<p>　　叶天龙又看了看附近的地形，两边的人家和这户住宅都隔着一道防火小巷，半开的大门里面有好奇的眼睛，毕竟一下子来了这么多美丽的女人，又都是一副战士的模样，是足以让平头百姓感到好奇无比的。<p>　　“里面的人真是笨蛋一个，他这样关上大门难道就可以表示正常吗？”叶天龙冷冷一笑，举手做了一个手势。<p>　　身后的女神战士们在辛西雅的带领下，飞身扑上，各按方位将这户人家团团围住，她们敏捷的身手看在鲁图先和范铜的眼中，让他们也自叹不如。<p>　　一切准备就绪，范铜大摇大摆地踏上了台阶，他也懒得去叫门了，一掌击在门板上，轰隆声中，两扇大门往里飞去，未曾落地已经碎裂成数块破木板了。<p>　　“主人出来见客，好朋友来了！”<p>　　整个院落中回响着范铜那打雷般的声音，隔壁的人家早已吓得大门禁闭。<p>　　叶天龙在后面暗暗发笑，范铜这个家伙还是不改当初在西江时作混混泼皮的脾气，说出来的话带着浓浓的江湖味道。<p>　　显然里面的人没有想到叶天龙他们会突然出现在这里，不能及时做出正确的反应。过了一会儿功夫，里屋才响起纷乱的脚步声。<p>　　一声喝骂，数道人影从内堂飞扑而出，气势汹汹地样子好像要把入侵的人给吃了一样。<p>　　打头的是两条身强体壮的紫裳大汉，双脚尚未完全落地，便又再次点地飞起直扑面前的范铜，碗大拳头已经亮在身前。<p>　　“揍死你这个不开眼的混蛋，居然到这里来撒野！”<p>　　范铜哪里会把这些个小角色放在眼里，一声长笑，依然大踏步往前面走去，同时双掌一式平推，迎上对方的双拳。<p>　　“正点子出来，你家大爷找你！”<p>　　范铜的大嗓门中那两个不知好歹的大汉好像被一股巨大的力量推着在空中倒飞，眼看就要和后面的人撞上了，但见后面的那两个人一声暴喝，各自伸出一只手搭上了疾飞而来的大汉的肩头。<p>　　“砰，砰！”<p>　　两声相撞的声音同时发出，过于托大的人受到了很好的教训，单靠一只手的力量如何接得下范铜传到那两个大汉身上的真力。结果四个人非常狼狈的撞到一起，这种场面落到他们后面的一个人眼中，登时让他脸色一变。<p>　　这是一位身材高瘦穿了青袍的中年人，一双精光闪亮冷电四射，似乎可洞穿肺腑的鹰目不转瞬地盯视着来客。当看到范铜后面出现了二男二女后，他的脸色终于变得十分难看起来。<p>　　叶天龙越过范铜站在青袍中年人的面前，微微一笑道：“你知道我是谁，对不对？”<p>　　青袍人愣了一下，点了点头，语气苦涩又带点无奈。<p>　　“新任的东督大人，现在艾司尼亚最炙手可热的大人物，我法达西如何不认识？”<p>　　“很好，那你也知道我这次来的目的是什么？”叶天龙神态轻松地看着法达西，但在他身边的鲁图先却是用一双阴冷的眼神紧紧锁住了对方。<p>　　法达西的嘴唇动了几下，终于苦笑着说道：“我很想说不知道，但是我不得不承认，大人的动作十分出人意料！”<p>　　叶天龙十分客气地说道：“这样就好，你把尤素夫叫出来吧。”<p>　　法达西摇摇头，生硬地说道：“很抱歉，我是不会出卖自己的朋友的！”<p>　　这时候外面的女神战士们发出了喝叱声，接着是兵刃相交的声响连续不断响起。辛西雅的眼神一动，对叶天龙说道：“公子，我出去看一下！”，说罢转身掠出。<p>　　外面正是尤素夫和几个围堵他的女神战士激战，咬牙切齿的他发劲狠攻，展尽一身的绝学，奈何他现在的对手是女神战士，虽左冲右突依然毫无机会。<p>　　叶天龙他们来得的确很突然，尤素夫也是刚刚发觉到外面有所不对头的地方，似乎是被眼线盯住了，但想到今天是东督府组建亲卫步兵团的日子，叶天龙他们最早也该是下午才会出动。谁知道他正在整理东西准备离开这里的时候，恶敌已经打上门来。<p>　　尤素夫这家伙奸似鬼，虽然是和此地的主人们一起扑出，但他多了一个心眼，走在他们的最后面。当他眼尖看到叶天龙的时候，便知道大事不妙，就根本没有胆子再冲出去，而是转身从后面潜逃。<p>　　哪里知道刚刚越过院墙就被女神战士们发现，围了起来。如果不是女神战士们准备要生擒，他早就被飞电标枪刺出几个窟窿来了。<p>　　法达西怒吼一声，正准备飞身扑出，范铜已经迎上前去，一双巨掌门扇一般挡在他的面前，狂涛般的真气有如一道厚实的墙壁向他推来。<p>　　“好小子，我们来亲近亲近！”<p>　　法达西的身形在空中一滞，双掌在身前结出片片的掌影，劲气相交的声响不绝于耳。<p>　　“波，波，波！……”<p>　　每一次气劲相撞，法达西的身子就往后退一步，藉此消去对手强横的真气冲击。很明显的，他根本不是和范铜在一个级数上，落败是迟早的事情。<p>　　叶天龙知道大势已定，懒得再看下去，丢下一句话便转身走了出去。<p>　　“老鲁，这里的事情就交给你了！”<p>　　鲁图先走到那四个神色惊慌的男人前面，冷冷地说道：“你们是自己走出去，还是我把你们拖出去？”<p>　　等叶天龙到达的时候，尤素夫已经是被三支飞电标枪架住，再无动手的能力。一见到叶天龙，他就大声说道：“天龙小儿，你够狠够阴，居然会使出卑鄙龌龊的手段！”<p>　　叶天龙冷笑一声，没有搭理他的咆哮，而是简单地说声：“把他带走！”<p>　　※　　　　　　　※　　　　　　　※<p>　　公孙大娘望着跪在自己脚下的美丽妇人，脸上是一片茫然的表情。这个美丽的妇人就是公孙世家在艾司尼亚的负责人，公孙大娘曾经最为信任和最喜欢的云娘，被这样一个人出卖，到底会是什么样的滋味，也只有身在局中的当事人才真正明白。<p>　　“为什么？为什么你们会有这样的想法？你们难道不怕公孙世家的家法吗？家规的第一条就是不得参与政事啊！”<p>　　云娘抬起头来，一张修饰精致的粉脸上也挂着晶莹的珠泪，眼中是悲伤的神情，她望着伤心不已的公孙大娘说道：“大小姐，时代已经变了，难道说我们公孙世家的人就要一辈子作被人看不起的舞娘吗？”<p>　　“住口！”公孙大娘怒斥道：“你说什么？舞娘怎么会被人看不起？你难道忘记了我们的先祖就是舞娘吗？没有她们的努力，哪里有公孙世家现在的声势？如果没有舞娘对艺术的执着追求，剑舞术就不会出现在大陆上，也不会成为大陆上人所敬佩的一绝？”<p>　　“可是大小姐，现在的我们已经很强大了！”云娘的眼中闪过不服的神色，抗声说道：“凭我们现在的实力，为什么还要作靠卖艺为生的舞娘呢？我们需要更加广阔的天地，需要拥有更高的社会地位！”<p>　　公孙大娘站起身来，森然说道：“这是你的想法，还是三妹的想法？”<p>　　云娘吓了一跳，从地上一跃而起，连退了两三步，嚅嚅说道：“这是三小姐告诉我的，我们想过了，觉得她说得很有道理。”，说到这里，她又勇敢地抬起头来望着公孙大娘说道：“大小姐，我一直很敬佩你，但是看看我们现在的待遇吧，虽然别人不会对你说什么，可是我们已经受够了别人的取笑，我们不想再作一个被人玩弄的舞娘！！”<p>　　“你……”公孙大娘的眼中闪过一丝寒光，但她很快又忍了下来，摇头说道：“我本来也是为你好，如果不经过红尘的磨练，如何达到火中红莲的境界？你知道有些舞娘经过一段时候会突然消失了，她们都是……”<p>　　公孙大娘突然间警觉地停下了话头，云娘愣愣地望着公孙大娘，她觉得公孙大娘的话中有话，似乎是她从来没有听到过的，其中隐隐约约好像给她把握到一点什么。她刚想开口催公孙大娘说下去的时候，突然听到了门外响起了一个慵懒的声音，柔柔腻腻的，十分诱人。<p>　　霎时间云娘的脸色也是一变，她知道这是谁的声音。<p>　　“我的好姐姐，真的是你吗？怎么变成这个样子啦，好像比以前更加年轻漂亮了，到底是哪一位神医居然有如此的妙手？”<p>　　公孙大娘冷哼一声，“出来吧，三妹！”<p>　　媚笑声中，公孙三娘的身形出现在眼前，今天她穿了一件玉色的宫装，柳腰间紧紧束着金丝带，显得胸前一双怒挺的蓓蕾更是骇人，荡人心魄的一双勾魂美眸轻轻一转，未语又是一阵媚笑声。<p>　　“姐姐这几天住在哪里啊？真是想死小妹了，生怕被哪个臭男人占了便宜，使得姐夫颜面无光！”<p>　　“把其他人也叫出来吧！”公孙大娘往后退了一步，凝神说道。她的心中有些后悔，自己太过急躁，知道云娘已经投向了三妹，就不该在这里呆太久的。也许是自己在婚后甜蜜的生活中磨掉了应有的警觉心和警惕性。<p>　　屋子里面骤然多了十五个高高矮矮的人，不管他们的身材相貌如何，有一点是相同的，那就是强大无比的气势，显然每一个人都是技艺高超的好手。<p>　　感到自己好像是陷入蜘蛛网中的飞蛾一般，公孙大娘的一颗芳心不断下沉，这十五个人参差不齐的站位却是刚好将她困在最不利的地方，从他们身上发出的劲气已经牢牢地将她锁住，只要公孙大娘一动，可以想象到那将是一次石破天惊的交手。<p>　　这其中有十二个人公孙大娘已经见过，问剑斋的十二星剑士就够让人心惊了，可是公孙大娘知道另外的三个人有着比那十二星剑士更加可怕的实力。从他们身上发出的强大气势让她有种喘不过气来的感觉。<p>　　“姐姐，我想你也知道他们的实力。”公孙三娘语气轻松地说道：“左宰大人想见你一面，和你好好谈一下。”<p>　　公孙大娘看了一下挡在身前的三个星剑士，口中应道：“就这样押着我走吗？”<p>　　公孙三娘格格荡笑，轻轻地摇头，插在头上的珠花随之摇曳，“姐姐放心，你可是左宰大人的贵宾，怎么会这么没有礼貌呢？”突然她的脸色一变，“小心，她要逃了……”<p>　　话音未落，公孙大娘的身形一弓，袖中的短剑朝前飞去，直奔前面的两个人面门。其势疾如流星，迅捷无比。<p>　　前面的两个剑士早有防备，口中齐齐大喝一声，扬起长剑，光华灼目，在身前幻出一道剑网。其他的人也同时开始动了，霎时间将公孙大娘所有前行的方位悉数封死，吐着流光的长剑在她的身遭形成密密的网罗，纵使是公孙大娘化作流光也无法从中逸出。<p>　　身在局中的公孙大娘所受到的压力是可想而知的，她好像处在一个密闭的空间中，四周都是快要凝固的空气，让她连动一下手指都要付出很大的气力。不用说，一定是有人对她施用了迟缓术，以及空气魔法中的固化。<p>　　如果换作平时也许不会对她构成危险，但现在这种情况下，任何一丝的迟缓和空隙都将是足以致命的。<p>　　这个时候，一件不可思议的事情发生了，就在众人密不透风的包围圈中，公孙大娘的娇躯忽然间做出一个不可想象的扭动，好像是疾风暴雨中的小草随风而动，大违常规的折成数段，看上去好像是承受不了强大的真气压迫。<p>　　公孙三娘却是惊叫一声：“柔骨销魂！！”。一边的云娘早已看得目瞪口呆，根本发不出话来。<p>　　公孙大娘的娇躯真的像是没有一根骨头一般，随着强大的劲气一阵摇摆后突然朝后面激射而去，早先被收回到袖中的短剑无声无息地从肘尖吐出。<p>　　没有想到公孙大娘会有这样一招，而且能在如何紧急的状况中使出神来一式，后面的那个人在碰到公孙大娘的身子时，突然发现眼前的女人身躯变得象一段绳子，绕过他身子，攻在她身上的真气好像是泥牛入海，毫无着力的地方。<p>　　“不好！被这个女人骗了！”<p>　　公孙大娘心中一喜，正想加快身形脱出包围圈，突然一只大手在她的前面出现，血红的颜色传达出可怕的气息，中人欲呕的腥气让她大惊失色。<p>　　“血煞震灵！”<p>　　在大手旁边的几个男人也连忙退避三舍，他们知道这一掌的可怕，即便是金刚不坏之身也会元气大伤。<p>　　大手在公孙大娘的前面变成车轮般巨大，五道可怖的红光将她一个娇躯紧紧笼罩起来，全力往后倒飞的公孙大娘来不及做出更多的反应，只有勉力扭动身躯，短剑护住全身的要害，迎上了无边的血光之中。<p>　　公孙大娘的心里明白，自己这样的举动只是一种无奈，结局在对手使出人神共厌的“血煞震灵”那一刻起就已经出现了。<p>　　“砰”的一声，血红的掌影将公孙大娘的娇躯完全包容起来，当那慑人的血光消散之时，公孙大娘已经萎顿在地上，双眼中神光黯淡，脸上全然没有了先前的神采和红润，但这种病态的苍白更加激起男人心中的某种欲望。<p>　　“亲爱的姐姐，我忘记了向你介绍，这位是来自月之神殿的血手大师！”<p>　　公孙三娘笑得十分开心，她多年的心愿终于达成了，看到原本一直高过自己的姐姐倒爱自己的脚前，一时之间她不知道如何是好？<p>　　公孙大娘奋力抬起头来，无神的眼睛望着脸色发黄的血手大师，因为发出了一掌极耗功力的“血煞震灵”，身材矮小的他更加显得猥缩。<p>　　公孙大娘无声地叹了一口气，转头看着公孙三娘虚弱地说道：“三妹，真是难为你了！你终于赢了！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_07'> 第六集 东督篇(下) 第七章 茶杯和水</b><p>");

document.write ('　　刚刚把尤素夫押回东督府，叶天龙就看到让自己最头痛的龙族少女英姿焕发的样子。<p>　　“咦，龙小妹今天好神气啊！”<p>　　因为有把柄拿在这个美少女的手中，懂得看风色的男人自然不敢怠慢，满脸笑容地向龙灵儿打了一个招呼。<p>　　龙灵儿先是给了他一记白眼，“这还用你来说！”<p>　　叶天龙呵呵一笑，正想溜之大吉的时候，龙灵儿突然十分正经地向他举手施礼道：“近卫步兵团团长龙灵儿，请多多指教！”<p>　　“不敢，不敢……不……”<p>　　叶天龙的客套话本能的从口中出来，但还快他就发现情况不对头，一双眼睛慢慢睁大的同时，他的嘴巴也渐渐变成一个大大的圆圈。<p>　　十分满意自己给叶天龙的吃惊，龙族美少女的俏脸上泛起动人的笑容。<p>　　“怎么？不喜欢我来坐这个位子吗？我还要叶大人的任命书呢！”<p>　　龙灵儿在说到“叶大人”的时候，还故意拉长了语调，慢慢说出来。<p>　　“不……不……不会！”叶天龙回过神来，连忙否认道，“有龙小妹这样的美人作这个近卫步兵团的团长真是太好啦！”。不管怎么说，拍马屁的话总是好听入耳的，有了这种觉悟的男人自然是照单下药。<p>　　“可是你的样子看起来好像一点也不喜欢啊？”龙灵儿笑嘻嘻地说道，“真是倒霉，她怎么会成为团长的？”<p>　　听到龙灵儿口中说出来的话，叶天龙简直不敢相信自己的耳朵了，龙灵儿的后面那一句话就是他刚刚在心中所想的。<p>　　“这是到底是怎么一回事？”百思不解的男人纳闷地直眨眼，“难道说这个龙族少女也练成了象凤舞说的可以窥测别人思想的观心术？如此说来也未免太可怕了！”<p>　　叶天龙不敢再多想下去，生怕自己的猜测变真，连忙以要发布正式任命书的名义从龙灵儿面前逃开了。<p>　　一见到于凤舞，叶天龙就急忙拉着她避开众人，私下悄悄问起来。<p>　　“你告诉我，那个观心术真的可以将一个人的想法看出来吗？”<p>　　于凤舞奇怪地看着他，点了点螓首，不解地问道：“有什么事情吗？”<p>　　“那你现在可不可以看出我的想法呢？”叶天龙急声问道。<p>　　“你等一下啊。”于凤舞暗运心法，一双明亮的凤目顿时变幻出七彩的光芒，然后渐渐变得深沉起来，又黑又亮，好像夺人心神的美钻，又好似深深的大海一般深不可测。<p>　　“啊！”<p>　　于凤舞突然跳了起来，一张美绝人寰的粉脸上飞起了两朵红云，那娇羞的模样真是荡人心魄。<p>　　“你好坏啊！”<p>　　于凤舞的粉拳敲在了叶天龙的肩膀上，不依地娇嗔道：“居然在心里想这种事情，还叫人家去接收这样的念头！”<p>　　叶天龙大奇道：“你真的知道我刚才在想什么吗？”<p>　　于凤舞扑到他的身上，双手搂住他的脖子，檀口轻启，在叶天龙的耳朵上轻咬了一口，然后吃吃笑道：“你这个好色的男人啊！”<p>　　叶天龙吃痛喊了一声，伸手将于凤舞揽在怀中，低头靠近那弧度优美的小耳说道：“我的想法妙不妙啊？”<p>　　“好没意思！”于凤舞没好气地回道。<p>　　“是吗？”叶天龙忍住笑意，奇怪地问道：“既然这样，为什么某个人的身体会变得这么热起来呢？”<p>　　于凤舞大羞，一张火烫的粉脸埋进他的肩颈处，含糊不清地说道：“谁叫你把人家抱得这么紧，不热才怪呢？”<p>　　被这火热动人的美女在怀中一阵扭动，玲珑丰满的娇躯贴身的厮磨，顿时引得叶天龙也是心动神摇，忍不住低声宣布道：“你再这样动两下，我可是就要马上把想法变成现实了！”<p>　　于凤舞吓了一跳，连忙从叶天龙的怀抱中逃开，粉脸红红的说道：“不行，现在怎么可以呢？”<p>　　叶天龙坐下来笑嘻嘻地说道：“反正今天你是逃不掉的，迟早要做的事情有什么关系呢？”<p>　　于凤舞白了他一眼，然后想了想坐到叶天龙的身边位子，低声说道：“现在不行，你可不要乱来啊！”<p>　　叶天龙摇头晃脑地说道：“你的意思是等时候到了就可以，是吗？”<p>　　于凤舞娇嗔道：“我可没有这样说啊，怎么想是你的事情！”话虽如此，可她的神情却是让面前的男人喜不自胜。<p>　　得意了一下，叶天龙才又回到正题上来。他重新拾起前面的话题，望着粉脸发烫的于凤舞说道：“如此看来，你已经将观心术练成了，什么时候可以教我啊？”<p>　　于凤舞收回心神，摇头说道：“没有，我这样也只是刚刚入门，需要一定的时间运功才可以使用，如果完全练成的话，那就可以不用作势便可使用了。”<p>　　“完啦！”叶天龙在心中暗叫一声，他本来以为观心术的使用是象于凤舞方才那个样子运起心法的，由此可见那个龙族美少女还没有练成此功，可现在听于凤舞这样一说，顿时心中升起大大的不妙。<p>　　“你知不知道龙小妹她会这门观心术啊？”叶天龙想了想，用试探的口气问于凤舞道。<p>　　于凤舞微微一笑，愉快地说道：“她呀，比我厉害多了，这门心法不用练都已经是观心术的大师了，所以我让她担任近卫步兵团的团长，心怀二志的人只要被她一看就会察觉……”。说到这里，于凤舞发现面前的男人好像有些不对劲，连忙问道：“咦，天龙你的脸色怎么这么难看起来，什么地方不舒服吗？”<p>　　从于凤舞的口中听到了最不敢相信的事情，叶天龙终于知道自己为什么老是在龙灵儿面前吃蹩受气，因为自己心中的一丝一毫想法都被这个可恶的龙族美少女掌握了，会有胜算才怪呢！<p>　　见于凤舞这样问，叶天龙苦笑一声，说道：“没事，我只是想到一件事，站在你和龙小妹的面前，我岂不就是毫无遮掩，赤身裸体一样吗？”<p>　　于凤舞被叶天龙这种比喻逗得笑了起来，含笑说道：“你难道有什么东西想要瞒住我吗？还是说觉得有些事情不该让我知道？”<p>　　见叶天龙还是一副苦眉愁脸的样子，于凤舞不禁打趣道：“放心吧，如果说你背着我们姐妹去干什么见不得人的事情，只要不在我的面前动那个念头，我是不会知道的！”<p>　　“是什么见不得人的事情啊？”柳琴儿的声音在门口响起，“你们两个人有什么秘密要背着我们大家吗？”。原来她发现叶天龙和于凤舞在后面好长时间没有出来，忍不住进来看看究竟。<p>　　叶天龙连忙摆手笑道：“我还有什么事情想要瞒你们呢！”。他突然间想到了对付那个龙族美少女的方法，不由得心情舒畅起来。<p>　　叶天龙站起身来，对刚刚踏进房间的柳琴儿笑道：“我和凤舞正在商议晚上的节目，你要不要参加啊？”<p>　　“好啊！”柳琴儿欣然应道，“有好事情怎么可以忘了我呢？”<p>　　“当然，当然！”叶天龙笑嘻嘻地说道，“非但是我的好琴儿，连玉珠她们也有份喔！”<p>　　“到底是什么节目啊？”被鼓起了好奇心的柳琴儿连忙追问道。<p>　　叶天龙望了一眼于凤舞，见她正似笑非笑地看着自己，不禁忍不住凑过去在她腻滑的粉脸上亲了一口，然后抬起头对柳琴儿说道：“还是让凤舞来告诉你吧！”<p>　　于凤舞先是瞪了一眼得意洋洋的叶天龙，然后对柳琴儿说道：“你别听这个家伙乱讲！”<p>　　叶天龙故意用十分诧异的口气说道：“咦，凤舞我们不是刚刚说好了吗？为什么不让琴儿知道呢？”。然后在于凤舞发话之前，一溜烟地跑出了房间，经过柳琴儿的身边上，还不忘加上一句话。<p>　　“你们都准备好喔，晚上我会让你们得到从来没有过的快乐！”<p>　　于凤舞站起身来的时候，叶天龙早已不见人影了，她不禁摇摇头，想到他的那些奇怪想法，又忍不住暗暗笑起来，也只有这个男人才会这么想吧？<p>　　被叶天龙的话激起了极大的好奇心，既然抓不住早有准备的男人，柳琴儿也只有缠着于凤舞问个究竟了。<p>　　被柳琴儿追问了好几次，于凤舞只好红着粉脸，在柳琴儿的耳边低声说了几句话，柳琴儿的俏脸顿时也倏然霞烧，不好意思地羞笑起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙出来的时候，左岛近已经等候在那里。一见到叶天龙笑容满面的行来，左岛近便上前低声道：“兰心请大人出去一趟。”<p>　　叶天龙停住脚步，想起了自己和左兰心的约定，就点点头，在左岛近的陪同下出了东督府。<p>　　会面的地点是在一户普通的人家里，当然这只是表面看上去普通的住宅。<p>　　左岛近和坐在门口的一个半靠在墙上假寐的男人打了一个招呼，然后带着叶天龙进了大门。穿堂过厅，经过数道门后，两个人进了一间没有窗户的房间。<p>　　在对着门的正面有一座灯台，发出幽幽的光芒，把这个房间里面的一切事物都照得朦胧，透出一股怪异的神秘。在灯台的后面，一个浑身罩着黑色大袍的人安坐在椅子上，因为连面孔也被罩在里面，所以无法判断出这个人的性别和年龄，只有从那双神光充足的眼睛泄漏出这个人的可怕功力。<p>　　左岛近十分恭敬地朝上面的人施礼道：“叶大人来了！”<p>　　上面的黑袍人依旧没有说话，只是用精光四射的看着叶天龙。叶天龙见状冷哼了一声，抓住左岛近的肩头说道：“老左，我们走吧！”<p>　　左岛近一愣，不解地望着叶天龙。叶天龙抬手指了指上面的黑袍人，大声说道：“这个混蛋是这里的主人吗？我们是不是来见他的？既然我答应左姑娘来见一个人，现在已经见到了，自然可以走了！”<p>　　“大胆！”<p>　　上面的人坐不住了，深声怒喝，威严十足，真有让人闻声落胆的气魄。听声音可以知道是一个男人，一个年纪不会很轻的男人，而且应该是习惯了受人尊敬的日子，话语中透出强大的自信和压迫力。<p>　　但是他面对是一个天不怕地不怕的男人，叶天龙根本不吃这一套，他不顾左岛近连施眼色，冷笑道：“胆子大不大关你什么事？作为一个主人连最起码的待客礼节也不知道，和你这种人有什么好谈的！”<p>　　“你……”坐在那里的黑袍人腾的站起来，眼中的怒色化成两道可怖的冷电，连室内的灯光都为之一暗，好强烈的气势啊！<p>　　“我什么我？”叶天龙撇了撇嘴，“象你这种装腔作势的家伙我见多了，如果不是左姑娘的请求，老子才不会这么无聊来看你呢！现在已经实践了诺言，老子要回去抱女人了！”<p>　　听到叶天龙越说越离谱，左岛近的脸上渗出汗珠，他向上面的黑袍人抱拳道：“司神大人……”<p>　　黑袍人挥手打断了左岛近的话，走到叶天龙的面前，眼睛死死地盯着他看了半天，突然发出一阵大笑。<p>　　叶天龙正暗暗戒备，见到这个家伙莫名其妙的举动，不禁退了一步，喝道：“你笑什么？”<p>　　“很有意思！”黑袍人的眼睛中露出了和善的神情，“果然是胆色过人，举止与众不同！”。然后他转向左岛近说道：“你遇到了一个值得效力的主将啊！”<p>　　左岛近顿时放下心来，对两个人说道：“你们慢慢谈，我到外面去了！”<p>　　“叶大人，让我们开诚布公地谈一谈吧！”<p>　　叶天龙还没有来得及叫住左岛近，他身前面的黑袍人已经掀开了身上的黑色大袍，露出了里面的庐山真面目。<p>　　这是一个脸色略带苍白的中年男人，鼻尖往下如钩，坚毅的下巴没有一根胡须，养尊处优的男人，也是一个性格坚毅的男人。叶天龙在自己的心中暗暗下了这样一个判断。<p>　　“坐！”经过叶天龙的一闹，这个男人反而对他客气起来，举手延客入座，然后自己坐到叶天龙的旁边位子上。<p>　　“我想叶大人知道我的身份吧？”这个男人和气地问道。<p>　　叶天龙摇摇头，男人的眼中闪过一丝惊讶的神色，“你没有听过司神吗？”<p>　　叶天龙抓了抓头皮，说道：“司神，应该是神殿里的职位吧？我对神殿的了解不是很多，只知道神官的称呼。”<p>　　“原来这样啊！”中年男人笑道，“那我就先把神殿的情况向叶大人简单介绍一下。”<p>　　这个男人的来头不小，居然是神殿的实权人士之一，三大司神中排在第三的位置，主要负责内部事务，很少在外露面。而刚刚被法斯特的皇帝安德列三世册封为皇家大神官的法伦在神殿中的身份并不很高，只是大司神的一个弟子而已。<p>　　现在的神殿因为有法斯特皇帝的限制，已经不如以前那么有影响力了，作为神殿最高的领导层，三大司神自然要思考以后的道路。因着各人的信念和野心有太大的差别，三大司神想要走的道路也大相径庭。<p>　　一力想要恢复神殿往日权势的大司神是最得神殿各层人士支持的一个，而且他也做得有声有色。靠着与吉里曼斯的相互合作，神殿的势力在慢慢扩展，象这次法伦成为皇家大神官，更是让大司神的地位得到了极大的稳固，声势也达到了一个顶峰，众多的神职人员都一致看好大司神，认为他能够带领神殿进入一个全新的天地。<p>　　但神殿中的有识之士也看出了其间的忧患，象大司神这般的扩展，和权势野心人士的互相利用，可能会引起另外一些有力人士的强力反弹，搞不好的话，有可能再次触动法斯特皇家的利益，导致更加严厉的打击。因此他们提出能安心侍奉神明就好了，作为一个神职人员何必要参加世俗的争斗呢？但主张退隐的一派人数极少，在神殿中几乎没有多少发言权，如果不是有二司神的支持，说不定早就被激进分子给清理出去了，但即便是这样，他们在神殿的日子和地位也是每况愈下，渐渐被挤出了中枢。<p>　　“那你是支持哪一派的？”叶天龙不禁好奇地问道。<p>　　三司神笑了笑，并没有回答这个问题，而是巧妙地将话题引开。<p>　　“叶大人现在是大权在握，我希望能得到大人的协助，在陛下面前多多关照我们神殿。”<p>　　“你们和三太子殿下，或者左宰大人说还差不多，这个题目给我做好像太大了一点。”叶天龙的脸上有了一种轻松的笑意。<p>　　“好家伙！”三司神的心中暗暗哼了一声，“看不出来，你还没有被突如其来的权势给冲昏头脑啊！”。当然他的脸上不会泄漏出内心的感受，依然是一副诚恳的样子对叶天龙说道：“叶大人太谦虚了，现在叶大人深得陛下的信任，有大人的一句话，我们神殿就得到更大的支持了。”<p>　　“而且这样的事情，对我们双方都是有好处的。”三司神继续发挥他的口舌之力，“我相信自己的眼力，叶大人的前途绝不止于此，在将来的日子里有我们神殿的帮助，会走得更加安稳。”<p>　　叶天龙沉默不语，但心中却是翻腾不止。三司神说的一点没有错，至少目前看来是合则双利，不合的话，好像对自己的害处更大。但是他能代表神殿吗？<p>　　叶天龙抬起头来，含笑问道：“三司神大人，请恕在下直言，你究竟代表神殿中的哪一派？或者这么说，你们应该只是神殿中一部分人吧？我和你们合作的话，也就是说要和别的派别对立起来，是不是这样？”<p>　　三司神毫不犹豫地点点头，说道：“完全正确，既然叶大人这么直爽，我也直接说吧，大司神是完全站在吉里曼斯的那边，对你一点好感都欠奉，而和我们合作的话，你也是可以得到一部分神殿的势力支持，虽然说目前我们的势力不强，但如果能得到有利时机，我们也会成为大人强大的助力。”<p>　　“先不说别的，左岛近就是出自我们这一派的门下，象他这样的人才谁不想拥有呢？”<p>　　一说到这个实际的例子，叶天龙便再无法抗拒诱惑了，他望着三司神的眼睛慨然应道：“好吧！既然三司神大人这么看得起天龙，再说什么也是无益。让我们双方通力合作，互相帮助。”<p>　　三司神大喜，站起来拉住叶天龙伸过来的手说道：“这是各取其利的约定，为了我们共同的利益努力吧！”<p>　　对于三司神这么直接的表示，叶天龙反倒感到十分坦诚，如果说眼前的男人说些什么冠冕堂皇的话，就说明了他是不怀好意，既然如此说开了，大家以后在操作上也方便许多。<p>　　左岛近知道这个结果后，也是十分高兴。他生怕叶天龙和三司神闹翻了，这样一来他在当中就难以做人了，因为他的出身是三司神的门下，但现在跟着叶天龙做事让他产生了如鱼得水的感觉，从而认定这个男人是自己寻找多年的明主，因此这样的结果是他最想看到的。<p>　　“听到这样的消息，兰心一定会非常高兴的！”左岛近在叶天龙的身边感慨地说道。<p>　　叶天龙默默看了一眼左岛近，因为从左岛近的语气中他听出了一些别的什么东西，这让他联想起以前的种种迹象，似乎左岛近对他的妹妹有一种很特殊的感情，以至于每一次说到左兰心的名字，那种语气都很奇怪。<p>　　“但愿这只是自己的多疑和敏感！”叶天龙在心中暗暗想着，和左岛近一起策马返回东督府。<p>　　※　　　　　　　※　　　　　　　※<p>　　将叶天龙分别之后，三司神也满身轻松地回到自己在神殿旁边的家里。对于自己今天的表现，他是十分满意的，毕竟是没有见过大场面的乡下人，只消几句话就可以把他套进自己的圈子里面。<p>　　“你回来啦！”<p>　　从房间里面传出来的是一个低沉的声音，他不禁脚步一顿，这个声音不是自己熟悉的仆人发出的，而且没有哪个仆人敢这样对主人用这种语气说话，除非那个家伙吃了豹子胆。<p>　　“不用多看了，进来！”<p>　　屋子里面的人发出不耐烦的话，强大的威严和气势让三司神心中一凛，他突然间想到这个声音的主人是谁了。<p>　　习惯性地左右看了看，因为据说这个男人出现的四周一定有大批的高手护卫，足以击垮一支军队。<p>　　“不用看了，再看你也看不到的，我想和你好好谈一下！你不用害怕！”<p>　　三司神咬咬牙，大踏步往里面走去，口中大声说道：“我又没有做什么亏心事，有什么好害怕的！”<p>　　屋子里面，一个身材修长的男人背手而立，卓然的风标使人羡慕不已。<p>　　“你没有做亏心事？”男人的声音开始尖锐起来，“那你刚刚到什么地方去了？”<p>　　“呃，我刚刚去看了一个朋友。”<p>　　“仅仅是一个朋友吗？”男人追问不休，盯住他不放。<p>　　“我好像没有必要向你汇报自己的行程吧？”三司神猛然醒悟过来，毫不示弱地说道，“我好像并不是你的门客，也不是你的家将，尊敬的尤那亚殿下！”<p>　　屋子的男人转过身来，他正是俊美得让女人做梦，让男人嫉妒的尤那亚。尤那亚冷笑一声，“不错，你只是一个神职人员而已！”<p>　　“你，”三司神的脸色一变，强忍下心中的怒气，开始下逐客令了，“我很累了，如果殿下没有别的事情，请恕我失陪了。”<p>　　尤那亚低喝了一声，顺手拿起桌子上的一个杯子，把玩起来。<p>　　“你知道吗？每一件东西的器量都是一定的，如果强行给它加上超过其可容纳的东西，那么，它会这样……”<p>　　尤那亚一边说着，一边开始提起茶壶往一个茶杯里注水，慢慢的，茶水满到了茶杯口，可是尤那亚还是没有停止的迹象，而是继续往里面加水。奇怪的事情发生了，那溢出的茶水居然并没有流下来，而是高出茶杯口呈一个圆柱体的水柱直立在茶杯上面。<p>　　尤那亚露的这一手功夫让三司神并没有感到十分惊讶，他知道这个俊美的殿下有着超过别人想象的实力，做到这一点对他来说是易如反掌的。但他不知道为什么尤那亚倒茶的举动和他说的那些话有什么关系，想来尤那亚应该不会仅仅是为了给自己看看他的实力，或者在向自己示威这么简单。<p>　　当圆柱体的水柱高到半个杯身的高度时，茶杯居然无声无息的碎裂开来，分成八瓣的杯子在桌子上摆成了一幅整齐的图案，好像盛开的一朵白花。茶水依然没有散开，还是一个直立的水柱竖在三司神的眼前。<p>　　“超过器量的后果你看到了吗？”尤那亚悠然地说道，同时轻轻放下了手中的茶壶，桌子上的那段圆柱体水柱似乎在呼应着尤那亚的话，轰然倒下来，四散开来成为一团没有规则的水痕。<p>　　三司神终于变了脸色，他已经明白尤那亚话中意思，尤那亚也看到三司神的神情变化，他的嘴角掠起一个无声的笑容，优雅迷人，却让三司神感到一阵无缘无故的心跳。<p>　　“人也是一样的，如果野心大过自己的可以容纳的器量，结局就会和这个茶杯一样，说不定还会更加悲惨！”<p>　　尤那亚望着三司神轻轻地说道：“所以人还是要量力而为啊！”<p>　　三司神身躯一震，他知道这个男人是在向自己发出警告，他苦笑道：“殿下实在厉害，我刚才是和叶天龙……”<p>　　尤那亚朝他一摆手，“这样就对了！我最恨的事情就是哪个人敢骗我，在我面前弄鬼。”，然后他走到呆立在那里的三司神身边，俊美的脸上泛起一丝胜利的笑容，“我不管你和叶天龙谈了些什么东西，那个男人只是一个无关大局的小丑而已。我只要你记住的是我们之间的约定，乖乖地履行好你那一份义务！”。说到后面，他的话已经有些严厉起来。<p>　　三司神无力地点点头，低低垂下了头，但望着地下的眼睛中闪过的是愤怒的光芒。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_08'> 第六集 东督篇(下) 第八章 佳人有约</b><p>");

document.write ('　　叶天龙反复看着手中的那条洁白的小丝巾，这是半刻钟之前，一个俏丽的宫廷侍女送到府上的，府上的守卫不敢大意，连忙将这东西送到叶天龙的手中，等叶天龙赶出府门的时候，那个宫廷侍女已经不见了踪影。<p>　　打开这条折叠得整整齐齐的小丝巾，上面赫然用眉笔画了一幅简单的示意路线图，下面还写着几个清秀的小字：“月湖之畔，碧心阁上，午后三时，与君私晤。切盼！切盼！”。落款处是一个淡淡的画押，朦胧而富有情调，因为在那画押上面还印着一个精致小巧的鲜红色唇印，透着幽幽淡雅的香气，显得香艳又有巧思。<p>　　横看竖看，叶天龙终于判定这个香艳的邀请信是来自那个刁蛮的倩公主之手，一是送信来的人是一个宫廷的侍女，二是那个优美小巧的红唇印跟倩公主的小嘴形状非常相似，三是丝巾上所说的那两个地点就在倩公主曾经告诉他的别院所住地的附近，这样三个理由一综合，丝巾后面的人不就呼之欲出了吗？<p>　　想到这里，叶天龙不禁为自己聪明的脑袋感到自豪，好些天没有看到那个刁蛮缠人的美丽公主了，现在她终于耐不住寂寞，找上门来了，只是素来粗枝大叶的倩公主怎么会学起来弄这样一套诱人的调调？<p>　　看来自己的魅力还真是挡不住啊！从来不吝啬于赞扬自己的男人这个时候自然是沾沾自喜，郑重地将这条带着香气的小丝巾放到自己的怀中，满怀憧憬地期待着下午美妙时光的到来。<p>　　※　　　　　　　※　　　　　　　※<p>　　吉里曼斯接到手下人的报告时正在吃饭，他顿时从位子上站了起来，细细的小眼睛中射出了可怕的寒光，让前面的男人不禁冷汗爬上额头。<p>　　“你说什么？那批红货在我们的地盘上被人抢走了！？”<p>　　“是……”原来就羞愧难当的男人更是无言以对，只有深深地低下头，忐忑不安地等待着自己的主子发落。<p>　　“该死！真该死！”<p>　　吉里曼斯一把推开自己的座椅，话语中有着难掩的怒气。这也难怪他生气，这是一批从东方重镇“金海城”运来的武器装备，里面有大批的魔法弩，这可是他花费了大价钱才从天机族那里弄来的，威力相当惊人，足以大大提高他的手下的战斗力。不想在这个当口上被人抢走了，如果闹出去的话，这个乱子就绝对小不了。<p>　　魔法弩是一种经过天机族的能工巧匠精心设计打造的远程攻击武器，因其是为了那些不具备魔法的战士对抗魔法师所设计的，本身附带有各种可怕的魔法属性，较之一般的术士所发出的魔法攻击更具杀伤力，加上本身强大的穿透力，成为大陆各国军队最喜爱的武器，但由于这种武器对材料的要求很高，使得造价昂贵，也只有少数的军队装备有这种武器。在法斯特帝国，这些是帝国军队中的高级远程攻击装备，绝对禁止私人拥有的。<p>　　一想到现在朝中正在筹办二殿下的结婚大礼，如果那个下手抢劫的家伙在这段时间使用这些武器的话，那么造成的后果将不堪设想，一旦仔细追查起来更是讨厌。<p>　　“杰夫特究竟在干些什么？居然会出这么大的一个乱子！”<p>　　“杰夫特大人正在努力追查，据说事件发生的时候，有一群神秘的人出现在附近地区。”手下人战战兢兢地回答道。<p>　　一听到这话，吉里曼斯更是光火，冷笑着转过身来。<p>　　“既然发现有可疑分子，为什么不深入调查？难道你们不知道这些东西的干系吗？真是一群饭桶！”<p>　　“……”汗流满面的男人无言以对，只有低头。<p>　　脚步声响起，那个秃头的管家大踏步进来，让心惊肉跳的家将暗暗松了一口气。<p>　　于勒连朝吉里曼斯施了一礼，说道：“老爷，应先生来了。”<p>　　“哦，快请！”吉里曼斯脸上的怒气略消，将不安的家将喝退，“你去告诉杰夫特，如果今天晚上以前他不把这事情弄出一点眉目来的话，就让他自己看着办吧！让他派人看住那些东西的，居然会弄成这个样子！”<p>　　在可怜的家将急忙退出的时候，和一个正从外面进来的留着山羊胡的瘦长男人打了一个照面。一身白色长袍的瘦长男人看起来一点也不起眼，甚至称其庸俗也不为过。<p>　　“这个家伙是谁啊？怎么看起来活像一个无聊的教书匠，凭什么主上要对他这么客气呢？”<p>　　家将带这这样的疑问离去了，被称为应先生的男人则是在吉里曼斯的降阶相迎下进了内堂。<p>　　“先生这次前来，一定是带来好消息了吧？”<p>　　吉里曼斯笑容可掬地说道，同时请应先生坐到自己的面前。于勒连则走到堂门口的位置找个位子坐下，这个地方刚好可以将这一带的动静完全掌握。<p>　　“应某总算不负所托，赵无忌大人答应了大人的请求，而且为了表示他的真心，还派了赵四公子带着玄甲剑士前来协助大人。”<p>　　吉里曼斯闻言大喜，作为手握永州实权的北方军团军团长赵无忌能转而投向自己这边，无疑将极大的增强本方的实力，这样一来，自己在军部中的发言权也就大了不少。<p>　　“先生这次可是立了奇功啊！”吉里曼斯站起身来，“赵四公子呢？快请他进来吧！”<p>　　应先生捋了捋颌下的山羊胡，沉稳地说道：“我已经安排他们住进西风阁，我看还是大人亲自去一趟为好，显出大人的诚意。”<p>　　吉里曼斯点头道：“不错，应先生说得很是！我们现在就走吧。”，停了一下，又由衷地说道：“应先生能回到本官的身边，真是一大幸事！”<p>　　应先生微微一笑，转头看了看门口的于勒连，然后对吉里曼斯说道：“大人身边有这样一个高人在，为何说出这样的话来，真是折杀鄙人了！”<p>　　吉里曼斯呵呵一笑道：“先生实在太谦虚，至于于管家，本官身边怎么可以少得了他呢？”<p>　　“我觉得此次事件如果有于先生出马的话，一定会大有作为。”应先生不紧不慢地说道，“我来的时候已经听说了，据我的判断，最大的可能性是内奸！”<p>　　吉里曼斯的眼神一动，迟疑地望着应先生道：“先生的意思是……”<p>　　应先生打了一个哈哈，将话头接了过去，“鄙人仅仅是猜测而已，如果说出来的话徒乱人意，所以才想到要请动于先生的大驾。”<p>　　吉里曼斯也是哈哈一笑，“既然应先生这么说，那老于你就麻烦一次了。”<p>　　一直在边上没有说话，也不动声色的于勒连应诺了一声，然后陪着吉里曼斯和应先生走出了内堂。<p>　　※　　　　　　　※　　　　　　　※<p>　　午后二时许，跟在叶天龙身边的人就发觉到今天这位东督好像有些不一样，玉珠和辛西雅看到叶天龙有些坐立不安的样子，不免心中好笑，同时也感到一丝好奇，到底是什么事情引得这个男人这般模样？<p>　　“公子，下午我们不去绾贞姐那里吗？”玉珠终于忍不住试探性地问道。<p>　　“哦，上午不是去过了吗？”叶天龙想也不想就答道，“好像我再去的话也是进展不大。”<p>　　“可是你以前不是每天上下午都准时报到的吗？”<p>　　虽然心中这样想着，玉珠却没有说出来，只是看了看坐在一边的辛西雅大姐。这位女神战士的首领正在无聊地把玩着手中的一支笔。<p>　　“辛西雅，你不是要去教他们提盾术吗？”<p>　　叶天龙象是突然想到一样的，走到辛西雅的面前说道。<p>　　“咦，公子不是要一起去的吗？”辛西雅奇怪地抬头看着叶天龙，“再说时间还没有到，现在去太早了点。龙小妹一定还在狠狠地操练他们，说真的，象她那样可怕的团长是绝无仅有的，我看到时候能坚持下来的不会很多。”<p>　　“我看是龙小妹被凤姐抓住带这班家伙感到不爽吧？”<p>　　玉珠轻笑一声，接着说道：“公子，我们不要和昨天一样吗？先去绾贞姐那里喝她亲手泡制的百花茶，然后再去校场。”，想起了绾贞那妙手泡制出来的百花茶，玉珠的嘴里马上升起了那种韵味悠长的香气。<p>　　叶天龙想起那些被龙灵儿用力折磨的可怜士兵们，不禁呵呵直笑，幸亏龙灵儿现在的心思都在如何训练好那班手下，少了这个古怪的美少女不时的作弄，叶天龙也感到轻松不少。<p>　　看看时间差不多了，叶天龙眼珠一转，对辛西雅说道：“刚刚忘记了说，凤舞好像说过要你今天早点去，她有事情要与你商议。”<p>　　“是吗？”辛西雅一愣，“那怎么没有和我说起来呢？”<p>　　“我现在不是跟你说了吗？快去吧！”<p>　　“那公子的身边……”<p>　　“没有关系的，我和玉珠随后就去！你就带着你的姐妹们先走一步吧！”<p>　　把辛西雅和她的女神战士们送走后，叶天龙又想了一个借口将玉珠也支开，然后他一个人就偷偷溜出了东督府，往小丝巾上所说的地方前进。<p>　　这个时候的叶天龙心中是充满了偷香窃玉的豪情壮志，因为这样的举动让他不由得想起以前在西江的时候所做的荒唐偷情之事，象这类事情最大的诱惑就是未知的后果，这种怕被别人知道，但又想被别人知道的莫名刺激感，是足以让一个男人无法抵御的。<p>　　碧心阁是一座顶有绿色琉璃瓦的二层临湖阁，绿树掩映之下显得相当漂亮，很明显的这一带是属于皇家园林的区域，除了几幢布置得错落有致精美的低层建筑物外，偌大的地方罕见人影。<p>　　这样的情景落到某个男人的眼中，更加坚定了他的想法。按照小丝巾所示的路线，叶天龙毫无困难地找到了这座建筑形式颇为特别的木楼。<p>　　“咦，怎么没有看到那两个可爱的姊妹花呢？”<p>　　看到站在碧心阁楼口的一个俏丽侍女，叶天龙不禁感到一丝意外，这是一个他从来没有见到过的女人，一身宫廷侍女的装束。<p>　　看到叶天龙的人后，这个女子朝他施了一礼，欣然说道：“东督大人好！公主在上面等候多时了！”<p>　　“是吗？”叶天龙听到这样的话，自然是心情大爽，没有多说一句话便向里面走去。<p>　　沿着精致的木楼梯盘旋着上了二楼，午后明媚的阳光正透过临湖面的一排大明窗射进来，将里面一切的东西映得亮丽无比。<p>　　一个身形修美的女子正背对楼梯口，站在靠湖边的一扇窗户前，看着外面的美丽景色，但若有所思的背影却明白无误地告诉上来的男人，她的注意力并没有在外面。<p>　　然而叶天龙却停下了前进的脚步，站在离这个女人不到五步的地方静静地观察着她。<p>　　她穿着一件明黄色的衣袍，纤腰间连着长长的轻丝带，被窗外的微风飘动，有一种飘飘欲仙的感觉，衣袍外则披着一件鲜艳夺目小坎肩，轻垂的明珠串微微晃动，和那双秀气的耳垂上勾挂着一对雪白明珠耳坠，相映成趣。乌黑的云发油亮，在头上挽成双髻，和洁白如玉的肌肤相得益彰，着实当得绝世尤物之称。<p>　　但是，她不是叶天龙心目中的那个女人，那个精力过剩的刁蛮公主，无论是从身材还是气质来看，她都绝不是倩公主。<p>　　她是谁？她为什么要对自己发出这样香艳的邀约？她到底想干什么？<p>　　一时间，叶天龙的脑海中闪过无数的念头，直觉告诉他这种飞来的艳福绝非好事，转身就走应该是上上之选，但他心中也同时升起一个好奇，这个美丽的女人到底是什么人？她的相貌到底如何？<p>　　如果他知道就是因为这突发的好奇心让他遭受了前所未有的困难，他就会马上转身飞奔而走，可惜他没有未卜先知的能力，也不像于凤舞和龙灵儿那样具有可以看透别人心事的能力。也许这就是所谓的世事难料吧！<p>　　也许是感到叶天龙站在自己的身后时间太长，居然都没有发出声响，背身而立的女子慢慢转过身来，展现在叶天龙眼中的是一张明艳照人的娇靥。<p>　　诱人的樱桃小口上淡淡一抹唇红，引得人直想在上面一尝殊味，秀气的双颊上胭脂未施却已白里透红，如抹上一层天边的霞脂，令人望之更显娇柔秀丽，柔情似水，有如天上仙子落凡尘。<p>　　“你是……”<p>　　叶天龙心神微震，这张粉脸是他熟悉的，虽则见到的次数不是很多，但他绝对不会看错的，这个神秘的女人竟然是武安的秀公主！<p>　　“她什么时候变得如此秀美异常，简直比初次相见时判若两人？”<p>　　叶天龙俯身施礼，心中不由暗暗思忖，她弄上这一手到底想干什么？<p>　　“将军救我！”<p>　　秀公主的娇靥上浮起哀愁的神情，樱唇轻启，说出了让叶天龙大惑不解的话，但也勾起了他心中更加强烈的好奇心。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞听完辛西雅的话，不禁又好笑又好气，那个家伙肯定想去干什么见不得人的事情去了，居然想出了这样一个理由来支开身边的人。<p>　　果不其然，很快的玉珠也是一个人来找自己，柳琴儿见状不由得连连跺脚。<p>　　“可恶的家伙，到底想去干什么？弄得这么神秘兮兮的，连我们姐妹都要隐瞒，太不像话了！”<p>　　于凤舞摇头说道：“琴妹，他还能去干什么呢？把姐妹们都支开的原因只有一个，那就是他要去见一种人，一种不想让我们知道的人，你说会是什么样的人吗？”<p>　　柳琴儿恍然大悟道：“那只有是女人了！”。说罢，她那钻石般的明眸转了一下，突然提议道：“凤姐，不如我们去把他抓起来，那个场面一定很有意思的！”。说着，她已经开始幻想起来被当场抓包的男人到底会是怎么样的模样。<p>　　众女不由得会意的笑起来，如果真的出现那个场面，绝对是非常精彩的一幕！而且她们有信心能很快找到那个自作聪明的男人，因为这边有一个暗黑一族的高手，对于寻找到与她心灵相通的主人是轻而易举的。<p>　　于凤舞笑了笑，望着柳琴儿说道：“现在我们去把他抓起来的话，用什么样的名义呢？再说，男人天生就是很难经得起诱惑的，特别是象天龙这样的人。”<p>　　“那就这样放过他吗？”柳琴儿不甘心地说道，“我也不是为这个吃醋，而是明明可以告诉我们的事情，为什么弄得这么神秘？”<p>　　“有时候天龙就是这样的，做一些自以为聪明的事情。”<p>　　“当他玩累了，自然会回家的。”于凤舞象是解释给身边的每个人听，又象是说给自己听，声音轻轻的，“对于男人来说，一个值得留恋的家才是最终的归宿，除非这个家里已经没有任何值得他留恋的事物。”<p>　　整个厅里一时静了下来，第一次听到坚毅决断的美女战神吐露出女儿家的情怀，众女都陷入了沉思之中，在心底慢慢回味着于凤舞刚才的这一番话。<p>　　过了一会儿，于凤舞首先打破了静寂，含笑对柳琴儿说道：“琴妹，如果你能早日成为叶家的正室夫人，就有权力去管那些不三不四的女人对天龙的勾勾搭搭了！”<p>　　“这倒也是！”柳琴儿听罢噗哧一声笑出来，然后笑着打趣道：“凤姐，你也是等不及要嫁给他了吧？”<p>　　“不错，如果不早点的话，谁知道以后还会有什么人加入呢？先要确立我们姐妹的地位，免得后来的白占便宜！”<p>　　于凤舞落落大方的样子，让柳琴儿忍不住赞道：“这不愧是我的凤姐，英明果断，考虑周到！”<p>　　众女不禁一阵大笑，于凤舞嗔笑道：“少来了，你给姐戴高帽也没有用，姐不会有好处给你的！”<p>　　“我回来啦！”一声非常有精神的招呼在门口处响起。众人的脸上都浮起会心的笑意，这种招呼只有一个人会做。<p>　　接着龙灵儿轻快地进来，现在的龙族美少女已经完全发挥出了她在军事上面的天赋才智，有惊人的实力和美丽的外貌作后盾，她在部下的心目中地位日渐看涨，虽然步兵团的人都被训得叫苦连天，但也确实从中得到了许多的好处，而心怀异心的人则一一被清除，让其他人不免想到这个美丽的少女指挥官到底是人还是神？但不管怎么说，现在的步兵团是上下一心，短短几天的变化让那些带兵的老将也赞叹不已。<p>　　从来没有见到过有这么多的男人老老实实地服从自己的指挥，任由自己的差遣和指使，那种感觉真是太有意思了，龙灵儿是越来越进入角色，但同时慢慢产生出一种责任感。兴趣和责任感正是一个好的指挥官不可缺少的。<p>　　见到大家脸上的笑意，龙灵儿不免好奇地问道：“什么事情这么好笑吗？”<p>　　于凤舞笑了笑，望着精力充沛的美少女说道：“今天的训练结束啦？”<p>　　龙灵儿在于凤舞的身边找了一个位子舒服地坐下，点头应道：“接下来该是辛西雅大姐的事情了。”<p>　　柳琴儿在一边笑道：“我看那些家伙还真可怜，被龙小妹折磨得够呛！”<p>　　龙灵儿呵呵一笑，说道：“现在痛苦一点，将来就多了一份保命的机会。”<p>　　“龙小妹看起来很有为将的气势啊！”于凤舞也笑着说道：“现在总共留下了多少人？”<p>　　“八百名，确切地说应该是八百二十六名士兵，我想这个数目足够了。”龙灵儿接过田恬递来的一杯香茗，朝她投以感谢的笑容，然后续道：“这些人足以摆出任何阵势，也可以应付任何的场面了。”<p>　　于凤舞点点头，颇为高兴地说道：“比我预计得要好，我本来打算是有五百人就够了，现在能有八百多名剩下来，的确是不小的收获。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_09'> 第六集 东督篇(下) 第九章 人心难测</b><p>");

document.write ('　　秀公主请叶天龙落座后，自己坐到他的对面，伸出一双欺霜赛雪的玉手，十分优美地提起案几上的白玉壶，微倾壶身，从壶嘴里流出的是一道透明碧绿的水线，带着淡淡的，但却是相当清幽的韵味。<p>　　白色的玉杯，清澈碧绿的香茗，再配上案头袅袅燃起的一丝香线，那股高雅的味道让叶天龙这个大俗人都深深感受得到。但让他更感到吃惊的是，现在的秀公主表现出来的样子和他在送她来艾司尼亚的途中有着非常大的不同，是什么东西让她有如此大的转变呢？<p>　　“客来茶当酒，这是出自武安七峰山之巅的空青云，大陆上相当罕见！”<p>　　秀公主放下白玉壶后，伸手做了一个请喝的姿势，动作十分优美。<p>　　叶天龙望着她的经过静心修饰的娇靥，说道：“小将是一个粗人，不会转来转去的想，请问公主殿下到底何事需要小将效劳？”<p>　　秀公主抿起樱桃小嘴，十分优雅地笑了一下，赞道：“叶大人果然是一个快人，那本宫就不客气了！”<p>　　叶天龙的心中突然升起一种古怪的感觉，眼前的这个秀公主好像非常不真实的存在一般，她的一颦一笑，一举一动居然给人完全不同的感觉，为什么在来艾司尼亚的路上他没有发现这种情况呢？<p>　　“叶大人知道吗？这次云阳的使团遭受袭击，是帕里的人干的。”秀公主望着叶天龙的眼睛，十分严肃地说道，“而他们的下一个目标就是我！”<p>　　叶天龙的身躯一震，这个消息真是相当惊人，她一个弱女子如何知道的？<p>　　“公主殿下的消息从哪里来的？”叶天龙的眼睛紧紧吸住秀公主的眼神，仔细观察她内心的变化，口中缓缓地说道，“根据我的人报告，好像是和殿下的人有关系！”<p>　　秀公主惊讶地望着叶天龙，断然说道：“这是不可能的，因为随我来艾司尼亚的护卫这两天都在我的身边保护我，怎么可能去做这样的事情呢？再说这样做与我们武安有什么好处吗？”<p>　　叶天龙从秀公主的脸上看不出一丝别的感情，也便收回心神道：“那么如你所说的，帕里的人袭击云阳的使团又会有什么好处呢？”<p>　　“帕里怕法斯特全力来对付他们，现在的法斯特军力之大，让他们感到害怕，更重要的是，帕里的国内遭受到了前所未有的寒流，国力大损，如果这个时候法斯特乘机攻击的话，他们是无法抵抗的。而闹出这样的大事后，法斯特和云阳两国自然有一阵好交涉的，两国的关系也会出现新的变化，如果他们再将我们两国的联姻破坏掉，法斯特就至少在好长的时间里无法专心对付帕里了。”<p>　　没有想到这个女人竟然对情势有如此的了解，而且说起话来条理分明，叶天龙由衷地说道：“公主殿下好犀利的眼光啊，居然将事情分析地头头是道。小将真是眼拙，居然没有看出来。”<p>　　秀公主听出他言下之意，微微摇头道：“叶大人误会了，我的这些看法都是我的部下告诉我的，他们希望能得到叶大人的帮助，来破坏帕里的阴谋。”<p>　　叶天龙一笑，端起香茗喝了一口，抬头说道：“公主殿下可以向法斯特的官方交涉，也可以向未来的夫婿二殿下求助。象这样与小将私下会晤，恐怕不太好吧？”<p>　　秀公主的眼中突然闪过顽皮的眼神，含笑道：“叶大人怕吗？”<p>　　“笑话！”<p>　　论到这种事情，没有一个男人会示弱，更不用说是向来色胆包天的叶天龙了，他断然说道：“没有这种事情，只是觉得对公主殿下的声誉……”<p>　　秀公主低笑一声，轻轻地说道：“我才不怕呢，这里都是我们武安的人。大家觉得一路护送我们的叶大人是最值得信任的，所以才想到要借助于叶大人的力量。”<p>　　“因为我们觉得在法斯特国中，有不少的人和帕里都有联系，特别是吉里曼斯，他的手下有不少就来自帕里。”<p>　　“小事一桩！”叶天龙一口将杯中香茗喝干，“小将也正在追查云阳使团被袭击的事件，如果公主殿下的人发现什么线索的话，请尽快告诉我，我一定会全力以赴。”<p>　　“谢谢！”秀公主感激地望着叶天龙，脸上浮起了不好意思的表情，“为了我的事，让叶大人费心了！”。说罢，她的娇躯坐直，一副快要起身站立的样子。<p>　　“没有关系！”叶天龙大度地挥手，知道秀公主想要送客的意思，心中却不免感到一丝失落，原来还以为有什么好事情呢？<p>　　“其实……其实现在就需要叶大人的帮助！”<p>　　秀公主突然凑过来，粉脸贴近了叶天龙，口泽和香气清晰地传到了叶天龙的鼻子里面。素来对女人香气十分敏感的鼻子马上分辨出来，这是女人的天然体香，叶天龙不由得一时失神。<p>　　“是什么……什么事情吗？”<p>　　老半天，叶天龙的口中才挤出了这样一句话，这倒不是说他没有见过世面，只是眼前的这个美丽女人时不时地变化出不同的模样来，让他根本无法捉摸到她的下一个动作，这样的感觉是他从来没有经历，再加上她那个高贵的公主身份以及要马上作为人妻的事实，更是让叶天龙不知该如何是好？<p>　　“嘻嘻，要借用一下大人的身份。”<p>　　秀公主的话让一时陷入神迷情乱的男人清醒起来，这样的话代表着什么样的意思，只要稍微用点脑筋就会猜出来了。<p>　　“你……不好……”<p>　　叶天龙突然间感到一阵无力，眼前的美丽粉脸也开始变得模糊不清，渐渐地秀公主的声音好像是从远处飘过来一般。<p>　　“实在很抱歉，只好委屈一下叶大人了。”<p>　　“上当啦！”叶天龙的心中闪过这样的念头，然后就感到眼前一片黑暗。<p>　　秀公主颇感自得的望着昏睡在一边的叶天龙，忍不住伸手在他的脸上拍了拍，口中喃喃道：“好色的男人啊！现在知道女人的厉害了吧？”<p>　　接着她转头扬声道：“你们进来吧！”。两个侍女应声走进房间，开始为昏睡的男人脱起衣服来。<p>　　奇怪的是，整个过程中，美丽的公主居然都在一边观看，非但没有出现应有的不安和羞涩，反而是相当感兴趣地仔细观察着男人的身体。<p>　　两个侍女将叶天龙的外衣尽数剥下，就拿着衣服退出了房间，秀公主却依然留在躺着一个半裸大男人的房间里面。<p>　　透过里衣，可以看到叶天龙强壮的身体，秀公主姿态优雅地坐到他的身边，显出了一个受到良好教养的公主风度，但接下来的动作就完全有失风度了。<p>　　秀公主伸出小手捏了捏叶天龙的手臂，象是在检查他的肌肉一般，然后点着头自语道：“不错，非常结实！”<p>　　她可能是觉得隔着里衣摸叶天龙的胸肌太没有感觉了吧，索性将他的里衣也解开，拍拍捏捏，口中做着不负责任的评论：“真看不出来，这个男人还真有作种马的本钱啊！”<p>　　如果叶天龙昏睡中有知觉的话，一定会哭笑不得吧？可惜现在的他只能象头种马一样接受女主人的检查。<p>　　※　　　　　　　※　　　　　　　※<p>　　秃头的管家出现在杰夫特的府上时，正是杰夫特带着他的部下出门的时刻，见到是于勒连亲自上门，杰夫特连忙招呼道：“于先生，好久不见！”<p>　　于勒连微微一笑，说道：“杰夫特大人要出去吗？”<p>　　杰夫特叹了一声，说道：“不知道是那个混蛋干的好事，竟敢在太岁头上动土。我已经出动了所有的人去调查了，刚刚接到一点消息，我想去看看。”<p>　　于勒连颇感兴趣地说道：“既然是这样，我可不可以跟大人一起去啊？”<p>　　杰夫特微微一愣，然后笑道：“有于先生一起去，自然是求之不得！”。他转身让手下人让出一匹战马给于勒连，一群人马浩浩荡荡开出了府第。<p>　　到达预定的目的地后，在前面带路的武将乔一指前面那座农宅，“大人，他们都在里面！”<p>　　杰夫特尚未来得及下令破门而入，宅门已经打开了，从里面鱼贯而出六名男女，个个劲装配剑，显得从容不迫。<p>　　领头的居然是一个三十余岁的徐娘，相貌不怎么出色。身材却是第一流的，曲线玲珑，浑身媚力，从她身上流露出来的慑人气势看来，当然是有身分地位的母大虫。<p>　　“咦，怎么和情报上不一样？”杰夫特的眼中闪过一丝疑惑，举起一只手，下令手下人下马列阵。<p>　　女人的脸上有着飘忽的笑容，用嘲弄的口气说道：“你们来得还真快啊！怎么没有多来几个傻瓜呢？”<p>　　杰夫特出乎意料的没有发怒，而是阴沉地望着这个女人，他从这个女人的身上已经嗅到了危险的气息。<p>　　乔轻挥手上的军扇，跨步走到这个女人的面前，“这位姑娘少见啊？你们到底是什么来路？”<p>　　“对于快死的人，我想没有必要知道这些事情的！”女人傲然说道，同时慢慢从身上拔出了兵刃。<p>　　漆黑的长剑在阳光中闪着不详的光芒，一直没有说话的于勒连眼神一动，突然从马上飘身而下，“你这个鬼女人居然躲在这里！”。语气中充满了凶兆，让人不寒而栗。<p>　　“你这混蛋，想找死啊……”<p>　　女人身边的一个中年人怒火勃发，见这个毫不起眼的秃头中年男人居然这么大模大样地上来对自己的长上出口不逊，顿时怪眼彪圆飞身扑出来，劈头就是力道十足的一刀，恨不得将这个秃头男一刀劈成两半。<p>　　于勒连一声冷哼，跨步探进翻掌同时外吐，这一掌声势与速度皆让人感到心惊，掌一伸便风雷乍起，狂猛奔放力道万钧，前面的气流急剧流涌。<p>　　一声爆响，扑出去的中年人连人带刀往后急速滑退，脸上有掩饰不住的苍白惊容。就连站在他后面的两个人，也是被猛烈进爆的劲气所撼动，衣服一阵飘动飞扬。<p>　　女人的脸上微微一动，恶狠狠地盯着站在自己面前的于勒连，倏然脸色一变，举剑上扬。<p>　　“好家伙，居然是大名鼎鼎的狂人屠，真是走眼了！”<p>　　听到这个女人的叫声，所有的人都是心一紧。眼前这个秃头的中年男人居然会是二十年前在大陆上横行一时的狂人屠余乐怜，一个杀人如麻的冷血刀客。<p>　　只有在一边的乔依然是不动声色，轻轻摇着手中的军扇，显得一切都在其掌握之中，一副胸有成竹的样子。<p>　　“莫妖姬，上来！”余乐怜将手一点，阴狠的说道，“我要知道你们这些混蛋到底是受谁的指使，居然敢在艾司尼亚如此放肆。”<p>　　莫妖姬柳眉倒竖杏眼睁圆，“明明是你们要打上门来，居然反咬一口，恶人先告状啊！上！”。她一扬长剑，踏上了一步。<p>　　余乐怜不假思索地拔刀出鞘，平头的鬼头刀散发出慑人的杀气。在他的后面，杰夫特的人也亮出武器慢慢向前移动。<p>　　“杀！”女人的尖锐叫声在场上响起，众人都将手中的兵器紧了紧，在生死搏斗中，只有这个家伙才会带给自己安全的感觉。<p>　　但是情势的变化出乎众人的意料，本来应该冲上来的莫妖姬一伙人突然全部往后跃起，闪进了农宅里面，农宅的大门随后重重的关闭。<p>　　“该死的女人！”<p>　　余乐怜见状咒骂一声，便挥刀贴地跟进，只是一个起落间便已经到了农宅的大门口。<p>　　一声呼哨，从左右方向射来了一阵箭雨，杰夫特的人根本来不及做出反应就已经中箭倒地，整齐的方阵立时变得凹凸不平，场面一塌糊涂。<p>　　余乐怜大怒，一掌将农宅的大门击碎，飞裂呼啸的门板中间射出了两支带着异声的火箭。青青的火光好像是不属于这个世界的东西，飞行之中发出的鬼啸声更是让人心神不定，气浮血散，很难聚集起精神来。<p>　　“该死的，是魔法箭！”<p>　　余乐怜急忙在身前挽出一团刀花，接下了这一波可怕的攻击。一般的武器是很难抵挡魔法火箭的攻击，但他这把饮过无数人的生命的鬼头刀上有着非常可怕的杀气和怨魂，这是足以抵挡任何魔法的攻击。<p>　　两支足以把一个高手打入地狱的魔法箭在刀网前面迸裂，发散，化成无数的流光闪电，落在地上的火苗经久不息，散发出一股刺鼻的异味，连地面都烧出一个深深的坑，可以想象到，如果是落到人的身上会是什么样的光景。<p>　　一代凶魔狂人屠果然厉害，普通高手连一支也接不下来的魔法毒火箭，他居然没有困难地接下了两支，这让暗中的敌人心惊不已。因为一时的托大，错误估计了敌人的实力，现在的他们只有另走他路。<p>　　但是杰夫特的手下人就没有这么幸运了，第二轮的箭雨洗礼之后，杰夫特身边剩下的人也就不多了。但他们也没有吃太大的亏，杰夫特和乔一左一右，人化狂风冲到了两边的农宅里面，逐屋击杀那些埋伏的敌人。<p>　　以他们两个人的身手去对付这些普通的弓箭手还不是虎入羊群，惨叫声接二连三的在两边响起来。长啸声从外面传来，那些剩下来的弓箭手开始撤退。<p>　　等余乐怜冲到农宅的里面，莫妖姬和她的人早已经不见踪迹，莫妖姬的话从外面远远传来。<p>　　“今天是一次警告，你们的人如果再不守规矩，下次死的人会更多！”<p>　　回到场中的杰夫特望着余乐怜说道：“原来先生是横行天下的高手，杰夫特真是有眼不识泰山！”<p>　　余乐怜笑了笑，对乔说道：“我一直不知道你会有如此的实力，发现他们是什么来路吗？”<p>　　乔将手中的一个弓箭手丢到地上，“这些家伙都是最下层的人，根本不知道内情的。不过刚才那个女人真的是莫妖姬吗？”<p>　　余乐怜肯定地说道：“没有错的，她的那双眼睛我是不会忘记的！这女人绝对是桃花妖姬莫秀芳。”<p>　　“那就不用说了，据我所知，她已经投入了三太子的门下，这些家伙应该是三太子的人！”<p>　　余乐怜“哦！”了一声，盯着乔的眼睛道：“你的消息确定吗？”<p>　　“没有错的！”杰夫特在一边搭腔道，“桃花妖姬的姘头是契雨达，那家伙可是三太子的得力门客，一直负责处理西部事务。”<p>　　余乐怜的眼中寒芒一现，“既然这样，我们的目标已经十分清楚了。”，杰夫特和乔一起点头道：“还望先生回去禀报左宰大人，这事不是我们这些人可以决定的。”<p>　　※　　　　　　　※　　　　　　　※<p>　　秀公主敲了敲叶天龙的脑袋，又在他的身上狠狠拍了一掌，“你这种马，以前还这么神气活现，看你现在像头死猪一样，还神气不？”<p>　　“女人，你在说什么啊？”<p>　　原本安静的房间里居然多了一个奇怪的声音，是男人的声音，但非常奇怪，好像是闷在一个封闭的空间里面发出来一般。<p>　　秀公主一惊，她已经下令所有人不准进来，怎么会有另外一个男人的声音出来呢？她四顾了一下，没有发现有人的踪迹。正在疑惑的时候，这个声音又再次响起来。<p>　　“笨女人，你看哪里啊，我就在这里！”<p>　　秀公主一跃而起，这次她听得真切，是从昏睡不醒的叶天龙身上发出来的，但很奇怪的，她好像没有发现叶天龙的嘴巴在动，这到底是怎么一回事？<p>　　“好闷啊，终于有机会可以出来透口气了！”<p>　　叶天龙的眼皮慢慢动起来，然后一个人坐了起来，从睁开的眼睛里射出的是两道幽暗带着碧芒的光线。<p>　　“这是怎么回事啊？”秀公主一时不敢相信自己的眼睛了。她傻傻地望着站起来的叶天龙，喝下她的“天息茶”居然还会自己醒来？难道说叶天龙没有中计，而是故意耍弄自己吗？可是刚刚这段时间里面，这个男人好像是完全人事不醒的嘛！<p>　　一时慌乱的秀公主没有发觉到眼前的叶天龙和昏睡之前的他已经有所不同了，这个时候叶天龙的眼睛里面有着怪异的神色，这是一种狂乱可怕的气息，而且从他的身上散发出来的是让人不寒而栗的气势。<p>　　见到叶天龙慢慢朝自己走来，嘴角浮起了一丝怪异的笑容，回过神来的秀公主芳心狂跳，不详的预感顿时占据了她的芳心。<p>　　“来……”<p>　　秀公主转身往外面奔去，同时放声大叫。但是她没有想到叶天龙的身手一下子变得如此迅捷，她的身子还没有转过一半，叶天龙已经到了她的跟前，一伸手便将她的脖子捏住，让她发不出声音来。<p>　　秀公主双手齐出，抓住叶天龙的手臂又推又扭，却根本不能移动一丝一分。<p>　　“小女人，你的胆子不小啊！”<p>　　叶天龙狠狠地说着，同时将秀公主推着压在墙壁上。感受到叶天龙敞开的胸膛传来可怕的热度，秀公主惊骇万分，但她知道这个时候只有自己救自己了。强压心中的惊慌，秀公主运足全身的功力狠狠地一掌击在叶天龙赤裸裸的胸口。<p>　　“砰！”的一声，有如击在强韧的皮鼓上，发出沉闷的声响，但她的真气好像是泥牛入海，无声无息，根本对叶天龙不起作用。<p>　　“竟敢对本神出手？”叶天龙的脸凑近了秀公主的粉脸，“我会让你受到惩罚的！”<p>　　听出了叶天龙话语中的不详之兆，秀公主魂飞魄散，但同时让她感到奇怪的是，叶天龙的口中呼出的气息带着一种怪异的甜香味，使得她闻了以后从心底升起一种非常古怪的感觉。<p>　　“救命啊！”<p>　　秀公主突然发现自己脖子上的压力已经消除，自己又可以说话了，不禁马上放声大叫起来。<p>　　“小女人，你就尽量地叫吧！”叶天龙发出了一阵嘿嘿的笑声，眼中的黑色更加深沉，“这个地方已经受到了本神的控制，你再叫也是没有用的！”<p>　　秀公主感到自己的眼前一片黑暗，听到自己的叫声，早就应该有大批的护卫冲进来，可是现在居然连一丝的动静也没有，似乎整个阁楼中只有自己和这个可怕的男人。<p>　　“神啊，快救救我吧！”素来不相信神的女人这个时候也只有这样祈祷了，可是面前的男人却冷酷地宣布：“我就是神，所以你还是叫点别的吧！”<p>　　这到底是怎么一回事？向来冷静的她感到自己的脑袋完全混乱了，现在到底是在梦中还是真的在发生这样的事情？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='06_10'> 第六集 东督篇(下) 第十章 不白之冤</b><p>");

document.write ('　　叶天龙的手抬起秀公主圆润诱人的玉颔，让那张精致的俏脸完全呈现在自己的眼前，然后伸出另外一只手轻轻拍了拍她嫩滑的粉颊，脸上露出邪恶笑容。<p>　　“小女人，你长得相当不错！”<p>　　闻着从叶天龙口鼻中透出的那股怪异甜香，秀公主的心神渐渐迷乱起来，心神摇荡之际听到这样的话，作为公主那颗高傲的心立刻引起了反弹。<p>　　“放肆！”秀公主强自收摄心神，杏眼圆睁，口气强硬地说道。<p>　　“你快放开我，不然的话……”<p>　　叶天龙的手捏住了那张极具诱惑力的樱桃小嘴，让秀公主再也无法说话。<p>　　“小女人，你还不知道自己的处境吗？”<p>　　一只火烫的大手抚上了高耸的酥胸，隔着衣服肆意地揉捏起来。<p>　　“啊！……”<p>　　秀公主来不及发出惊叫声，她的樱口已经被男人的嘴唇给结结实实地封起来了。鼻子中发出唔唔的喘息，秀公主奋力地挣扎，却惊骇地发现眼前的这个男人有着超出想象的可怕实力。她自以为傲的功夫在他的面前好像仅仅是小孩子的玩意儿，根本不起一点的作用。<p>　　口鼻中嗅到的火热香甜味道让她心神摇荡，可是叶天龙粗暴地手法又让她感到屈辱和惊慌。眼前这个男人到底是什么样的人？秀公主的心底不禁升起这样的疑问，连她自己也感到奇怪，为什么在这个时候还有这样的念头冒出来？<p>　　倏然感到自己的胸口一凉，秀公主惊骇地发现自己美好的酥胸已经暴露在空气中，形状优美茁挺的晶莹双峰在男人的面前微微颤抖着，浑然不顾主人惊骇的心情，尽情展现自己的诱人风情。<p>　　秀公主的一双粉拳不住地在叶天龙的身上敲打着，但这一切都是枉然。魔化的男人根本不在乎这点不痛不痒的抗议。大手在逗弄完丰美的玉山之后，一路下移，抚摸着柔软幼滑的小腰肢，最后到了平滑如凝脂般灼热无比的小腹处。<p>　　秀公主的娇躯象是打摆子一般颤抖得厉害，她已经知道叶天龙想要干什么了，可是她却没有任何办法来阻止这个可恶的男人下一步的动作，而且让她感到绝望的是，叶天龙口舌的纠缠带给她不一样的感受。不知道什么时候开始，那一股奇异的甜香在她的心中已经深深扎根，让她感到浑身娇慵无力，好像有蝼蚁在自己敏感的地方上下爬行，那感觉是又软又痒，连站都站立不稳。<p>　　看到秀公主的娇躯款款摆动，身躯又颤又抖，琼鼻里的呼吸更是越来越急促，小香舌也开始随之作出反应，眼中的神情渐渐迷茫，很显然她已经动情了。<p>　　叶天龙突然将口从秀公主的檀口上离开，伸出一只禄山之爪，抓住了那变得高挺硕大的玉峰，邪恶地笑道：“很快乐吧，小女人？”<p>　　秀公主从漫天的迷情中突然清醒过来，半睁的秀眸也奋力大睁开来，一挥手就是一巴掌打在叶天龙的脸上。<p>　　“你这个下流，卑鄙，无耻的坏蛋！”<p>　　女人的骂好像也没有什么新的花样，作为一个高贵的公主更是少有用恶毒的语言来骂人的机会，秀公主骂到这个程度已经是词穷，只有以拳打脚踢来发泄心中的愤怒了。<p>　　“骂得好！”<p>　　叶天龙嘿嘿一笑，一扬手将秀公主一个娇躯抛到宽长的案几上，案上的白玉茶壶和精致的小杯子以及那个燃着线香的小香炉一起被撞飞到地上，跌成片片，开出美丽的花朵。<p>　　“好痛啊！”秀公主一时挣扎难起，现在她的样子真的很狼狈，但也是非常的诱人，任何一个男人看到都产生出一种想要犯罪的念头。<p>　　破开的前裳让酥胸的美好景色一览无余，露出的柔细肌肤比之白玉案几更要柔白细腻，一双圆滚饱满的突挺双峰散发着无穷的魅力。下面散开的下裳中，两条修长，美直的雪白玉腿半屈半贴，让人不由得兴起一欲探其究竟的性子。因为挣扎而散乱的一头青丝，加上粉脸那一股羞怯哀怨的神色，却使得人不禁心生一股怜惜之情，也为她平添了几分楚楚动人的风姿。<p>　　但已经处于魔化状态的男人怎么会想到这些，毫无怜惜地将秀公主身上的衣裳撕掉，任凭这个美丽的勾住在自己的魔掌下哭泣，哀求。<p>　　“不要……求求你……”<p>　　“嘿嘿……为什么不要呢？你这么令人陶醉，我怎能平白无故放弃香玉满怀的美人儿呢？”<p>　　淫邪挑逗的笑语中，粗糙的掌指已经强探圆滚滚突挺的乳峰，抚揉握捏中，使得秀公主全身颤抖，又慌又怯的颤声呻吟道：“哦……不要……你……不能这样……人家受……受不了……求……求你……唔……别……掐了……”<p>　　娇哼呻吟中，虽然心怯推拒，但奇怪的是内心深处有一种从来没有过的需要感，使得娇躯不停的扭动，顺着他的抚摸激情地颤动，一双玉手也忙乱的紧搂着他的腰背。<p>　　叶天龙嘴角含笑的将浑身的挑逗本事，一一在怀中的人儿身上施展，因此使得从未曾经历过如此激情的秀公主，陷入迷茫昏眩之中，全身酸软无力的任凭一双大手在自己高贵的娇躯上肆意轻狂，让自己腻滑丰盈的娇躯成为完全不设防的城市，仅能轻哼呻吟的表达出内心深处涌生的激动和颤动。<p>　　叶天龙倏然停止了手上的行动，突然失去了那种悸动的感觉，秀公主差点儿娇吟出声，碍着自己的公主身份才勉力强忍下来。<p>　　“小女人，现在有没有一种被男人玩弄的感觉啊？”邪恶的笑容下，男人的问题是如此的尖锐和可恶。<p>　　受到极大屈辱的秀公主咬着自己的樱唇，眼角不由自主地流下了一丝清泪。这种双重的煎熬绝对是让她难以想象的，也是她从来没有经历过的。<p>　　但当男人的手再次活动起来时，受到房间中那种莫名的气氛感染，她又渐渐迷失方向，在她的身上表现出矛盾的综合体，既放荡不羁却又温柔驯服，两种气质在她身上得到了奇怪的溶合，这也让人感到啧啧称奇。<p>　　无助的屈辱和焚身的情火让秀公主感到狂乱，狂猛粗野的侵犯和攻击让她既痛苦又快乐，她除了呻吟娇喘外，再也没有别的。<p>　　情欲迷乱之中，秀公主的视线突然触及到叶天龙的下体之物，她的杏眼顿时睁得又圆又大，惊骇得发不出一丝声音。这是她从来没有想到过的器物，粗若小儿的手臂，而且长及近尺，这已经完全超出她所的认知。<p>　　春潮翻腾的玉门到底是如何吞下这可怕的粗物，秀公主完全不知道了，因为那肿胀欲裂的剧痛已经让她处于失神的状态之中。<p>　　随着叶天龙正式的攻击，秀公主痛得全身剧颤哭泣惊叫出声。但这个可恶的男人毫不理会，自顾粗野的侵犯着美妙的胴体，享受着那湿润温热的感觉，未经人事的花径是如此的紧密，使得每一次的进出都带给他极大的快感，却让她痛痒交集。<p>　　到后来，秀公主已经分辨不出来自己到底是痛苦还是快乐，只有无助地承受着男人的爱欲狂火。<p>　　屈辱、愤怒、痛楚夹杂着些许奇怪的感觉，骤然她感到自己的身体深处涌出一股难以言语的悸动，让她魂飞魄散，尖声嘶叫中，她的手脚不由自主地狂抓乱踢，直至渐渐松软下来，整个人陷入了失神的境地，她失去了知觉。<p>　　不知道过了多久，秀公主慢慢醒转过来，呻吟着想要坐起来，刚刚抬起上半身，秀眉一蹙，又颓然倒下来。她感到自己的身体又酸又痛，连动一根指头的力气都欠奉。<p>　　她努力回忆着，伴随着肉体上的酸痛，低头发现自己晶莹如玉的酥胸上青红相间，美白嫩滑的肌肤留着暴风雨的痕迹，她完全清醒了，先前的那一幕在她的心上急速地掠过。<p>　　两颗珠泪从眼角挂下，秀公主一咬贝齿，奋力坐了起来，看见了那个可恶的男人正赤裸裸的躺在地上呼呼大睡，一副无忧无虑的样子。<p>　　秀公主咬牙切齿地抬腿从案几上下来，这一轻移玉腿，胯间火辣辣的痛楚更是让她痛哼出声，美好无瑕的花园在狂风暴雨的蹂躏下早已经是不堪入目，斑斑的秽迹之中那点点的腥红更是触目惊心。<p>　　一步一顿地行到叶天龙的身边，秀公主提起脚来狠狠踢了他一下，昏睡中的男人依然没有任何反应，可是这一个平时简单的动作却使得她的额头都冒出了一层冷汗。<p>　　性格坚强的她知道此事已经不可挽回了，抽着冷气慢慢行到镜台前面，从镜子里面看到是一个脸色苍白，朱唇发紫的可怜女人，一副饱受摧残的模样，她心中对叶天龙的恨意更加浓了。<p>　　在镜子前面呆立了半天，心中闪过了许多处置叶天龙的想法，但这个仅仅是预定计划中意外，是一个原本绝对不会出现的意外，自己怎么可以为了这个让苦心设计的大事成为一场空呢？而且奇怪的是，这个男人发生无缘无故的变化后，又好像恢复了正常，如果不是身体上青一块红一块的痕迹，以及下体难以言状的酸麻和火辣辣的刺痛，她真的以为这仅仅是自己做得白日梦，也许当眼睛睁开的时候，这个恶梦也就自然消失了。<p>　　秀公主柔肠寸断，思忖着好久，才转身望着尤自昏睡的叶天龙，虽然已经下定决心，但一看到这个男人如此赤裸裸的躺在自己面前，她的一双杏眼中掠过了森寒的杀机，真恨不得一刀将这个男人剁成两段。不！一刀两断如何能消心头的大恨，应该是千刀万剐才行！<p>　　犹豫了半天，秀公主才迟疑地走过去，拾起地上的碎布条，轻轻地擦拭起娇嫩胴体上的斑斑秽迹，见到伤心之处，她又忍不住狠狠踢了叶天龙两脚。<p>　　不过叶天龙还算幸运的，他刚刚已经在鬼门关的前面转了好几个圈，如果不是秀公主素来冷静多心机，思考的事情多，一向以达成目标为第一要务，他早已糊里糊涂的成为刀下之鬼。<p>　　想想也是，换作另外一个女人，说不定早就冲上来把他撕碎了，这样的强暴蹂躏，是任何女人都不能接受的，更不用说是一个高贵的公主殿下。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙呻吟着醒过来，发觉到自己头痛欲裂。捧着沉重的脑袋慢慢坐起来，才发现自己居然是躺到湖边的草丛里面，不远处就是艾司尼亚高高的城墙和宽阔的护城河。<p>　　“这到底是怎么回事啊？”<p>　　一时弄不清情况的男人呆呆地坐在地上，用力回想着自己为什么会在这个地方的？现在到底是梦还是现实？<p>　　渐渐恢复了一点元气，叶天龙从地上站起来，低头看着自己脏乱不堪的衣服苦笑不已。他明明记得自己在被那个武安的秀公主给诱骗到“碧心阁”，然后谈了一回事，结果被下药迷昏，之后的事情就一无所知了。<p>　　可是现在怎么会变成这个样子，而且浑身好像被人狠狠揍过一样，到处都痛得要命，从水面的倒影还可以看到自己的脸上也有挨揍的痕迹，两个大大的青眼圈使得他看起来活像一只产自东方神秘大国鲁甸的熊猫。<p>　　叶天龙抓了半天的头发也想不出期间到底发生过什么样的事情，抬头看看天色已经快要到日落的时刻，还是先回家吧。<p>　　以这样一副模样回去，引起的轰动是不用想也知道的，叶天龙只有悄悄地溜进城里，找了一个普通的治疗师为自己稍微修理一下头面，也好得以用正常的颜面见人。之后，他又找了一家成衣铺，草草梳洗一番，换了一身干净的衣裳，才往家里去。<p>　　这一段时间里，叶天龙也想过很多的可能性，自己到底是怎么会变成这个样子的？他还是想不起来中间那一段消失的记忆，所以始终无法将整个事件连贯起来，现在如果回去找那个卑鄙的公主，一定会被轰出来的，说不定她们还会嘲笑自己是不是昏了头，居然想得出这样的事情来，堂堂的武安秀公主会私下会晤一个没有多少交往的男人，而且是在就要嫁给法斯特帝国的二太子殿下的重要时刻，如果再说是她下药来对付自己，那更是没有人会相信这话，因为行动最重要的是目的，象自己现在并没有受到什么大的伤害，又没有多少损失，更加是没有说服力了。<p>　　因此，叶天龙想到后来的最后结论就是：闷声发大财，这个哑巴亏自己算是吃定了，就当作没有发生过一样。<p>　　回到了飞凤府，玉珠和辛西雅正准备带着人马要出去，见到叶天龙后不禁大喜，连忙上前围住他，追问他到底到什么地方去了，居然待了这么长的时间？原来刚才有一段时间里，于凤舞和玉珠都感到一阵心神不定，见叶天龙这么久都没有回来，生怕是他又要出什么事情，就准备让玉珠和辛西雅带人出去找他。<p>　　叶天龙是又羞又愧，自己遭遇的事情又不好在众人面前讲，他只好支支吾吾地混过去，而玉珠和辛西雅见到叶天龙已经平安回来，心中也是非常高兴，虽然不免有些疑问也都放在肚子里面，拥着他往里面去了。<p>　　叶天龙看到跟在自己身边的玉珠好像欲言欲止的样子，脸上的表情怪怪的，因着心中有鬼，他不禁问玉珠道：“怎么啦？你好像有什么话要和我说？”<p>　　“公子……我……”玉珠张了张嘴，还是没有说出来，只是朝他直笑，笑得心中本来就不踏实的男人是心底直犯嘀咕，到底自己什么地方给这个秀丽的少女看出来了。<p>　　进了她们最喜欢也最经常坐在那里聊天的内堂小花厅里，于凤舞、柳琴儿她们都在，就连龙灵儿和左兰心也在那里，叶天龙迟疑了一下才走了进去。<p>　　见到于凤舞那美好的柳眉微微一蹙，叶天龙连忙说道：“对不起！不是我故意的！”<p>　　于凤舞站起来走向叶天龙，柔声说道：“傻瓜，我是心疼你受伤了！”<p>　　叶天龙感激地望着于凤舞，嘴上苦笑道：“凤舞，你怎么看出来的？”。话音未落，于凤舞已经闪到他的身边，一把扶住他的手臂，急切地说道：“你先坐下来，让我给你好好检查一下。”<p>　　“什么，你什么地方受伤啦？”一边的柳琴儿和田恬围了上来，田恬看到柳琴儿已经焦急地抓着叶天龙，便无声地站在一旁，用十分关切的眼神望着叶天龙。<p>　　家里爱人的关心和爱护让叶天龙十分感动，他象一个做错了事情的小孩子一样低着头，开始道歉起来。<p>　　“下不为例哦！”于凤舞微笑着打断了他的话，俏丽的粉脸上是似笑非笑的神情，“你的身上没有什么大碍，只是一点皮肉之伤，而且你好像已经去治疗了一下，现在再让兰心妹子给你仔细处理一下，明天就会一点事情都没有的。”<p>　　叶天龙不好意思地朝左兰心笑了笑，“对不起，真是麻烦你了！”<p>　　“叶大哥，你这个对不起好像说错了对象。”龙灵儿皱着好看的鼻子，自从被叶天龙任命为轻装步兵团的团长之后，也许是于凤舞的居中调解，她也开始和叶天龙关系正常起来，也叫他叶大哥了。不过当事人到现在还是不太明白，这个龙族美少女为什么起先对自己这么有敌意，让自己吃足了苦头，现在能听到她喊得这么亲密起来，受宠若惊之余，也放心不小。只不过在内心深处，他还是把这个龙族美少女列为最不好得罪的一个人。<p>　　现在听到这样的取笑话，脸皮相对厚实的男人倒没有什么，只是呵呵一笑，然后对着龙灵儿也直说对不起，让她是不知该怎么说这个男人。<p>　　而脸皮薄的女人可就有些羞涩了，左兰心粉脸微红的看了一眼龙灵儿，轻声说道：“龙小妹，你好没道理啊，左姐姐又没惹到你，怎么就取笑起左姐姐来了呢？”<p>　　龙灵儿望了望一边笑而不语的于凤舞，轻吐小香舌，那模样又乖又俏，让人无法再起生气的念头，“对不起哦，左姐姐！”<p>　　柳琴儿在一边一拍龙灵儿的肩头，“哈，龙小妹，你也说对不起了耶！”<p>　　叶天龙闭着眼睛，感受着左兰心手上发出的“圣灵之光”那温暖舒适的感觉，好像是母亲的手抚摸着，将身上一切的伤痛和疲惫都驱散，耳边又听着众女的笑闹声，那种温馨的感觉一直沁入内心深处，久久回旋。<p>　　完全恢复之后，叶天龙被于凤舞赶去洗澡，临走的时候，叶天龙突然笑嘻嘻地问道：“谁愿意陪我一起去啊？”<p>　　此言一出，引起娇嗔一片。于凤舞嗔笑道：“你好美啊，连洗澡都拉着别人一起去！”<p>　　柳琴儿则伸手在叶天龙的肩头上敲了一记粉拳，嗔道：“快去吧，别在这里胡说八道。”<p>　　“还色心不死呢！刚刚恢复元气就要动歪脑筋了！”<p>　　纷乱的声音中，龙灵儿的声音清晰地传到叶天龙的耳朵里，让他不由得心跳加速，连忙顺手扯了站在一边的田恬往后面行去，浑然不顾可怜的田恬已经面红耳赤，羞不可抑。<p>　　刚刚穿过一道门，玉珠突然在后面赶了上来，俏脸红红的样子十分可爱。<p>　　“公子，我来陪你吧！”<p>　　叶天龙正奇怪地看着玉珠，突然听到她这样的话，不禁一愣，今天这个清丽可靠的小女人怎么会好像变了一个人，居然这么主动，而且看起来十分情动的样子，怪不得刚才就一直那么怪怪的。<p>　　想归想，这样送上门来的好事如果不应下来，那他就不是叶天龙了，一伸手将羞涩的玉珠揽入怀中，在她的耳边轻轻地吹了一口气，然后低声道：“你是不是很想啊……”。最后一个音节拉得很长，带出一股特别的味道。<p>　　玉珠的一张俏脸红得快要烧起来，但眼睛中却象是要滴出水来一般，那种既羞怯有妖媚的神情看得连一旁同为女性的田恬也感到一阵心动，更不用说是自诩为美女鉴赏家的男人了。<p>　　在倒入叶天龙的怀抱之际，玉珠用低不可闻的声音说道：“公子，真的很奇怪。今天我一近到您的身边，心中就会升起一股很想让您爱我的念头，我的身体会不由自主的热起来，真想您快点……”<p>　　“咦，我什么时候居然有了这样大的魅力？”叶天龙听罢玉珠的自白不由得沾沾自喜起来。他一手抱住几乎站不住脚的玉珠，一手拉着面红耳赤的田恬疾步往后面行去。<p>　　从浴室里出来的时候，已经被弄得慵懒不堪的玉珠和田恬是在精神抖擞的男人半扶半抱的情况下出现在众人的面前。<p>　　早已摩拳擦掌的柳琴儿上来顾不上取笑那两个羞涩难当又十分满足的女人，一把抓住叶天龙的肩头，不由分说推着他往前走，“现在轮到我们姐妹了，快点进房间里去，凤姐姐和我要好好审查一下！”<p>　　“好！很有魄力啊！”叶天龙正在情火高涨之际，闻言自是欣喜。他也不明白为什么刚刚在玉珠和田恬两人身上弄过之后，非但没有将心中的情火减去一二，反而是更加势不可挡，当下便迫不及待的抱起柳琴儿往于凤舞的卧室行去。<p>　　飞凤府内院的一座二层重檐阁楼，精巧别致，原是于凤舞的绣楼，只是现在它已经换了主人。叶天龙住进来以后，将二楼的两个开间打通成为一个幽雅恬静的大房间，里面不设一桌一椅，仅由矮几，毛毯，软垫，被褥铺成大通室。<p>　　月盘爬上了天边，将温柔的银光洒满大地，夜风轻轻摇动内院的花草树木，发出近乎天籁的声音，这个花园的设计端的是煞费苦心，让人在里面有一种浑然忘却世俗的美好感觉。<p>　　但是现在这个时候，最美妙的并不是这妙手夺天的巧工风景，而是从那二楼半开的窗户里传出来的阵阵似有似无的低哼喘息声以及呢喃呓语声，间中尚有不少娇羞的嗤笑声，以及相互挑逗的羞嗔声，交织成春色无边的美妙仙乐。<p>　　如水的月光中，此时的内间里面是玉体横陈，流动着一股让人心怡的幽香。数个美艳绝伦的女子裸袒在如云的地毯之上，她们个个通体香汗淋漓，晶莹如玉的胴体泛着诱人的桃红色，娇靥上更是红霞如烧。在修美玉腿的尽头，黑白相间的胯间是淫露淋漓，每个人均是那么的娇慵倦懒，似睡似醒。<p>　　当叶天龙那精壮的虎躯从柳琴儿的娇躯上下来之时，第四度被送上极乐境地的柳琴儿早已不知身在何处，明眸迷离，只是口中还在激情地喃喃说道：“你……再使……坏……夹……咬你……亲亲……”<p>　　叶天龙检视着自己的成果，虽然柳琴儿把恢复过来的玉珠和田恬她们拉过来助阵，可是区区四个人怎么是兴致勃勃的叶天龙的对手。他十分满意地在柳琴儿的酥胸上摸了一把，笑嘻嘻地说道：“看你还嘴硬！”<p>　　尤自迷失在极度快美之中的柳琴儿只是娇躯发射性地扭了一下，喃喃说道：“不行……了……我……”<p>　　志满意得的叶天龙转过头来，一眼便看到躺在一边的于凤舞。全身赤裸裸的她正半斜半侧的躺在软垫上望着叶天龙，娇靥上泛着满足的霞光，美钻般的凤眼中投射出一股深邃迷人，令人望之心荡神驰的艳光，一张樱桃朱唇斜翘，浮现出动人心弦的诱人笑意，真是艳媚如花。<p>　　叶天龙看得是两眼发直，心中暗暗佩服于凤舞功力之深厚，进步之快，在床第上已经足以和他配合默契，他不禁想到如果她和晨月一起上的话，那份快乐一定是无以伦比的。<p>　　于凤舞这个时候的样子真的是媚惑无比，一头如云的乌丝长发斜披于美好的酥胸前，使得那一只浑圆丰挺的饱满玉乳半遮半掩，细柔如玉的晶莹肌肤，白里透红而且平滑无纹，平坦雪白的小腹下，一双修长的玉腿一伸一屈地相叠着，将胯间那美丽的乌林似遮不掩，露出些许乌黑发亮的卷毛，再衬以少许晶莹的玉露在墙灯下闪闪发光，更是令人心荡神摇，遐思不断，浑身热血沸腾。<p>　　此情此景，如果有那个人还可以自持的话，那他绝对不是一个男人。叶天龙不由得吞了一口口水，不等他有所行动，于凤舞已经发出诱人神魂的笑声，吐气如兰地娇笑道：“呆子，你在看什么啊？”<p>　　说着，于凤舞轻移娇躯，让如耦般的一双粉臂缠上了叶天龙的肩颈后背，身躯挺起，黑发散垂，顿时露出了一双白嫩丰挺的双峰，紧贴向他的胸膛，幽兰馨香的气息也贴向他的面颊。<p>　　如吐幽兰馨香的檀口凑到叶天龙的耳边腻声说道：“你现在从实招来，下午到底去见谁了，居然弄成那个样子？”<p>　　叶天龙心中好笑，原来说来说去，于凤舞还是在心中吃醋，他将大嘴贴到于凤舞的小耳边，苦笑道：“如果查案子的时候，都似这样香艳的话，我看没有什么案子破不掉了！”<p>　　于凤舞的一双玉腿用力夹了一下，吃吃笑道：“坏蛋，还不老实交代！刚才那么多人，我也不好意思多问，现在吗，你就给我一一说来。”<p>　　叶天龙一边慢慢动起来，一边在于凤舞的耳边细细道来，随便把自己心中的那些疑惑都倒给这个才智绝世的美娇娥。<p>　　于凤舞在轻喘娇哼之中，一边享受着爱郎的轻怜蜜爱，一边在脑海中整理叶天龙所说的情报。可就算于凤舞再有智慧，她也想不到那中间到底发生过什么样的事情来，可以肯定的只有武安的秀公主绝对不安好心，叶天龙在昏睡的那段时间里，她一定借机动了手脚，可最后为什么叶天龙会被丢到湖边去的？这样的结果又好像她仅仅是想惩罚一下叶天龙而已。<p>　　于凤舞当然想不到，叶天龙被丢到湖边的原因，竟然是他会在昏睡之中强暴了那个计划的主谋秀公主，从而让这个计划出现一些变数。而叶天龙这样的变化玉珠是有一些知道的，因为在服侍叶天龙洗澡的时候，她发现了叶天龙身上不一样的地方，某些遗留的痕迹，但那个时候的她早已是春心难抑，也就把这事情放到一边了。<p>　　真正发生这个变数的原因其实是由于叶天龙特殊的天赋，他和晨月的那次合体并没有完全消去他体内的异常，只是使之潜伏起来，加上以前他又被倩公主下过“天魔之欲”，这个几近失传的法术在叶天龙身上也留下了后遗症，这些在平常的时候不会显现出来，但经过秀公主那特殊的迷魂茶一引，才使得深藏在他身上的暗黑魔神再次活跃起来，已经和“天魔之欲”结合的魔神十分自然地将眼前的美丽公主当作最好的猎物。<p>　　当发泄之后，虽说暗黑魔神再度蜇伏起来，但残余的气息还是对暗黑一族的人产生极大的吸引力，所以才有玉珠那突如其来的情动如火。这些事情所有的当事人都是无法得知的，于凤舞作为局外人更是无从知道。<p>　　在两人几尽欢畅之际，于凤舞的心中有着隐隐约约的不安，她知道应该很快就会知道叶天龙今天下午所行的后果，而且她相信困难将是非常巨大的，武安的人费那么大的心力来布那一局，肯定会是一个很大的阴谋。可惜的是，自己在这阴谋浮出水面以前，无法进一步了解，从而布好应对的措施。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞的预感一点都没有错，后果出现得很快，而且很可怕。<p>　　就在第二天的早上，精神抖擞的叶天龙踏进东督府的大门，刚刚想和迎面出来的石义信打个招呼，却见这位东督府的参军是一脸的土灰，眼中尽是焦急之色。<p>　　“怎么啦？我的参军大人，昨天晚上去暗香阁的事情被夫人发现了？”<p>　　叶天龙笑嘻嘻地开了一个自以为好笑的玩笑，但却是没有一个人响应，正在奇怪之际，两边涌出了大批的宫廷侍卫，将叶天龙团团围住，个个如临大敌，刀枪在手。<p>　　玉珠和辛西雅以及那些女飞卫见状也亮出了兵器，护卫在叶天龙的身边。<p>　　“这是怎么一回事啊？”大惑不解的叶天龙望着石义信，只见石义信苦笑着说道：“大人，现在你明白了吧？我们为什么都是那副模样。”<p>　　叶天龙看了看庆计，、左岛近、索冲等东督府的将领们，他们每个人都是一副愁眉苦脸的样子，不禁大声说道：“到底是怎么回事？”<p>　　“叶天龙，你的事情犯了！”一个冷冷的声音在后面响起，叶天龙回头看时，见到一个马脸的男人正朝自己走来。他认识这个家伙，宫廷侍卫长古德。<p>　　“我到底犯了什么事情？”叶天龙紧盯着古德，愤愤地问道。<p>　　“昨天下午，你带人将军部的秘书官特里尼和中书省的礼宾长普尔杀害了，还敢说没有什么事情吗？”<p>　　古德的话让叶天龙一阵发昏，他看了看石义信他们，见到他们朝自己点点头，知道这些事情果然是真的，但是为什么古德一口咬定是自己所为呢？<p>　　“分辨的话就到陛下面前说好了！”古德一挥手，下令道：“把他带走！”<p>　　玉珠和辛西雅都用询问的眼神看着叶天龙，只等叶天龙一声令下，她们就掩护叶天龙突出包围圈。叶天龙知道她们的想法，但他并不甘心就这样背上一个莫须有的罪名，只要有机会，自己还是试试看吧。<p>　　然而带到安德列三世面前后，叶天龙才知道情势有多么的不利，几乎每一个时间段里都有人看到自己的行动，将他的行动路线描绘得一清二楚。<p>　　每一个证人都是信誓旦旦地说亲眼看到是叶天龙带着几个人和两个被害人一起出现过，他的身材，他的衣服，绝对不会看错的！<p>　　叶天龙这才知道自己这个跟头栽得有多大，一定是那个武安的秀公主派人假冒自己去干下这些事情来的，但是他要是说自己那个时候是和秀公主在一起的话，想来不会有人相信的。<p>　　现在唯一的办法就是一口咬定不是自己做的，反正他们只能证明一个像自己的人在被害人附近出现过，没有确切的证据和证人。<p>　　然而叶天龙还是低估了敌人手中的牌，尤那亚在征得安德列三世的同意之后，将一个最有力的证人带上了议事厅。<p>　　“特里尼被杀的时候，刚好是在和她燕好之后，可以说她是那次谋杀的唯一目击证人！”<p>　　尤那亚的话在厅中回响着，自信而有力地态度感染到厅上的每一个人。<p>　　叶天龙心中也是大喜，他想到如果这个女人看到过凶手的模样，那么自然分辨得出来自己不是那个杀害特里尼的人，然而当他走到那个女人的面前时，女人马上指着他叫起来：“就是他！就是他！”<p>　　“我从来没有见过你，姑娘为什么会这么肯定是我呢？”<p>　　叶天龙试图说服这个有些紧张的女人，可是这个女人定下神来看了半天，依然还是十分肯定地说道：“就是这个人，我绝对不会忘记的！”<p>　　“可是如果是我的话，为什么不把她也一起灭口了呢？”<p>　　见让这个女人改变口径是不可能了，叶天龙换了一种方式，希望推翻这个女人的证词。<p>　　“因为你是和我见过之后，才和特里尼大人一起出去的！”女人的话把叶天龙的最后一丝希望也打碎了，现在的他真的是无话可说了，整个计划是如此的周密，让他根本没有机会翻身。<p>　　“叶天龙，你还有什么话要说吗？”安德列三世毫无表情地看着叶天龙，似乎是要下判决了。<p>　　“动机？我为什么要杀他们两个人，这个需要理由的！”叶天龙抓住最后的一丝希望，连忙叫起来。<p>　　尤那亚冷笑一声，“这要问你自己了，也许是因为女人的关系，也许是因为他们两个人都看不起你的缘故，反正现在是人证物证俱在，你是逃不掉的！”<p>　　无计可施的叶天龙只好咬咬牙，望着安德列三世说道：“陛下，既然如此，我不得不老实说了，当时我是和武安的秀公主在一起……”<p>　　“笑话，这样的借口亏你想得出来！”列席旁听的二太子打断了叶天龙的话，“因为那个时候我正好和秀公主在一起欣赏歌舞！”<p>　　叶天龙的一颗心终于沉到了谷底，现在的他真的是百口难辨，所有的证据都是不利于他的，而死掉的两个人都是很有份量的官员，特里尼是三太子尤那亚的得力幕僚，普尔则是左宰吉里曼斯手下最有才华的外交大臣。在朝中，这两个人也是深得安德列三世的信赖。<p>　　秀公主为什么借他的身份杀掉特里尼和普尔呢？叶天龙实在不明白那个女人的想法，可是有一点是无庸置疑的，那个女人做得相当漂亮，套在他脖子上的圈套已经被收紧了。<p>　　议事厅中的空气凝重起来，众人的眼睛都望着坐在王座上的皇帝安德列三世，看他到底要给这个莫名其妙深受其宠爱的男人什么样的判决，这样的罪名之下，就是安德列三世想给叶天龙解脱也是困难重重，尤那亚和吉里曼斯是绝对忍不下这一口气的。<p>　　叶天龙无言地低头，心中突然冒出滑稽可笑的感觉，自己这样一个地方的百骑长能在极短的时间里连越数级，到达了法斯特帝国最有权势的中心，一时的冲动不查，莫名其妙的成为现行杀人犯，结果不止是被打回原形，甚至有可能会小命难保。<p>　　回想这一切，就像是做了一场梦一般，而现在就是梦醒的时刻.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_01'> 第一章 冰血鬼族</b><p>");

document.write ('　　新任的东督叶天龙因为杀人被下了大牢，两天之后即将被判决！被害人也是艾司尼亚的上层人士，是两个拥有世袭爵位的贵族大人！<p>　　这个消息象长了翅膀一样很快传遍了整个艾司尼亚，就象当初叶天龙被任命为东督那样引起巨大的轰动，甚至可以说叶天龙此次的获罪下牢比他突然间登上东督的位子更加让艾司尼亚可敬的市民们有了谈论的佐料和兴趣。<p>　　一时间各种各样的流言蜚语在艾司尼亚的大街小巷以风一般的速度从一个的嘴巴传到另一个人的嘴巴，大家最津津乐道的一条消息自然就是这位以好色出名的东督杀人的原因竟然是和那两个被害人争风吃醋，说的一方自是口沫横飞，把事件说得活灵活现，好像当时他就在现场一般，听的人则是瞪大眼睛，口中啧啧称奇，不时的摇头晃脑，加上适时的提问使得整个事件的过程越发的完满。<p>　　当这些消息传到那个始作俑者的耳朵里，心中的得意自是无法用言语来表达了。一切都是按照设定的剧本来上演，而且观众的反应还超过了预期，这对于一个导演来说，没有什么比这个更加有成就感了。<p>　　但是东督府并没有因此陷入人们想象中混乱的境地，这得完全归功于东督参军石义信的沉稳和冷静。<p>　　“你们每个人都把自己的事情做好，其他的不用你们来操心！”<p>　　当看到他还是一如既往的镇定，让东督府的事务运作平稳地进行，心中产生摇动的东督府将士们也平静下来。<p>　　不过说来也是很有意思，没有了叶天龙，失去了主人的东督府之所以还能正常运作的最大原因竟然是那位原本身为东督的叶天龙从来就很少真正经手东督府的事务，从他开府以来一直都是石义信在负责处理一切事务，很多时候叶天龙的职责就是证实东督的存在，出席需要东督出面的仪式，所以叶天龙的存在与否并不对整个东督府的机构运转产生很大的影响，对于这一点，身为当事人的叶天龙如果知道话，真不知是该高兴还是难过？<p>　　然而在平静的后面，敏感的人们还是发觉出一丝的暗流，身为东督副将的庆计将派出的执法队全部撤回，进行全面的整合治理，他在这个时候所做的这个动作隐隐约约让人从中嗅到不一样的气氛。<p>　　但对于那些有心人来说，最让他们放心不下的还是于凤舞所在的飞凤府，前些天刚刚成立的近卫步兵团就驻扎在这里，加上她本身的强大实力，以及对法斯特的强大影响力，她会眼看着叶天龙成为一个待决的杀人犯吗？<p>　　当叶天龙身边的那些女亲卫们飞马赶回飞凤府，艾司尼亚所有的有心人都睁大了眼睛，拉长了耳朵，留心着飞凤府中的一举一动。但是让他们失望的是飞凤府看起来也是一切如常，并没有出现要进行一番大动作的迹象。<p>　　飞凤府的大厅，现在是清一色女人的天下，凡是和叶天龙有关系的女人全部到场了，她们或坐或站，而所有的目光则都聚集在有着美女战神之称的于凤舞身上。<p>　　望着满脸焦急之色的玉珠和辛西雅，于凤舞摇摇螓首，和声说道：“你们的心情我是知道的，但是这绝对不能蛮干，除非是造反，否则我们就只有按照现在的规矩来行。”<p>　　柳琴儿在后面哼了一声，不满地说道：“现在哪里还有多余的时间来让我们推翻这个案子，陛下将在一天后作出最后的判决，而所有的证据都对天龙十分不利。”<p>　　“琴儿！”于凤舞转过身来，不悦地说道：“你也这样说？只要还有一点时间，我们就有办法去找出其中的蛛丝马迹，而如果一味蛮干的话，反而让天龙的处境更加困难。”<p>　　坐在一边的左兰心思索着说道：“现在叶大哥最大的不利就是那段时间里他确实没有和别人在一起，也就是说没有一个人可以证明他当时不在凶案的现场，而对方却能提出证人来指证，再加上那件事发后被找到的沾有血迹的衣裳，这些情况一综合，那……”<p>　　于凤舞轻叹了一口气，说道：“左家妹子说得是，天龙在那段时间的空白让我无法找出有力的证据。”<p>　　柳琴儿恼恨地一跺脚，怒道：“都怪那个该死的女人，只要她出面证明一下就可以了，可现在她居然一口否认掉！天龙什么样的女人不好找，居然会……”<p>　　于凤舞苦笑一声，说道：“这也怪不得别人，说来说去也只能怪我们的夫君自己太好色，看到美女在眼前，就会忘记了一切。”<p>　　正在商议之际，侍女来报，范铜和鲁图先来了。<p>　　于凤舞精神一振，马上让人将他们两个人领进来。不便露面和不想露面的女人都纷纷起立转到大厅后面，厅中只留下了于凤舞、柳琴儿、玉珠和龙灵儿，以及女神战士的首领辛西雅。<p>　　身材高大的范铜率先大步流星地进来，面无表情的鲁图先则跟在他的后面，看似缓步行进，但却能始终保持着和范铜的一步距离，这也在无形之中告诉用心观察的人们，他的实力并不在范铜之下。<p>　　“大嫂，是不是要去搭救老大啊？”范铜一进来就朝坐在上面的于凤舞大声说道，“你只管下令吧，我老范愿意打头阵。”<p>　　在范铜后面一步的鲁图先则踏上一步，朝于凤舞行礼后说道：“图先蒙于将军的召见，请教有什么事情？”<p>　　于凤舞挥手阻止范铜的继续说话，那双明艳照人的美眸射出两道锐利的神光，落在鲁图先的身上，似乎是要把眼前这个人完全看穿。鲁图先的心脏不由得不争气地猛跳了几下，但他的脸上却是依然毫无反应，神态谦恭地望着于凤舞。<p>　　“鲁先生，你是知道天龙当时在什么地方的，是吗？”<p>　　于凤舞轻轻地说来，听在厅中的众人耳朵里，却是不亚于一声巨雷。当下所有人的目光全部落到了这个素来阴沉而无表情的男人，一下子承受到如此之多美丽女子的注目，定力不够的男人真的会手足无措起来，可是鲁图先还是一副平静无波的样子，至少在表面上看起来是这样。<p>　　于凤舞将鲁图先眼中的一丝轻微波动看在眼中，就更加坚定了她心中的判断，便毫不迟延地继续说道：“我想知道当时的情况，鲁先生可以告诉凤舞吗？”<p>　　感到身上被数道厉芒所笼罩，鲁图先缓缓抬起眼睛，不错，玉珠、辛西雅以及一旁的龙灵儿都是神光湛湛地盯着他，尤其是玉珠的眼神，简直比有形质的利剑还要锐利，让人从心底泛起一丝寒意。<p>　　鲁图先的嘴巴刚想动，于凤舞已经轻轻摆手，“鲁先生，我们大家都是明白人，不要再绕什么圈子了。我想大家还是开诚布公地谈谈好！”<p>　　站在一边满头雾水的范铜这下好像明白了点什么，怒吼一声，一伸手将鲁图先的胸襟抓住，咬牙切齿地说道：“好你个小子，敢骗你家爷爷！”<p>　　“放手！”于凤舞喝道，“范兄弟你想错了！”<p>　　听到于凤舞这样说，范铜悻悻地松开手，经过几天的相处，他现在对于凤舞这个美丽的大嫂可是敬为天人，十分听话。<p>　　鲁图先将衣服整理了一下，望向于凤舞的娇靥，无奈地说道：“于将军实在厉害，我的确是知道叶大人当时在什么地方，和什么人会面。”<p>　　柳琴儿腾的站起来，盯着鲁图先怒道：“那为什么……”<p>　　“琴妹！”于凤舞打断了柳琴儿的话，然后对鲁图先说道：“她们是武安的人吗？”<p>　　鲁图先肯定说道：“正是她们！叶大人进去不久，武安的人就穿着叶大人的衣裳出去了。其实被杀的那两个家伙也是活该，武安的人已经盯住他们有一段时间了。”<p>　　于凤舞点点头，慢慢说道：“原来是这样，武安的人的确有杀他们的理由。天龙的出现只不过是给武安的人多了选择而已。”<p>　　鲁图先的眼中闪过一丝的讶色，眼前的这个绝色女子果然不愧是智慧如海的战神，仅仅从自己的一两句话中就将整个事件串连起来，而且她到底是怎么看出自己了解整个事件的，他实在不明白。但他不知道，更让他吃惊的事情还在后面。<p>　　于凤舞见众人还是不大明白的样子，便向她们解释道：“武安刚刚发生了百年不遇的旱情，加上天风一战的惨败，国内的局势已经相当不稳定了。”<p>　　“这和武安的人去刺杀有什么关系吗？”柳琴儿还是不太明白。<p>　　于凤舞笑了一笑，轻轻地说道：“听说过什么叫做落井下石吗？既然现在的武安已经实力大减，想要扩大自己势力的人怎么会轻易放过这个千载难逢的好机会呢？”<p>　　“啊，我明白了！”柳琴儿低叫一声，“怪不得这次的婚礼连海鹰扬也赶来了，而他的鹰扬军团也开始调动，原来是准备要趁火打劫。”<p>　　于凤舞赞赏地看了一眼柳琴儿，说道：“就是这样。还有，看样子这次的出兵是尤那亚和吉里曼斯两个人合谋的结果，作为他们两系中的主战派份子，特里尼和普尔两个家伙一定是要出大力的。”<p>　　“于将军的分析实在精确！”鲁图先接口说道：“这次的密谋出兵武安，不但有我们法斯特的军队，还有其他两个对武安窥视以久的国家楚越和英西。而被杀的两个家伙正是在其中奔走联系的骨干。”<p>　　“可是武安他们不是将一个公主嫁给我们的二殿下，而且还割了地向我们求和吗？”柳琴儿迟疑地说道：“现在我们法斯特这样做不是太没有道义了吗？”<p>　　于凤舞摇摇头，悠然说道：“傻妹妹，只要有更大的利益可得，谁还会顾忌到道义这种只能贴出来给别人看看的装饰品呢？”<p>　　一旁的玉珠终于忍不住说道：“鲁先生既然知道当时的具体情况，为什么不站出来作证，好洗脱我家公子的罪名呢？”<p>　　玉珠的话将大家的注意力重新拉了回来，众人俱望着鲁图先，期待他能给大家一个满意的回答。如果说鲁图先的话能得到陛下和审判官的认可，叶天龙就可以得到释放了。<p>　　出乎众人的意料，鲁图先却只是淡淡地摇头，用一种平板的声调说道：“对不起，在下不能出面作证，因为那是没有用的！”<p>　　“咦！？”<p>　　众人还没有明白过来之际，鲁图先又说出了更让大家吃惊的话语。<p>　　“即使我的证言真的可以让叶大人的罪名得到洗脱，我也不会去做的。因为是自己惹起来的麻烦事，那就一定要叶大人自己去解决。”<p>　　“你说什么？！”范铜率先发难，一双铜铃眼圆睁，粗大的指头点着鲁图先的鼻子，一股强大凌厉的杀气顿时将鲁图先笼罩起来。范铜气呼呼地喝道：“你这混蛋，知道自己在说什么吗？”<p>　　鲁图先没有丝毫的退缩，双眼毫无惧色地望着凤眼生威的于凤舞，坚定地说道：“象这种程度的困难，叶大人如果不能自己去克服，那么我的追随也就没有什么意义了！”<p>　　于凤舞的凤眼中爆出冷电，说道：“这是你的想法吗？”<p>　　“是的！”鲁图先朗声答道，一反平常给人那种阴森森的感觉，眼中也透出了火热的光芒，他身上的气势变化让就在他身边的范铜马上感受到了，这是有如食肉动物发现猎物时的一种变化。<p>　　“追随的人有追随的义务，但为上者也有他的责任和义务。我已经向叶大人证明了忠狗的能力，那么叶大人也应该向我证明他作为上者的实力。”<p>　　“你这混蛋！……”范铜的咆哮声在大厅中回荡。<p>　　于凤舞压下了范铜就要爆发的怒火，看了一下两边正蓄势待发的玉珠和辛西雅，自从听到鲁图先说他不肯出面为叶天龙作证以来，这两个对叶天龙忠心耿耿的美丽女人就用她们那强大的精神力量锁住鲁图先，似乎只等于凤舞的一声令下，她们就一定会扑上去，给这个言行古怪的男人好看。<p>　　而让于凤舞最注意的是，连一向不动声色的龙灵儿这个时候也好像有点沉不住气，身上倏然涌起一股庞大的气势，整个人好像正跃跃欲试，似乎马上就要激射而出。此情此景让于凤舞在心中暗暗点头，龙灵儿的这种模样更加证实了她心中的那个判断。<p>　　“鲁先生是来自月之神殿的人吧？”于凤舞突然的问话让鲁图先的神情出现一瞬间的愕然。<p>　　沉默了一回儿，鲁图先长叹一声，由衷地答道：“于将军的确好眼力，居然连这也看得出来！”<p>　　他的话引起了其他众女的一阵波动，当然其中龙灵儿是一个例外，她的嘴角露出一丝浅浅的冷笑，似乎这个答案早就在她的意料之中，只是她那双美丽的月牙眼露出的是比方才更加锐利的眼神，有如发着寒光的刀锋。她这样的神情可是极为罕见的，可以说是和平常那个精力充沛、爱笑着打招呼的美少女截然不同。<p>　　于凤舞知道这其中的原因只有一个，鲁图先一定是属于让龙族极其恨恶的族类，而这样的族类在大陆上并不多见。<p>　　“你是冰血鬼族？”于凤舞神情如迷，虽然是轻描淡写的一句话，但其中的字里含义却是让知道的人心中一寒。<p>　　鲁图先的眼睛开始转为一种妖异的红色，脸上的表情再也不是平板一块，瞬间的复杂多变让人目不暇接，但他话中的语调还是十分的稳定。<p>　　“不错，于将军的博闻强识实在让人敬佩！在下就是来自月之神殿的冰血鬼之一族，而且是五爪之属。”说话之间，鲁图先的右手亮出，在众女的面前变成一只通体雪白透明的利爪，丝丝的寒气从这只本不属于人世间的手爪上散发出来，甚至连整个大厅的温度也骤然下降了好几度。<p>　　冰血鬼之一族，虽然不是位列魔三族，但故老相传，他们是魔族最忠实的朋友，拥有悠长的生命和可怕的武技。据说他们都是没有感情的，甚至连身上的血也是冷的，因此才有冰血的称谓。冰血的另外一个意思是指他们所拥有的冰之爆爪，练到五爪的境界时，凡是中爪的生物全身血脉均会凝固，然后爆裂开来，使之受尽痛苦才能死去，端的是歹毒无比。<p>　　百族大战的时候，他们也曾经横行一时，和属于魔族的血翼族一起给神族和人族造成极大的麻烦，甚至有人将他们称作“鬼魔族”。而对于龙族来说，这个名字还代表着无数次惨烈的血战，以及天生的反感。这两族一见面就是一场生死大战，这在百族大战时期是屡见不鲜的。<p>　　随着百族大战的落幕，人族在大地上的统治地位的确立，这些人与事都已经成为历史洪流中的浪花，可是今天，在于凤舞的飞凤府中，两个曾经是生死之敌的种族又再一次碰到一起。<p>　　“于将军现在已经知道了全部的答案，你准备是将我逐出飞凤府，还是要和这位龙族的小姐联手把我留在这里？”<p>　　鲁图先稍微往后退了半步，望着于凤舞朗声说道。<p>　　于凤舞一把拉住了正要作势扑出的龙灵儿，沉声问道：“你回答我一个问题，你是真心来辅佐天龙吗？”<p>　　鲁图先一听此话，立时抱拳行礼道：“在下是向天下的霸主献上绝对的忠诚心！”<p>　　于凤舞的话问的是关于叶天龙，但鲁图先的回答却是说向天下的霸主效忠，这样的回答虽然让其他人不满意，但于凤舞似乎是已经要到了她想要的答案。轻挥玉手，于凤舞对鲁图先正色道：“凤舞明白，我想天龙是会需要鲁先生这样的人，以后但请好自为之！”<p>　　“啊”<p>　　在柳琴儿她们都还没有明白过来的时候，鲁图先突然双膝跪地，朝于凤舞恭恭敬敬地行了一个大礼，然后站起身来，大声说道：“末将遵命！”，说罢转身大步离开。<p>　　“为什么要留下他？”<p>　　“为什么要放过他？”<p>　　柳琴儿和龙灵儿的声音几乎同时响起，她们的问题也正是厅中其他人心中的疑惑，把这样一个属于“冰血鬼族”的人留在叶天龙的身边，谁知道以后会发生什么样的变故。从古老的传说，到现在实际的例子，“冰血鬼族”给人留下的都是相当恶劣的感觉。她们都不是普通人，如果换作一般的人，那就是谈之色变也不为过。<p>　　于凤舞轻叹了一声，没有马上正面回答她们的问题，而是向她们提出了一个问题。<p>　　“你们知道鲁图先为什么会来向天龙投效吗？”<p>　　见众人一副茫然的样子，于凤舞便自己把答案说出来，“到现在我才明白，原来天龙身上的魔气一直就没有除掉，而这就对来自月之神殿的冰血鬼之一族产生莫大的吸引力，鲁图先才会自动跑过来。”<p>　　“啊！”玉珠突然在一边叫了出来，她马上联想到那天自己身上的变化，怪不得那天自己会那么的……<p>　　见到众人都拿眼睛看自己，玉珠不禁俏脸飞红，忙顾左右而言他。<p>　　“凤……姐，鲁图先他会是真心的吗？”<p>　　于凤舞微微一笑，轻轻点头，然后望着柳琴儿道：“冰血鬼之一族的人虽然是冷酷无情，但一旦认定了所侍奉的人就会极为忠心，天龙的魔气更是会让他确定自己的选择。”<p>　　“那他为什么不出面帮助天龙洗脱罪名呢？”柳琴儿不解地问道。<p>　　于凤舞思索了一下，回答道：“可能这也是他们一族择主时的一个条件吧，就象他自己刚才所说的那样。我相信自己的眼力，不会看错人的。”，既然于凤舞都这样说，一向对这个智慧如海的美女战神信赖有加的众人便不再对鲁图先这件事多说了，她们的话题重新转回到叶天龙的身上。<p>　　商议完众人的行动之后，于凤舞望着总不安心的众女微笑道：“你们大可放心，实在找不出别的办法的话，我还有最后的一招，一定会让天龙他安然无恙地回到大家身边。”<p>　　于是众人心中大定，散开的时候，于凤舞叫住了龙灵儿。<p>　　“龙小妹，你不要把鲁图先的事放在心上，毕竟百族大战已经是遥远的过去了。”<p>　　龙灵儿点头道：“我知道了，这可能就是天生的反应吧！上次见到这个家伙我就已经感到有些不对头，原来他把自己身上的魔气收敛起来，只是今天不知道是什么原因，这家伙并没有藏起他的实力。”<p>　　于凤舞拉起龙灵儿的小手，说道：“我知道他的那种冰心断情之武技和你们龙族的心法有着天生的敌对，以后你们两个人最好是不要碰面。”<p>　　龙灵儿很有生气地挥手答道：“以后他最好多避开我一点，看到他那副嘴脸我就有想动手的冲动！”<p>　　于凤舞莞尔一笑，这时候她们的对话也许仅仅是一种想法而已，但不知是鲁图先听到了这个风声，还是这个男人本身就有这样的觉悟，在以后漫长岁月中，同为叶天龙身边的重要人物，他和龙灵儿竟然再也没有直接面对面，就连在天龙王朝建立之后，身为重臣的两个人也是行在两个完全不同的轨迹里，这一点就连于凤舞也感到十分奇怪，也许这就是宿命吧。<p>　　而鲁图先之所以不肯出面洗脱叶天龙的罪名，固然有象于凤舞所说的那种原因在内，但其中还有一个更大的原因是，鲁图先他希望在生死一线之际能激起叶天龙身上那潜藏的魔性。作为在大陆上寻觅良主已久的他，自从发现叶天龙身上潜藏的能力之后，便毫不犹豫地投入到叶天龙的帐下。他的心中一直期待着当这股魔性完全爆发出来时候，这个男人到底可以做到什么样的程度。<p>　　走出飞凤府的鲁图先双眼中燃烧着可怕的火焰，确切地说，应该是他整个人都燃烧起来了，这种样子的他是从来没有过，今后也是很少再出现的，于凤舞的那句话一直在他的心中回荡。<p>　　“真的没有想到她是这样的人！”<p>　　鲁图先的眼睛微微眯了起来，于凤舞对他的信任是完全出乎他的意料之外，知道了他的身份，居然还敢收留使用，这让他从心底涌出一种前所未有的感受。<p>　　“今后要好好努力了！”<p>　　鲁图先在心中暗暗下着这样的决定，抬头迎着暖煦的阳光大步而行。他知道在这附近一定有不少双眼睛，这些有心的人都在努力工作。但他们是绝对斗不过这个府里那个拥有绝不输于其美貌的智慧的女主人，鲁图先对此有着无比强烈的信心。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_02'> 第七集 婚典篇(上) 第二章 功亏一篑</b><p>");

document.write ('　　处理完手头的公务，吉里曼斯没有马上回到自己的左宰府，而是轻车从简来到了被他称为“西府”的别业，这里是他经常和心腹手下密议大事的地方，左宰府的一般人是根本不知道这个地方的存在，更不论外人了。<p>　　一向门户紧闭的大门忽然双扇大开，一辆普通马车在四个骑士的护卫下很快驰了进去，马车刚刚进去，两扇紫铜色的楠木大门就随即关上了，门轴发出的“吱呀”声打破了大院的宁静。<p>　　不大的院子里面长满了参天的古榆，浓密的叶子将天空遮得严严实实，只有从叶子间隙射入的阳光在地上留下斑驳陆离的光影，使得室内和院子中的光线都显得异常幽暗。当有微风吹动，满院的古榆上那数不清的树叶便刷刷乱响，平添一种肃杀的气息。<p>　　有着一张白净脸庞的别业总管早已在院子里等候了，吉里曼斯一下马车便问道：“她怎么样啦？”<p>　　没有头没有尾的话让这个别业总管的心头打了一个突，偷眼看去，见到吉里曼斯那双细眼眯得更小，其中跳动着不知名的光芒，他的心中顿时有了底，连忙低声说道：“没有什么异常情况，我把她安顿在西院……”<p>　　※　　　　　　　※　　　　　　　※<p>　　公孙大娘呆呆地望着窗外越来越暗的光线，心中一片茫然，随着一阵阵风的吹过，伴有树枝发出的沙沙声，让她突然打了一个寒战。虽然不是寒冬腊月，可是她现在的心情却是比数九寒天还要冷。<p>　　叹了一口气，公孙大娘收回了茫然的视线，内伤虽然痊愈但却失去所有功力的她感到身心俱疲，但却不能安静地休息，这并不是说这里没有床，在这间偏房里靠东窗的位置就摆放着一张大床，床上棉被纱帐是应有尽有，而且都是高档的质地，相信躺下去会很舒服的。可是她现在的脑海里翻腾着混乱的思绪浪花，一直没有停止的迹象。在这个房间里，她已经想了很多很多。<p>　　最大的牵挂就是新婚燕尔的爱郎，最大的疑问就是为什么曾经是自己最亲密的三妹会一心一意想着要打倒自己？<p>　　门被无声地推开，一个人影闪进了屋子里。公孙大娘一惊，神色戒备地站了起来，被别人侵入到自己的身边居然都不知道，这……<p>　　刚起了这个念头，公孙大娘猛醒过来，现在的自己已经是功力全失，就连一般的普通人都比不上了，而且现在自己又是成为阶下囚。<p>　　想到这里，公孙大娘涩笑一声，问道：“你是……”。看清了来人的相貌，她的心头一阵狂跳，这个胖胖的高大男人她绝不陌生，他就是法斯特的左宰吉里曼斯。<p>　　望着公孙大娘那张明艳生春的粉脸，吉里曼斯的心中暗暗发奇：“怎么姐姐生得比妹妹还要嫩呢？简直就是豆蔻年华，美艳绝伦啊！”。眼为心生，他那双细细的眼睛倏然亮起了一股让公孙大娘感到不安的火焰。<p>　　“左宰大人将奴家抓来，到底有何见教？”公孙大娘压下心头的种种杂念，表面上十分镇定地问道。<p>　　吉里曼斯听到公孙大娘的发问，便堆起一个笑容，用十分温和的语气说道：“姑娘这话就不对了，我只是派人去请芳驾而已，如何当得起抓这个字呢？久闻姑娘的大名，我可是一直就想当面请教一二。今日得见，真是三生有幸！”<p>　　公孙大娘不想在字眼上多纠缠，就正色说道：“吉里曼斯大人，既然现在我们已经见面了，就不必绕着圈子说话。奴家想请教大人，要如何才肯放奴家？”<p>　　吉里曼斯的眼睛上下扫着公孙大娘，他的视线毫无忌惮地落在公孙大娘高耸诱人的酥胸上，嘴角慢慢露出一丝笑意，这种大胆痴迷放肆的眼光让公孙大娘心惊肉跳，她知道这种眼神所蕴含的意思。<p>　　“你在这里住得习惯吗？”<p>　　公孙大娘还没有来得及再说什么，吉里曼斯突然冒出这样一句文不对题的话来。公孙大娘的粉脸一下子苍白了，心思过人的她听出了吉里曼斯话中的含义，心中顿时一阵惊慌。<p>　　虽然说被擒后送到这个地方，公孙大娘的心中有过这样的觉悟，但那只是她自己心中的一种猜想，可是现在从吉里曼斯的口中得到证实，他果然是想把自己一直关在这个难见天日的地方，猜测变成了现实，心中的苦楚自是难言。<p>　　而且看来吉里曼斯对自己还另有所图，这更是让她心中感到不安和恐惧。公孙大娘深吸了一口气，缓缓地说道：“大人难道不想得到整个公孙世家的势力支持吗？”<p>　　吉里曼斯的眼中闪过一丝的异色，眼前这个让人魂不守舍的女人还真是不可小看，不过现在她已经完全落在自己的掌握之中，再也没有机会变出什么花样来了。<p>　　想到这里，吉里曼斯含笑说道：“我只要你交出公孙世家的家主信物便可，其他的事情你的三妹都会办妥的，这一点你就不用担心了。”<p>　　说着，吉里曼斯上前伸手拉起公孙大娘的素手，轻轻抚摸起来，口中漫声续道：“至于你吗，就在这里过些轻松的日子吧！”<p>　　在吉里曼斯拉住公孙大娘的手时，公孙大娘的柳眉微微一蹙，但随即银牙暗咬，粉脸上闪过一丝异色，强压心头的厌恶感，任由吉里曼斯的胖手抚弄自己的纤纤玉手。<p>　　“三妹她能控制得了局势吗？”公孙大娘低眉说道：“毕竟我才是公孙世家的真正家主。”<p>　　吉里曼斯胖胖的手指点在公孙大娘的手背，轻声细语地说道：“说来说去，你就是想从这里离开，想从我的身边离开。”<p>　　公孙大娘的另外一只玉手抓住吉里曼斯的手臂，“吉里曼斯大人，你要什么条件才可以放了我？”<p>　　吉里曼斯摇摇头，笑着用一只手抬起公孙大娘圆润巧美的下巴，用不可否置的语气说道：“我现在只想把你这个迷死人的小乖乖留在身边，所以我劝你还是别转那些念头吧！”<p>　　公孙大娘的脸色一变，双手奋力一挣，但现在功力全失的她连一个普通人都不如，如何会是高胖的男人吉里曼斯的对手，这一举动反而使得自己的一个娇躯被吉里曼斯用力拉到他的怀中。<p>　　柔软的娇躯贴着胸膛，女人的幽幽体香更是醉人，吉里曼斯有些迫不及待起来，公孙大娘自然发现了男人的变化，她的心中暗暗叹了一口气，看来今天自己是在劫难逃了。<p>　　“大人如果不答应奴家的要求，奴家宁死不屈！”公孙大娘还要作最后一下的挣扎，她的双手用力推着吉里曼斯的胸膛，银牙紧咬芳唇。<p>　　吉里曼斯大笑一声，扬手将公孙大娘的娇躯抛到床上，乐不可支地说道：“小乖乖，今天你是不肯也得肯！只要跟了我，自然是要什么有什么，何必再在外面抛头露面呢？”<p>　　看着在床上无力挣扎的女人，吉里曼斯心中的得意自不待言，眼前的公孙大娘，苍白的粉脸上，因为急怒而升起了两朵红云，更显得是光艳炽人，头上紧盘着的乌云也松散开来，又黑又密又长，遮住了半个粉脸，与细嫩雪白的玉颈形成了鲜明的对比，下面洒开的裙角处那双半裸的丰满圆实的小腿肚也露出裙边外，在吉里曼斯的眼前发出诱人的光泽。<p>　　眼前的一切就象磁石一样吸引着心火难抑的吉里曼斯，他感到自己体内的每一条神经都在抖动，一股欲望的火焰从心底深处“腾”地直窜到脑门，细细的小眼也顿时睁得大大的。<p>　　口中低吼一声，吉里曼斯肆无忌惮地如恶狗扑食，直压在了公孙大娘的身上，一双胖胖的贼手忙不迭地在公孙大娘柔滑细腻的肌肤上来回抚摸揉捏。公孙大娘的反抗是如此的软弱，根本对吉里曼斯构不成作用，反而更加激起他心中的暴虐之心，他更加将自己肥硕的身躯向上移动，扭动着压伏在公孙大娘柔软如棉的娇躯上。<p>　　功力被制的公孙大娘现在完全是一个娇柔女子，一个手无缚鸡之力的弱女子，被吉里曼斯这样的男人用力压在身上，让她感到一阵窒息，梦魇似的连气也喘不过来，只是感到一双肮脏的手在自己的身上滑动，让她难以忍受。<p>　　公孙大娘只有暗暗告诉自己要忍耐，要等待机会，一个她现在最需要的时机。只要给她时间，逃生的机会就会出现。<p>　　吉里曼斯不愧是花丛的老手，知道如何对付一个已经知晓情爱的妇人，虽然公孙大娘的心里并不是乐意的，但在他高超的手段之下，也渐渐有些情动的迹象出现。苍白的双颊带上几分红晕，诱人的美目中生出些许春水，都让吉里曼斯感到无比自豪。<p>　　耳边听着身下的美妇人细细的娇喘，吉里曼斯凑到公孙大娘的小耳旁低声淫笑道：“小娘子，现在是不是知道我的厉害了吧？”<p>　　公孙大娘也不答话，只将一双美目紧紧闭上，粉脸扭到一边。吉里曼斯也不在意，继续他的挑逗，一直到自认差不多的时候，才开始双手一分公孙大娘秀美的大腿。<p>　　公孙大娘心中暗道一声：“来了！”。她也不多反抗，软绵绵地任由吉里曼斯将她的双腿打开，只有在心底里暗暗念着爱郎的名字。<p>　　就在吉里曼斯将要入港之际，他的嘴角突然露出了一个神秘的微笑，可惜公孙大娘并没有睁开眼睛，所以不知道身上的男人有这样的异常举动。<p>　　在感受到火热的东西触及下体时，公孙大娘便深深吸了一口气，静心等待那一刻的到来。<p>　　殊料变故陡生，吉里曼斯的大手一抄，一手抓住她丰耸高挺的乳峰，大拇指正压在乳房下面的某个让她感到害怕的地方。公孙大娘来不及转过什么念头，吉里曼斯的另外一只手已经到了她的身下，端起了浑圆的臀部，中指和无名指落在“谷道”的上下两处穴道。<p>　　“啊！”<p>　　公孙大娘的娇躯猛的一震，心知大事不好，睁开眼睛的时候，就看到吉里曼斯正俯身低头盯着自己，满脸不怀好意的笑容，让她的一颗心一直落到深渊。<p>　　吉里曼斯张嘴朝公孙大娘喷了一口火热的气息，阴阴地说道：“小女人，想在我的面前耍心眼，你还差得远呢！现在我看你怎么弄手段！”<p>　　说罢，吉里曼斯狠狠一挺动粗大的腰身，狂野地进入了公孙大娘那已经没有设防的禁区。柔嫩的方寸之地遭到庞然大物的攻陷，让公孙大娘倏然美目圆睁，口中发出一声凄厉的尖叫声。<p>　　“不！！”<p>　　城池已经陷落，就算公孙大娘现在如何奋力挣扎，努力推搡压在自己柔美娇躯上正耀武扬威的吉里曼斯也是枉然，相反的，她这样的举动带给吉里曼斯的是更大的快乐。<p>　　看到身下的公孙大娘象一只无助的小鸟在风雨中哀鸣，对于有着暴力倾向的男人来说，这是一种难以言状的凄美，加上下面从湿热深奥的幽径传来的无以伦比的快美，这简直就是人间天堂，身心两方面都得到极大的满足。<p>　　吉里曼斯一边奋力扭动粗腰，让自己朝更高的境界攀升，一边低头凑到公孙大娘的耳边，喘着粗气说道：“怎么样啊？是不是很快活啊？嘿嘿，别以为我不知道你在转什么念头，想用上玉蚌含阳术，连门都没有！”<p>　　公孙大娘真是欲哭无泪，她没有想到这个看似急色贪恋的吉里曼斯居然有一身的好功夫，而且对自己公孙世家的独门绝技有着相当的了解，这个好色的死胖子绝对来历不凡。<p>　　要知道吉里曼斯所说的“玉蚌含阳术”乃是公孙世家的一个秘密，只有家主才练有这门奇功，当下任的家主选出后，由前任的家主传下来，家里的其他人等是一概不知，就连公孙三娘也不可能知道公孙世家有这样一门绝技。<p>　　“玉蚌含阳术”是完全为了应付象现在这样的紧急关头而创立的一门绝学，当初创立这门绝技的家主就是考虑到当公孙世家的家主陷入困境，无法使用武技的时候，如何利用自身能力来摆脱劫难。因为公孙世家的家主都是千娇百媚的女人，加上公孙世家对媚术极有研究，因此她自然而然就想到这个方面上来，而这个家主也的确是一个天纵奇才的高手，居然真的给她创出了不需要功力就可以进行采补的“玉蚌含阳术”。<p>　　一般的采补术都是需要靠施行的人本身真气才可以使用的，功力越深，采补术就会越厉害，但这“玉蚌含阳术”却是完全不需要内力来发动，而且威力十分可怕，能在一瞬间就可以把一个高手的真元吸光。<p>　　不过这个“玉蚌含阳术”也有一个缺点，它吸来的真元不能真正为施术的人所吸收，只能在一段的时间内为其所用，过后便会消散殆尽。因此这门功夫就作为历代家主的护身秘传，口授亲传。而这门绝学也的确在以往的日子里发挥了相当大的作用，好几次公诉世家的家主被人算计无法运功，或者失手被擒后，总是因有敌人贪恋美色而坠入毂中，从而让她得以逃出生天。<p>　　刚才公孙大娘就是这种情况，她发现吉里曼斯对她另有所图，因此她心中算计着如何使用这“玉蚌含阳术”，虽说这样一来有些对不起夫君，但也是无奈之举，逃生之法。<p>　　让公孙大娘万万没有想到的是，吉里曼斯居然会知道她们公孙世家的这门绝学，而且也知道如何对付，方才他所点的穴道都是属于偏穴，也就是说并不是武技上所用到的那些穴道，知道有这些穴道的存在已经是相当难得，更何况还能找出可以制住“玉蚌含阳术”的那三处穴道，可以说公孙大娘心中的惊骇已经到了极点。<p>　　“难道说自己真的要在这个地方住一辈子吗？就这样成为这个男人的玩物吗？”<p>　　随着吉里曼斯的肆虐，公孙大娘的心中突然升起一种莫名的绝望。她只有在心中无望地呐喊。<p>　　“赵郎，你知道你的妻子在受苦吗？……谁可以来救我？”<p>　　※　　　　　　　※　　　　　　　※<p>　　同一时间，尤那亚也在忙碌着，本来想和吉里曼斯联手促成对武安的出兵，好让一直犹豫不决的父亲安德列三世看到他的能力是足够将法斯特帝国的荣耀持续下去，而且能更加发扬光大。<p>　　万万没有想到半路杀出这样一件事情，弄得整个事件是沸沸扬扬，满城风雨，路人皆知，这样一来，再机密的计划也会守不住。而且现在他已经可以肯定自己的父亲已经发现其中的奥秘。<p>　　唉，好好的一次可以增加印象分的机会，结果却弄得反而使自己失去不少分数，在议事厅的时候，从面色阴沉的父亲那个表情看起来自己离继任者的位子好像变远了些。<p>　　一想到这里，尤那亚就气不打一处来，虽然他也看出来叶天龙不是真正的凶手主谋，但考虑到自己的损失，以及对这个男人一向的厌恶，他还是藉机推了一把。但出来后仔细想了一下，他才发觉到有些不妥。<p>　　吉里曼斯那个老狐狸居然旁边一言不发，显然他比自己更会揣度皇帝的心思，真的冷静下来想想，其实自己也应该采取这样的立场，何必表现得那么积极？落在皇帝的眼中，只会增加他对自己的警惕。<p>　　尤那亚不禁摇头苦笑，为什么自己一看到那个乡下的流氓，就会生气火大，做起事情来就不象平常那样的冷静呢？<p>　　现在事已至此，也只有努力采取措施进行补救。与其在事后悔恨，不如想办法减少损失，做点实际的事情，他一向都抱着这样的理念。<p>　　在下完几道命令之后，尤那亚就赶往鬼忍众的住处，现在是时候好好使用他们了。<p>　　尤那亚和鬼忍众头目鬼炎的会面是在充满异国情调的房间里进行的。地板的上面铺着厚厚的草席，分隔房间用的是纸糊的格扇，没有座位，只能席地而坐，在房间的一面挂着字画，两边是三叠的盆景。<p>　　明亮充足的光线下面，鬼忍众的头目鬼炎看起来也不再是那么阴森森的。穿着长衿大袖，滚边绣花，暗压花纹的长袍服，鬼炎的整个人显得相当有精神，也十分顺眼。<p>　　“老师现在不在这里，太子殿下有什么事情吗？”<p>　　两人例行的客套之后，鬼炎淡淡地问道，他实在吃不准这个俊美的太子到底在想什么。<p>　　尤那亚的脸上挂着足以让女人陶醉，让男人嫉妒的微笑，说道：“鬼无月先生的伤势不要紧吧？实在很抱歉，为了我的事情，让鬼无月先生受累！”<p>　　“没有关系，老师的伤已经没有大碍了，只是需要再静养些日子。他走的时候交待过，太子殿下这边一有消息，马上通知他。”<p>　　“这样啊，可能时间上来不及。”尤那亚略显迟疑地说道，“你们想要查找的对象已经有线索了，我怕一来二去，她们又要换地方了。”<p>　　“在什么地方？”鬼炎的神情一凛，眼中闪过一丝骇人的冷电。<p>　　“就在艾司尼亚！”尤那亚正视着鬼炎的凌厉眼神，虽然还是和缓无异，但在鬼炎看来，眼前这个俊美无比的太子有一种深不可测的气势，让人无法探其究竟，看出他心里的念头。<p>　　“既然这样，我们只好先出动，再告诉老师了。”鬼炎的视线落到了尤那亚的身后，在尤那亚身后那面墙上挂着一幅秋意图，他似乎能从那稀疏苍劲的枝叶其中嗅到肃杀的气氛。<p>　　“可是没有鬼无月先生的话，对付她们好像人手不够。”尤那亚热心地说道：“需不需要我派些人手？”<p>　　“太子殿下能鼎力支助，鬼炎感激不净！”鬼炎双手按在大腿上，朝尤那亚低头示意表示感谢。<p>　　“不用客气，我以后需要贵方的地方还多的是，合作就应该是相互支持的嘛！”尤那亚连忙摆手，“这样吧，我请我的师门子弟配合你方的行动。”<p>　　“多谢太子殿下！”<p>　　鬼炎心下大喜，有雪山老人的门下子弟相助，这次行动一定会十分顺利，如果说能把传国的神器“日剑”和“月弓”从那些叛逆的手中夺回来，自己在主君的面前可就大大的出彩，这个功劳就连鬼无月老师也比不过。<p>　　一想到这里，鬼炎的心就一阵发热，不过他在表面上还是尽量保持平静，不敢泄漏出内心丝毫的波动，不露声色可是他们鬼忍众最基本的要求。<p>　　尤那亚微微一笑，站起身来向主人告辞。他知道这样的诱惑是鬼炎无法拒绝的，接下来要看那些天忍众的表现了。老实说，他也很好奇那个传说中的神器“日剑”和“月弓”到底有什么样的威力？<p>　　※　　　　　　　※　　　　　　　※<p>　　“暗香阁”的老板高老大刚刚接待了一位她等候多时的客人，将这位贵客安排到后面的秘室里，然后把事情打点清楚。出来的时候突然看到一位十分眼熟的金发男子和四名壮汉一起踏进附近的一个花厅里，随后跟着的是一批花枝招展的姑娘，也都是这里的高级歌姬。<p>　　“咦，他不是……”高老大摇摇头，有些不相信自己的眼睛，“他怎么会变成这个样子？他身边的这几个人非常可怕！”。以她的眼力可以肯定的是，那四个壮汉绝对不是普通角色，尤其是当中那个身材不高，但十分强横的男人，用熊腰虎背都无法来形容他给自己的感觉，也许只有“岩石般的汉子”才配得上这个男人。<p>　　出于好奇心，也是一种本能，高老大暗中马上派人探了一下，报过来的情报让她大吃一惊。<p>　　“他居然和来自帕里的人在一起，真是太有意思了，太有意思了！”<p>　　高老大坐在椅子上喃喃自语，倏地她从椅子上站起来，匆匆忙忙出门往后面行去，“这个情报应该让公子知道，这绝对是一个有用的情报。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_03'> 第七集 婚典篇(上) 第三章 装腔作势</b><p>");

document.write ('　　帝都艾司尼亚的天牢是专门关押那些获罪的贵族高官，由于被投到这里的人都是由皇帝陛下亲自准许下诏书逮捕的，因此这些可怜的家伙进来之后基本上就没有了翻身的机会。而对于艾司尼亚乃至法斯特可敬的臣民来说，只闻其名而不知详情的天牢则是神秘可怕的场所，在他们的想象之中，这个地方是等同于阴森可怖的人间地狱修罗场。<p>　　在叶天龙被宫廷侍卫们押送进来的时候，他自己也不禁感到意外，眼前的天牢和想象中是完全不同的样子。在他的想象中，天牢应该是和外面的那些大牢相去不远，牢狱就是牢狱嘛，怎么会象是一处遍植花草的院落呢？这样的地方与其说是牢房不如说是客栈，而且还是相当不错的客栈。<p>　　这倒并不是因为叶天龙这个东督位子才坐了十几天，还没有来得及去了解天牢的情况，而是天牢这个机构是属于无忧宫的管理范围，因此即便是东督也是无权过问这里的事务。<p>　　由数组院落群所组成的天牢，看上去普普通通的，就象是一般豪门贵族的府第。只有围墙比普通的府第要高厚许多，三丈六尺高的围墙墙顶完全是按照城墙的规格建造，外有雉堞，内有防止警卫跌落的女墙，不时可以看到有警哨伸头向外望，只有这个地方可以感觉出此处的非同寻常。不管白天黑夜，经常有两人为一组的巡逻侍卫，在上面往来监督，看警哨是否有打磕睡偷懒的迹象，从这一点可以看出这里的警卫是极为森严的，没有特别的技艺和胆量，休想在这个地方讨得好处。<p>　　叶天龙还注意到在整个建筑群的中央有一座高高耸立的圆形塔楼，足足有超过六丈的高度，站在上面的人，目光锐利的话是一定可以将整个天牢的动静全然掌控。很明显的，这个塔楼一定是应急时的指挥中心，起到统带全局的作用。<p>　　例行的手续之后，圆脸无须的司狱长用他那特有的尖细嗓音宣布新来犯人的去处。因为按照法斯特的规定，天牢的事务是由一位无忧宫中颇有权势的太监主管的。<p>　　“甲字三号房！”<p>　　那留着八字胡须的侍卫领班应诺一声，示意手下侍卫将叶天龙押送过去。<p>　　叶天龙现在住的地方是甲字院的第三个房间，里面的设施相当的完备，较之普通的人家说不定还要好。而偌大的一个甲字院里居然只有他一个犯人，这说明了叶天龙现在是这里地位最高的犯人，坐牢也要分个地位等级，从而享受到不同的待遇，天牢倒真是与众不同，这也让莫名其妙遭受陷害而感到无奈的当事人不知是该高兴还是难过。<p>　　叶天龙很快就摸清了整个甲字院的情况，因为他除了不能走出这个院子外，其他的行动权力倒是不受任何限制，但这对于叶天龙来说也没有什么意思，他的功力已经被完全制住了，现在的他只是一个普通人而已，根本不能做出什么事情来。<p>　　享受完一顿虽说不上丰盛但也保证营养摄入的晚餐后，叶天龙百无聊赖地躺在床上，整个院子里只有他一个人，所以即使他想找个人来聊天也是不可能。他只有躺在床上想着于凤舞她们现在在干什么，是不是在为自己的事情奔走，想来自己出了这样的大事一定会把她们急坏了。<p>　　想起那个无缘无故陷害自己的女人，叶天龙又是怒火中烧，如果下次有机会落到自己的手上，自己绝不会轻易放过这个可恨的女人。可是一想到现在自己的处境，叶天龙又感到一阵颓然，正所谓的“铁证如山”，大概就是说自己目下的情况吧？<p>　　就这样，无计可施又和外界完全隔绝的男人任由自己的思绪在四处蔓延，漫无目的的在想象的丛林中四处游荡。<p>　　※　　　　　　　※　　　　　　　※<p>　　入夜之后，该是掌灯的时分，天牢点起了数十盏灯火，但对于占地面积甚大的天牢来说，这么一点灯火根本无法将全部的地方照亮，除了通道和要紧的地方外，天牢中还是有许多处于黑暗的所在。<p>　　时近十月份，天气已经转凉，特别是到了夜里，寒气越来越重，使得夜间的温差降得相当大。一般没有事情的人都会呆在自己的家里，不管怎么说，温暖的小窝也比到外头吹冷风来得舒服。<p>　　天牢的附近更是鬼影也看不到一支，谁会这么无聊跑到这个让人心惊胆落的地方呢？先不说里面的高手侍卫有多少厉害，单单在这鬼地方的附近就驻扎着一支人数达五百的宫卫，除非是失心疯的傻子才会想到跑这里撒野。<p>　　但今天晚上就偏偏有这种不知是傻还是够胆的家伙掩到了天牢的附近。四个女人出现在围墙的下面，她们都穿着青灰色的夜行衣，与围墙的颜色是一模一样的。因为紧身的夜行衣将她们的玲珑曲线暴露无遗，也可看出这些女人都还是相当有可看性的。每个女人的双手上都有特制的双爪爬墙钩，以护臂作支撑，不但可用手爬墙，更可以作为致命的兵刃。<p>　　三丈六尺高的围墙对于身手超绝的入侵者来说，也许并不是什么难以飞跃的障碍，但冒然飞跃围墙的话，说不定就会招致警卫的注意和无情的攻击，这可不是她们来的目的。<p>　　打头的那个女人身材最为惹火，身手也是最为高超的，她侧耳细听片刻，然后朝其他三个女人打了一个手势，度量着走到一处围墙下面，开始缓慢地往上爬去。她的动作幅度十分小，在如此死寂的环境中居然没有发出一丝的响动，端的是个翻墙的老手。<p>　　从雉堞外冒出一个头，仔细察看了一下四周的动静，她选的位置真的是十分巧妙，刚好是两处警哨的中间，如果不是接近到近距离的察看，那是根本无法发现问题的。<p>　　对于自己的选择和判断十分满意的女人轻灵地升上了围墙，随后的三个女人也无声无息地上到围墙。四双在黑夜中依然亮晶晶的眼睛相互看了一下，点点头，依然是那个身材惹火的女人打头，四个人的身影消失在黑暗中。<p>　　四个女人象老鼠一般在院落之间穿行，藉着灯火的暗影贴地而走，绕过黑沉沉连绵的房舍，她们不敢跳上屋顶掠走，因为那会惊动高高的塔楼上那些目光锐利的警卫，导致被天牢中众多高手侍卫的围攻。<p>　　※　　　　　　　※　　　　　　　※<p>　　将四壁的灯火一一灭去，只留下桌子上的两枝昏黄的灯光，安德列三世就这样坐在灯光的暗影之中，呆呆地望着手中那条项链，浑然如碧玉般的项链在灯光在照耀下闪烁着柔和又不失晶莹的光芒。<p>　　多少年了？安德列三世的眼睛慢慢湿润起来，只有一个人的时候，他才会小心翼翼地揭开心中那道深垂的纱帐，把那里面只属于自己的记忆释放出来。<p>　　随着时间的流逝，心中的这段记忆好像是陈年的美酒，越发的醇厚，每当打开的时候，都会让人深深沉醉于它的独特味道。<p>　　是伤心？是思念？还是悔恨？现在的他连其中的滋味也已经无法分辨清楚，也许这本来就是无法说清楚的。<p>　　不知不觉，安德列三世的眼角雾气越发的浓厚，他轻轻晃动手中的项链，看着那下面的挂件在自己的眼前一闪一闪，就象那双美丽的眼睛，那双让人无法忘记的眼睛。<p>　　“公主殿下，陛下正在休息！”门外跟随自己多年的贴身太监高德安的声音打断了安德列三世的思绪。<p>　　“不，我知道父皇还没有休息的，我要见他！”<p>　　安德列三世微微一笑，听到这样清脆而有活力的声音，他就知道来的是谁。<p>　　“进来吧！”安德列三世收拾起自己的心情，面对这个自己最疼爱的小女儿，他总是感到十分愉快的，她不象她的那些哥哥们，一心只想着如何拥有这个帝国的大权，只等着坐上自己现在的位子。<p>　　门开了，一阵香风扑鼻而来，飘进来的是一朵美丽的绿云，翠绿的衣裙绿得生机勃勃，顿时一室内满是少女特有的幽香。<p>　　“父皇啊，高德安真不像话，居然不让我来见你呢！”人还没有走到安德列三世的跟前，撒娇的话语已经飘过来了。<p>　　“乖女儿，他不是已经让你进来了吗？”安德列三世含笑望着自己这个一向很有精神的女儿。<p>　　倩公主一个人看起来也是生机勃勃，她轻笑着，亲昵无间地歪身坐在交椅的扶手上，硬把安德列三世的手挤开，一手挽住他的肩背，另一只纤纤玉手，已一把抓住他手中的项链。<p>　　“好漂亮的项链啊！我怎么从来没有看到过？是谁的啊？”倩公主的话又快又急，但听起来却是十分悦耳。<p>　　“这可是父皇的宝贝！”安德列三世的手将项链紧紧握住，然后用另外一只手轻轻拍了拍倩公主的娇靥。<p>　　“呵呵，小妖怪，你说吧，今天又想要什么东西啊？”<p>　　安德列三世知道自己这个古怪精灵的小女儿这番举动，一定又是有所要求，动作越是亲昵，要求就越多，这已经是她屡试不爽的把戏了，但他就是享受这种亲情的温馨甜蜜。<p>　　“真是的，父皇总是一下子把人家的心事给说穿，太没有意思了！”倩公主轻巧地吐了吐小香舌，那模样真是又娇又俏。<p>　　受了女儿一记小小的马屁，安德列三世十分受用的哈哈大笑起来，他伸出一个指头点着倩公主小巧的鼻尖，心情舒畅地笑道：“小鬼头，你想什么我怎么会不知道呢？快说出来吧！”<p>　　“父皇，听说叶大哥被……”倩公主乌溜溜的眼睛直直地望着安德列三世，发现自己的父亲那张原本笑容满面的脸一下子沉下来，便在心中暗暗叫苦。<p>　　“他自己太不争气了，居然会闹出这样大的事情来！现在所有的证据都是对他不利的，死的两个人又是尤那亚和吉里曼斯的心腹之人，他们又正在执行一次非常重要的任务，我看是谁也救不了叶天龙了。”<p>　　果然不出所料，安德列三世不悦地打断了倩公主的话，数落起叶天龙的错误来。<p>　　倩公主不由得大急，扳着安德列三世的脖子问道：“这么说来，父皇是一定要下令定罪于他了？”<p>　　“唔……不错！”安德列三世严肃地说道，同时轻拍倩公主的小手，“这次我可救不了他，你还是另外再提出别的要求吧。”<p>　　“可是……可是……”倩公主转着眼睛，“叶大哥那个时候正和我在一起啊，怎么可能分身去杀那两个家伙呢？”<p>　　“此话当真？”安德列三世一惊，直视自己女儿的眼睛，十分正经地追问。<p>　　倩公主俏脸飞红，神情忸怩地说道：“是啊，当时我刚刚修炼完成，便找来叶大哥他……”。然后低头轻声说道：“我怕父皇会不高兴，所以让叶大哥千万不要说出来的……”<p>　　“原来是这样啊！”安德列三世的眼中有着飘忽的笑意，但低头的倩公主却是无法看见。“我说乖女儿，你可不是为了替叶天龙开脱罪责吧？”<p>　　“不是，不是！”倩公主连忙抬起头来，急急地辩解道。<p>　　“而且父皇你想啊，叶大哥他根本没有理由去杀那两个家伙啊！他们的那个所谓重要任务到底是什么，会让三哥和吉里曼斯对叶大哥那么生气呢？”<p>　　安德列三世嘉许地望着倩公主，点头道：“聪明！尤那亚和吉里曼斯这次瞒着我筹划一个大行动，那两个死鬼就是其中的关键人物，哼，他们也是死有余辜的！”<p>　　乖巧的倩公主从安德列三世的话语中听出一点名堂来，连忙抓住他的臂膀连声说道：“父皇，既然你也知道这件事其中是有问题的，为什么还要把叶大哥定罪呢？”<p>　　“证据确凿，我当然要把他法办了！”安德列三世理直气壮地回答，让倩公主是又急又气，她正想开口的时候，安德列三世又轻轻加了一句话，让她的心一下子高兴起来。<p>　　“不过呢，现在既然是我最疼爱的女儿请求，我自然会另行考虑的。”<p>　　“太好啦！我就知道父皇最疼我了！”倩公主高兴地跳起来，在安德列三世的面颊上亲了一口，“父皇你快点下旨放了叶大哥吧！”<p>　　安德列三世摇摇头，故意叹气道：“哎，以后有了叶大哥，就不会再对可怜的老父亲这么好了！”<p>　　心中最担心的事情已经过去了，倩公主心情十分舒畅，她不依不饶地拉着安德列三世的手臂摇晃着说道：“一样的，一样的！”。小女儿的神态让安德列三世是老怀大快。<p>　　不经意之间安德列三世的视线遇到了手中的项链，他的心中突然间一动，伸手将这条项链挂在了倩公主雪白的脖子上，莹碧的玉泽和白嫩细腻的肌肤相映成趣，十分诱人。<p>　　“这是送给我的？”虽说急于想让安德列三世下旨，倩公主还是十分高兴地抚摸着这条项链，感觉从项链上传来一种莫名的温暖。<p>　　“你一定要记住我的话！”安德列三世一改方才的样子，开始肃容向倩公主交待事情，受到父亲气氛的感染，倩公主也十分认真地将父皇的话牢记在心。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙迷迷糊糊的正梦到女人的时候，突然感到室内的温度一降，一丝寒风飘过，房间里面多了四个曲线玲珑的人影。<p>　　“咦，真的是女人耶！”<p>　　做着美梦的男人不相信地揉了揉自己的眼睛，没错，真的是四个身材凸现的妙龄女郎，紧身的夜行衣下前凸后翘的绝妙曲线让任何正常的男人都要为之流口水。自诩为美女鉴赏家的男人更是眼放大光，视线的焦点落在了那个身材最为惹火的女郎身上。<p>　　“天牢里面还有这等美事，晚饭之后居然有这样的甜点供应？”叶天龙的笑容就象是一个叫花子在路上拣到金子一样，只差没有伸手过去摸那个身材最为惹火的女郎，“太棒啦，我喜欢！你叫什么名字啊？”<p>　　看到这个该死的男人居然笑得象猪哥一样，满腔杀气前来的四个女人不禁面面相觑，心中顿时升起一阵无力感。己方原本是已经设想过这个男人应该会产生的无数种反应，却没有想到会出现这样的场面，真不知道自己是该大笑三声还是为当时所消耗的脑力大哭一场。<p>　　见到面前的女人们居然毫无反应地站在那里没有动，叶天龙索性站起来，伸手去拉对方的手，“不要客气，让我们坐下来慢慢聊。”<p>　　“傻子！！”<p>　　“白痴！！”<p>　　现在四个女人终于确定了眼前这个被己方视为大敌的男人究竟是个什么样的人了，她们的心中不约而同地马上升起同样的念头。<p>　　寒光一闪，打头的那个惹火女郎的手中多了一把精光闪闪的长剑，由于室内没有点灯，藉着从窗外斜射进来的月光，长剑发出了清冷的气息，看到这样的情形之后，如果还是没有觉悟的话，那只能把那个人归到无可救药的一类了。<p>　　幸好当事人还没有失败到这种程度，叶天龙的眼睛倏然睁大，口中发出了惨叫声：“来……呃……”<p>　　但下面的话被指向喉咙的长剑打回到肚子里去了。寒气逼人的长剑发出阵阵的杀气，让叶天龙感到浑身凉飕飕的。<p>　　“小姐，你不是来真的吧？”叶天龙苦着脸，用手指了指点在自己喉咙前面的长剑，“这家伙可是不好玩的，万一有个闪失的话，那可是会有很多人伤心的喔！”<p>　　为首的妙龄女郎厌恶地皱了皱眉头，不屑地说道：“你这个小丑，真不知道于凤舞怎么会喜欢上你的？”<p>　　“哦，原来你认识凤舞啊？”叶天龙的脸色一正，突然用十分严肃的样子说道：“这位姑娘，请放下你的长剑！请问这个时候来找我叶某人到底有什么贵干啊？”<p>　　“咦？！”四个女人被叶天龙这突然的变化感到一阵意外，不由得用迷惑不解的眼神看着他。<p>　　“呵呵，原来姑娘们喜欢这样的男人啊！”叶天龙又笑嘻嘻地说道。<p>　　终于明白到自己是在被这个男人耍弄，黑夜造访者心中的怒火顿时烧到了顶门上。打头的那个身材惹火的女郎深吸了一口气，暂时压住心头几乎要爆发的火气，咬牙切齿地说道：“够了，我已经看够了你这个小丑拙劣的表演！不要再耍嘴皮子了，我们来是要取你的狗命！”，说罢便要作势下手。<p>　　“慢着！”叶天龙突然大喊一声，手执长剑的女郎不禁一愣，手上的动作停顿了一下。<p>　　“这位姐姐，我们往日无怨，近日无仇，为什么要对我下此毒手呢？”叶天龙换上了另外一副嘴脸，苦苦哀求起来。<p>　　“没有骨气的男人！”女郎们相互望了一眼，心中对这个男人满是鄙夷之情。<p>　　“看来鼎鼎大名的美女战神于凤舞也不过如此而已，居然会喜欢上你这样一个无聊浅薄的男人，她的品味也是可想而知。”<p>　　明显是处于主导地位的女人用嘲弄的口气，毫不客气地讥讽，接着开始无情地宣布自己的判决，这也是她最喜欢做的事情之一，因为这样的举动让她能够感觉到自己就是掌握生命的神明。<p>　　“臭男人，明年的今日就是你的忌日！”<p>　　说罢，她故意停了一下，想再看一次眼前这个男人苦苦哀求的模样，这虽然不能减去她心头多少的仇恨，但至少让她感到一丝快意。<p>　　出乎所有人的意料，叶天龙居然毫无惧怕之色，反而用一种邪邪的笑容望着面前的女郎，根本无视自己的喉咙要害处正被一支寒光四射的利剑所指着。<p>　　“你们真的想要我的命吗，如果是真的，那可就有人是绝不会同意的喔！”<p>　　“谁？”四个女郎同时神情一紧，感觉出在叶天龙的语气中有一种不详的味道。身材惹火的女郎更是手一紧，长剑骤然前伸，凌厉的劲气四溢，直奔叶天龙的咽喉而去，呼吸之间已经到了致命的地方。<p>　　几乎就是同一时间，四个女郎感到室内倏然生出一股阴寒的劲气，有如一阵怒滔直扑过来。久经沙场的她们自然明白这意味着什么，但奇怪的是这个身具可怕功力的高手到底是怎么进来的呢？自认功力超凡的她们心中不免升起一阵寒意，如果这个来人真的能无声无息之间从她们身边经过，而她们却是一无所知，这样的对手简直是骇人听闻。<p>　　一声金铁的清鸣声，满含杀意的长剑在叶天龙的面前被一股怪异的大力重重地击中，长剑颤动着向侧方荡开。<p>　　迸发的火星闪过，一支通体呈黑色的长剑在幽暗的室内现出它的真身，接着一个俏丽的身影慢慢在众人的面前显现出来，身具夜视之能的女人自然看得十分真切，这个让她们心惊的对手居然是一个面貌清秀无比的女郎，只是脸上那双眼睛此时射出的冷电让人心寒胆落。<p>　　抢在四个女人做出下一个反应之前，黑色的长剑以无比精妙的招式在她们的面前划出无数道森寒的冷电，一招四式，几乎是在同一个时间里攻向她们，逼得她们不得不往后退了一步才把这一招挡住。这样一来，她们便将身前的空间让出来，对叶天龙的威胁立时大减。<p>　　“原来是你这个小贱人！”<p>　　身材惹火的女郎眼睛中好像要冒出火来，实则她的心中是懊恨不已，如果说刚才一来就立下杀手，那么叶天龙早已没命了，哪里知道自己一时不察，以为局势已经完全掌控，便由得这个可恶的男人在跟前耍宝，岂料是自己反而被他耍弄了一回。现在叶天龙的身前有这个功力精湛的女人挡着，想要杀他可就不是一件容易的事了。<p>　　身后的两个女人心中焦急，不假思索地挺起长剑，一左一右向挡在前面的敌人刺去，用的都是同一的招式，但因为角度的不同而变化出不同的杀意，很明显的，她们平时肯定是训练有素的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_04'> 第七集 婚典篇(上) 第四章 天牢之夜</b><p>");

document.write ('　　清脆的马蹄声，敲击着青石铺就的路面，鸾铃的清音伴随着车轮的滚动，一辆华丽的马车出现在天牢前面的路口。<p>　　墙上的警哨早已被惊醒，他们纷纷伸出头，口中念叨着：“这么晚还有谁会来呢？”。从马蹄声中，训练有素的他们已经知道这是一辆由四马拉动的，而且显然来速相当可观。<p>　　眨眼之间马车已经到了门口，几乎就在同时，大门外现出两道人影，是两个身披轻甲的彪形大汉，手按刀把，朗声喝道：“来人止步！”<p>　　车上的御夫一带缰绳，头马猛的人立而起，冲过来的马车便在两个甲士的跟前稳稳停住，这一手顿时显出此车御夫的高明手段。<p>　　“速去通报，倩公主殿下御驾亲临！”<p>　　好一通忙乱，中门大开，天牢的大小官员列队迎出。这可是极为罕见的，一个金枝玉叶的公主殿下居然半夜到天牢来，绝对让天牢的主管人员心里没底。<p>　　绘有法斯特皇家图徽的马车驶入了天牢的广场，车门打开，倩公主娇小的身影一闪而出。没等到天牢官员参拜见礼，倩公主将手中的诏书一扬，急声说道：“叶天龙现在关在什么地方？快带我去见他！”<p>　　下面的人还没有来得及回答，从高高的塔楼上突然间传来一阵刺耳的警哨声。下面的众人顿时脸色一变，抬头望去，只见在塔楼的上方快速升起了一组红色的灯光，看懂其中含义的主管焦急地说道：“不好，甲字院那边有情况！”<p>　　“咦？”倩公主还没有明白他的话，大批的天牢警卫已经纷纷往出事地点赶去，虽然事发突然，但场面没有丝毫的混乱。<p>　　问清楚后知道出事的就是叶天龙所住的地方，倩公主心中大急，连忙催着天牢的大小主管们也往那边赶去。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠的剑势一展，剑气似吞似吐，虽然没有真正出手，但漫天的寒气已经直扑两个从左右杀来的女子，凌厉的劲气好似无数根锐利的针一样刺骨。两个挺剑冲来的女子不由得身子一滞，娇叱声中，忙舞动手中长剑抵挡那似乎从四面八方扑来的杀气。<p>　　玉珠还没有出剑，仅仅是摆出一个招式，凭着剑势中所发出的强大气势就已经让这两个来势汹汹的女人难以招架，站在后面的另外一个女子这时候也挺剑加入了战团，精光四射的长剑向前一引，点向玉珠的左前方，试图要将玉珠的剑势化开。<p>　　玉珠冷笑一声，玉腕轻转，她这一式“欲拒还迎”的下半招立时使开，随着蕴含在剑势中那庞大的劲气涌出，让三个冲上来的女人感到呼吸都有些困难起来，手中的长剑更是难以施展开来，招式也不由自主地有些乱起来。<p>　　剑如惊电破空而飞，长剑的影子也变得模糊不清，待看到剑身之际，玉珠的长剑已经到了足以致命的范围，彻骨的寒气让左侧的那个女人心寒胆落，口中不由得发出惊叫声。<p>　　其他两个女人发急猛冲，均斜身抢进中门，试图要架开玉珠的长剑，好解救同伴的危机。<p>　　寒光连闪，两声长剑相交的声响几乎在同一时间内发出，火星飞溅。一个功力稍差的女人虎口一阵发热，长剑脱手而飞。<p>　　玉珠居然在同时击中从两个方向刺来的长剑，而且将其中的一支长剑击飞，这份功力让三个主动抢攻的女子斗志迅速沉落，和这样的对手交手，简直就是以卵投石，毫无胜算可言。她们均身不由己地往后退了一步。<p>　　她们四个人的交手是在一瞬间，就似电石火花一般，甫一接触就已经分出胜负来，别人就是想插手也是来不及。<p>　　看到这样的结果，身材惹火的那个带头女郎不禁暗中摇头，行家出手果然是不同凡响，眼前这个清秀绝伦的小女人在武技上的造诣较之自己也是要高出一筹，更不论是这些由自己调教出来的侍女了。有这样的女人挡在前面，要想杀掉叶天龙就是非常困难的事情了。只是这个小女人的武技进展实在惊人，好像上次看到她的时候，她还没有到这样的程度，功夫练到这种级数，居然还有这么快的进步，这个只能用神乎其神来形容。<p>　　她不知道，就连玉珠也不相信自己居然有了这么大的进步，她的预算是将两支长剑荡开，把敌手震退，不想成果超过了预期。原来自己的进步已经有这么大了，这一切应该都是拜后面那个男人所赐，想到这里，她不禁转头深情地望了一眼叶天龙。<p>　　原来玉珠在和魔化尚未消退的叶天龙那次合体之时，从叶天龙的身上吸收了不少的魔神真元，因为魔神的真元和她所练的暗黑一系武技是完全相融的，所以她得到的好处简直是难以置信，在运气之际她就已经感觉到自己的功力有了很大的提高，只是不想提高的幅度有如此大。<p>　　这时候外面的声浪一阵接着一阵传来，四个入侵的女人相互看了一眼，她们知道这意味着什么，天牢的警卫已经发觉不对，片刻之后一定会有大批的高手侍卫涌入这个院子。如果再不走的话，就一定会被那些警卫缠住，那样的后果自不用想也清楚。<p>　　破风声接二连三的在院子里响起，怒喝声更是十分清晰地传进来。<p>　　“大胆贼子，竟敢夜闯天牢！”<p>　　“快快出来受降，不然便是株连九族之罪！”<p>　　吵吵嚷嚷，什么威胁恐和的话都有，的确在天牢的这些年中，警卫们还是第一次遇到有敌人入侵到腹地，虽然说平日的演练也设想过此等事件，但演习毕竟不同于实战，警卫们是想尽力按照事先设计的应对方案来执行，但一旦实施起来却是和预想的有所偏差，以至于现在的场面看起来虽说不上混乱，但也不能有井然有序来形容，出现一些嘈杂的场面自是免不了的了。<p>　　窗户轰然碎裂四散，木块发出尖锐的啸声飞向冲过来的天牢守卫们，众侍卫连忙各施武技，将飞过来暗含真气的小木块震开。<p>　　纷乱的声音中，一个女子美妙的声音清楚地传到一众侍卫的耳朵里。<p>　　“糟糕，被他们发现了！叶大人，一切小心！”<p>　　声音很轻，但却能让冲到院子里来的侍卫听得十分真切，没有容他们再转过什么别的念头，四条曼妙的身影从破开的窗户处一闪而出。<p>　　“咦，难道说是叶天龙的那些美女亲卫？她们要来救走他吗？”<p>　　所有的侍卫心中顿时升起老大一个疑团，想归想，他们的手脚可不慢。喝叱声中，一众侍卫纷纷包围上来。<p>　　奈何入侵的女人有着和她们的美妙身材不相上下的武技，别看她们在玉珠的面前吃了亏，但对付起这些天牢的守卫们，还是有实力的。最主要的是她们的时机把握得相当好，正好是这些天牢的守卫们刚刚冲进院子，挡过了小木块的攻击，立足尚未稳的时候，而且她们的目标十分明确，就是一沾即走，快速突围。<p>　　等倩公主到的时候，四个女人已经从另外一面冲出了包围圈，四个女子美好的背影成一条线接二连三地消失在茫茫的夜幕中。<p>　　那个落在最后面的女子身形将要消失的一瞬间，突然感到身后一阵急速的破风声，一股强烈的气流呼啸而来。<p>　　她知道是后面的敌人发出的远程攻击，也不敢怠慢，身形在空中急速落下，左闪扭身，做了一个相当漂亮的蛇形术，动作连贯，一气呵成。这样完美的表现连她自己也感到十分满意，因此当听到后面的敌人发出轻轻的惊呼声时，心中不禁暗自得意：“什么是高手啊，就是象我这样的！”<p>　　这样的想法才刚刚升起，她的得意便化成万分惊骇，她的这些摆脱动作根本就没有起到多少作用，后面的魔法攻击已经近身了。<p>　　好像有人在后面重重的推了她一把，让她的身子摇晃地前冲，接着是一阵钻心的痛楚从左肩处传来，皮肉的烧焦味连她自己都闻到了。<p>　　“该死，竟然是火球术！”<p>　　她在心中暗暗诅咒了一声，不过同时心下也是暗凛，象这样有威力的火球术绝对不是普通魔法师可以发出的，至少也是策法师一级的高阶魔法师。但她没有想到的是，攻击并完全没有结束。<p>　　“嗖！嗖！”<p>　　两声让人心都发颤的锐响从她的左右掠来，根本让她没有躲避的时间。<p>　　“这是……风刃裂体？！”<p>　　她的脑海中倏然冒出这样的念头，衣服已经被无情的割开，肌肤迸裂，血光飞溅，两道来势凶猛的风刃一左一右击中了她的腰部。她只来得及发出半声惨叫，正在运转的一口真气便断在半途，在半空中洒下满地的血迹。她已经被这一击腰斩，为她的一时大意付出了生命的代价。<p>　　先前天牢守卫们的惊呼声是在赞叹倩公主的实力，他们虽然是同属于宫廷侍卫，但并没有象他们那些在无忧宫中值勤的同袍们有机会见识到这个魔法天赋极高的公主那强大的实力。一向来他们都是听说而已，也一直认为那只是同袍们的夸张之言，一个金枝玉叶的皇家公主真的有那么高的魔法造诣吗？想来可能是别人看在她那高贵的身份上，对她的溢美之词吧？<p>　　但现在他们终于见识到了倩公主作为一个大策法师的可怕实力，她居然在同一时间里发出两种不同的魔法攻击，分别是属于火系魔法的火球术和风系魔法的风刃裂体。而且原本最一般的火球术在倩公主的手中发出后，居然有这么大的威力，端的是让他们看得心惊不已，如果和这样的策法师对上，真不知道结果会怎么样？<p>　　倩公主发出攻击之后并没有多看自己的成果，而是急速冲到那间窗户已经完全破碎的房间外，扬声叫道：“叶大哥，叶大哥，你在里面吗？”<p>　　房间里面没有一丝动静发出，也没有人回应，只有远处传来警卫们的喝叱声和警哨声，他们还在尾追那三个不情自来的女人。倩公主大急，直接从已经没有窗格的窗户跳了进去。<p>　　“这个家伙真是好福气啊”<p>　　听到了倩公主的叫声，场上所有的人心中都冒起了这样的念头，一个尊贵的公主做出这样的举动，那背后的含义是不言而喻的。不过有些人也想到刚才入侵的敌人在离开时的话，这不是表明叶天龙他那些美女亲卫正要把他救出天牢，这可是一件非同寻常的大事。<p>　　不敢他们怀着什么样的念头，这个时候最重要的是冲进叶天龙的房间看看究竟才对。惊疑不定的天牢大小主管正要进去之际，就听得房间里面传出倩公主的一声尖叫。<p>　　“什么事情？！”<p>　　大家的心脏都不由得猛跳一下，尊贵的公主殿下在里面如果有什么意外事故发生的，那么在场的谁也逃不掉被砍掉脑袋的下场。<p>　　轰然震动声中，身手高超的天牢守卫们从各个方向冲向房间，门板也被大力震开，一下子叶天龙的房间里就站满了人。房间里面是一片凌乱，显然是在他们来之前，这里发生过一场激战，而且交手的双方看起来身手都相当不凡。<p>　　而让他们感到震惊的是，这间房间的临时主人叶天龙正仰面倒在地上，没有一点声息，不知道是死是活？<p>　　倩公主双手抱住叶天龙的头部，惊慌地大叫道：“叶大哥，你怎么啦？”<p>　　一个眼尖的侍卫看出了原因，叶天龙的头部有一处异样，那里正鼓起了一个包，连忙说道：“公主殿下，叶大人是被人打昏的！”<p>　　倩公主这时也感到自己的手上有些湿湿的，不禁大叫道：“快过来几个，他的头部在流血！”。关心则乱，此时的倩公主全然忘记了自己身具最高级的治疗术，这样一点小小的伤势对她来说，应该是轻而易举的事情。<p>　　※　　　　　　　※　　　　　　　※<p>　　望着倩公主的马车驶离了天牢，天牢的管事大爷们不禁暗暗松了一口气，今天晚上真是一个忙乱的夜晚啊！不过值得高兴的是，那个给他们带来麻烦的男人已经离开了，从倩公主对他的态度来看，这个男人迟早会成为法斯特帝国的亲王殿下。<p>　　他们对叶天龙的运气和境遇真的是非常羡慕，因为从来没有一个人能在入了天牢之后，不到一天的时间就获得释放，而且来接他出狱的居然是帝国尊贵无比的公主殿下，这简直就是一个奇迹！<p>　　更让人吃惊的是，这个男人进来还不到一天的时间，居然就使得天牢出现了十几年来难得一见的热闹场面，一向没有人敢摸进来的天牢会被四个女人入侵。虽然不明白她们到底是什么身份，是来救叶天龙，还是来杀叶天龙？这已经成为一个他们永远藏在心里的疑团，因为陛下的旨意已经说得非常清楚，无罪释放，恢复叶天龙所有的权力，他们就是想知道也无从问起。<p>　　他们只知道的是陛下对这个男人的宠爱的确到了难以置信的地步，象这样深夜来旨意释放一个刚刚被他自己准许下天牢的人，这简直有点不可思议！<p>　　后来朝中有一个自认公正不阿的大臣在议事时提出叶天龙的事件，安德列三世的回答是：我已经调查清楚了，叶天龙并不是凶手！<p>　　“可是所有的证据……”不死心的大臣想继续追究下去，哪知道安德列三世色变道：“朕也有确凿的证据，当时叶天龙正和我的女儿在一起，你是不是要把倩公主传来审问一下啊？”<p>　　此言一出，一众大臣鸦雀无声，提问的那个大臣更是惶恐不安地跪下请求皇帝的原谅，试想以倩公主这样的尊贵身份，哪个不开眼的家伙敢去审问她？先不说公主殿下的皇家地位，艾司尼亚的所有上流人士都知道皇帝陛下对这个小女儿的疼爱，要是动到她的话，就相当于是在拔老虎嘴边的胡须。<p>　　更让大臣们感到不解的是，原本反对叶天龙最得力的两个人尤那亚和吉里曼斯这时候摆出了一副急公好义的样子，反倒为叶天龙说起好话来，这也使得那些想捧他们两个人场的大臣们感到无力。<p>　　这些事情叶天龙现在当然不知道，他现在正舒服地躺在倩公主的马车上，接受美丽公主的服务。<p>　　倩公主用一条雪白的丝巾轻轻地擦拭着叶天龙的头脸，一边心疼的问道：“她们到底是什么来路啊？居然这么狠心！”<p>　　叶天龙惊异于这个向来刁蛮的美丽公主难得一见的温柔，又闻着从她的娇躯上传来的淡淡的幽香，听到这话便伸手摸了摸仍然隐隐作痛的脑袋，苦笑道：“我怎么知道这些家伙是谁？幸亏我机智的与她们周旋，要不然等你来的时候，我早就小命不保了！”<p>　　“哼，让我知道是谁把你打成这个样子的话，我绝不会轻饶了她！”倩公主手上的动作十分轻柔，口气中的恨意却是相当可观。<p>　　“反正就是那些看我不顺眼的家伙嘛！”叶天龙摸了摸那个被打的地方，在倩公主的治疗魔法下，已经根本看不出有丝毫的异样。<p>　　“这里还疼吗？”倩公主见状关心地问道，同时伸出一只小手轻轻揉摸了一下。<p>　　“乖乖，玉珠这个小娘子打得还真重啊！”叶天龙的心中暗暗叫道，他是自家事自己知道，这个地方的伤不是别人而是他自己自找的，是他自己向玉珠要求的。当见到那些女人撤离的时候，他为了省却向冲进来的那些天牢侍卫解释的力气和心思，当下就叫玉珠把他打昏。<p>　　玉珠是在入夜的时候就偷偷潜到了天牢，藏身于叶天龙的附近，本来是想看看叶天龙所受到的待遇，不想正好碰到那些女人，于是就向叶天龙发出了暗号，也正是知道玉珠在自己的身边，叶天龙才会在那四个女人的面前来了一场玩笑。<p>　　虽然不明白叶天龙到底想干什么，玉珠还是十分忠实地遵命而行，用剑把在他伸过来的脑袋上狠狠来了一下，因为叶天龙强调一定要作得真实可信。所以当倩公主她们冲进来的时候，叶天龙是昏迷不醒，而玉珠则早已隐身而遁。<p>　　如果说没有发现有倩公主的存在，玉珠也不会离开的，她知道这个美丽的公主有多少实力，自己没有把握不让她发现藏身之处，加上也知道她对叶天龙是没有恶意的，为免得被发现后的麻烦，是以玉珠她干脆也脱身离去了。<p>　　“到了，我们下车吧！”倩公主罕见的温柔语气说道，让叶天龙顿生梦中之感。<p>　　“不对啊，这里是……”叶天龙探出头发现这里并不是飞凤府，连忙叫住了倩公主。<p>　　“当然啦，这里是无忧宫嘛！”倩公主用理所当然的语气说道。<p>　　“啊！”弄不清状况的男人大吃一惊，这么夜了，倩公主把他带到无忧宫里去，难道说是……<p>　　漫无边际的胡思乱想马上从叶天龙的心底冒出来，倩公主发觉到他脸上怪异的神情，便追问道：“有什么事情吗？”<p>　　“没有！没有！”叶天龙从胡思乱想中回过神来，问道：“我们现在到哪里去啊？”<p>　　“父皇要见你！”倩公主说罢便在前头带路，“跟我来吧！”<p>　　“咦！……”原来是自己想错了，叶天龙愣了一下，安德列三世居然在这个时候找他，到底是为了什么事情吗？他怀着惊疑不定的心，跟在倩公主的后面往上书房行去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_05'> 第七集 婚典篇(上) 第五章 花香情深</b><p>");

document.write ('　　从早上起，纷纷扬扬的雨丝就不停地在空中飞舞，将艾司尼亚的天空涂得灰蒙蒙的，让人分不清到底是雨还是雾。种植在道路两边的行道树却是十分欣喜地尽力施展自己繁盛的枝叶，去迎接让人耳目一新的洗礼。<p>　　就在这样的雨幕中，叶天龙慢慢走在通往飞凤府的路上，清凉的雨丝打在他的脸上，让他感到无比的惬意，也让他的脑袋变得特别清灵空明，在这样一个早晨，他想到了很多很多。<p>　　叶天龙是在路口下了倩公主的座车，本来依着倩公主的意思，她是一定要陪叶天龙回去的，两个人一起坐车，但叶天龙坚持要让他自己一个人走一会儿，让倩公主自己坐车先回去。<p>　　也许是昨晚的谈话起了作用，素来刁蛮任性的美丽公主居然见到叶天龙坚持自己的主张，便不再多说什么，乖乖吩咐御夫让叶天龙下车，然后转向回无忧宫她自己的寝宫。<p>　　见到这个让自己头痛的美丽公主竟然转了性子，叶天龙在意外之余，也深深地吻了她的樱唇以资奖励，分别的时候，倩公主那双灵动的美眸中蕴含的深情差点把叶天龙淹没。<p>　　直到这个时候，叶天龙才真正意识到这个美丽的公主已经到了情怀初开的阶段，现在的倩公主不再仅仅是一个贪玩好奇的女孩子。<p>　　想到这里，叶天龙很自然地想起昨晚和皇帝安德列三世的一番谈话，想起安德列三世在谈话之间偶尔流露出来的霸气，让人不禁想象当安德列三世年盛时的模样。<p>　　“这才是真正王者的霸气啊！”<p>　　叶天龙抬起头来，任凭雨丝打在自己的脸庞，甚至伸出舌头去品尝一下雨水的味道。倏然他的双眼一闭，当再次睁开的时候，他的眼睛中爆发出了惊人的神光，似乎可以穿透远处天空的云层。<p>　　也许是安德列三世的霸气触动了叶天龙心中的某个地方，也许是这两天的变故，从天堂到地狱，又从地狱到天堂的忽然转变，在这样一个寂静的早晨，刹那间叶天龙豁然开朗的感觉，他的心中突然感悟到一些什么东西，但又不能具体去描绘捉摸。<p>　　但有一点是他可以肯定的，自从那天被秀公主设计陷害之后，经过那让他莫名其妙的昏迷，他现在已经明确地感觉到自己的功力好像有了不少的提高。这个问题他自己也觉得奇怪，难道自己的功力会在昏睡中得到提高？如果真的是这个答案的话，那以后自己只要多多地昏睡不就可以了。<p>　　静静的过了一会儿功夫，叶天龙才收回自己的视线，再度举步往前行去。<p>　　“皇帝老儿到底在想些什么呢？他为什么对我这么好？难道说仅仅是为了心爱的女儿倩公主吗？”<p>　　收拾心神的叶天龙把念头转到了安德列三世对他莫名的信赖和支持，皇帝对他的期待和希望更是让他有些摸不着头脑，这一切如果说仅仅是由于倩公主的缘故，是很难让人信服的。毕竟倩公主只是安德列三世最喜欢的一个小女儿而已，上书房的深夜密谈中，有许多别有含义的话，叶天龙还是没有体会到，但他却已经向皇帝许下了一个男人的承诺。<p>　　堂堂的法斯特皇帝，安德列三世为什么这么看重叶天龙的承诺呢？这是现在的叶天龙百思不得其解的地方。<p>　　※　　　　　　　※　　　　　　　※<p>　　飞凤府里，美丽的女主人是早早就起床了，梳洗之后刚想前往餐厅，一个侍女气喘吁吁地跑过来，满脸兴奋的样子。<p>　　“小姐！小姐！叶公子回来了！”<p>　　“什么？！！”<p>　　于凤舞简直不相信自己的耳朵，叶天龙居然这么快就回来了，原本以为还要再等上一段时间，费一番气力的，岂料仅仅是过了一天，事情就有了根本性的改变。<p>　　等于凤舞赶到前厅的时候，叶天龙已经被兴奋的女人们包围起来了。喜极而泣的柳琴儿更是扑在叶天龙的怀里，双手紧紧搂住他的腰，口里不知道在说些什么。玉珠和辛西雅则是一左一右，从两边各抱着叶天龙的一只手，又跳又叫，一副欣喜若狂的样子。在她们的周围，是那些女神战士们，她们个个的脸上都是十分高兴的笑容。<p>　　田恬则是站在她们的旁边，虽然是满脸的笑容，可是在那双美丽的大眼睛中却溢满了晶莹的液体，双手则是紧紧握在胸前。<p>　　龙灵儿虽然对叶天龙的好色一直没有好感，但见到众女的兴奋模样，也自觉得十分开心，站在一边含笑看着这一幕似乎是劫后重逢的好戏。<p>　　见到于凤舞出来了，叶天龙的眼睛顿时亮了起来，他先从玉珠的手中抽回自己的右手，轻轻拍了拍她的俏脸，给了她一个深情的笑容。然后端起了怀里柳琴儿的娇靥，梨花带雨的粉脸满是笑意，叶天龙忍不住在上面亲了一下，才把她轻轻推开。<p>　　于凤舞快步走来，娇靥上的喜悦和眼中的深情让叶天龙为之陶醉。众女让开了，于凤舞正要扑到叶天龙的身上时，忽然间听到叶天龙说出了一句让场上所有女人为之一震的话来。<p>　　“凤舞，嫁给我吧！”<p>　　“…………”<p>　　刹那间所有的人都愣了一下，所有的动作都在一瞬间定格了一般，叶天龙怎么会在这样的场合上突然冒出这样的话来，而且看样子他是十分的认真。<p>　　伸在半空的手停了一下，于凤舞一时也反应不过来，叶天龙这样出人意料的求婚真的让这个就算是眼前发生天崩地裂也不会失神色变的美女战神出现呆傻的模样，这个样子的于凤舞绝对是前所未有的，而且在以后也绝不会再出现的。<p>　　见到场面一下子静得可怕，叶天龙也感到有些不自然起来。他试探性地转了转头，并没有发现异常情况，便犹犹豫豫地问道：“凤舞，如果说你不……”<p>　　“不！我……我愿意！！”<p>　　不愧是美女战神，于凤舞是场上最先恢复过来的一个，她飞身扑到叶天龙的身上，双手紧紧搂住叶天龙的脖子，口中喃喃说道：“我太高兴了，我太高兴！我终于听到你说出这句话了！”<p>　　叶天龙感到一阵愧疚，这个情深似海的美女战神会为自己这样的一句话而感动成这样，早知道是这样的话，自己就应该早点说出来的。他不知道不管是什么样的女人，不管她对自己所爱的情郎有多深的爱意，总是想听到自己的爱人亲口说出这样一句话的，因为这是一个要用一辈子的时光来实现的承诺。<p>　　“那我们明天就举行仪式吧！”<p>　　叶天龙双手捧起了于凤舞的粉脸，深情地望着她那双似乎蒙上一层雾气的明眸，她的粉脸上焕发出一种难以言状的光彩。<p>　　“这么急啊！”于凤舞的眼中闪过一丝不解的神色，略带迷惑地望着自己的爱郎。她似乎感觉到今天的叶天龙好像与往日的那个他有些不同之处，但具体的地方她一时又说不出来。<p>　　于凤舞的感觉一点都没有错，在雨雾中的顿悟让叶天龙开始明白到要好好珍惜自己眼前的一切，而昨晚上与安德列三世的密谈又让他感到有些不安。<p>　　“天龙，你要记住自己的话，答应朕的承诺就一定要做到！从今以后要好好对朕的女儿，不要让她再为你担心了！”<p>　　想起安德列三世的这一句意味深长的话，叶天龙就感到有些不安，从话里他已经听出了皇帝的意思，要把自己的女儿托付给自己，如果说倩公主要下嫁自己的话，那一定是要以正妻的位置以待，因为以倩公主这样的尊贵身份地位，让她居偏室夫人都是大不敬，更不用说是妾的身份了。<p>　　可是叶天龙一想到要让倩公主来作自己的第一正妻，先不说她治家理事的才能到底如何，自己就先对不起现在飞凤府里对他情深意重的一干美女，特别是飞凤将军于凤舞，想以她的身份地位，才智美貌，什么样的男人配不上，可她却偏偏为了自己而默默等待了这么多年，这一份深情是足以让任何男人都要为之感动的。<p>　　所以这个第一正妻的位置叶天龙是绝对要给于凤舞的，一来是自己深深爱着这个才貌俱称绝世的美女战神，二来也是对她那份深情的报答，这是任何事情都不能将其改变的。<p>　　正是想到这一层的因素，为了防止夜长梦多，谁知道安德列三世会在什么时候来一道旨意，到那个时候操作起来就麻烦了，同时这也是一定要办的仪式，故此叶天龙才会一下子在这个时候就急急地提出来。<p>　　“那我们就定在后天吧？”<p>　　叶天龙见到于凤舞那样说，就顺下来提议，同时把询问的眼光投向了一旁的柳琴儿和玉珠她们。<p>　　“为什么他会变得这么急呢？”<p>　　“不会是有什么别的原因在里面吧？”<p>　　“好奇怪啊！”<p>　　一时间场上的女人们心中有着各式各样的想法，有些人也不免产生一些莫名其妙的联想，甚至有些是根本不着边的设想，但人总是那么奇怪的，想象力也是无法控制的。<p>　　但是作为当事人来说，心中却是十分高兴，叶天龙这么心急火燎地要举行仪式，说明了他已经迫不及待的要把她娶回家，由此可以看出自己在他心中的份量到底有多少。<p>　　看到美丽的女人粉脸发红，含羞点头，一副神采奕奕，精神焕发的样子，没有想到自己的这样一句话会给她们带来这么大的喜悦，叶天龙的心中也是非常高兴。能把这些美丽的女人娶到手，也已经是自己天大的福气了。<p>　　正在兴奋的时候，突然从一个角落处传来了一个清脆如山涧流水般的声音。<p>　　“不行，不行！我反对！”<p>　　这一句话好像是一盆冷水兜头浇到了心中正快美无边的男人身上，春风得意的笑容顿时凝结在他的脸上，叶天龙呆呆地把脑袋转到了那个发出声音的地方。<p>　　是龙灵儿！是那个龙族美少女龙灵儿！！<p>　　“什么？！！她在说什么？！”<p>　　正沉浸在无边喜悦之中的女人们也用不相信的眼光看着这个活泼而有精神的龙族美少女龙灵儿。<p>　　龙灵儿的那双美丽的月牙眼中正闪烁着坚定不移的神光，告诉大家她这个说这话的决心和坚持。<p>　　“我不同意，他不能这样！”<p>　　不知道是什么时候进来的，左兰心一直是不声不响地站在一边，为叶天龙和于凤舞她们感到由衷的高兴，这个时候她终于忍不住发话了。<p>　　“龙小妹，你知道你在说什么吗？”<p>　　叶天龙正要跳脚的时候，脑海中突然间闪过一个念头。<p>　　“糟糕，这个小女人还拿着我的把柄呢！她如果说把那两个要求提出来的话，那我该怎么应付呢？”<p>　　受到了柳琴儿她们不悦，甚至可以说是有些可怕的眼神，龙灵儿并没有表示出应有的认识和觉悟，反而是淡淡地一笑，将视线投到了于凤舞的身上。<p>　　于凤舞正在用一种奇怪的眼神看着龙灵儿，那样子似乎是失望，是责备，又好像是对她的反应感到意外。两个人的视线交汇在空中，这一瞬间就传递了无数的信息。<p>　　龙灵儿感到自己的内心深处有个地方在慢慢软化，眼神终于开始有些不自然起来，她呼了一口气，摇头笑道：“我当然反对啦！叶……叶大哥怎么可以这么简单就把凤姐姐求到手呢？这样就算是求婚吗，太轻松，太没有情调了！”<p>　　听到龙灵儿说出这样的一番话来，所有的女人都感到松了一口气，场面上的气氛也是一下子就轻快起来。然而对于叶天龙来说，龙灵儿的这一番话让他更有感触，在他的记忆中，这个生来就象是作为让自己头痛而存在的龙族美少女，从她出现在自己的面前那天开始，从来没有叫过他“叶大哥”这三个字，现在第一次这样称呼他，这到底是不是说明了龙灵儿已经开始正式接受他呢？<p>　　柳琴儿心情舒畅地笑道：“龙小妹，你可把我们大家吓了一跳呢！”。然后还伸手拍了拍自己的酥胸，表示出自己是真的被她吓到了。众女都深有同感地点点头，纷纷向这个龙族的美少女表示自己的不满，这样的玩笑以后还是少开为妙！<p>　　叶天龙松开了抱住于凤舞的手，走到龙灵儿的面前，用一副心有余悸的样子含笑问道：“龙小妹啊，那你说应该如何做呢？”<p>　　龙灵儿皱了一下美好的琼鼻，适度地表示出自己的感觉，然后说道：“到底要怎么做，那得看你啦！我觉得至少应该是隆重一些的，好像，好像……”<p>　　龙灵儿好像了半天，也没有好像出个什么东西来，毕竟她也是一个未经人事的少女，而且又是一直住在与世隔绝的龙族居住地，对这些事情是完全的外行，只能凭自己的想象，自然也讲不出来。<p>　　她不知道应该如何行，可是对于自诩为花丛老手的叶天龙来说，这方面应该是属于他的长项，如果说这点小事能难倒他的话，那可真是算面子全无了。<p>　　“情调？隆重？”叶天龙轻轻念了几句，脑中灵光一闪，顿时有了主意。<p>　　“我知道该怎么做了！”叶天龙双手一拍，高兴地对龙灵儿说道。在其他的女人还没有来得及发问的时候，他已经拔腿往外跑去。<p>　　“龙小妹，这已经是你提出来的第一个要求喔！”消失在门口的同时，叶天龙还不忘加上了这样一句话。<p>　　此言一出，非但是龙灵儿感到目瞪口呆，于凤舞和柳琴儿她们也是感到啼笑皆非，这个男人的脑子里面到底是由什么东西组成的，居然会在这个当口上想到和龙灵儿所定的约定上来，还真是不简单啊！<p>　　厅里的人们对叶天龙的感想还没有完全结束，当事人却已经回来了，动作相当神速，快得象一阵风一样，叶天龙双手满满的进了花厅。<p>　　“咦？这是……”<p>　　所有的美女都睁大了眼睛，眼力超人的她们自然看得十分清楚，这个男人的双手里拿着的是一大捧的鲜花，还挂着水汽的鲜花娇艳欲滴，显然是刚刚从后面花园里采来的，花厅里立时被一阵清新的芬芳所笼罩。<p>　　“来，每个人一朵！”<p>　　叶天龙手脚勤快地开始分发起手中的鲜花来，同时口里说道：“这是最新鲜的玫瑰花，鲜花送美人，花香人更美！”<p>　　柳琴儿和玉珠是喜孜孜地接过鲜花，左兰心则是俏脸飞红，羞意难当的样子，龙灵儿却是毫不客气地拿了过来。等分到一脸茫然的辛西雅的时候，叶天龙又道：“你就代表你那些姐妹们吧！”。虽然还是有些不解这个男人的意思，但一向唯其马首是瞻的女神战士首领还是双手接过了一朵鲜花。<p>　　见到就连一旁的田恬也有了一朵，可是身为事件女主角的美女战神于凤舞却还是两手空空如也，龙灵儿正待发难之际，就听到叶天龙清清了自己的喉咙。<p>　　“各位美丽的小姐们，今天你们将见证一场重要的历史时刻！”<p>　　虽然听出了叶天龙这一句话有些用词不当，实属病句之一，但为他此时脸上的严肃表情所震，花厅里面一片寂静，大家的眼睛都落到了这个看起来似乎有些怪怪的男人的身上。<p>　　叶天龙整了整自己还沾着湿气的衣裳，又把手中剩下的鲜花捧到胸口，满脸严肃地走到了于凤舞的身前，在于凤舞张口发问之前，他突然单膝跪地，一只手放到自己的胸口，一只手则将花捧到于凤舞的面前，仰面正视着于凤舞的娇靥，沉声说道：“亲爱的，请嫁给我吧！”<p>　　刹那间，花厅里面的每一个人都几乎可以听到自己的心在有力地跳动，这一幕的震撼性绝对是超出想象的。于凤舞眼中的雾气顿时化成晶莹的珠泪，夺眶而出，巨大的幸福在一瞬间将她整个人都淹没了。<p>　　叶天龙这样的举动在法斯特帝国绝对是难以想象的，在男尊女卑的社会风气之下，男人即使是对一个女人爱意深重，但也绝对不会降低自己的身份地位，至多是将聘礼落得重重的，派上门的冰人是地位尊贵的高层人士，然后把婚礼排场铺得大大的，以示对女人的爱宠和情义。<p>　　而更多的时候，则是男人对女人的不在意和轻视，能把你正式娶过来就是很好了，还想要什么别的？<p>　　这也难怪，在这个不时发生战乱的年代，这个强者才能生存的环境里，男人作为战争的主要角色，死亡率是相当的可观，久而久之，自然造成了社会上是女人多过男人，加之各国也都是推行鼓励多产的政策，这很自然的造成了这样的一个结果，男人的多妻妾是社会的普遍现象，作为女人也就有了自我降卑的觉悟。<p>　　只有很少的女人可以做到象于凤舞这样的程度，拥有超过男人的实力，但就算是这样，象于凤舞她们这些凌驾于男人之上的女人在这个以男性为尊的社会中也是受到相当大的压力。<p>　　因此可以说现在叶天龙这样的举动是开了向女人求婚的先河，对于凤舞来说，更是有了一种特殊的意义，那么多年的苦苦等待没有白费，换来的果然是不一样的爱情，这是足以让任何女人都感到陶醉的时刻，于凤舞自然也不会是例外。<p>　　这是多么幸福的时刻啊！<p>　　于凤舞心中的快乐和幸福让厅里的其他女人如同身受，她们传递出来的心声让两个灵觉十分敏锐的女性也深受感染。左兰心那颗向来平静无波的芳心不禁起了阵阵的波澜，就连一向对叶天龙感冒的龙灵儿在这一刻也对这个男人有了另外一种感受。<p>　　把叶天龙手中的鲜花接过来，于凤舞看了又看，渐渐从巨大的冲击中恢复冷静，正要开口说话的时候，就听得一边的柳琴儿突然冒出了一句话。<p>　　“咦，这是……”柳琴儿将手中的那朵鲜花举到叶天龙的面前，“你刚才说这是什么？”<p>　　“玫瑰啊！”叶天龙不假思索地回答，还加以热心的解释，“这可是代表我们的爱情喔！”<p>　　“可是……可是这明明是月季啊！”柳琴儿迟疑了一下，然后用肯定的口气说道。<p>　　“啊……”<p>　　听到这话的男人唯一的反应就是张大了嘴巴，指着眼前的嫣红花朵，眼睛睁得老大老大。<p>　　整个场面一片寂静，几秒钟之后，不知道是谁开始发出噗哧一声，接着所有的女人都不可抑制的大笑起来，那场面真可谓是花枝招展，混乱之极。龙灵儿更是捧着自己的肚子笑弯了腰。<p>　　望着一边笑一边朝自己摇头的于凤舞，叶天龙尴尬的直摸自己的鼻子，口中也呵呵干笑道：“它们看起来都差不多，差不多……”<p>　　“它们差远了！”柳琴儿毫不客气地说道：“而且我觉得只有花中之王的牡丹花才配得上我们的凤姐！”<p>　　现在的叶天龙也只有点头受教的份，原本是一个完美无瑕的场面，可是不想本来可以说是相当漂亮的结尾却变成了一件尴尬无比的糗事，这个破坏分子一定要好好惩罚！他的心中暗暗下了这样的决定。<p>　　于凤舞先望了一下龙灵儿，然后对柳琴儿笑道：“琴妹，你不要给姐姐带高帽子了。赞美姐姐还不是就在赞美你自己吗？”<p>　　柳琴儿不好意思地笑了笑，不再说什么了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_06'> 第七集 婚典篇(上) 第六章 车内春光</b><p>");

document.write ('　　艾司尼亚的西区，鲁图先和范铜一前一后出现在一个街坊的入口处。<p>　　艾司尼亚的城市规划是相当严密的，作为居民区的街坊一个都是相对独立的区域，四周用围墙和栅栏保护起来，到了入夜的时候，各个街坊都只有留一个入口开放供居民进出，其他的入口则一律关闭，这样一来就保证了居民区的治安。<p>　　如果想要消费和娱乐，那么城中有专门的商业区，那里是通宵达旦开放的不夜城。每一个区域都有每一个区域的功用，分得十分清楚，治理起来是非常容易，而且万一发生战事，每一个街坊就可以变成一个相对独立的防卫圈，可以说想要完全占领的话，难度是非常大的。<p>　　“我说老鬼啊，你到底要到什么地方去？”范铜抢上一步，到了鲁图先的右边，把这个一路上不知道问过几遍的问题再次提出来。<p>　　鲁图先依然是毫无反应，面无表情地往前跨步，将身材巨大的范铜丢在后面。范铜火了，伸手一把抓住鲁图先的肩头，怒喝道：“老鬼，你到底要把我带到什么地方去啊？”<p>　　鲁图先眉头不为人知轻微皱了一下，站住脚步淡淡地说道：“我又没有叫你过来，你为什么非要跟着我呢？”<p>　　“你终于开口啦！”范铜裂着大嘴说道，“我当然要跟着你了，谁知道你这老小子鬼鬼祟祟的想干什么，说不定是和我老大有关系的，我自然要看着你一点了。”<p>　　“没有！”鲁图先的口中吐出了两个字，似乎连多说一个字的兴趣都没有了。<p>　　“哼，谁知道你的肚子里转什么念头呢？再说了，虽然你这家伙没有义气，不肯出面救我老大，可是我老大叫我配合你的行动，我总不能丢下你不管。”范铜自以为是的用他的大嗓门嚷嚷道。<p>　　“那就跟我来！”鲁图先推开了范铜的大手，转身继续前行。<p>　　范铜一顿足，连忙又跟了上去。谁想鲁图先才走两步，突然又停了下来，跟在后面的范铜一个措手不及，差点儿和他撞起来。<p>　　“干什么？”范铜为刚才的急停换了一口气后问道。<p>　　鲁图先缓缓转过身来，慢慢问道：“你为什么叫我老鬼？我很老吗？”<p>　　“没想到这个家伙还会在乎这个啊！”范铜的心中闪过这样的念头，不禁呵呵直笑起来。<p>　　“你看起来鬼头鬼脑的，又是什么冰血鬼族的人，当然叫你老鬼了！”范铜理直气壮地答道，“这个称呼不好吗？我觉得很亲密啊！”<p>　　鲁图先的嘴皮动了一两下，终于还是忍住没有多说什么话，再度转身前行。<p>　　在一间不起眼的民房前停下来，鲁图先道了一声：“到了！”，就举步径直推门进去了。<p>　　“这间破房子里面还有什么好玩儿吗？”范铜在后面嘀咕着。<p>　　客堂里面是一个面目朴实的汉子，他正坐在靠墙的一张椅子上，端着一杯茶自得其乐。一见到鲁图先和范铜进来，便一下子从椅子上跳起来。<p>　　“你们是什么人？怎么乱闯别人的家呢？”<p>　　鲁图先阴阴一笑，将手一伸，冷声道：“拿来！”<p>　　“什么东西啊？”<p>　　“别给我装傻！”鲁图先盯着这个汉子的脸，“昨天从武安传来的消息是什么？”<p>　　汉子的眼神微微一变，但很快换上一副惊恐不安的模样，说道：“两位大爷，我是一个草民，根本不知道大爷在说什么？”<p>　　“你们墨组在艾司尼亚有几个人？”鲁图先好像根本没有听到这个汉子的话，自顾自地说道，“你是墨十八吧？”<p>　　汉子的额头终于冒出了汗珠，面前这个面目阴冷的男人居然对自己的组织这么了解，肯定是哪里的线被他找出来了，而且组织里面已经出现叛徒。<p>　　“这位大爷，小的真不知道你在说什么？”墨十八弯下腰，用十分卑谦的语气说道，但他的眼睛却在低头的同时闪过一丝神光。<p>　　见到鲁图先好像没有注意到自己的举动，只是举步向通往里屋的门走去，墨十八心中大喜，倏然腰身一挺，整个人象一支离弦之箭，从范铜的身边闪过，他已经断定这个身材庞大的男人绝对没有自己灵活，作为墨组中轻功最好的一个，他有绝对的自信从范铜身边逃过去。<p>　　但是他的如意算盘打错了，范铜从鲁图先和墨十八的对话中就已经知道其中的关节，早已提高警惕，见到这个家伙居然想从自己的身边逃走，不禁大笑道：“你小子还想从大爷的手中逃过去吗？”<p>　　说话的同时，范铜伸出了蒲扇般的大手象捞鱼一般，一抄一抓，神速无比地将墨十八扣住，往地上一摔。<p>　　墨十八闷哼了一声，他终于明白虽然敌人只有来了两个人，但绝对不是他们这些小级数的可以抵挡的，看来这个地方的失败是不可避免的。他现在只希望别的地方没有被他们发现，要不然的话，对于整个组织来说，可就是非常可怕的损失。<p>　　※　　　　　　　※　　　　　　　※<p>　　飞凤府的后花园，于凤舞把龙灵儿拉到了一个僻静的凉亭里，龙灵儿很自然的就坐在了于凤舞的身边，挽着她的手。<p>　　“我知道你刚才想什么，但我很高兴后来你改变主意了。”<p>　　于凤舞望着凉亭外面正在怒放的鲜花，轻轻地对龙灵儿说道。<p>　　“凤姐，我……我……我好喜欢你啊！”<p>　　龙灵儿贝齿咬了一下樱唇，犹犹豫豫地把藏在心里的话终于说了出来。<p>　　于凤舞的娇躯微微一震，转过螓首注视着这个美丽的龙族少女，她知道龙灵儿的想法，但象这样开口直接说出来，还是让她感到有些意外，但同时也十分感动。<p>　　于凤舞伸过手揽住了龙灵儿的小蛮腰，柔声说道：“姐姐也很喜欢你啊！”<p>　　龙灵儿高兴地点点头，然后用暗淡的口气说道：“可是姐姐你马上要嫁给叶大哥了，我……我……”。说到这里时，她的眼圈都好像有些红了。<p>　　早上于凤舞她们商议的结果是，婚礼定在后天举行，并不准备邀请外人参加，这也是考虑到各种因素的，其中于凤舞的因素是最大的，为了不要惊动太多的有心人，以免受到他们莫名其妙的干扰，所以大家还是举行一个简简单单的仪式最好了。<p>　　“傻瓜，姐姐嫁人了，还是会和你在一起的啊！”于凤舞爱怜地拍了拍龙灵儿的小脑袋，她感受到龙灵儿对自己的深深依恋和感情，这让她十分感动，同时也感到有些担心。所以才在商议完婚礼操作的事宜，就把龙灵儿叫到这里，准备和她好好谈一下心。<p>　　“真的？”龙灵儿抬起头来，美丽的月牙眼闪闪发亮，好似两颗璀璨的明珠美钻。<p>　　“姐姐是很高兴有你在身边的，也希望你永远作我的好妹妹，只是……”<p>　　于凤舞的话还没有说完就被龙灵儿急忙打断了，她用十分急切的口吻认真地说道：“不会的，你永远是我的好姐姐！”<p>　　说罢，龙灵儿轻呼了一口气，视线转到了凉亭的外面，轻轻说出了发自内心的话。<p>　　“我真的很高兴能认识姐姐，我只要永远和姐姐在一起！别的我什么都不在乎！”<p>　　于凤舞的心里微微一惊，顿时有一种说不出的滋味在心头蔓延开来。这个美丽活泼的龙族少女竟然真的是喜欢上她了，这倒是她从来没有遇到过的事情，虽然之前有这样的猜测，但现在转变为现实存在，个中滋味真的是只有当事人才能体会。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙望着坐在面前的柳琴儿，小心翼翼的问道：“怎么啦，你好像在生气耶！”<p>　　柳琴儿皱了皱眉头，没有好气的回答道：“我生什么气啊？我哪里有时间生气呢？”<p>　　现在他们两个人正是在去往柳琴儿在艾司尼亚的伯父那里的马车上，柳琴儿的父母已经亡故，身边也没有什么亲人，就这一个伯父算是她的长辈，因此叶天龙想到要正式向他提出与柳琴儿的婚事，也算是对柳琴儿的尊重。<p>　　“喝，居然还说没有生气呢！”素来脸皮厚胆子大的男人可是在花丛中打过滚的，怎么看不出来柳琴儿的心事。柳琴儿显然是看到了叶天龙在向于凤舞求婚的场面后，联想到自己身上，觉得有些不平。<p>　　叶天龙断定自己绝不会看走眼的，自然也想到如何来解救，到柳琴儿的长辈家里正式提出求婚，也算是他对柳琴儿的一个小小的补充，而接下来的就是要把这个心里生了闷气的女人逗开心起来。这一点手段叶天龙自认是有的。<p>　　见柳琴儿把头转到车窗外，不再看自己，叶天龙毫不气馁，眼珠一转，就起身坐到了柳琴儿的身边，一伸手便将她的纤腰揽过来。<p>　　“干什么？”柳琴儿的娇躯一硬，转过螓首不悦地望着叶天龙。<p>　　“不要生气啦！”叶天龙的嘴巴凑到柳琴儿的小耳边，热气直扑完美无瑕的晶莹耳轮，“我知道你在抗议我做得不公平，但是我那时也是临时起意的。别生气啦，算我不对，向你陪罪好不好？”<p>　　说罢，不待柳琴儿反应过来，他的大嘴已经用力压在了柳琴儿香软的樱唇上面，大力地痛吻起来。<p>　　“唔……”<p>　　柳琴儿先是娇躯生硬，做出挣扎的样子，但在叶天龙熟练的手段下面，她很快就软化下来，开始有了迎合的举动。<p>　　把柳琴儿吻得快喘不过气来，叶天龙才离开她的樱桃小嘴。望着娇靥浮上一层霞光的柳琴儿，叶天龙笑嘻嘻地说道：“现在不生气了吧？”<p>　　“哼，我怎么当得起，要大人你来赔罪！”柳琴儿是输人不输口，小嘴撇了撇娇嗔道。老实说，起初她是有点感到不平，叶天龙对于凤舞来上那一套，自己却没有这种待遇。但这一路上，叶天龙一直对她赔小心，说着好话，她也已经有些回想过来，知道这个男人还是非常在乎自己的。<p>　　同时柳琴儿冷静下来后就想到自己和于凤舞的确不是一样的，自己本来就是想让于凤舞作大姐的，为什么还要去争这一下呢？刚才出发的时候，看到于凤舞对她也好像有些歉意的样子，更是让她感到于凤舞对她的姐妹情谊，想想也好笑，自己居然会生出这种莫名其妙的想法。<p>　　看到柳琴儿的神情有所活动，叶天龙知道她的心已经回转过来了，心中更是一热，紧了紧揽在她小蛮腰上的大手，将柳琴儿的一个娇躯拉进了自己的怀中。<p>　　柳琴儿舒服地贴进叶天龙的胸膛，感受难得的两个人空间，自从回到艾司尼亚之后，这样的时光基本上就没有了，因为平时大家都在一起的。<p>　　叶天龙低头嗅了嗅柳琴儿透着香泽的秀发，心中突然冒出一个念头，低头凑到她的耳边低声说道：“亲亲，我想……”<p>　　“你想什么……啊……”<p>　　柳琴儿正奇怪地抬头，突然感到一只魔手从自己的胸襟处滑了进去，在自己娇嫩的酥胸上活动起来。受到这样的突然袭击，柳琴儿不禁发出了一声低低的惊呼声。<p>　　护着马车的女神战士们耳目是极为灵敏的，即使是在嘈杂的街市里这样轻的惊呼声也一点不漏地落到她们的耳朵里。<p>　　辛西雅的声音在马车里低低的响起：“公子，发生什么事情了吗？”<p>　　柳琴儿大骇，连忙用手按住叶天龙的大手，想要起身的时候却被叶天龙用力压住，一时挣脱不得。<p>　　“没有事情，一切都好！”<p>　　叶天龙笑嘻嘻地回答，同时又凑到柳琴儿的耳边说道：“乖乖，让我来好好补偿你吧！”<p>　　话音未落，他的一只大手已经不安分地滑到了柳琴儿的腰下，趁女主人不注意的时候，将八幅面的百褶罗裙掀开。<p>　　柳琴儿吓了一跳，正要挣扎的时候，叶天龙“嘘”了一声，低声说道：“她们都在外面呢！”<p>　　“咦……”柳琴儿一愣，刚想说“你知道她们在外面还要这样做”的时候，顿时感到下体一阵酥麻，原来叶天龙已经拉下了她的亵裤，开始施展他的五指功夫。在这期间，叶天龙那只占领了柳琴儿酥胸的魔掌则在她美好柔嫩的玉峰上大肆活动，极尽挑逗之能事。<p>　　对于柳琴儿来说，叶天龙的挑逗是她永远无法抵抗的，因为他知道她身上每一处的敏感区域，知道如何才能让她得到更多的快乐，加上他在耳边的情话低语，更是让她心神迷醉。<p>　　不消片刻功夫，柳琴儿已经是情动似火，一个娇躯发热变烫，双手激情的在叶天龙雄健的身躯上抚摸着，索求着。<p>　　当叶天龙慢慢进入柳琴儿那已经完全濡湿的花径时，那种熟悉的涨满感让柳琴儿忍不住发出了满足的娇吟声。现在他们两个是呈相对而拥的姿势，叶天龙将柳琴儿抱在自己的膝上，撒开的罗裙把两个人的下半身遮得严严实实，但个中的春光却是不足为外人道。<p>　　柳琴儿的一双秀美修长的玉腿左右分张挂在叶天龙的大腿外，那条丝织的亵裤早已落到了一条玉腿的腿弯处，大腿根处神秘迷人的胯间，那芳草萋萋的桃源胜地虽然是和叶天龙紧密结合，但仍然有丝丝的蜜汁溢出微垂，并随着叶天龙的扭腰而滑落横流，这光景真可谓是绮丽无比，春色无限。<p>　　为了让柳琴儿更快的到达快美的巅峰，叶天龙尽力施展其技巧和功夫，让自己的庞然大物在温热柔嫩的花径里翻江倒海，连续不断地击中幽深的敏感要害。<p>　　柳琴儿可就美了，从花径深处窜起的阵阵电流在娇躯里面翻腾奔流，酸麻酥痒，各种滋味如潮水般的将她淹没，她发觉今天的叶天龙特别的厉害，才一会儿功夫，就已经把她送到了快美的巅峰，从心底深处发出的激颤让她忍不住要娇哼腻语出声。<p>　　“唔……”<p>　　荡人心魄的媚声刚发出，柳琴儿忽然间想到现在自己是处身行驰在大街上的马车里，这里可不象是在家里，太大的动静就可能被外面来来往往的人群听出来，加上护卫在马车周围的女神战士可是耳目灵敏无比的超级高手，自己发出的声音稍微大一点，别说她们，就连马车的御手都有可能听出来。<p>　　万一被她们察觉出里面的动静，那光景可是真的要羞死人了！<p>　　想到这里，柳琴儿拼命压抑住自己的声音，同时用一只玉手挡在自己的檀口前，生怕一不小心泄漏出只言片语。<p>　　柳琴儿这一紧张不打紧，她那花径顿时变得紧凑无比，将里面的庞然大物夹得紧紧的，那种蠕夹之感让叶天龙舒爽之极。兴奋快活之余，叶天龙便更加起劲地扭动点刺起来。<p>　　这下子柳琴儿可苦了，一阵阵的激颤不停息地从身上生起，让她忍不住想哼叫出声，可是又不能惊动外面的人，只好苦苦忍耐，但这事情就是这样奇怪，柳琴儿越是想忍耐，那种快美的感觉就越发的高涨，花径的感受就越发强烈。<p>　　苦忍了不到几分钟，柳琴儿感到自己的全身都快要麻痹掉了，无边的快美完全占据了她的身心，而且她感受到自己好像到了一个全新的巅峰，比之以前的更加美妙，就如同练武突破了一个关口，达到了新的台阶一样。<p>　　先是轻轻的呻吟，再来就是娇吟腻声连连，此时的柳琴儿已经完全顾不及外面的人了，叶天龙见她的声音越来越大，心下得意之余也感到有些不妥，连忙用嘴堵住柳琴儿的樱桃小口，只让她从鼻子里发出使人性致高涨的喘息声。<p>　　实际上马车里面的动静早已被女神战士们察觉出来，但跟随叶天龙有些时日的她们对这个男人已经有相当的了解，对这种情况有些见怪不怪了。辛西雅虽然无法享受，也对此种事情一无所知，但见到叶天龙乐此不疲的样子，心中也不免感到有些好奇，便多留心查听具体的动静。<p>　　而虽然柳琴儿不想让别人知道，但她和叶天龙在马车的韵事还是在日后成为她们姐妹之间的一件“美谈”，为她们的生活添上值得回忆的一笔。这是她始料不及的，也是让她啼笑皆非的。<p>　　马车到达目的地的时候，柳琴儿已经连续两次登上比以前更高的高潮巅峰，她全身酥软的挂在叶天龙的身上，享受着快感的余波，身心无比轻松快乐。<p>　　马车的窗被轻轻敲了一下，辛西雅的声音传来：“公子，到了！”<p>　　柳琴儿一惊，从叶天龙的怀中抬起头来，呓声道：“这么快啊！”<p>　　叶天龙“哈”了一声，在她的娇靥上印了一吻，笑道：“还快啊？都走了三刻钟了！”<p>　　柳琴儿娇靥通红，嗔怪地捏了叶天龙一把，道：“都怪你！”<p>　　叶天龙摸了摸自己的鼻子，感到有些莫名其妙，但他知道有时候女人就喜欢说些不知所云的话，所以他也只是笑了笑，殷勤地把柳琴儿扶下马车。<p>　　欢爱之后，红霞尚未完全从柳琴儿的粉脸上褪去，美目中的春情更是无比诱人，这样的柳琴儿去拜见她那伯父，自然会引得不少人心里大起嘀咕。<p>　　不过别人怎么看，叶天龙根本就不会放在心里，他是依足礼数来向柳琴儿的长辈求婚的，一切都是按照法斯特帝国最高的规格来，让柳琴儿大有面子。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_07'> 第七集 婚典篇(上) 第七章 又见故人</b><p>");

document.write ('　　得到叶天龙被安然释放的消息，东督府的所有将士都为之十分高兴，连这样的大难叶天龙都可以逃掉，这个男人的运气还真不是普通的厉害，跟着他逢凶化吉的几率一定很大，在这样的心理之下，他们的忠诚心也就更加的坚定了。<p>　　对于这样的结果，非但是叶天龙自己不知道，就连那些看他不顺眼的人也是料想不到的。<p>　　当这个消息传到那个始作俑者的耳朵里时，她却已经没有了生气的时间，因为从早上起，让她感到头疼的事情接连不断的发生。<p>　　自己在艾司尼亚苦心经营的一个情报网居然莫名其妙的出现了断裂，本来通过这个情报网她可以得到了许多机密的情报，就连这次三个国家准备联合进兵侵犯武安的情报也是这个组织的功劳，可以说这个组织是自己的另一个耳目，失去它的话，自己将变得又聋又瞎。<p>　　敌人开始动手了，可是自己还不知道究竟是哪一方面的敌人，这问题让她头痛不已，为了尽快解决这个问题，她只有动用手头可以用的最大限度资源，即使为此而暴露身份也没有办法，而且她已经有了这样的觉悟，这次的敌人绝对已经发觉到她们的真正身份，所以想再保密也没有什么必要了。<p>　　鲁图先的确是在肃清武安的人，他虽然不肯出面作证来洗脱叶天龙的罪名，但对于陷害叶天龙的人却是十分痛恨，更何况武安的情报网在艾司尼亚的存在对于自己这一方的行动一点好处都没有，要把艾司尼亚牢牢地控制在自己这一方的手下，这是他的既定目标，是以武安的人只不过是他拿来开刀的第一个而已。<p>　　而叶天龙神奇般的重新回到东督府，更是让鲁图先深信不疑，这个男人就是值得自己效力一生的主君。<p>　　鲁图先这样的行动很自然地引起了其他方面的注意，没有想到这个素来不得人心的无情男人居然是一个这么有实力的活跃份子，原先没有把鲁图先放在心上的人开始有些后悔，同时便仔仔细细地调查这个男人的来历。<p>　　叶天龙出现在东督府的时候，受到了部下的热烈欢迎。每个人发自内心的快乐让叶天龙也十分感动，原来自己在部下的心目中还是这么有地位的。<p>　　在东督府坐了一会儿功夫，叶天龙就感到无聊起来，看着自己的部下忙忙碌碌的样子，再看看自己悠闲的模样，顿时觉得有些不好意思起来，可是真的想插手的话，又好像没有什么事情好干的。<p>　　原本他是下定决心今天下午要好好在东督府里干点事情，来感谢部下将士对自己的支持和爱戴，可是他这个有史以来最懒惰的主将做什么事情都好像在给别人添乱子，这所谓的“注定无所事事的人是不能变得勤快的”！<p>　　整个东督府的运作就好像是一部已经磨合好的机器，在石义信的主导下每个人都各司其职，叶天龙的热心加入如同在这部机器里面丢了一块小石头，非但没有帮助，反而让整个运作出现不应有的停顿和呆滞。<p>　　发觉到这一点的石义信不禁感到好笑，自己的主将居然是这样一种人，这倒是前所未有的事情，不过他也知道身为上者，最重要的是将自己的部下调整好，让他们发挥出最大的能量，而这一点正是叶天龙做得最好的。<p>　　“叶大人，如果你真的想帮忙的话，还是请到别处去帮助别人吧！”<p>　　不知道是谁先忍不住说出这样的话，反正后来大家都是这样对叶天龙说，让突发热心的男人只好摸着鼻子跑回了东督的办公房，在这里，身为东督参军的石义信正十分自如地处理下面传来的各项事务。<p>　　听到叶天龙的脚步声，石义信连头也没有抬一下，一边处理手头的事情，一边说道：“大人，可不可以麻烦你给下官倒一杯茶啊？”<p>　　“可以，可以！”<p>　　终于有人求自己做事了，叶天龙满心欢喜，连忙跑出去端了一杯茶进来。这举动落到跟在他身边的玉珠和辛西雅眼中，她们不禁好奇地问道：“公子，这些事情你可以让勤务兵去做的吗？”<p>　　“但是我想好好做一点事情啊！”叶天龙想也不想回答道，把茶放在石义信的办公桌上，然后说道：“参军大人，好好努力啊！”<p>　　玉珠和辛西雅正感到有趣的时候，叶天龙已经突发奇想，让自己的女飞卫进来帮助自己泡了许多杯茶，然后让她们端着去送给自己那些忙碌的部下。他这一举动让那些部下感到更是干劲冲天。<p>　　“好了，现在我们去临湖居吧！”<p>　　干完这件事，叶天龙开始一身轻松地离开东督府，这更是让玉珠感到奇怪。<p>　　“公子，公子，我……我想问一个问题！”<p>　　“什么事啊？”<p>　　“为什么你刚刚说要好好做事，转身又要离开了呢？”<p>　　“这个嘛，我不是做好了吗？”叶天龙嘿嘿一笑，“去抢别人的工作可不是我的爱好，我现在已经慰劳过他们了，让他们自己努力工作就可以了。”<p>　　听到这话，玉珠真不知道该佩服还是好笑，这个男人的想法的确是有些与众不同。<p>　　还没有走出东督府，倩公主突然从外面跑进来了，她经过小小的改装，看起来就象是一个艾司尼亚普通的富家小姐，身边没有带一个侍卫，看到这样的情形，玉珠在心底暗暗偷笑了一声：这位公主绝对是偷跑出来的，看来她已经决定要缠上公子。<p>　　“你们到哪里去啊？”<p>　　一见到叶天龙他们，倩公主就双眼发亮，连忙问道。<p>　　“你是偷跑出来的吧？”叶天龙将脸一正，“怎么可以穿成这个样子？如果被别人看出来就麻烦了！而且也太危险了！”<p>　　“嘻嘻，我才不怕呢！”倩公主笑容满面，毫不在意地说道，“有你在我的身边，你会保护我的吧？”。说着，她的双手已经抱住了叶天龙的一只手臂，十分亲密地摇动着。<p>　　“可是，可是……”叶天龙感到自己的头又有些大起来了，但想起了安德列三世和自己的约定，谈话中所流露出来的意思，自己是无法拒绝的。<p>　　“如果让陛下知道你这个样子，我可就有麻烦了！”叶天龙只好换一个角度来说。<p>　　“父皇才不会呢！”倩公主皱起了她那漂亮的瑶鼻，“快说吧，我们去哪里玩？”。她倒好，方才还是问叶天龙你们去哪里的，现在已经变成我们去哪里玩了。语气的改变是如此的自然流畅，让叶天龙也感到佩服，他知道自己今次是被这个美丽的公主缠定了，所幸的是，自己并不排斥这样的纠缠，相反的，这样的事情让他感到十分骄傲。<p>　　叶天龙状似无奈地说道：“好吧，好吧。我们一起走！”<p>　　倩公主高兴地跳起来，喜孜孜地拉着叶天龙的手，就往外面走去，口中问道：“我们先到什么地方呢？”<p>　　叶天龙一笑，说道：“你跟我来就可以了！”。说罢上了自己的战马，玉珠和辛西雅她们也纷纷扳鞍上马。<p>　　叶天龙看到倩公主没有骑马，就想让人给她牵一匹过来，谁想他还没有开口说话，倩公主已经腾身跃到了他的马上，坐在他的前面。<p>　　“喂……”<p>　　一个香软的娇躯靠进自己的怀中，本来应该是非常高兴的事情，特别对叶天龙这样的人来说，可是一想到万一这事传到安德列三世的耳朵里面，那就难以交待了。<p>　　“你还是另外找一匹吧，这个样子给别人看起来不好的！而且对你的印象也是有亏损的！”<p>　　叶天龙连自己也感到意外，自己居然可以这么顺畅地说出这样有道理的话来，这可是和自己的本性有些相反的。<p>　　可惜他苦口婆心的第一次说道学话，换来的并不是别人的感动，而是满不在乎的回答。<p>　　“我才不管别人怎么看呢，我觉得这样很好很舒服，没有什么不好啊！”<p>　　既然如此，叶天龙也不再说什么了，当事人都不怕，自己一个堂堂的男人会怕这个吗？<p>　　主意打定，叶天龙的双手从后面伸出控住战马的缰绳，从别人的角度看来，这个样子就是他将倩公主的娇躯揽入自己的怀中，这位东督大人还真不是普通的无所顾忌啊！<p>　　在东督府的将士惊异的注目礼下，叶天龙一行人驰上了艾司尼亚的街头。他这样的携美纵马在艾司尼亚的街头，自然引起别人的不少看法，他头上那顶好色流氓的帽子也戴得更加牢固了。<p>　　与其说这位东督大人是特立独行的男人，不如说他是一个无行的家伙，相信有不少的人士心中会这么想的。<p>　　但叶天龙才不会在于这些，别人的看法那是别人的事情，他在马上的时候就把自己的目的告诉了倩公主。<p>　　听到叶天龙居然是去找绾贞，倩公主并没有感到不高兴，反而很感兴趣地追问他和绾贞之间的事情。<p>　　当听到起因竟然是和庆计的赌约，以及他在绾贞面前的碰壁，倩公主不禁笑得软在叶天龙的怀中，同时她对能让叶天龙无计可施的小店老板绾贞感到无比的好奇。<p>　　“原来你也有被女人拒绝的时候啊！”倩公主的兰花玉指轻点在叶天龙的胸膛，腻声说道。<p>　　“胡说！”叶天龙感到自己大失面子，“那个小女人软硬不吃，加上她的那一手绝妙的手艺，真真让人恨也不得，爱也不得。”<p>　　倩公主呵呵轻笑，吹气如兰道：“如果你不能使出那些恶劣的手段，就没有办法了吧！”<p>　　“可恶！”叶天龙佯装生气地捏了一把倩公主，“再这么说我的话，我就把你丢下马去！”。和安德列三世的那次密谈之后，叶天龙自认已经明白到皇帝的心意，他自然对倩公主也就没有再象以前那样的守礼了。但是他以前真的对倩公主就十分守礼节吗？这一点也只有这个男人自己相信了。<p>　　他们两个人在马上的谈笑晏晏，落在那些道学家的眼中，这样子的举动简直是有些伤风败俗，绝对是作为教育良家子弟的反面教材。<p>　　倩公主轻推叶天龙，腻声道：“怎么啦，你生气啦！”<p>　　叶天龙没有回答，双目直视前方，他突然发现在前面的街市口一道有些眼熟的人影快速闪过，金色的头发在阳光下闪闪发光。<p>　　“咦。那个家伙不是……”叶天龙不禁在心底暗暗思忖，“他怎么又回到艾司尼亚了？唔，有点不妙，得注意一下了。”<p>　　倩公主见叶天龙没有反应，眼珠轻轻一转，便软语说道：“好啦，不要这么小心眼，要不要我帮助你一把啊？”<p>　　“喔，什么？”叶天龙从思忖中猛醒，忙将心神收回，望着倩公主的俏脸问道：“你要帮我什么忙啊？”<p>　　“自然是帮助你去把那个女人追到手啦！”倩公主笑嘻嘻地答道，在她看来，这样一件事情是非常有趣的。<p>　　“不，我们要改变方向了。”叶天龙轻轻摇头，现在他的心思已经完全放到那个吸引他注意力的男人身上，如果不把这件事弄清楚，他的心里会非常不安的。<p>　　“是吗？”倩公主大感泄气，“我都想到一个好主意了。”<p>　　叶天龙笑了笑，探身过去对玉珠轻轻吩咐了一声，玉珠一惊，马上跃下战马领命而去，很快她的身影就消失在人群之中。然后叶天龙回过身来对倩公主说道：“哦，你有什么好办法吗？你可千万不要乱来啊！”<p>　　倩公主正嘟起小嘴，为叶天龙不回她的话感到不高兴，听他这么一说又马上来了精神。<p>　　“放心，我是真的想到一个好点子。”倩公主拍着微微隆起的酥胸，用十分认真的口吻说道，“你附耳过来！”<p>　　叶天龙见她这模样暗暗感到好笑，但也将信将疑地凑过耳朵，听倩公主在自己的耳边细细道来。他的脸色随着倩公主的话语开始发生变化，听罢他一拍自己的大腿，对倩公主赞叹道：“不错，这真是一个绝妙的好主意！”<p>　　倩公主本来也是有些暗暗担心，生怕自己的主意被叶天龙斥为胡闹，但见叶天龙大加赞赏，心下不由得高兴万分，觉得这个男人真是合自己的心意，跟他在一起一定会非常快乐的。<p>　　“可惜这次没有时间了，我们下次就用这个办法好了！”叶天龙用十分遗憾的口吻对倩公主说道，“你有把握做好吗？”<p>　　倩公主白了他一眼，翘了一下红红的小嘴说道：“我的功夫可不是假的！”。然后十分认真地续道：“你可不能骗我的喔，下次我们一定要把我这个计划变成现实。”<p>　　“一定，一定！”叶天龙一边漫应着，一边把注意力集中到前方的街上。<p>　　“公子，在那边！”辛西雅的声音在左后方响起，顺着她指的方向，叶天龙看到了玉珠的身影。玉珠正站在一个路口，朝他们挥手示意。<p>　　叶天龙的精神一振，道声：“我们走！”，率先带马往玉珠那边驰去。<p>　　“他进了康乐坊的一间民房，里面还有两个人。”玉珠望着跳下马的叶天龙飞快地说道。<p>　　“哦，我们去看看！”叶天龙看了看站在身边的辛西雅，素来对他言听计从的女神战士首领自然是毫无异议。<p>　　“你先回去吧，我们要去办点事情。”<p>　　叶天龙回头劝正睁着好奇的双眼望着他们的倩公主先回无忧宫，但这个精力充沛的美丽公主如何肯放过这样的一个机会。<p>　　“你们准备去对付谁啊？”倩公主一把揪住叶天龙的衣袖，“我也要去看看不行吗？”<p>　　“我们去有可能和别人动手的。”叶天龙正色道，“你跟过去的话，就太危险了！”<p>　　倩公主一听这话顿时精神百倍，她跃跃欲试地说道：“好啊，这样的事情我怎么可以错过呢！我一定要去，我的身手可是很厉害的喔！”<p>　　被倩公主纠缠不过，加上时间也不允许，叶天龙只好答应了让倩公主也跟着去了。他再三叮嘱倩公主道：“你可不许闹事，没有我的话千万不要动手，而且不管发生什么事情，你都不要离开我的身边。”<p>　　倩公主只要能让她也去就十分满足了，对叶天龙的要求自然是满口答应。<p>　　一行人到了玉珠所说的地方，正遇到两个人从屋子里面出来，和他们打了一个照面。双方的脚步同时一顿，脸上都显出了吃惊的样子。<p>　　叶天龙并没有看错，他看到的那个金发男人就是曾经败在他手里的克里夫。曾经消失了一段时间的克里夫又重新回到了艾司尼亚，而站在克里夫的身边是一个身材魁梧的大汉，额头上用一条红布束起来，配合着那张粗旷的脸庞，壮实的脖子，让人感到有一种莫名其妙的威胁。<p>　　但最让人吃惊的还是克里夫的变化，乍看之下依然是金发飘逸的英俊男人，现在的眼中却不时闪过阴沉的冷电，浑身散发出一种让人极不舒服的邪恶感觉，似乎是他的阴暗面已经成为他的全部。<p>　　好像这个家伙练了什么阴邪的功夫，叶天龙的心里不由得泛起嘀咕。他还没有说话，克里夫先开口了。<p>　　“叶大人，你爬得还真快啊！现在又准备拉哪个女人的裙带啊？”<p>　　“呵呵，克里夫大人好久不见，现在又准备找谁练剑啊？”<p>　　对克里夫的冷嘲热讽报以微笑，叶天龙用胜利者的口吻对克里夫说道。<p>　　“你不要得意的太早了！”克里夫恶狠狠地说道，“我已经查出了那天败给你的真相了！”<p>　　“哦，什么真相啊？还不是因为你的实力不如我吗？”叶天龙毫不客气地说道，然而他的这一番话没有产生预料的成果。<p>　　“亲爱的公主殿下，你以后不会再有机会弄鬼了！”克里夫转而望向叶天龙身边的倩公主，依足礼数但却是平淡的话语中有着掩藏不住的恨意。<p>　　“真没有想到堂堂的倩公主会为了自己的男人做出那样的事情来，看来皇室的教养也不过如此而已！”<p>　　倩公主可没有叶天龙那么好相与，她顿时美目怒睁，毫无惹事之后反省的觉悟，骂道：“好大的狗胆，见了本公主竟然不拜见，还口出狂言！”<p>　　“你现在的模样配称公主吗？”克里夫一改以前对女孩子彬彬有礼的样子，对着倩公主也不再执臣子之礼。<p>　　克里夫身边的那个大汉死盯着叶天龙看了半天，这时候冷哼了一声，对克里夫说道：“克里夫大人，我们走吧！”<p>　　“叶大人，好好保重身体！”克里夫朝叶天龙打了一个招呼就和身边的同伴扬长而去。<p>　　倩公主哪里肯忍下这一口气，只见她一扬小手，娇叱一声：“风刃舞！”<p>　　平地生风，气流急速地旋转成形，尘土飞扬中，数道尖利的哨声呼啸而过。如果眼力好的话，可以看到总共是五道风刃，三左两右，虽然是风系魔法形成的高密度气流，但其锋利的程度绝不亚于真正的钢刀。<p>　　听到倩公主的声音时，克里夫和那个大汉就已经提神戒备了，待察觉到身后的异样，立刻转身大喝一声，同时扬手击出四道强大的真气，在自己的身前形成一道结结实实的气墙。<p>　　两种密度高得惊人的气流在克里夫的身前不到一尺的地方猛烈地冲撞起来，发出气爆的声音，霎时间狂风大作，强劲的气流推动在场的每一个人。很显然的是克里夫好像没有他身边那个大汉有实力，那个大汉是将攻向他的两道风刃完全接了下来，而克里夫虽然也接下了三道风刃，但却被爆裂的余劲震得身子一仰，几缕耀眼的金发从头上飘落。<p>　　当然这也是有原因的，倩公主心中暗恨克里夫，所以攻向他的风刃要强劲许多。而克里夫也是对自己新练的功夫有些托大，两下相加，自然使得他的场面上看起来要比身边的那个男人差不少。<p>　　“好！”克里夫还没有说话，他身边的那个大汉就赞了一声，显然他对看似甜美可人的美丽公主殿下居然有着如此高的魔法造诣感到意外。<p>　　“不要以为对我拍马屁，我就会饶过你这个不懂礼貌的家伙！”<p>　　倩公主虽然还是凶巴巴地说道，可是眉梢的一丝快意还是说明她接受了这个家伙对自己的吹捧。克里夫深深瞪了倩公主一眼，终于没有再说什么了，显然此时的他已经明白到这个刁蛮公主的可怕，纵使自己练了非常厉害的“阴煞真力”，但还是没有完全击败倩公主的把握，再加上在倩公主的身后就是法斯特的皇帝陛下，找这样的对手实在是很笨的举动。<p>　　见克里夫和他的朋友再度转身要离开，从来不肯吃亏的男人如何肯罢休，叶天龙刚才不叫住倩公主的举动就是想给克里夫他们吃点苦头。<p>　　“喂，你们两个混蛋给我站住！”<p>　　克里夫和那个大汉身子一顿，略带迷惑地相互望了一眼，身后那个可恶的家伙到底想要干什么啊？口气的变化好像也太快了点，刚才还显得十分客气的样子，怎么才转了一个身，就完全变样。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_08'> 第七集 婚典篇(上) 第八章 七日之约</b><p>");

document.write ('　　临湖居的店堂里，绾贞望着湖边那一张空空如也的桌子，心中有着说不出的滋味，她是昨天得到叶天龙被下天牢的消息，街头巷尾到处都在传这件事，大家一致的结论是，这次叶天龙是在劫难逃了。<p>　　在叶天龙每天到这里报到的时候，绾贞感觉不出来有什么不一样，但是当习惯了这样的生活之后，她才发现当看不到那个男人出现，竟然在心底生起莫名其妙的空洞感。<p>　　这倒并不是说自己爱上这个男人了，绾贞暗暗告诉自己，这个名声不好的东督大人是和自己完全生活在不同空间的男人，他现在的锲而不舍也许只是一时的新鲜感。一入候门深似海，她可不想自己今后的生活变成那样，对于自己来说，找一个普通人，两个人相亲相爱地平淡过一生才是最大的幸福。<p>　　“小姐，你快看那个人！”<p>　　店里新来的女侍应生晓虹对站在店堂前面的一个男人指指点点，显得十分好奇的样子。<p>　　绾贞轻叹一声，转头望去，当视线触及那个男人的时候，她不由得一愣，突然间感到一阵非常奇怪的感觉在心底涌动，这种感觉非常陌生，但又好像十分熟悉。<p>　　这个身材修长，容貌俊美的男人看起来十分年轻，二十多岁的样子，但眼睛中似乎是带着一种莫名的沧桑感，好像他的人生经历远远超过他的岁月。<p>　　绾贞没有练过功夫，自然没有超凡的眼神，所以她没有发现当这个年轻人看到她的时候，浑身微微一震，脸上的表情变得十分奇怪，好像是被什么东西吓到了，又好似被电触到一样，嘴里咕噜了一句。<p>　　“他已经连续两天都站在我们的店前，真是一个怪人，为什么不进来呢？”<p>　　新来的女侍应生什么都好，就是喜欢说话这一点让绾贞感到有些受不了。她真的不知道一个女生居然可以有这么多的话好说。不过现在她倒是希望晓虹能多讲一些。<p>　　“他好像不是艾司尼亚人，以前从来没有见过。”<p>　　果然如绾贞所想的，多话的女侍应生开始念叨起来。<p>　　“据说他是从帝国的南方来的，看他的穿着举止也说明了这一点。”<p>　　绾贞不知道自己店里的这位女侍应生什么时候对这些东西也有研究。不过看到晓虹那双眼放光的样子，绾贞似乎是明白到什么。<p>　　“我去请他进来！”晓虹说着，往店门口走去。圆圆的脸上泛起了一个灿烂的笑容，年轻少女发自内心的笑容总是可爱的。<p>　　可奇怪的是，这次女侍应生却是把事情弄糟了，见到晓虹朝自己走来，那个年轻人马上转身快步离开了。从头到尾，他没有说过一句话，但绾贞却有一种强烈的感觉，似乎这个年轻人已经说了很多话一样。<p>　　收回视线，绾贞又轻轻叹了一声，最近好像自己特别喜欢叹气了，这到底是怎么一回事呢？绾贞自己也感到有些奇怪，是什么让自己发生改变？<p>　　“这个怪人！”晓虹望着那个年轻人消失的方向直跺脚。她正想转身返回的时候，突然看到一个中年人骑着一匹黄骠马匆匆驰来，满脸是掩饰不住的风尘之色。<p>　　“喂，喂，大叔，这个地方可不能这样骑马的啊！”<p>　　“大叔？”中年人已经到了小店的前面，从马上跳了下来，看动作还是相当的敏捷。他拿眼睛瞪着晓虹，“你是谁啊？我有这么老吗？”<p>　　晓虹也毫不示弱地回瞪着这位看起来很有精神的大叔，正想开口的时候，被惊动了的绾贞已经从店堂里面走了出来，见到这个中年人后不免惊喜地叫起来。<p>　　“父亲大人，您回来啦！”<p>　　“父亲？！”晓虹马上把已经到了喉咙的话咽了回去，绾贞的父亲不就是这家店的老板吗？那可就是自己的薪水来源啊，还是表现得好一点吧。打定主意的她马上陪上了一张灿烂的笑脸。<p>　　“店长大人，我……”<p>　　“我很老吗？”对自己的年纪念念不忘的中年男人最记挂的还是这个问题。<p>　　“呃，店长大人看起来好年轻啊哈哈哈哈……”<p>　　一边点着头，晓虹连忙离开了这一对父女的身边。<p>　　“父亲大人……”绾贞正想向自己的父亲阳建表示欢迎之时，突然见到自己的父亲一改笑容，用往日里十分少见的肃容轻声说道：“刚才离开的那个年轻人是谁啊？他是什么时候来这里的？”<p>　　“我不知道。”绾贞微微摇头，心下不免升起了一丝疑惑，“他怎么啦，到底有什么事情吗？”<p>　　阳建沉吟了一下，轻轻挥了挥手，对绾贞说道：“算了，我们先进去说吧！反正也不急这么一时。”<p>　　※　　　　　　　※　　　　　　　※<p>　　克里夫望着围在自己两个人身边这些美丽的女神战士，语带嘲弄地对叶天龙说道：“叶大人，你的排场倒不小，哪里找来了这么多的美丽女人，她们有用吗？”<p>　　克里夫身边的那个男人则是轻蔑地望着叶天龙说道：“叶大人，你这是什么意思，难道说想靠这些女人把我们留下来吗？”<p>　　叶天龙冷冷一笑，好像没有听到克里夫的话一样，双手一背，昂起头来说道：“本人身为东督，自有发奸除恶的义务。现在本东督怀疑你们两个家伙图谋不轨，要把你们两个家伙带到东督府去，你们有什么话要说吗？”<p>　　“他不是来真的吧？”克里夫和他身边的那个男人交换了一个迷惑的眼神，叶天龙这样做也太没有风度和气量了，居然有这么卑劣的借口来找自己两个人的麻烦。<p>　　“你有什么证据吗？”克里夫忍下一口气，怒视着叶天龙反问道。<p>　　“需要证据吗？我说的话就是证据！”叶天龙一副小人得志的样子让克里夫和他身边的男人恨得牙齿痒痒的，“先把你们带回去，好好盘查一下再说吧！”<p>　　“流氓出身的人总是不改流氓的习气啊！”克里夫在心中暗暗感叹，为什么这样的男人会得到柳琴儿，甚至是于凤舞那样的美女的青睐，冥冥之中的命运真是会跟自己开玩笑啊！<p>　　克里夫身边的男人却没有这么多的感慨，他的双眼一瞪，冷声喝道：“你怎么带我们走呢？是靠那个会点魔法的小女人还是这几个娇滴滴的母货吗？”。说话的时候，他还特意点了点在叶天龙身边的玉珠和辛西雅。<p>　　早已是跃跃欲试的倩公主见状正要再度出手，却被叶天龙一把拉住。<p>　　“对付这两个不知天高地厚的家伙，不用劳殿下你的大驾。”<p>　　说罢叶天龙朝站在克里夫他们两个人身边的女神战士们一打眼色，会意的女神战士顿时微微一点头。<p>　　两把飞电标枪慢慢举起来，闪着寒芒电火的枪尖在克里夫两个人的面前透出了可怕的气势和强大的压迫感。<p>　　“咦，居然是高手呢！”克里夫和他身边的那个男人不由得从气机相牵之中感受到对手的实力，他们再也没有那副漫不经心的样子，而是用警觉的神情注视着身边的女人，暗暗运起了全身的功力。<p>　　克里夫的眼睛慢慢变成一种奇异的蓝色，这是让人感到手足发冷的幽蓝色，如果仔细察看的话，甚至可以从克里夫的眉心处看到一丝黑色的痕迹，看样子他练得还不是普通的阴邪功力。<p>　　而在克里夫身边的那个男人则是浑身的衣服向外鼓起来，就连露在外面的脖子上都可以看到用劲的痕迹，一块块的肌肉线条十分明显。从他运气的样子来看这是一种内外兼修的横练功夫。<p>　　叶天龙见状暗暗心惊，原来克里夫在败给自己之后，消失的那段时间里是去练这种看起来十分阴邪的功夫了，不知道他练到什么样的程度？想到这里，他略微朝站在克里夫旁边的那个女神战士摆了一下头。<p>　　这个名叫沙丹的女神战士会意地颔首，手中的飞电标枪倏然爆出嘶嘶的电芒朝克里夫噬去，声势之惊人足以让克里夫的眼神为之一变。<p>　　克里夫的双掌交叉错开，在自己的身前三尺范围内布下了阴煞大真力，厚实的真力使得空间的气流发生奇异的改变，甚至于可以听到一阵隐隐约约的鬼啸声从九幽之处传来。<p>　　慢慢前伸的飞电标枪发生剧烈的颤动，每一次的抖动都发出劈啪的气爆声，原本是白色的电芒似乎是受到了极大的阻力，被压缩在枪尖的边上，而且连颜色也变成一种奇怪的青灰色。<p>　　辛西雅和玉珠的脸色都是微微一变，见多识广的她们已经知道了克里夫所施展的功夫是什么了。“阴煞大真力”是一种让练功者用生命力换取强大功力的邪恶功夫，但这种功夫自从百族大战之后已经很少出现了，真不知道克里夫是从什么地方学来的？<p>　　不过说起来也真是很有趣，这段时间以来，超绝的高手一个接一个的出现，这种情况好像在以前很少有过，只有在百族大战的时候突然涌出了许多的高手，难道说现在又到了一个转折的时刻，那么到底是谁来引发这场惊人的风暴呢？辛西雅的心中不免产生这样的疑问。<p>　　叶天龙和倩公主也感到十分意外，因为现在的克里夫完全没有了平日的英俊潇洒模样，略带青灰的脸色以及脸上那种阴沉的样子让人感到极度的不舒服。<p>　　这个时候站在克里夫身边的那个男人突然扬声道：“叶大人，如果你有兴趣的话，七天后在无忧宫举行的欢迎宴会上我们好好会一下！”<p>　　“哦，七天后有这样一场宴会吗？”<p>　　叶天龙一听，顿时来了兴趣。<p>　　“你是何方神圣啊，居然知道这样的消息？”<p>　　在叶天龙的授意下已经收手的沙丹退了一步，克里夫得以松了一口气，他冷冷地说道：“叶大人真是艳福不浅啊，身边居然带着这些身手高超的美丽女护卫，只是在某些场合，她们并不能替你挡去所有的事情。”<p>　　叶天龙的眼睛微微眯了一下，两道寒光一闪而过，让克里夫的心也不禁暗暗跳了一下，他发觉原来不止是自己的功力有了长足的进步，眼前这个好色无德的男人也有了很大的提高，自己不能太轻看了叶天龙。<p>　　“在下是帕里的麻布里！”克里夫身边的那个岩石般的男人用一种低沉的声音慢慢说道：“舍弟曾蒙大人的照顾，真是感激不禁！”<p>　　“帕里的麻布里？”叶天龙觉得这个名字好像在什么地方听说过，但他的弟弟什么时候得到自己的照顾呢？叶天龙的脑海中是一点印象都没有。<p>　　“啊！”玉珠轻轻叫了一声，“从禹州回来的路上……”<p>　　叶天龙顿时想起了这个名字的来历，他不是已经被左岛近射杀在从禹州回艾司尼亚的路上吗？怎么现在又有了一个？<p>　　似乎是看出了叶天龙的迷惑，克里夫用仇恨的眼神望着叶天龙，阴阴地说道：“叶大人，那个被害的就是麻布里大人的亲弟弟！”<p>　　叶天龙突然感到心中一寒，这个仇恨真是结得够大的，而麻布里居然在自己的面前也没有透露出多少的恨意，这样的男人才是真正的可怕！<p>　　“叶天龙大人，七天之后我们在宴会上好好会一下！”麻布里和克里夫两个人转身离开，最后那一句话里的含义让叶天龙感到一丝寒意，但他不能逃避。而且现在再找他们的岔子也没有什么意义了，更主要的是麻布里是帕里的使臣，闹下去的话徒增笑料，还会变成外交事件。叶天龙就算再无法无天，这样的觉悟还是有的。<p>　　※　　　　　　　※　　　　　　　※<p>　　满怀不快的叶天龙在回府的路上遇到了鲁图先和范铜，从面无表情的男人那里知道了不少的情报，也得到了他们摧毁武安的情报网墨组的事情。<p>　　叶天龙十分高兴地拍着鲁图先的肩膀，赞许道：“老鲁啊，还真看不出你居然这么有实力！既然这样，我也不再计较你这个家伙不为我出面作证的事情，好好干吧！”<p>　　鲁图先还是一副没有表情的样子，似乎是外人的好恶对他都没有作用，他只是点了点头，对叶天龙说道：“大人想不想看一场好戏啊？”<p>　　叶天龙的精神一振，连忙追问缘由，就连范铜也被鲁图先的话引出兴趣来，三个人密密谈了一阵之后，才各自分开。<p>　　一切都在鲁图先的预料之中，武安的人果然在晚上向鲁图先发动了袭击。那是在晚饭后不久，在鲁图先回家的路上，一伙蒙面人突然出现在他的身边。<p>　　见到这个面无表情的男人还没有危险的觉悟，似乎是把他们当作无聊的笨蛋，被激怒的蒙面人在手执长剑的首领带领下刀剑齐挥，恨不得将这个讨厌的家伙砍成七段八块才消心头之恨。<p>　　然而他们都想错了，眼前这个男人非但不是一个任人宰割的笨蛋，而且还是一个非常可怕的人物，参与围攻的蒙面人很快就看到了他们从来没有看到过的可怖场面。<p>　　鲁图先如电似幻的身影在刀山剑海中一闪而没，霎时间所有的人都感到一阵怪异的寒流在场中升起，盘旋着四散开来，似乎是这一丈范围内变成另外的一个空间，一个充满阴寒之气的鬼蜮。<p>　　当他们的手中武器不由自主地一慢时，异状突然发生了。一只有如来自九幽深处的利爪倏然出现在众人面前，透着彻骨冰寒的雪白手爪散发出可怕的杀机。那一瞬间的惊骇让所有人失去了应有的反应能力，更不用说想到要攻击了。<p>　　鲁图先的手扣住了一个蒙面人的手腕，很快就分开，再见时人已经到了离他们丈余的地方，冷冷地望着这些蒙面人。<p>　　那个中爪的蒙面人当场定在那里，连惨叫的声音都发不出来了。随后爆裂开来的周身血脉更是让其他的人失去了再行攻击的勇气，但想要撤退的他们马上发现自己已经落入了包围圈中，威风凛凛的东督大人正在等候他们。<p>　　叶天龙一边指挥手下将士将包围圈缩小，一边对这些蒙面人喝道：“你们乖乖地放下武器，不然的话格杀勿论！”<p>　　见到大势已去，蒙面人也只有投降一途，毕竟生命还是可爱的，从敌人表现出来的实力来看，如果他们抵抗的话，只有变成单方面的屠杀而已。于是叶天龙便吩咐手下将士将这些家伙押回东督府好好审问一番，以查出到底主谋是谁？<p>　　和叶天龙分别之后，鲁图先并没有直接回家，而是改变路线，连穿好几条小巷。最后在一处僻静的地方停下了脚步，他背手而立，口中喃喃自语道：“出来吧，不要再躲躲闪闪的！先前那些可怜虫，连自己被人利用了都不知道！”<p>　　一道耀眼的剑光好似天边的闪电，气势如虹，直贯鲁图先的胸口而来。<p>　　鲁图先的眼神一动，不再是淡然处之的模样，口中发出一声尖厉刺耳的鬼啸，双手猛挥，风声呼呼，一个人好像陀螺般旋转起来，身遭的尘埃飞扬有如飞沙走石。<p>　　剑势在空中顿了一下，接着一闪而过，鲁图先的耳边传来清晰的声音。<p>　　“好身手，竟然是深藏不露的超级高手！叶天龙身边有你这样多谋善断的高手，真是他的福气。”<p>　　鲁图先冷笑一声，也朝那个方向传声道：“我知道你是谁，说这些漂亮话没有一点意义的。其实你的伎俩本来就不高明，收买一些不知情的笨蛋来吸引我们的注意力，想让我们丧失掉警惕心，然后再来偷袭，这只是老掉牙的把戏了。”<p>　　夜风嗖嗖，再无声音传来，鲁图先默然站立了一会儿，然后转身离开。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_09'> 第七集 婚典篇(上) 第九章 神秘嘉宾</b><p>");

document.write ('　　飞凤府的人员从今天早上起就喜气洋洋的，虽然说于凤舞她们作了低调的处理，但府上的众人依然感到十分兴奋，他们进进出出，忙忙碌碌，心思只有一个，那就是把他们最崇敬的美女战神的婚礼仪式举办得最好。<p>　　因为不想惊动别人，这次婚礼并没有对外发请帖，但是不请自来的宾客还是有的。就在选定的吉时之前，一辆奇怪的马车在七位骑士的拱卫下敲开了飞凤府的大门。<p>　　飞凤府的家将也是眼睛雪亮，见到这些护卫的骑士个个气闲神定，目中神光炯炯，一派大家高手的气势，知道这些人的来历不小，一边将他们引进前院，一边飞快地进去禀报。<p>　　飞凤府的后厅，于凤舞正在仔细打量面前的两份贺礼，她本来应该是在后面的绣楼中静心打扮，等待被喜娘引到布置成婚礼大堂的后厅，但叶天龙却派了侍女把她请到了后厅。<p>　　“他们可真是消息灵通啊！”<p>　　于凤舞伸出一只温润如玉的纤手拿起了放在贺礼上的大红贴子，上面赫然写着：“吉里曼斯敬贺！”<p>　　“这两个家伙真是无聊！”叶天龙走到于凤舞的身边，指着另外的一份贺礼说道：“这是尤那亚那小子送来的。”<p>　　“哦，他们的贺礼还真隆重啊！”<p>　　侍女将两份贺礼打开后，于凤舞喃喃说道。<p>　　尤那亚的礼物是一头通体用大陆上极为罕见的红玉雕刻而成的展翅凤凰，高有一尺三寸，触手温润，而且更为稀奇的是凤凰的身上隐隐约约透出了淡雅的幽香，这样的红玉全大陆只有一个地方有出产，就在兽人之国亚素的绝壁，产量极为稀少，而这头红玉凤凰可以看出这是用一整块的红玉雕刻的，凤凰身上的毫毛都清晰可见，端的是价值连城的稀世珍宝。尤那亚为这个礼物一定花费了很大的心血。<p>　　吉里曼斯的礼物也不差于尤那亚，是一枝两尺高的碧玉珊瑚树，晶莹透亮，温润而又柔和，过滤一点灯火的话，便纹理毕现，珊瑚树里面好似有一种淡蓝的液体在其中缓缓流动。称其为稀世珍宝也绝不过分。<p>　　叶天龙伸手细细摩娑着这枝碧玉珊瑚树，一边奇道：“我们并没有对外说，怎么他们都知道呢？”<p>　　于凤舞嗔笑道：“连这个问题都要问我，你是真的不知道，还是故意在装傻啊？”<p>　　叶天龙摸了摸自己的鼻子，笑呵呵地说道：“我是真的诚心向美丽的师傅请教啊！”<p>　　听到这个称呼，于凤舞的心中不由得微微一酥，娇嗔道：“算你啦，我们府里的动静他们一定都会十分注意的，而下人们这样忙忙碌碌的采办，他们怎么不能推断出我们想干什么呢？”<p>　　叶天龙十分受教地连连点头，用十分严肃的口气说道：“我明白啦！那以后我们做事一定要特别小心，想到每天都在别人的监视下过日子，真的是有些不爽啊！”<p>　　于凤舞微微一笑，伸出一根青葱玉指点在叶天龙的胸口，“你现在才知道这些吗？”<p>　　叶天龙还没有答话，就听到了家将来报有客来到，顿时心中大感疑惑。<p>　　“我们并没有请观礼的宾客啊，怎么会有人自己跑过来呢？”<p>　　叶天龙莫名其妙地望着于凤舞，心中也许只是想听听她的分析判断。但是于凤舞的眼中突然闪过一丝异样的神光，急切地问道：“来人有没有说出身份啊？”<p>　　进来禀报的家将恭敬地说道：“回小姐，他们没有说别的，只是让我们转告公子和小姐，他们的主人是小姐知道的。”<p>　　于凤舞的娇躯微微一振，口中喃喃低语道：“终于还是来了！终于还是来了！”<p>　　察觉到于凤舞的异常状况，叶天龙连忙伸手揽住她的纤腰，关心地问道：“来人是谁啊？如果你不想见的话，我们就把赶走好了！”<p>　　于凤舞略显软弱的靠在叶天龙的胸口，摇摇头低声说道：“别，别……天龙你快去迎接吧！我随后就去。”<p>　　叶天龙的心中虽然有不少的问题想问于凤舞，但见于凤舞这个样子，也只好先放在肚子里面，走出后厅去迎接这个神秘的宾客。<p>　　马车里面的客人早已经下车了，但被那七个浑身用淡青色软甲包裹的高大骑士围在中间，根本看不清他的相貌身材。<p>　　见到叶天龙过来，前面的两个骑士自动让开了一条路，让叶天龙进入他们所围成的那个圈子。在经过这些个骑士的身边时，叶天龙感到一阵惊讶，因为从这些骑士身上所散发出来的惊人气势证明了他们都是非常可怕的魔剑师，而且他们身上的那副软甲竟然是极为珍稀的龙鳞甲，这可是骑士们梦寐以求的护身宝贝，非但材料非常难找，而且制作极为困难。<p>　　这些家伙到底是什么来历啊，居然身穿这么珍贵的龙鳞甲？叶天龙的心中打了一个大大的问号。<p>　　圈子里面是一个穿着金色大袍的人，见到叶天龙进来，便举手掀起了自己头上的斗篷，朝他微微一笑。<p>　　“啊……”叶天龙浑身一震，脚步不由自主地停了下来，“陛……”<p>　　这个神秘的来客居然是法斯特的皇帝安德列三世，一个叶天龙做梦也想不到的客人。安德列三世竖起了一根手指，放在自己的嘴巴上，示意叶天龙不要叫出来，然后低声说道：“我们到里面说！”<p>　　叶天龙是满怀的不解，但既然是安德列三世这样说了，他只有照办。<p>　　在去往后面相对隐秘的书房的路上，叶天龙的脑中却是乱成一团，他是想破脑袋也猜不出来这位身娇体贵的皇帝陛下为什么会如此神秘兮兮地跑到自己的家里，而且是在自己举行婚礼之前的一刻？<p>　　“难道说皇帝要来阻止自己和于凤舞她们的婚礼吗？”想象力相当丰富的男人开始胡思乱想起来，“也许是来提醒自己别忘记对他的承诺吧？”<p>　　叶天龙偷偷看了看走在自己后面半步的安德列三世，看到他的脸上却是一片平静无波，根本看不出什么异常状况来。<p>　　这个时候他真希望自己有龙灵儿或者是于凤舞那样的功夫，可以运用“观心之术”来察看安德列三世心中的想法。说来也是气人，叶天龙现在已经开始练那个“龙之心经”里面的“观心之术”，然而于凤舞一练就有成效的功夫落在叶天龙的手上，居然怎么练也没有进展。<p>　　这让叶天龙十分气诿，因为于凤舞的进展是入门很快，练了一下就有小成，只是要想再进一步深入，才开始慢慢难起来。可是叶天龙倒好，练了好多天，就连门径都还没有摸到，这因为让他十分纳闷，难道说自己真的就比于凤舞差这么多吗？<p>　　七名骑士在书房的门前散开站立，十分精确地将这个地方控制在他们的势力范围里面，安德列三世则跟着叶天龙进了这间原本属于于凤舞的书房。<p>　　甫一进书房，安德列三世的眼睛就亮了起来，他摆摆手不让叶天龙行跪拜大礼，双眼直望着挂在书房一面墙壁上的那幅高山流水图，神情十分激动。<p>　　站在一边的叶天龙等了一下，见安德列三世没有丝毫的动静，便忍不住说道：“陛下，……”<p>　　安德列三世似乎是一惊，然后收回了心神，低声问道：“这个书房是于……凤舞的吗？她……她……人呢？”<p>　　“是的！”叶天龙低头答道，“凤舞她马上过来！”。安德列三世对于凤舞的称呼让他感到有些不可思议，一个皇帝居然对自己手下将领的名字用这种语气叫出来。<p>　　书房的门轻轻响了两声，接着门被缓缓地推开，于凤舞那张经过静心修饰的粉脸出现在安德列三世和叶天龙的面前。<p>　　“进来吧！”叶天龙奇怪地说道，于凤舞居然站在门口，似乎是在等待什么东西一样。<p>　　安德列三世的嘴巴微微动了一下，眼角有一种温热的液体在成形。<p>　　“凤……儿……，快进来吧！让为父好好看看！”<p>　　这是很一般的话，声调也不是很高，甚至里面似乎听不出什么感情的变化，但落在叶天龙和于凤舞两个人耳朵里，却产生了两种反应。<p>　　有如巨雷轰顶，叶天龙的眼睛顿时睁得大大的，安德列三世在叫于凤舞什么啊？怎么会是这样子的称呼呢？也许是自己的耳朵不好，听错了吧？<p>　　于凤舞却是娇躯一震，美眸中的珠泪慢慢滑下来，她慢慢的，一步一步走到安德列三世的跟前，樱唇蠕动了半天，终于喊道：“父……亲……”<p>　　安德列三世也是十分激动，他一把将于凤舞揽入怀中，眼中的泪水终于抑制不住流了下来。<p>　　“好……孩子，为父……对不起你！”<p>　　叶天龙的嘴巴张到足以塞得下一只拳头，两只眼睛都快要鼓出来了，于凤舞和安德列三世居然是父女关系，这到底是怎么一回事啊？<p>　　父女俩相拥而泣的场面中，某个男人的存在好像是多余，但偏偏他还不识相地咳嗽了两声，将整个气氛破坏无余。<p>　　“谁能告诉我，这到底是怎么一回事情啊？”<p>　　叶天龙的手指头点了点安德列三世，又指了指于凤舞，满脸困惑地说道：“陛下是你的父亲？你是陛下的女儿？那不是说，你就是公主殿下啦！”<p>　　经过叶天龙这样一打岔，于凤舞和安德列三世两个人的心神都稳定下来。安德列三世慈祥地摸了摸于凤舞的头发，慢慢说道：“凤儿，我知道以前对不起你们母女，让你受了不少的委屈，所以今天我是特地来参加你的婚礼，为你送上父亲的祝福，算是对你的一点补偿吧。”<p>　　于凤舞含泪点头，柔声说道：“父亲，你能来参加我真的很高兴了！”<p>　　安德列三世伸手擦去了于凤舞脸上的珠泪，“来，别哭了，今天是你的好日子！这么漂亮的脸，可不能被眼泪弄坏了。”<p>　　于凤舞含泪而笑，安德列三世从自己的怀中掏出了一条手链，用红白两色相间的明珠串成的手链闪着柔和的光芒，十分美丽。<p>　　“这是我这个不称职的父亲给你的礼物！来，把它戴起来。”安德列三世将这条手链放到于凤舞的手中，“这是用水火神珠串成的手链，是法斯特皇室的传家之宝，它的功效你一定知道的吧？”<p>　　于凤舞点点头，将手中的“水火之手链”紧紧握住，她知道这条手链的意义和作用，拥有这条“水火之手链”后，她就拥有了抵御水火两系魔法的最好武器，因为水火神珠可以把水火两系魔法攻击的能量吸收过来，使之完全转化成为神珠本身的能量，当下次使用神珠发出水火魔法时，就使得攻击力大幅度的提高。<p>　　更让于凤舞在意的还是，这条水火神珠作为法斯特皇室的传家宝，只有法斯特皇室的成员才能拥有的，安德列三世这样的举动，就是表明他正式承认了于凤舞是他女儿的身份，接纳她进入法斯特皇室一脉。虽然说于凤舞本人已经不大在乎这一点，但这却是她的母亲一直念念不忘的一件事情，现在她终于做到了，这也可以安慰母亲在天之灵。<p>　　于凤舞的情绪慢慢稳定下来，她转头望着站在旁边一脸莫名其妙的叶天龙，满怀歉意地说道：“对不起，天龙。这事我一直都瞒着你，因为……”<p>　　叶天龙连忙点头，安慰道：“没有关系，没有关系！我了解你的心情！”<p>　　在一边的安德列三世看到叶天龙和于凤舞相拥的样子，心中感到十分欣慰，他暗暗擦去了眼角的泪水，深吸了一口气，将自己的心情转换过来。<p>　　“好了，你该去准备婚礼的事情吧，让我和天龙在这里谈一下。”<p>　　安德列三世笑着拍了拍于凤舞的肩膀，催促她该去换好衣服，整理好装束了。于凤舞恋恋不舍地离开了书房，将叶天龙和安德列三世两个人留在了里面。临走的时候，于凤舞她还朝叶天龙投了一个满怀感激和信任的眼神。<p>　　书房的门再度关起来了，房间里面陷入了一阵沉默之中，叶天龙是一时不知道该怎么开口，而安德列三世则好像是在思考什么东西一样。<p>　　终于还是安德列三世打破了房间里面的沉默，他望着叶天龙说道：“不好意思，现在才让你知道我和凤儿的关系。”<p>　　叶天龙抓了抓自己的头皮，干笑了一声，说道：“陛下别这么说，只是觉得一时间难以接受。为什么凤舞一直把这个事实藏起来，而陛下又为何不正式承认凤舞的地位呢？……”他一时觉得有好多的问题涌上心头，但说出来时，却又显得有些混乱。<p>　　安德列三世并没有在意这个问题，他的眼睛投向了墙角的空白处，慢慢将一段尘封多年的往事娓娓道来。<p>　　于凤舞的母亲是安德列三世在一次私游时相遇的一个白族美女，两个人相知相爱，结了一段情缘。但是因为爆发了战事，安德列三世只好将这些事情抛下来，急忙赶回艾司尼亚处理。等处理完危机之后，于凤舞的母亲却因为种种原因，离开了原来的居住地，于是安德列三世失去了她的消息。<p>　　当安德列三世想大张旗鼓地去寻找时，才发现自己的皇后居然大力反对，素来贤惠的皇后之所以反对，一来是认为于凤舞的母亲不知道是什么样的野女人，既没有身份也没有地位，如何可以进入法斯特的皇室；二来是看到安德列三世为这个女人居然想兴师动众地去寻找，感到十分不舒服，同时也感到非常不安。<p>　　因为皇后也是安德列三世深爱的一个女人，加上朝中的反对声，法斯特皇室的祖训，终于使得安德列三世放弃了寻找于凤舞母女的行动。<p>　　后来于凤舞到了艾司尼亚，找上了安德列三世曾经借用过名字的那个贵族，安德列三世才知道自己还有一个私生女在外面，但这个时候他已经不能给这个女儿什么皇室名分，他唯一可以做的就是尽量让于凤舞得到最好的教育。不想于凤舞具有惊人的天赋，很快的就在法斯特展露头角，进而成为法斯特不可缺少的重要力量。<p>　　“我知道我对不起凤舞的母亲，也对不起凤舞，”安德列三世的眼中出现伤感的神情，“这些年来，我一直想对凤舞有所补偿。也许是凤舞对她母亲的事情耿耿于怀吧，她对我一直是保持一定的礼貌。”<p>　　“现在终于听到她这么喊我父亲了，我真是太高兴了！”<p>　　安德列三世的脸上显出了十分快乐的笑容，他转而望着叶天龙说道：“你现在知道在上书房时为什么我会对你说那些话了吧？”<p>　　叶天龙用力点头，心中却在叫苦，原来安德列三世要求自己好好照顾他的女儿，是指于凤舞而不是倩公主，只是于凤舞这样的女人还需要自己的保护吗？想起了自己对安德列三世的承诺，叶天龙又感到迷惑不解。<p>　　安德列三世似乎是看出了叶天龙的心思，他摇头叹道：“我真不知道你有这么大的魅力，居然让我两个最疼爱的女儿都喜欢上你，这也是让我十分为难的一件事情。”<p>　　叶天龙的心不争气地猛跳了两下，摸着自己的鼻子苦笑道：“微臣也不知道自己居然是这样的人啊，不过女孩子喜欢也没有办法。”<p>　　安德列三世不禁笑骂道：“你的脸皮还真是有够厚的！”。然后他拍着叶天龙的肩膀说道：“你好好对待我的两个女儿，她们是谁也不能吃亏的，不然的话，我绝不饶你！”<p>　　“请陛下放心，微臣对付女孩子还是有一些手段的。”<p>　　“哼哼，”安德列三世突然凑近道：“你突然间举行这个婚礼，还不是想把倩儿放到后面去！”<p>　　叶天龙吓了一跳，刚想赔笑解释，安德列三世已经大笑着站起来。<p>　　“现在的倩儿还是小孩子心思，只要你好好哄她让她就可以了。我们现在该出去举行仪式了！”<p>　　叶天龙心下暗道：“真不愧是老奸巨滑的皇帝，又笑又打，又吓又推！不过倩公主还是小孩子吗？我看她已经熟得可以吃了耶。”<p>　　出门的时候，安德列三世意味深长地提醒道：“天龙，你要记住自己的承诺啊！好好保护我的两个女儿，不让她们受到任何的伤害！”<p>　　※　　　　　　　※　　　　　　　※<p>　　夜幕开始降临，叶天龙和于凤舞她们的结婚仪式在法斯特皇帝的观礼下悄悄地举行了，场面虽然不热闹，但也是显得简朴大方，安德列三世在给新人新妇祝福之后，就悄然离开了。除了叶天龙和于凤舞两个人外，现在的知道这件事的就是柳琴儿和玉珠。<p>　　之后，叶天龙和于凤舞她们才出来接受了飞凤府里的人们的衷心祝福。这是让人感到幸福和快乐的时刻。<p>　　虽然叶天龙和于凤舞她们想过一个平静的夜晚，但艾司尼亚的今夜却是注定热闹非凡的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_10'> 第七集 婚典篇(上) 第十章 雪山子弟</b><p>");

document.write ('　　数十道黑影无声无息地贴进了庆年坊的小巷里，虽然外面的栅口处有人在看夜，但围墙木栅如何拦得住这些可以高来高去的英雄好汉们，至于说他们到底是不是英雄好汉还有待于商讨，可这些人的身手是绝对够得上英雄好汉的标准。<p>　　这是一间十分方正的大院，三间并排的两层楼房，前面有一个不算太小的院子，院子里面还种了一些草木，以显出此地的主人不是毫无品味可言的老大粗，这些黑夜的暴客现在就站在这个院子的中间。<p>　　这些人中有五个人是穿着与众不同的服饰，一般来说，在黑夜里行动的人都是要穿深色的服装，而且要以不妨碍行动为前提。如果说谁在夜里穿着月白的衣服，那绝对是相当醒目的。这样的人只有两种，不是疯子就是自认身手高人一等的。<p>　　显然这五个人不会是疯子，他们一定是对自己的实力有很大的信心，认为根本不用掩藏自己的行踪。所以他们都穿着十分醒目的月白袍，个个背手而立，显得是气傲苍天。不过他们也的确有骄傲的本钱，雪山老人的门下弟子，能够出师门的都是具有超一流的身手。<p>　　其他的人则是一色漆黑的打扮，而且是一模一样的装束。他们的服装显示出他们是来自东倭的鬼忍众。<p>　　“就是这里！”站在左侧的一个月白袍男人指点着说道。这次尤那亚派来的同门是他的师弟，五个刚刚从师门出来前来投奔他的高手。<p>　　“奇怪，怎么里面的人没有动静呢？”五个人中排行最大的费烈扭头望了望自出发以来就一直不发一言的鬼炎。<p>　　对尤那亚派来的人手感到非常不满的鬼炎依然是一言不发，他没有想到尤那亚居然派了这么几个看起来浅薄的家伙来助阵，真不知道当动起手来，这几个笨蛋可以派什么用场。<p>　　“可能被我们吓坏了吧？”五个师兄弟中最莽撞的费罗迫不及待地飞身冲向中间那间房屋，口中说道：“我来把他们赶出来！”<p>　　“笨蛋！真是笨蛋！”鬼炎的心中暗暗冷笑，在黑夜中这样冒冒失失地去闯里面藏着天忍的房屋，这个家伙真是不知道死活。不过这样也好，先让这些自认高人一等的家伙认识一下对手的真正实力，省得待会儿动手的时候再吃大亏。<p>　　“老三，回来！”五人中最有脑筋的费果顿足叫道，同时飞身而出。<p>　　房门在费罗快要冲到的时候无声地打开了，好像是一个恶魔张开了黑洞洞的嘴巴，不过不是把他吞噬，而是从黝黑的深处飞出了三道目力难及的冷电。<p>　　“不好！”费罗心中一惊，里面的敌人算计得真是太准了，正好是他发出掌力的前一瞬间，让他在新力未生，旧力已出的间隙，这样一来，想要避开这三道暗器就十分困难了。<p>　　费罗人在半空，想要多做动作已经是不可能，他当机立断，急转一口真气全力下坠，同时半折腰，双掌前伸击出。<p>　　怒滔声起，庞大的真气呼啸涌出，凛冽的气势让鬼炎也暗暗吃惊，原来这些浅薄的家伙倒是真有些功夫。不过对付天忍众所发出的可以切割劲气，专破护身真气的三棱星芒，这样的功力发挥不了多少作用。<p>　　下坠的速度比不上三棱星芒飞行的速度，而折腰的话也是勉强避开身上的要害，费罗感到护身的真气一阵波动，知道敌人的暗器已经近身，切割他身遭的护身真气。<p>　　正在心神俱丧之际，耳边破风声起，费罗听到了叮叮的声响。<p>　　原来费果的援手终于到了，他是早已将腰间的长剑抽出，这时他在两个人前面舞出一片晶莹的扇轮，将呼啸而来的三棱星芒一一击落。<p>　　费罗刚刚松了一口气，正想要挺腰改变身形，平稳落地的时候，突然感到自己的右腿处一震，好像是被什么东西咬了一口。<p>　　“砰！”<p>　　费罗的一个身躯重重的落到地上，他还是没有避过这次劫难，原来在三道亮晃晃的三棱星芒之后，还有一枚无声无息的五星镖，当三棱星芒将对手的注意力成功地吸引住时，五星镖的威力就真正发挥出来了。<p>　　费果连忙按下身形，出手迅疾如风，将费罗身上的要穴一一点过，先将他的伤势控制起来。才一转眼的功夫，受伤的大腿就肿得高高的，十分吓人。很明显他中的暗器是加了料的。<p>　　“无耻之尤！”雪山门下的人开始愤怒地叫起来，“不杀光你们，难消心头之恨！”<p>　　房间里面还是没有反应，似乎是就等敌人冲进来。但之前的交手大家都已经明白了，在黑夜里冲到屋子里面攻击有暗器绝活的敌人，这和送死差不了多少。<p>　　鬼炎有些不耐烦起来，冷冷的哼了一声，正要下令自己的手下鬼忍众们发动攻势时，一直没有开口过的那个雪山门下弟子突然阴恻恻地说道：“他们不出来也没有关系，我们放火烧了这个地方！”<p>　　“什么？”鬼炎的心中一惊，不由得注意得看了一眼这个特别雄壮的中年人费修，他居然在这种居民区里提议放火，这家伙比起自己还要无所顾忌，除了心狠手辣之外，还真是阴毒。<p>　　鬼炎此时对这些雪山门下的人有所顾忌了，尤那亚的手下有这样的人存在，对谁来说，都是一个危险的信号。<p>　　里面的人终于现身了，如果敌人真的毫无顾忌地放火，对于这一带的居民来说绝对是一场灾难，对于他们来说，也是难以应付的一件事情。<p>　　微风飕然，三个人出现在场中。身材健美的神无月雪姬站在当中，两边是她的叔叔有乐斋和小姨归蝶。现在的雪姬和以前的她有了很大的不同，在精气神上看起来内裣了许多。<p>　　鬼炎的感受十分明显，如果说以前他看到的雪姬是一把散发着锐气的长剑，那么眼前的雪姬就象是被藏在剑鞘里的宝剑，带给别人的压力却是更加的大。<p>　　费修拔出了自己的刀，他手中的刀厚背薄刃，形如尖刀，但长度足有三尺三寸，是一种可以双手使用的长刀，即使是在夜里也显得寒芒四射，好一把锋利无比的宝刀。<p>　　“藏头藏尾的家伙，出来让大爷教训你们一下！”<p>　　费修十分神气地挥动手中的宝刀，一指面前的三个人。<p>　　有乐斋冷哼了一声，“就你这样的混蛋，三脚猫的功夫也敢说这样的大话！”<p>　　“老四，打发这个混蛋。”费烈愤怒地大叫道。<p>　　“我砍下你的狗头！”费修操刀直上。<p>　　有乐斋飞快地拔刀出鞘开始移位，他不想用刀与费修正面硬拼。拚刀不如拚技巧，他对自己的刀法十分有信心。<p>　　一声暴叱，费修抢制机先。他纵身切入中门，一刀点出，真有如是电光一闪而过，刀上的造诣极为浑厚，这一刀急袭极见其功力。<p>　　有乐斋冷哼了一声，刀光疾闪，无畏地迎上急速射来的刀虹，镇定地身随刀进，要从刀光的间隙切入反击，十分有效地发挥出手中宝刀的威力。<p>　　费修吓了一跳，顿时收起了轻视的心理，刀把下沉，刀身飘忽摆动，作出了一副防御的架势。刀走剑势，轻灵飘逸，显示出十分纯熟的格斗技巧，应付有乐斋这有如漫天飞舞的寒光冷电。<p>　　两个人一接手就相互攻击了十来刀，但却是一点刀锋相撞的声音都没有，双方都是一沾即走，各自寻找对方招式中破绽。高手之间的交手的确不同凡响，不象村夫俗民打架斗殴，挥舞着大刀乱砍一气，他们要寻找的是足以一刀制敌的机会，而绝不是把功力浪费在多余的动作上。<p>　　这两个都是使刀高手，这一搭上手，就各展所学尽力周旋，刀光如电上下飞腾，站在旁边的人无不感受到强烈的刀风劲气。<p>　　鬼炎的心中大定，从费修的表现来看，的确雪山门下有其实力在，这样一来，对付眼前的敌人胜算还是极大的。<p>　　“你还是把神器交出来吧！”鬼炎找上了雪姬，“不然的话，今天就是你的死期了！”<p>　　雪姬的柳眉微蹙了一下，她们是料想不到敌人会在今天晚上突然光临，而且正好是她们准备搬家的前一天。现在她的身边没有多少可用的人手，而眼前的敌人却是出乎意料的强大。<p>　　单看这个能和自己的叔父打得难分难解的家伙，就知道今次的敌人到底有什么样的实力了。不过值得庆幸的是，自己现在已经把日剑月弓的奥秘领悟出来，应付眼前的敌人又多了一份把握。<p>　　“速战速决！”费烈似乎是成了这一行人的首领，声如沉雷大喝道：“毙了她们！”<p>　　说罢，他抢先冲出，拔出长剑扑向有乐斋和费修的战团。其他几个雪山门下也应声冲出。<p>　　后面的房间里面立刻冲出了五道人影迎了上去，是雪姬身边的五大神将。他们在个人的武技上虽然不如雪山门下的弟子，但相差也不是很大，加上他们之间有着相当默契的配合，以及威力强大的合击武技，一时倒也和对手战个平手。<p>　　见到雪姬的注意力好像被正在交手的场面吸引过去了，鬼炎的嘴角露出一丝微笑，他已经发现了在雪姬身边的细微变化。<p>　　几乎是目力无法察觉的隆起，朦胧的月光之下，雪姬的那道阴影突然间好像拉长了一截，又似乎是月下的影子突然获得了生命，在女主人雪姬的背后做着轻微的移动。<p>　　影子拉长了，越来越长，倏然地面鼓起了一大块，当扁下去的时候，影子已经贴近了雪姬，开始无声无息地缠向自己的主人。<p>　　鬼炎见到雪姬还是没有什么反应，只是将双目投注到五神将和雪山弟子的交手之中，心中暗暗高兴。他知道雪姬背后的变化其实是他们鬼忍众的一个暗杀绝招“鬼影绞杀”，能在对方毫无察觉的情况下将其扑杀。<p>　　诡异万分，充满杀机的魅影就要和雪姬的身子合在一起的时候，就听到雪姬发出了一声娇叱：“鼠辈大胆！”<p>　　不知何时出现在雪姬手中的那把短短的“日剑”发出亮如白昼的神光，顿时让身后的那个魅影现出其庐山真面目，是一个非常普通的中年人，只是眼中闪现的却是一种阴暗的光辉。<p>　　企图施展“鬼影绞杀”的中年鬼忍，甚至连发出一声惨叫的时间都没有，就被神器发出的剑芒绞成数段。<p>　　“你们只会弄这些见不得人的鬼伎俩！”雪姬面罩寒霜，冷冷地朝鬼炎说道。<p>　　鬼炎终于下令发动攻击了，一声尖利的呼哨声，原本伏身于黑暗之中的鬼忍众无声无息地涌出来，从四面八方朝场中杀来。<p>　　鬼炎更是带头冲去，手中的双刀狂野地向雪姬强攻急袭。雪姬手中的日剑一扬，朝鬼炎点去。<p>　　鬼炎顿时感到一股震撼心神的劲气直袭而来，他不假思索身形左右闪晃，避开汹涌如狂涛的劲气，双刀则在身前神奇地转攻为守，划出数道流光逸电。可怕的劲气在空中接实，爆震力极为凶猛，势若石破惊天，在两个人的中间形成可怕的力场爆炸中心。<p>　　“好可怕的真气啊！”往后退了半步的鬼炎心中暗暗吃惊，没有想到雪姬的进步这么快，从这一下的接触来看，她是已经把日剑的威力完全发挥出来了。如果说两个人的功力相差无几，那么手中的武器就起到相当重要的作用。雪姬手中所持的日剑先天上就是克制鬼炎的双刀，因此对鬼炎来说，情势相当不妙。<p>　　试出自己的进步之后，神无月雪姬的信心更加足了，剑诀一引，她开始主导进攻。日剑在她的手中变成了耀眼的光轮，所到之处无不让鬼忍众连连退后。但她的小姨归蝶和叔父有乐斋却陷入苦战之中，有乐斋还稍微好一点，但归蝶就有麻烦了，在人潮的围攻中，有时连剑都难以递出。因为要分心照顾到小姨，雪姬的攻势减了三分，渐渐地落入下风。<p>　　这边战得如此热闹，却没有人来过问，显然是有权贵之士参与其中。雪姬在奋战的同时，想到这一点就不免暗暗叫苦。她担心的事情终于还是发生了，前来追杀她们的鬼忍众和法斯特的权贵一定有了私下的交易，得到法斯特当权人士的支持，自己这一方以后的日子会更加的难过。<p>　　附近的居民则早已被吓得躲在家里，连大气也不敢出，有几个大胆刚想出来看一下，见到漫天的刀光剑影，马上吓得缩了回去。<p>　　※　　　　　　　※　　　　　　　※<p>　　但这个地方并不是艾司尼亚今晚唯一在忙碌的地方，在帝都的另外一边，已经安静下来的飞凤府里突然间冒起了冲天的大火，橘红色的火焰将艾司尼亚的夜空照亮了一角。<p>　　飞凤府的失火顿时引发了周边府第的混乱，飞凤府里的人们是忙做一团，他们从睡梦中被惊醒过来，甚至还弄不明白到底发生什么情况。而驻守艾司尼亚的城卫军发现了这个情况之后也连忙出动，赶往出事的地点。急促的脚步声将沿途上的居民也吵醒过来，对于这些帝都的市民来说，今夜的艾司尼亚真可谓是热闹之极。<p>　　当火起的时候，飞凤府的男主人叶天龙正在向女神战士的首领辛西雅诉苦。原本应该是在舒服的洞房里面享受美妙情爱的男人居然会落得如此下场，真是让人难以想象。<p>　　原来在婚礼结束之后，叶天龙满心欢喜地去敲于凤舞的房门，可是于凤舞却婉言谢绝了他的进入，理由是身为众女的大姐，要做出一个表率，今天晚上不应该是由她先来和叶天龙享受鱼水之欢，而是要他先考虑到别的姐妹。<p>　　在于凤舞那里碰了一个软钉子的男人只好改道往柳琴儿的房间走去。谁知道柳琴儿却说自己怎么可以在于凤舞之前和叶天龙享受鱼水之欢呢？往日里也许关系不大，可是今天这样特别的日子里，叶天龙还是应该先从于凤舞开始。<p>　　吃了两碗闭门羹的叶天龙心思一转，自然想到了对自己从来没有反对意见的玉珠，等他兴冲冲地跑过去，谁料到今天的玉珠也摆出了一副同样的理由，自认是作妾的她如何肯在今天晚上抢了主母的位子。<p>　　转了两个圈，叶天龙发现了这样一个事实，身为有三个新妇的新郎，他居然在今天晚上找不到一张可以睡的床。这简直是滑天下之大稽！说出来的话绝对是没有肯人相信的。<p>　　没有举行婚礼还好，自己想怎么样就怎么样，结婚了反而变成这个样子，百思不得其解的男人不禁心下暗自嘀咕：“也许她们想联手给我一点颜色看看？哼，没有你们我就睡不着了吗？”<p>　　叶天龙一气之下干脆不再来回奔波了，改而把脑筋动到别人身上，但他想不到的是原本和他眼来眉去的金凤卫，居然也都摆出了一副大义凛然的态度，说什么也不肯在今天抢了小姐的美事。<p>　　万般无奈之下，叶天龙只好作罢。但心火难熄的他想想实在不爽，既然是你们不肯陪我，那我也不要陪你们了！有了这种想法的男人心下一发狠，干脆把脑筋动到了女神战士的首领辛西雅身上。<p>　　想起当初看到她的娇躯，完美无瑕，丰满健美，好色的男人早就产生动她的念头了，不如趁这个机会，也算是给那些拒绝自己的女人们一点颜色，看谁怕谁啊？<p>　　主意打定之后，叶天龙马上去敲开了辛西雅的房间，已经安歇下来的女神战士首领对叶天龙的深夜来访虽然感到有些惊讶，但还是将他让进了自己的房间。<p>　　看到辛西雅只穿着薄薄的睡袍，叶天龙的眼睛顿时大亮。透过丝织的睡袍，辛西雅那丰挺茁壮的双峰隐约可见，大开的领口处那雪白耀眼的柔肌更是让人无法将目光移开。<p>　　“公子，你怎么……”辛西雅的话还没有问完，叶天龙已经长叹一声，显出一副十分可怜的样子。<p>　　“我真是好可怜啊！”<p>　　叶天龙说话的同时，径直走到辛西雅的床边坐下来，没有发现自己的主君另有图谋，女神战士的首领也就随之坐到他的旁边，微靠着床头，不解地望着叶天龙。<p>　　“她们居然都不理我了！”叶天龙哭丧着脸，用十分伤心的口吻说道。<p>　　“不会吧！”辛西雅不由得大吃一惊，她实在想象不出来，新婚的第一夜，作为新郎的男人会被他的新娘们拒绝。<p>　　“真的！不然的话我怎么会跑到这里呢？”叶天龙说着，突然一把扑过去搂住辛西雅的娇躯，将自己的一个脑袋埋到辛西雅那高耸秀美的玉峰之间。<p>　　辛西雅本能地伸手将这个男人抱在自己的怀中，安慰道：“公子你放心，我看凤小姐她们绝不是这样的人！不如你再回去……”<p>　　“不……”叶天龙摇摇了头，他现在是充分感受到女神战士首领的丰满迷人之处，柔软而极具弹性的双峰虽然是隔着一层的衣服，依然可以体会到它那无以伦比的触感，更让好色的男人感到兴奋的是，辛西雅的丰满程度是他从来没有遇到过的。<p>　　“真是又大，又挺，又软！绝对是真正的极品啊！”感到非常享受的男人在心中暗暗称赞不已。<p>　　没有察觉到叶天龙是图谋不轨，辛西雅还是抱着他的头，听他絮絮叨叨地讲着不知所云的话。因为正忙着动脑筋想办法的男人已经无法再分心去组织自己的语言了。<p>　　“可恶！这是怎么一回事啊？”<p>　　忙活了半天，叶天龙发现自己居然是在做白工，任他使尽了其练就的高超技巧，成熟美艳的女神战士首领就是没有一点动情的迹象。他这些手段可是在别的成熟女人身上百试百爽的，不想今天会在这里碰到一个大钉子。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='07_11'> 第七集 婚典篇(上) 第十一章 杀戮之夜</b><p>");

document.write ('　　一气之下，叶天龙干脆采用直捣黄龙之势，不再花心思在前面的调情上，而是直接伸手滑进辛西雅的睡袍里，兵分两路，上下其手。<p>　　当叶天龙的大手在辛西雅丰柔润挺的双峰揉捏的时候，再迟钝的女人也知道这个家伙想干什么了。辛西雅的娇躯微微一颤，轻轻呻吟了一声，似乎是感到有些不舒服，但奇怪的是她并没有阻止叶天龙的举动。<p>　　见到自己这样的行动还是对辛西雅不能产生效果，心中大生挫折感的男人顿时再也沉不住气了，手上的力度越来越大，甚至有些急躁粗暴起来。<p>　　辛西雅只有在叶天龙用力的时候发出轻轻的呻吟，但这也只是因为感到不适而发出来的，根本没有一丝别的感情在里面。即便是叶天龙的手指在女人最敏感的神秘禁区大肆活动，探进那幽深奥妙之处，辛西雅除了不安地扭动娇躯外，依然没有其他的反应。<p>　　这样的结果对于自诩为美女鉴赏家和花丛老手的男人来说，简直是极大的打击和污染，一时火起，叶天龙正待要霸王硬上弓，忽然从外边传来警讯以及喊打喊杀的声响。<p>　　辛西雅一惊而起，“公子，有敌人来了！”<p>　　叶天龙正感满腔的火气没有地方发泄，立刻站起来喝道；“什么混帐东西，竟敢来老子的府上闹事！走，把他们统统砍掉！”<p>　　辛西雅应诺一声，毫无羞涩感，也不避嫌地在叶天龙面前脱下自己已经被这个男人弄得凌乱不堪的睡袍，一丝不挂的健美胴体就这样露在叶天龙眼前。<p>　　看着辛西雅飞快地穿好劲装，戴好装备，叶天龙暗自叹息：“也许真的是自己对这个女人没有一丝的吸引力，在她的眼中，自己到底是什么东西呢？难道她从来没有把自己当作一个人吗？”<p>　　在和叶天龙出去的时候，辛西雅似乎是发觉到叶天龙的心思，在经过叶天龙身边时低声说道：“公子，对不起！”<p>　　叶天龙摇头苦笑道：“这是什么话？是我自己太……”<p>　　辛西雅叹息一声，用低低的声音说道：“我们女神战士自从诞生以来，就是对情欲完全没有感觉的，而且也不具有生育的能力。这就是我们为得到强大生命力和战斗力所付出的代价！”。说罢，她抢先走出了房间，开始招呼她的姐妹们。<p>　　叶天龙望着辛西雅的背影，心中有种说不出的滋味，这样的人还是女人吗？也许在女神战士的心中都背着一个无法比拟的负担。<p>　　※　　　　　　　※　　　　　　　※<p>　　飞凤府冲天的火光之中，数百名头扎红巾，杀气腾腾的武士在他们那个全身一片红的女首领带领下，从四面八方越墙而入。装备着与法斯特正规军所使用的武器没有多少差别的他们带给飞凤府的冲击是可怕的。<p>　　刚刚还是在婚礼的欢乐之中，现在居然会受到这么强大的攻击，两者的差距实在是有够大的。飞凤府的下人们和那驻扎在这里的近卫步兵团的战士一时间有些不知所措起来。<p>　　应该说敌人是很会选择时机的，在这个时候正好是忙了一天的人们安然欢快地入睡之时，而结束了婚礼的新人们则一定是在过洞房花烛夜。挑选这个时候杀进来，绝对可以起到事半功倍的效果。能策划出这样的行动，足以说明了入侵的敌人绝非泛泛之辈。<p>　　近卫步兵团的战士们原本以为是因为婚礼忙乱的缘故导致府内失火，故此他们跑出来是为了救火的，突然间看到这么多的敌人冲杀过来，不免大吃一惊。在近卫步兵团里有不少是有见识的人，他们更是从敌人的架势看出了他们的来路。<p>　　“疾风狂盗！”<p>　　“是疾风狂盗！！”<p>　　他们大叫着仓皇退后，没有准备的他们如何是这些疯狂盗贼的对手，更何况这些疾风狂盗还有着悍不畏死的美名，战斗力更是在普通法斯特士兵的水准之上，象他们这些刚刚组建的轻装步兵，又是在赤手空拳的状况之下，没有四散而逃已经是相当不错了。<p>　　疾风狂盗的女首领火娘子双手提着一长一短的两把利<p>　　风月大陆 - 风月大陆2<p>　　剑，左砍右杀，十分彪悍的样子，看得她的手下盗贼们个个更是嗷嗷直叫，精神百倍，发狂般地挥舞着手中的武器，不管看到什么都要砍几下，倒也平添了几分战力。<p>　　但疾风狂盗的得意没有维持几秒的时间，那个很有责任心的近卫步兵团指挥官就出现在他们的面前了。这个美丽的团长大人是在闻警后马上就冲出了自己房间，因为她并没有入睡，甚至连衣服都还没有换。<p>　　“准备战斗！”<p>　　龙灵儿的娇叱声让近卫团的战士们心下一定，而她接下来的表现更是让他们士气高涨。<p>　　“地龙三光波！”<p>　　随着龙灵儿的双拳交叉旋舞，两道纠缠在一起的真气钻进了地面，两个冲到她前面的盗贼还没有明白是怎么一回事，突然间发觉到自己的脚下原本坚实的大地传出隐隐约约的龙吟声，接着隆起震动，地面炸裂开来，冲起了三道冲天的光柱，夹杂着蕴含可怕劲气的碎石土粒，一路传播过去。<p>　　惨叫声四起，杀得正起劲的盗贼被这光柱沾身就倒，根本来不及做出什么反应来。完全被击中的那两个盗贼更是可怜，当场尸骨无存，爆裂成数十块飞散。<p>　　火娘子的眉头一皱，敌人的强大有点出人意料，这个看起来娇小玲珑的美少女是从哪里冒出来的，竟有一身绝不输任何人的武技。不过她这次前来已经有了万全之策，即使出现这样意外的变化，倒也不会乱了自家阵脚。<p>　　火娘子大喝一声，将手中的短剑猛然往地下一斩，吐着赤色剑芒的短剑准确地击中了光波蔓延的路线，使得这条土龙真气为之一滞。<p>　　“疯刀四武士，出阵！”<p>　　随着火娘子的娇叱声，四个面目狰狞的大汉提着锯齿形的长刀从人群中一跃而出，四把满含真气的锯齿长刀在龙灵儿的身前组成了绵绵的刀网，吐出的阴寒潜流迫使龙灵儿改变了继续发动真气攻击的念头，认真地应付起面前的敌人。<p>　　此时的轻装步兵团战士已经稳住阵脚，开始和这些疾风狂盗正面交锋。龙灵儿的这段时间的高强度训练果然没有白费，成军不久的步兵战士居然能和这些在大陆纵横一时，战斗经验极其丰富的盗贼武士打个不相上下。<p>　　这让火娘子感到有些意外，这种集团战斗不象是单兵交手，除了个人的武技之外，还有一个相互之间的协作，如果说是一百个各自为战的高手和一百名久经训练的战士对阵，绝对是有输无赢，说不定不到片刻工夫就要被屠杀得清洁溜溜。因为在同一时间里面，可能有数把刀在向你砍来，哪里有足够的时间让你做好架式，将招式完整地使出来。当然，如果武技到了火娘子这个级数，结果就不一样了，她们能够使出威力强大的必杀技，在一瞬间就将敌人打倒了。但即便是如此，如果这些真正的高手陷入重围之中，结局也是很难说的，毕竟一个人的体力和真气也有用尽的时候。<p>　　在火娘子想来，她的手下盗贼应该是要比叶天龙的近卫团战士强上数倍的，无论是战斗的技巧还是对战场的判断力，拥有丰富经验的盗贼们一定是吃定了近卫团的战士，就算装备的话，轻装步兵的配置也绝不会好过他们。<p>　　但现在的情况却是双方杀得难解难分，狂盗们并没有占到多少便宜。这已经是今晚的第二个变数了，火娘子暗暗告诉自己，绝不能再让第三个变数出现。<p>　　“速战速决！”<p>　　火娘子的长剑举起来，她要乘叶天龙和于凤舞她们正在连床大战的时候去突袭他们，这也是她选择今晚进攻飞凤府的原因。相信正在床上奋战的叶天龙和于凤舞她们一定是没有多少的精力来应付自己的攻击。<p>　　火娘子的长剑好像是一个信号，数十个服装各异的人从战斗中跃了出来，他们中间有男有女，年纪也各不相同，但只有一点是一样的，方才的战斗好像只是热身而已，从他们的脸上根本看不到一丝使力的痕迹。<p>　　与此同时，从疾风狂盗的后方升起了数十个橘红色的火球，每一个都大如拳头，呼啸着飞过盗贼的头上，到达了近卫团战士的上方。<p>　　这是疾风狂盗中的黑术士开始发动攻势了，他们虽然说魔法造诣不是很高明，但是一个盗贼团中能拥有数十位这样的魔法师已经是非常不简单了，也难怪疾风狂盗能在大陆上纵横一时。<p>　　火球在战士的头上爆裂开来，变成漫天飞舞的火雨，纷纷扬扬地落下。<p>　　“火雨金花飘！”<p>　　数十个黑术士发出的火系魔法攻击对于还没有受过抗魔法训练的近卫步兵团战士来说，简直就是一场灾难。被沾到的战士几乎没有一个不受伤的，所区别的只是伤情的程度而已。<p>　　发现疾风狂盗使用魔法攻击的时候，龙灵儿就在心中暗暗叫苦，她自己是不怕任何魔法攻击的，连带着也没有给近卫团的战士提升抵抗魔法攻击的能力，情知不好的她也只有把满腔的怒火倾倒在前面的四个家伙身上。<p>　　经过两个回合，龙灵儿基本上摸到了对手的实力，这四个使锯齿长刀的家伙倒也真有些功夫，又练有怪异的真气和合击术，再加上那股彪悍的气势，有如疯子一般的攻击，的确是会让任何一个人感到头痛的。<p>　　他们奋不顾身的攻击，让对手感到即使伤了他们一个，也会因为这一瞬间的空隙使得另外三个有可乘之机，从而造成自己的受损。但现在龙灵儿就要利用他们这种心理，这种拼命的气势来击败他们。<p>　　火娘子的俏脸上露出了微微的笑意，看到魔法攻击的效果，她自然有高兴的理由，现在的局势已经被自己本方掌握，原来敌人有这样一个致命的弱点可以利用的，那么这里就不再需要自己担心了。<p>　　自己要在第三个变数出现之前，就把今晚的行动结束。想到这里的火娘子示意跟在自己身边的那些高手随她出动。<p>　　然而人算不如天算！千算万算，火娘子还是没有算到今晚上最大的变数竟然是叶天龙被于凤舞她们拒之门外，非但没有连床大战的可能，就连床边都没有给他摸到。<p>　　正当疾风狂盗中的黑术士准备再度发动魔法攻击的时候，于凤舞、柳琴儿和玉珠都赶到现场了。她们三个人怎么会在一起出现的，这里还有一个缘故。原来她们发觉到叶天龙居然没有到她们三人中的任何一个房间里面过夜，顿时心中大感疑惑，这位特立独行的夫君别不是又在玩什么花样吧？<p>　　于是三个女人便聚集到了一起，开始讨论起来。她们也没有想到发生这样的事情，最大的原因是在她们自己的身上，正在猜测叶天龙的去向时，发觉到外面乱起来，便马上赶往出事地点。<p>　　同样是数十个火球升起，呼啸着往近卫团战士的头上飞去，有些惊慌失措的战士们正要想办法躲避的时候，就听到后面传来了一声充满气势的娇叱声。<p>　　“贼子好胆！休得猖狂！”<p>　　“于将军来了！”<p>　　“于将军来啦！！”<p>　　说来也奇怪，于凤舞的声音好像天生就有一种能使人镇定下来的能力，听到这个声音的战士无不感到精神抖擞，先前那种惊慌失措的心理顿时化成飞灰。近卫团将士的士气变化让与之战斗的疾风狂盗也感受明显，这是一种莫名其妙的强烈信心。心理的相互牵制之下，疾风狂盗的气焰不免为之一压。<p>　　如果仅仅是依靠心理的影响，于凤舞便不会被称为美女战神了。就在那些火球爆裂开来的同时，平地倏然起了一阵强烈的旋风，淡青色的轻烟裹着点点的火花反向扑往盗贼兵的身上。<p>　　“狂风卷云走飞沙！”<p>　　于凤舞最擅长的风系魔法中的高阶攻击魔法，哪里是疾风狂盗那些黑术士所发出的火球术可以抵挡的。落入盗贼阵中的火雨对盗贼们身体上的伤害倒不是非常大，但是心理上他们却是益发的低下。自己人发出的魔法攻击反而变成敌人用来对付本方的武器，一想到这些，也难怪他们会产生泄气感。<p>　　“真该死！”火娘子见状大为生气，顿足道：“她怎么会这么快出现的？”。今晚的主要目标居然如此神速地赶到现场，似乎在宣告此次的行动已经成为无意义的攻击。<p>　　“你才是该死呢！”生冷的声音在她的身右响起，“原来就是你这个狠毒的贱人，上次在天牢被你逃掉了，居然还敢来这里撒野！”<p>　　火娘子还没有转过身来，叶天龙已经挥着烈火神剑扑上来，满腔的怒火化为攻击的气势，叶天龙的这一剑端的是凶悍无比。<p>　　剑身被暗红色烟雾包围起来的烈火神剑有如惊电流光，快得好像是空间的距离已经消失，叶天龙的话音未落，已经有两个站在火娘子身边的盗贼中剑倒地，均是胸口处皮焦肉黑，眼看是不能活了。<p>　　兔死狐悲，站在火娘子身边的那些人身如同受一般，无不怒喝着挥动武器迎上了叶天龙。十数件注满真气的武器朝叶天龙劈头盖脸杀来，恨不得一下子把这个男人剁成肉团。<p>　　以辛西雅为首的女神战士岂能让这些人如愿，纷纷娇叱一声，挺动手中的飞电标枪加入战团。她们和叶天龙组成了无坚不摧的打击群，纵使那些人是火娘子精选出来的高手，也远不是对手，一个冲错，已经倒下了十来个。<p>　　如果说上次火娘子的偷袭因为中途的变故并没有真正完成，那么这一次她是真正见识到了叶天龙这一方的实力，他身边的这些女人每一个都是身手可怕之极的母老虎，于凤舞和玉珠更是以一敌百的超级好手，凭火娘子自己和她请来的那些高手，根本无法与之抗衡。<p>　　原定的偷袭计划已经变成了正面的战斗，而且是一场无望的战斗，撤退自然是最好的选择。自此，火娘子才真正明白尤那亚的信使对自己说的话，现在的叶天龙已经成为连他也要顾忌几分的势力，最好等他那边准备好了再下手。<p>　　疾风狂盗退出去的时候，正赶上城卫军大队人马杀到，前有堵截，后有叶天龙他们追杀，这次前来偷袭的疾风狂盗几乎是全军覆没，只有火娘子和几个身手特别高超的盗贼在其他部下的拼死掩护下，得以逃出生天。由于这些都是火娘子精心挑选出来的好手，这些人马的损失使得疾风狂盗的元气大伤。<p>　　※　　　　　　　※　　　　　　　※<p>　　城卫军之所以来得迟了点，原因是在他们来的路上，正好赶上了鬼忍众和神无月雪姬她们的那场搏杀，见机不妙的双方都匆匆脱离了斗场，因为无论是哪一方面，都不希望落入法斯特城卫军的手里。不过真正说起来，吃亏是鬼炎他们，本来已经完全占据上风，不料被法斯特的城卫军一赶，白白折损了一些人手不说，还让煮熟鸭子飞掉了，鬼炎是又急又气。这样的结果叫他如何向鬼无月老师交待呢？<p>　　没有选择的鬼炎现在只有完全借助尤那亚的实力，真正和尤那亚的人一起行动，这样的结果正合尤那亚的心意，原本拥有自由活动权力的合作伙伴，现在慢慢变成自己的下属，对谁来说都是一件好事情。<p>　　神无月雪姬则是大大地松了一口气，托法斯特城卫军的福气，她逃过了一次劫难，虽然不是有意的，但她还是觉得自己欠下了一个情。<p>　　※　　　　　　　※　　　　　　　※<p>　　今晚的艾司尼亚已经够热闹了，但人们料想不到的是，今晚的高潮并不是飞凤府的遇袭事件，而是另外一件大事。<p>　　除了整理现场的士兵外，艾司尼亚的居民们渐渐安静下来，准备再度进入梦乡，但是数匹快马急促的蹄声再度敲碎了艾司尼亚的安静，从南方赶过来的八百里急报特使带来了一个震惊朝野的消息：青州民变，局势相当严重.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_01'> 第一章 青州之乱</b><p>");

document.write ('　　十月的艾司尼亚，天气十分凉爽，是最适合市民们出游的时节。可是今年的艾司尼亚却让这些可爱的市民们大吃了一惊。<p>　　天色刚刚有些发亮，大地还是一片灰蒙蒙的，艾司尼亚的上空突然罡风怒吼，很快聚集起了厚厚的云层，片刻间，白花花的雪片布满了整个帝都的天空。<p>　　帝都艾司尼亚竟然在十月的早上沸沸扬扬地下了一场鹅毛般的大雪，这座城市建成之后历史中，这样的情况只有出现过两次。当年是帕里十万彪悍的骑兵冲击法斯特的腹地，兵临城下的时候，却因为大雪的缘故，悻悻而退。还有一次则是帝国发生大规模的内战，六个州的军队围攻艾司尼亚，发动攻势的那一天，大雪纷飞，使得围攻的将士以为是天神在发怒，从而士气大跌，导致了这场内战在之后的极短时间内被平息下来。<p>　　但这些都是很早的事情了，甚至快要成为传说了。现在艾司尼亚又出现这样的情况，对于熟知历史的那些人来说，这到底是意味着什么呢？是好事？还是坏事？他们的心中充满了迷惑的不安。<p>　　这座庞大的法斯特帝都很快就被打扮得银妆素裹，看起来非常漂亮。那些拥挤的房屋、繁华的街道、雄伟的宫殿，以及往日灯红酒绿的妓院酒楼却都似乎因这场大雪而减少了许多的生气，大地一片宁静。<p>　　这日清晨，经过一夜纷扰的艾司尼亚似乎处在冬眠之中，连一点的杂音都听不见。但是在艾司尼亚的街头匆匆而过的路人那阴沈的脸上却看到潜藏在他们心中的一丝不安。<p>　　也难怪艾司尼亚的市民会有这种感觉，从这场反常的大雪联想到前不久在帝都不远处发生的那场不明缘由的异常现象，这些就足以让他们在心里犯嘀咕，这是不是神明的指示，莫非在预示法斯特帝国将要发生大变？<p>　　而某些消息灵通的人士更是悄悄地传播着昨夜八百里急报的内情：青州发生了大规模的叛乱，局势相当严重！<p>　　这样的消息无疑是加深了人们的担心，向来坚固强大的法斯特帝国居然出现了这样的裂痕，敏感的人们不禁想到，多年来一直保持着向外扩张的帝国法斯特是不是已经到一个转捩点？<p>　　艾司尼亚的无忧宫，华丽的议事大殿里众人的脸色和外面的天空一样阴沈。被皇帝的紧急命令召来的大臣们已经在这里讨论了好长的时间。<p>　　外面的雪下得很大，当大殿里面静下来的时候都能听到雪片落地的沙沙声。所有值日的宫廷侍卫和太监都大气也不敢喘的立着，任凭强劲的罡风呼啸着带着尖利的哨音吹得他们寒砭入骨。<p>　　“青州城主安托特尼竟然会让小小的匪患发展到这种地步，他到底在干什么？”<p>　　安德列三世的声音打破了议事大殿的沉默，虽然不是很高的音量，也没有特别尖锐的感觉，但其间隐含的威仪和怒气还是所有的重臣感到一阵心惊。皇帝在位的这些年来，他们很少看到安德列三世用这种口气说话，看来这次皇帝陛下是要发火了。<p>　　这也难怪安德列三世会发怒，青州的叛乱在三个月前就已经有先兆出现了。当时南方军团就收到了青州城有人暗中结党设会，已经快要危害到青州的治安。当这份例行的报告转到军部时，顿时引起了注意。<p>　　原因非常简单，因为青州的管辖范围包括了原来的天河国的大部分土地。当年法斯特帝国将天河国吞并之后，为了便于治理这个新得到的土地，把整个天河国一分为三，分别隶属于三个州。其中青州分到包括原来天河国都城天河城在内的三分之二土地，因此青州要是发生变故时，就有可能导致新领土的不稳定。<p>　　在将这件事上报到皇帝陛下的案头的同时，尤那亚也马上给青州城主安托特尼派去了使者，他要那边的详细情况汇报。<p>　　安德列三世的旨意还没有下，青州的消息就回报过来了。安托特尼的奏报将这件事轻描淡写，说只是几个贩夫走卒聚众滋事，骚扰地方百姓而已，他已经派出了地方警备队前去抓捕，很快就可以将这些人全部拿获。<p>　　接到这样的奏报，尤那亚也没有怀疑，就上报到安德列三世那里了。因为青州城主安托特尼也是他的亲信重臣，他自然也要为其说些好话。故此，这事情也就这样过去了。<p>　　然而他们万万没有想到，青州的事件并不是他们想像中的那么简单。<p>　　原先的青州是一个土地贫瘠、民风强悍的地方，因此当美丽富饶的天河国并入法斯特之后，土地肥沃的天河立刻吸引了一批又一批的青州民众前去淘金。这些人的到来，使得天河的人口和土地结构发生很大的变化。<p>　　青州的人是以征服者的身份前去的，自然会和原天河国的居民发生各种各样的冲突，其中最突出的就是对土地的占有和归属方面的纠纷不断，严重的地方甚至经常发生斗殴。<p>　　在原天河国的土地上，民众之间的打斗越来越多，愈演愈烈，加上作为管理者的法斯特官方经常是采用偏袒的态度，而不是出于公正的目的进行调解。随着官吏的腐败，吏治的败坏，更多的官员便借弹治之名，行榨取财物之实。<p>　　如此的大气候使得青州的民众怨声载道，于是一些心怀故国的人们就开始在暗中招集人马，结成秘密的团体“兄弟会”，等待火山爆发的那一瞬间。<p>　　“兄弟会”的势力发展很快，短短的几年时间里面会员就达到了十万之众，他们为了维护自己的权益不受到损害，经常会联合众人的力量，来对抗外人的欺渞和官府的制裁压榨，从而求得更大的生存和发展空间。<p>　　对于这一切，由于青州城主安托特尼的大意而从来没有引起法斯特朝中的注意，只是随著“兄弟会”的势力恶性膨胀，人多嘴杂，更是由于人一多，什么样的人都会出现。<p>　　三个月前，青州的新奥地区，两户人家因为争夺水源而发生口角，其中一户人家已经加入了“兄弟会”，他们自恃有会党的支援，便挥起拳头朝对方冲去，将对方打得鼻青脸肿、头昏天旋，大亏而退。<p>　　这户人家得意洋洋的独占了水源，但不料对方也不是省油的灯，吃亏之后居然找来了一些帮手，在第三天冲到他们家里，将其打成重伤。听到消息，又经过这户人家的哭诉，当地的“兄弟会”分会主二话不说，马上带上了一班人马将那户人家团团围住，因为“兄弟会”所提倡的就是“一人有难，大家相帮”的口号，他们自然要帮助自己的兄弟了。<p>　　片刻的功夫，这些颇具武力的“兄弟会”会员就把那户召了帮手的人家所有可以破坏的东西全部破坏掉，同时强迫他们向自己的兄弟赔礼道歉，并且赔偿所有的损失。<p>　　吃了大亏的那人家怎么肯罢休，思前想后，盛怒之下，他们终于向地方上的官长告发，“兄弟会”的情况便开始浮出水面。在逮捕了一些“兄弟会”的成员之后，青州城主安托特尼才发觉到事情有些严重。<p>　　但他只有先压下来，暗中准备好逮捕的名单，争取在事态扩大之前将其消灭掉。因为如果这事件闹得大起来，上面派人一查，安托特尼就有可能要失去城主的位置。拿权抓钱，不好好治理青州，使得天河的叛逆闹得这么厉害，安托特尼知道这些罪名足以让自己面临的安德列三世撤职查办的旨意。<p>　　而早就窥视青州城主之位的南方军团的军团长从自己的谍报人员那里得到这样的情报，自然马上送到了军部。但尤那亚派来的使者在接受了安托特尼的重金贿赂之后，也就当作小事件报上去了。<p>　　可是事态的发展不是他们所能控制和预料的，当几处的分会被破坏之后，“兄弟会”的人开始警觉起来，他们不能再这样等待下去了。<p>　　天河城的都市警备队按照安托特尼的命令出动，前往各地查办，百骑长约列夫在菲科镇拿获“兄弟会”的一个分会首脑法布罗时，遭到了强烈的抵抗。早有准备的“兄弟会”会员手持武器和警备队的士兵发生战斗。<p>　　一番厮杀之后，寡不敌众的警备队开始败退，混乱中，百骑长约列夫被一支流矢射中了咽喉要害，当即落马身亡。警备队的其他将士见到自己的主将都死了，当下四散而逃。<p>　　安托特尼火冒三丈，狂怒之余，便于次日清晨亲自出马，带着二千名士兵直扑天河的菲科，一仗便将所有的“兄弟会”会员尽数拿获，全部在当日推到闹市当众砍了脑袋，同时放火烧了他们的住宅，以警告那些心存叛乱之意的人。<p>　　哪里知道他们这样的残暴行为当即引起了天河众民的愤怒，想起往日里法斯特的各级官僚，哪一个没有仗势欺渞民众，强买强卖，烧毁房屋，勒索盘剥，与其再这样过着牛马不如的生活，还不如举起反旗，剿除这些贪官污吏，拯救万民。这个时候，一些原本就是心怀故国的天河老臣更是大力鼓动，天河各地的“兄弟会”纷纷回应，他们举起了天河的旗子，远近喧传，声势浩大，一个多月的时间就发展到十数万之众。<p>　　驻扎在天河各地的法斯特军队仓猝之间，根本来不及作出正确的反应，纷纷撤回几个大城采取守势。安托特尼起先还是比较轻视这些草贼的，就连当年天河的正规军都被法斯特军击溃了，区区几个贱民还想闹出什么大的名堂来？<p>　　不料在一个月之后，居然连天河城也被叛乱的人们攻下，“兄弟会”的会主张烈更是在天河城里大会各路人马，自称是天河新军的大帅。在天河国的水纹旗陨落了整整二十五年之后，又重新飘扬在天河的土地上。<p>　　这样的胜利对天河的民众有着极大的鼓舞，他们纷纷投入了天河新军的旗下，使得张烈的天河新军变得越来越强大，在他们控制下的土地也越来越多，法斯特的军队渐渐被压缩在几个城里，就连相互间的联系都被切断了。<p>　　直到这个时候，安托特尼才知道事态的严重，他一面坚守青州城，一面向艾司尼亚派出了八百里急报，他要固守待援。<p>　　尤那亚暗中大骂安托特尼的同时，一时也不知道该怎么说了，不管如何，这个家伙都是自己的财源之一，每年都给自己送来大量的资金，真要将他放弃掉，还是一个比较困难的决定。<p>　　正在犹豫不决之际，吉里曼斯开口了。出乎所有人的意料，他居然是为安托特尼解脱罪名，向安德列三世求情。<p>　　“陛下，安托特尼大人为帝国的财政还是做了很多的努力，青州的税收每年都是超额完成的。”<p>　　安德列三世的脸上毫无表情，扫了一眼尤那亚，然后转到其他的大臣，神色渐渐凝重起来。尤那亚有些不解地望着吉里曼斯，这个家伙今天是怎么一回事啊？难道是吃错了药，居然帮助自己的手下人说话。<p>　　大殿里的其他大臣也是心中纳闷，素来喜欢落井下石的左宰大人今天怎么转了性啦？难道说面对帝国突如其来的叛乱，他要和尤那亚尽释前嫌？<p>　　只有吉里曼斯在心中暗暗高兴，他想起了安托特尼暗中给自己所送的重礼，尤其是那一颗举世无双的夜明珠，真是让他兴奋不已。吉里曼斯清楚地记得，他观遍了皇宫里面的一切珠宝，没有一颗可以超过它的，这两天来，自己每个夜晚都会在半夜爬起来，取出盛珠的宝盒，悄悄打开一丝的缝隙，里面的珠光就会光华四射，十分美丽，而且宝珠内部好像还有流动的水晶在来回移动一般，带动珠光明弱交替，就像是耀眼的光芒从里面闪射出来一样。<p>　　“如果说这样的叛乱多爆发几次，我的收益就会更大了！既可以作一个好人情，拉拢人手，还可以大收好处。”<p>　　吉里曼斯乐滋滋的想着，就连尤那亚在说什么事情好像也没有听到。直到安德列三世开始问派往青州的人选时，他才收回心神来。<p>　　※　　　　　　　※　　　　　　　※<p>　　大殿上的众大臣纷纷发言，将自己心目中最恰当的人选提出来，评论各人的优劣，场面十分的火热，但这个场面中也有异数，有一个人一副无精打采的样子，站在众大臣后面一言不发。<p>　　“天龙，你说说看！”<p>　　安德列三世实在看不下去了，暗暗点一下这个没有责任心的男人。<p>　　昨天晚上被闹了一夜未睡，心中十分恼火，早上刚刚安顿下来，却又被安德列三世叫到了议事大殿，叶天龙心中老大的不舒服，站在那里看着尤那亚和吉里曼斯的表演，更是让他感到无趣，昏昏欲睡是很自然的事情。<p>　　“啊，这个……”<p>　　被皇帝叫醒的男人一脸迷糊的样子，根本提不出什么有建设性的意见来，直看得尤那亚和吉里曼斯心中暗暗鄙视不已，这种家伙居然也让他来议事大殿，皇帝是不是有些糊涂了？安德列三世也在心中大摇其头。难道说自己的女儿真的看错人了吗，自己的选择到底有没有错误？<p>　　因为叶天龙现在的位置虽然非常重要，但却还是不能参与议事大殿的御前会议，这种级别的会议是要各部门的首要出席，因此叶天龙的列席可以说是安德列三世的特许了。<p>　　御前会议结束的时候，叶天龙又被安德列三世留了下来单独召见，这在别人看来，这个家伙简直是鸿运当头，圣恩有加，竟然会如此得安德列三世的宠爱。<p>　　“天龙啊，你可不要辜负了朕和凤儿的一片心，要好好努力才是啊！”<p>　　叶天龙望着安德列三世，正在犹豫该如何称呼这位皇帝岳父时，安德列三世已经十分严肃地发话了，叶天龙自然唯唯诺诺，向皇帝保证。<p>　　安德列三世略显疲惫地挥挥手，打断了叶天龙的场面话，轻轻地说道：“朕也不知道是为什么，既然凤儿选择了你，我也不好再多说，只是如果你自己不争气，丢脸可不止是你一个人，凤儿，还有朕都是脸上无光的！”<p>　　叶天龙摆出了一副受教的样子，用力点头，心中却是暗道：“原来你只是看在凤舞的面子上才这么做的，居然对我一点信心都没有！”<p>　　他的心思还没有落地，安德列三世接下来的话让他大吃一惊了。<p>　　“凤儿已经决定要辞去一切职位，从军中退役了！”<p>　　“什么？”叶天龙猛的抬起头来，失声叫道。于凤舞居然真的要这样做，她到底在想些什么？<p>　　安德列三世苦笑着摇摇头，叹道；“我也不知道为什么？她居然为了你的缘故要放弃一切的权力和荣耀，这是她一回艾司尼亚就和朕约定好的，只要和你一结婚后，她就要放下所有军职。唉！”<p>　　叶天龙站在那里心潮起伏，于凤舞这样决定真的让他感到十分意外，天风一战之后，她的声望可以说是达到了前所未有的高度，在如日中天之际竟然会放弃掉所有的荣誉地位，实在让人难以置信！<p>　　回到家的叶天龙立刻拉着于凤舞要问个究竟。对此，于凤舞的回答只有简单的一句话。<p>　　“我现在要轻轻松松地过日子，所以就由你来养我吧！”<p>　　面对妻子含笑的娇靥，叶天龙突然间明白到她的深刻用意。于凤舞是不想让她的地位和名望影响到自己，因为一个身份地位远超自己的妻子，在丈夫的眼中往往是属于可怕可敬但不可爱的。<p>　　“其实你不要这样做的，我并不是那种人！”<p>　　叶天龙的喃喃自语也没有逃过于凤舞的耳朵，她笑着说道：“天龙啊，你以后可要更加努力赚钱，因为要养我们这些女人可是一件花费很大的事情。”<p>　　从于凤舞的玩笑话中，叶天龙却听出了另外的一层含义，他轻轻将善解人意的美丽妻子紧紧揽在怀中，在她的耳边深情地说道：“谢谢！我一定会好好努力，绝不让你失望的！相信我！”<p>　　“傻瓜，我当然会相信你啦！我于凤舞挑选的丈夫怎么可能让人失望呢？”<p>　　于凤舞的螓首靠在叶天龙的肩膀上含笑而言，一双美眸之中却闪动着晶莹如钻石般的光芒。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_02'> 第八集 婚典篇(中) 第二章 诱之以秘</b><p>");

document.write ('　　艾司尼亚的城门口每天都是那样的热闹和繁忙，这些天更是因为要举办法斯特二太子和武安秀公主的婚礼大典显得忙乱不堪。除了各国的使臣以外，不少有名的艺人团体也纷纷应邀来到这个大陆最庞大繁荣的都市献艺，加上各地的商队也想藉此机会好好赚上一笔，因此在通往艾司尼亚的大道上，每天都有各式各样的马队和操着各地语言的人们络绎不绝地经过。<p>　　本来这次两国的联姻将是大陆上最为盛大的事件，可惜的是在前几天爆发的青州叛乱给这个事件投下了阴影。更多的有心人将目光都投向了青州，他们的注意力集中到了法斯特帝国到底是如何处理这场突如其来的叛乱，并暗暗评价现在帝国实力以及国内众势力的分布。<p>　　出征青州的人选很快公布了，出乎所有人的意料，这个人既不是尤那亚一系的将领，也不是吉里曼斯一系的大臣，而是向来保持中立状态的伯爵大人夏赫，他将前往青州督战，指导和协调南方军团的六个军和东方军团的四个军征讨高举叛乱旗帜的人们。<p>　　※　　　　　　　※　　　　　　　※<p>　　“为什么这个人会是夏赫大人呢？”<p>　　不少听到这个消息的人都在心中暗暗发问，而这个问题的答案也正是柳琴儿想要从于凤舞那里得到的。<p>　　“这个理由应该不是很难猜出来的！”<p>　　于凤舞还没有回答，一旁的男人早已用十分自信的口气对面前的美女说道。<p>　　“咦，什么时候变得这么聪明起来了？”<p>　　非但是柳琴儿，就连玉珠和龙灵儿她们也感到意外，叶天龙好像从来没有表现出他在这方面的才能，怎么今天会突发这样的言语？<p>　　看到众女不是很相信的目光，叶天龙心中大感泄气，他转而望向身右的美女战神。于凤舞正用赞许的神情望着他，美眸中有着深深的含义。<p>　　“还是凤舞最了解我！”<p>　　受到鼓励的叶天龙精神一振，伸手将于凤舞的纤腰揽住，以表示自己的感谢以及于凤舞是和自己站在一起的。<p>　　“那两个家伙是要把夏赫赶出艾司尼亚，如果有可能的话，甚至于会趁机借刀杀人啊！”<p>　　叶天龙从尤那亚和吉里曼斯大力推荐夏赫之时就领悟到其中的奥秘，很明显夏赫是尤那亚和吉里曼斯面前的一道障碍物，所以他们两个人才会一致推荐夏赫出马平乱的。<p>　　要知道夏赫是法斯特的三大将军之一，法斯特帝国军方现在总共有三个等级最高的将军，分别是飞凤将军于凤舞，鹰扬将军海鹰扬，以及这个柱国将军夏赫。前面两位将军现在都是手握重兵的名将，战功赫赫，自是当之无愧的。而这个夏赫伯爵也不是简单的人物，他是法斯特军方赫赫有名的宿将，论到资历更是于凤舞和海鹰扬无法比拟的。他曾在尤那亚执掌军部之前出任过掌握军部实权的大司马一职，可以说在朝中是有相当大的影响力，和克里夫的父亲斯特林一起成为朝中第三方势力的代表人物。<p>　　而且夏赫也是全力促成法斯特和武安联姻的重要人物，从这个的举动可以看出夏赫是偏向二太子一方的。这样的人物留在朝中，无论是对尤那亚或者是吉里曼斯来说，都是一个相当严重的麻烦，因此抓到这样一个机会，把他送出去，绝对是最合适不过了。<p>　　于凤舞暗暗点头，她知道论到对这些伎俩的认知程度，自己的丈夫并不比那些人差多少，说穿了，朝廷中的斗争就是这样，大家各施奇谋，只要能击倒对手，什么手段都是可以用的。而她自己虽然是明白这样的道理，但出于心中的理念，是万万作不出来的，所以她才会在遇到叶天龙之前一直带兵在外，远远地离开这个充满阴谋诡计的城市。<p>　　“如果是这样的话，那么什么陛下会同意这样的提议呢？”<p>　　龙灵儿见到叶天龙那副得意洋洋的样子，虽然是心里已经同意了他的看法，可还是硬要找出一个问题来为难一下他。<p>　　“呃……这个嘛……”<p>　　叶天龙一时语塞，他其实也没有想通这一点，安德列三世并不是一个糊涂的老家伙，他的精明之处叶天龙是已经领教到了，因此安德列三世会同意尤那亚和吉里曼斯这样的提议似乎是有些轻率了，难道说自己还有什么地方没有想到吗？<p>　　叶天龙自然估不到皇帝的思路，也没有人能够完全猜到这位皇帝的心思。安德列三世的葫芦里卖的到底是什么样的药，费脑筋的不止是叶天龙一个人，许多人都在为此而费尽心思。<p>　　站在叶天龙身边的于凤舞虽然隐隐约约看出一些皇帝的意图，但作为一个妻子，于凤舞不想把丈夫的风头盖过去，就算想说出来，也最好找一个恰当的时机，而且她此时的心中更多的考虑是，在这个时候尤那亚和吉里曼斯将夏赫这个有一定影响力的人打发走，一定是有所企图的，而安德列三世同意将夏赫放走，也是就给尤那亚和吉里曼斯这些人一个行动的机会，难道说自己的父亲已经等不下去了吗？<p>　　既然是想不出什么东西来，那就不要再费什么精力了。素来不为难自己的男人很快将这个问题丢开，开始正视起另外一个对他来说相当迫切的问题。<p>　　“到底要如何才能把这个龙族少女摆平呢？”<p>　　从见面的那一刻起，作为叶天龙的否定者出现在他面前的龙灵儿对于叶天龙来说，真是一个让他头痛的麻烦所在。因为龙灵儿是少有的能经常让他吃蹩泄气的女人，加上现在自己又被她捉住了痛脚，想到欠龙灵儿的两个要求，叶天龙就会感到一阵心寒，谁知道这个精灵古怪的龙族美少女会提出什么样的鬼点子来？<p>　　“天龙，你准备如何安排二太子婚礼大典的安全事宜？”<p>　　于凤舞及时的为叶天龙开脱，将话题转移到也是众人比较关心的事情上。安德列三世已经发话了，要叶天龙全权负责此次法斯特和武安联姻的顺利完成，只因为叶天龙遭受无妄的牢狱之灾，使得进程出现意料之外的波折。<p>　　其中最让人牵挂的是尤素夫居然从大牢中逃脱了，就在叶天龙被关入天牢的那个晚上，在一伙不明身份的黑衣人协助下，尤素夫杀出了大牢，消失在艾司尼亚茫茫的夜色中。现在要在艾司尼亚上百万的人口中再找到这些人，难度是可想而知的。这个对叶天龙恨之入骨的地头蛇到底会做出什么样的事情，是让人难以预料的。<p>　　“我已经让鲁图先和范铜将所收服的艾司尼亚地下势力全部派出去，有这些无处不在的耳目，艾司尼亚的一举一动都会受到很好的监视。”<p>　　叶天龙的眼睛中闪过一丝慑人的神光，他用十分自信的口气续道：“庆计训练的那些执法队也作好了随时出动的准备，再有石义信坐镇在东督府调度，应该会在麻烦的事情发生之前将其消除。”<p>　　于凤舞微微一笑，望了一眼身边的龙灵儿说道：“天龙，你别忘记了我们手中还有最重要的一股力量！”<p>　　叶天龙哈哈一笑，说道：“我怎么可能把我们龙小妹亲手训练的步兵近卫团给忘掉了呢？她可是我手中最大的武器，最重要的机动队，最可信任的支援！”<p>　　为了讨得龙灵儿的高兴，叶天龙将能想到的溢美之词都用上，结结实实地给龙灵儿戴上高帽子。<p>　　龙灵儿虽然心中十分高兴，但嘴里还是用淡淡的口气说道：“你不要给我戴高帽子了，我才不吃你这一套呢！只是轻装步兵而已，能派上什么大的用场，庆计大人的枪骑兵才真正厉害呢！”<p>　　“你说错了！”<p>　　叶天龙正色道：“现在这样的情势下要有所行动的话，绝对是手快有，手慢无！轻装步兵的装备的确是差一点，但机动性在都市里面却是远远胜过其他兵种的，可以在最短的时间里赶到目的地。”<p>　　“最重要的一点，近卫团的人在你的训练和带领下，战力绝对不差于由枪骑兵组成的执法队！加上出动的自由度远高于隶属于东督府的执法队，说近卫团是我方手中最大的利器也绝不为过！”<p>　　叶天龙说这些的话时候，浑身洋溢的自信和强大的气势让身前的众人感到眼前为之一亮，感受到这个男人前所未有的变化，柳琴儿忍不住说道：“天龙，你什么时候学会这些的？”<p>　　叶天龙得意的一笑，看了一眼身边正深深看着自己的于凤舞答道：“我这么聪明的人，又有这么好的师傅，当然会越来越厉害了！哈哈！”<p>　　柳琴儿没好气地横了他一眼，但看到于凤舞嘉许的眼神，也知道这个家伙的分析的确是没有错，他把于凤舞成立步兵近卫团的意图已经完全摸到了。<p>　　龙灵儿更是感到有些意外，这个男人居然也会有这样的头脑，看来于凤舞喜欢他也不无原因。看到龙灵儿一副受教深思的样子，叶天龙的心中一动，突然间冒出了一个念头。<p>　　“今天外面的雪景真的很美丽，你们要不要去看看啊？”<p>　　难得听到叶天龙提出这样的建议，于凤舞她们是马上举双手赞成。很快的，大家便七嘴八舌地讨论起这场百年难遇的大雪，场面十分热闹。<p>　　趁众人不注意的时候，叶天龙在后面轻轻拉了龙灵儿一把，龙灵儿不解地回头，看到叶天龙向她做了一个禁声的手势，然后拉着她往外走了几步。<p>　　龙灵儿正要不耐烦之际，忽然听到叶天龙凑到她耳边说了一句让她心动的话。<p>　　“你想不想知道一个秘密？”<p>　　龙灵儿不由得心中好奇，叶天龙这样神秘兮兮的样子倒是从来没有见过，不禁对他口中说的那个秘密产生了很大的求知欲。<p>　　“什么秘密啊？”<p>　　不知不觉的，龙灵儿也学起了叶天龙那种神秘兮兮的样子，轻声细语地问道。<p>　　“想知道凤舞为什么喜欢和我在一起吗？”<p>　　龙灵儿的月牙眼顿时大亮，她太想知道其中的原因了！正是因为深深喜欢着于凤舞，龙灵儿才会对叶天龙十分感冒，这个男人到底什么地方好，于凤舞会那么喜欢他？现在叶天龙居然要把这个秘密告诉自己，这绝对是她最希望的事情了。<p>　　龙灵儿上下打量了一下叶天龙，确定这个男人没有什么别的念头，便用力点头。叶天龙心中大乐，他已经知道如何去对付龙灵儿能窥视心灵的异能，刚刚小试了一下，果然奏效了，于是对下面的行动有了更大的把握。<p>　　“那你今天午饭后在后花园的小楼等我吧！”叶天龙留下这个话就走了。<p>　　“好吧！！只好等等了！”龙灵儿也只好这样，她没有意识到自己已经被这个男人牵着鼻子走了。<p>　　※　　　　　　　※　　　　　　　※<p>　　午饭后，于凤舞她们相约去观赏雪景，叶天龙借故提出迟点再过去找她们。一捱于凤舞她们的马车离开，叶天龙急急忙忙跑到后花园的小楼，推开里面房间的门，龙灵儿早就已经到了，正无聊地趴在窗口看湖里的游鱼。<p>　　听到了叶天龙的脚步声，龙灵儿马上转过娇躯，月牙眼闪闪发光。<p>　　“现在才来，快点告诉我那个秘密吧！”<p>　　叶天龙嘿嘿一笑，转身小心地将房门关好，又对龙灵儿说道：“你来的时候，没有被别人知道到吧？”<p>　　龙灵儿不耐烦地说道：“没有！我还查过这一带都没有别人。”<p>　　叶天龙点点头，大模大样地走到椅子边坐下来，轻咳了一声，道：“好吧，现在我把凤舞喜欢我的原因告诉你！”<p>　　龙灵儿瞪大眼睛，一眨也不眨地望着叶天龙，直看得叶天龙心里直打鼓，生怕一个不小心被她看出了心中的想法，那可就是大大的糟糕了。他按照既定的方案，让自己心中的念头一直围绕着于凤舞，想象着与她的欢好，想像着她的好处。<p>　　果然不出所料，龙灵儿的俏脸上渐渐泛起了丝丝的霞光，显然她是在窥视叶天龙的心思，于是将他心中的一切想像都接受过去了。如果说物件换作别人的话，龙灵儿也许会没有什么感觉，但于凤舞是她最喜欢的人，自然而然的引起了她的注意力，欲罢不能的想一直探索下去。<p>　　从叶天龙的心里龙灵儿看到了另外一个于凤舞，一个从来没有在众人面前出现过的于凤舞，这是她最隐秘的私生活，那种感觉就好像是在偷窥至爱的人一般，让龙灵儿在不知不觉中产生出一种从来没有过的感觉。<p>　　可以说，因为龙灵儿将自己的心放到了于凤舞的身上，又因为于凤舞对叶天龙的深情使得她有一种如同身受的感觉，这是一种非常奇妙的感觉，和龙灵儿往日在于凤舞身上从来没有体会到的。<p>　　叶天龙一直很小心的观察着面前这个龙族美少女的一举一动，见到此情此景，便知道事情正在按照他所预计的那样进行，龙灵儿的心神已经被完全吸引住了。<p>　　看看时间差不多了，叶天龙不动声色地说道：“你现在知道了很多东西吧？”<p>　　“没……没什么……”<p>　　受到叶天龙的突然发问，龙灵儿显然是有些慌乱，那样子好像是一个做了坏事情的小孩子被人当场捉住了一般，她这种从来没有见到过的羞涩和局促不安着实令叶天龙大呼过瘾。同时心中暗暗称奇，真没有想到这个龙族美少女真的会对于凤舞有如此的感情，他以前只有听说过这种事情，不想自己的身边居然也会发生这样的事情，真的是非常有趣。<p>　　从这一刻起，叶天龙知道现在的主动权已经到了自己的手中，在龙灵儿的情绪快要稳定下来的时候，他马上加上一句话。<p>　　“因为我是让凤舞得到最大的快乐，所以她才会那样的爱我！”<p>　　龙灵儿瞪大了那双月牙眼，却见叶天龙没有接下来的意思，不禁催促道：“快点说下去啊！”。她是真的很想知道如何才可以让于凤舞得到最大的快乐，如果说她自己也掌握了这个能力，不是会让于凤舞和自己的关系更上一层。<p>　　叶天龙诡异的一笑，好整以遐地说道：“这可是你提出的一个要求喔！”<p>　　龙灵儿的心思都已经被这件事吸引住了，连想也没有多想就点头道：“没错，叶大哥你快说吧！到底你是如何让凤舞姐得到最大的快乐的？”<p>　　叶天龙满意地一笑，招手说道：“你过来，我慢慢告诉你！”<p>　　“好！！”<p>　　龙灵儿大喜，也没有见她如何作势，一个人连着下面坐的椅子一起朝叶天龙面前飞来，稳稳当当地落在他的跟前一尺之遥，端的是显出其非凡的功力。<p>　　叶天龙暗暗吓了一跳，心道：“这个小娘儿的功夫到底是怎么练的？”。想归想，他望着龙灵儿那张白里透红的俏脸认真地说道：“你刚才已经看到了很多的情况吧？”<p>　　龙灵儿的小脸微微一红，但见叶天龙如此认真的样子，也只有轻轻点点头，承认了自己方才是在偷窥他的心理，同时也不亚于正式承认了她自己是拥有可窥视别人心理的异能。<p>　　“首先是我很爱凤舞……”<p>　　“那我也是很爱的啊！”龙灵儿也十分认真地说道。<p>　　“当然还有别的！”叶天龙用非常正经的语气说道，“你刚才不是已经看到了我和凤舞在一起时那种快乐的情形？”<p>　　龙灵儿娇靥红红的点头，一直以来，都没有人告诉过她关于男女情爱方面的事情，在龙族的地盘玉龙山巨顶时，那里的人都比她要大许多，加之个个都是严肃守礼的个性，根本没有和她谈过这些事情，下山之后，东游西逛了一阵，也见识到了不少的人，对男女之间的事情有所了解，但因为很多的人都是冲着她的绝色美貌而来，意图对她不轨，心怀恶意，是以使得龙灵儿对这些事情留下了一个非常不好的印象。<p>　　当和叶天龙于凤舞他们在一起后，她发觉到这个男人好像也是整天想着这些事情，又加上于凤舞的关系，使得龙灵儿对叶天龙的感觉差到极点。但经过这段时间的相处，龙灵儿察觉到事情并不是她想像的那样，凭着她那可以看穿别人心理的异能，她发现不管是于凤舞还是柳琴儿玉珠她们都非常快乐地享受这种事情，因此也让她感到十分奇怪，这其中到底有什么奥秘呢？<p>　　但她又不好意思开口问别人，而别人又不会主动告诉她这些事情的，这个疑团也就一直存在她的心里。<p>　　看到龙灵儿的此种表情，叶天龙心中自是大喜。他虽然没有龙灵儿和于凤舞那种摄取别人心理的功夫，但对女人的心理却是相当的有研究，龙灵儿的样子正是想知道又害羞的少女情怀。<p>　　叶天龙看准时机，突然凑到龙灵儿的耳边低声说道：“那是很美妙的事情，我就是用这种方法让于凤舞她们得到最大的快乐！”<p>　　龙灵儿还没有反应过来，叶天龙已经接着说道：“你想不想见识一下这门功夫？想不想我教你啊？”<p>　　龙灵儿的娇躯微微一震，双眼傻傻地望着面前离自己的俏脸不足一拳距离的叶天龙的脸庞，眼中充满了疑惑和惊讶。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_03'> 第八集 婚典篇(中) 第三章 激情之巅</b><p>");

document.write ('　　“凤舞姐，你说天龙他想干什么啊？自己提议来看雪景，可又临时改变主意让我们先来了。”<p>　　柳琴儿望着车窗外的景色，随口问坐在旁边的于凤舞。她们几个人正舒服地坐在宽大的马车里，顺着城中的大道往郊外去。<p>　　“你说他想干什么？”于凤舞的美眸中有着轻松的笑意。临走的时候，看到自己的夫君和龙灵儿那副鬼鬼祟祟的样子，就知道他们两个肯定有什么事情，只是向来对叶天龙感冒的龙灵儿如果能和叶天龙有改善关系的现象，这倒是让于凤舞十分期待。<p>　　此时天色已经放晴，不少的达官贵人文人墨客都纷纷走出来观赏这难得一见的雪景。艾司尼亚宽阔的大道上不时可以看到一辆辆华丽的马车在一众家将的簇拥下神气十足地驰过。比起这些带有家徽的高级马车来，于凤舞她们所乘坐的马车简直是太不起眼了，毫无特殊之处的马车在外人看来就代表了主人的身份也是非常一般的，因此那些自认拥有特权的人士便根本不把她们看在眼里，非但是态度恶劣的超车，而且还毫无理由的让她们让路。<p>　　于凤舞舒服地靠在软垫上，伸手轻轻拍了拍一边有些气不平的玉珠，扫了一眼刚刚从车右强行超越的一伙骑士。<p>　　“不要理会他们这些人，反正我们不急！这样的情况在现在法斯特是非常正常的，风纪的败坏不是一个两个人的事情。”<p>　　柳琴儿撇了一下樱唇，回过头来说道：“凤舞姐，亏得你是好脾气。刚刚过去的那些人是马可布威家的人，真是好大的架势啊！”<p>　　于凤舞懒洋洋地说道：“如果你想的话，我们也可以这样啊！而且还可以比他们更有排场。”<p>　　柳琴儿琼鼻一皱，说道：“算了吧，我才不想要那么大的麻烦呢！”。眼珠一转，她又突然说道：“你说天龙他是不是又看上哪家的姑娘了，所以才弄得神秘兮兮的。”<p>　　于凤舞微微一笑，拉起柳琴儿的手说道：“琴儿啊，如果你这么想知道的话，不如等他来了好好审问一下。”<p>　　“正是这个好主意！”柳琴儿用力点头，一脸认真的样子。<p>　　“不是哪家的姑娘，是我们自己家的……”玉珠在一边突然嘀咕了一声，引得柳琴儿和于凤舞都转而看着她。柳琴儿更是连声追问道：“好妹子，你知道是谁吗？快告诉姐姐我！”<p>　　发现自己说漏了嘴的玉珠连忙捂住自己的嘴巴，摇头道：“我什么都没有说！我什么都不知道！……”<p>　　但柳琴儿哪里肯相信，立即扑过去抓住玉珠不放，一个不敢说，一个非要她说，两个人很快在车里闹成一团，看得于凤舞是摇头不已，但同时又感到十分的温暖。不过同时她感到有些吃惊，看起来老老实实的玉珠原来也是很有心计的一个人，对叶天龙的了解和注意可能比任何人都要多。<p>　　突然间，于凤舞的美眸闪过一丝神光，她的注意力落到了正从右方的大道转过来的一辆轻车，雕花的窗框上有一处非常不起眼的凸起，神目如电的她十分清楚地看到这是一个标志，一个很少有人知道的暗记，一朵雕刻精细的七叶莲。<p>　　“咦，难道说她也来了吗？”<p>　　于凤舞目送着这辆轻车绝尘而去，口中喃喃说道。<p>　　不管是威逼还是利诱都无法让对自己的公子忠心耿耿的女人开口，柳琴儿只好放弃了想从玉珠口中得到口供的努力。两个人坐起来，开始整理弄得渞乱的衣裳。见到于凤舞这个样子，柳琴儿不免有些好奇。<p>　　“凤舞姐，你说谁来了？”<p>　　“啊，没有什么。”于凤舞收回了心神，摇摇螓首，该来的总是会来的，现在的艾司尼亚是如此的热闹，这个人的出现应该不是一件让人非常吃惊的事情。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙略带紧张地望着龙灵儿，心中掠过无数的念头，他已经做好了两手的准备，如果看情形不对头，就马上逃之夭夭，毕竟惹恼了这个龙族少女可不是一件好事。<p>　　龙灵儿的俏脸上神情如迷，月牙眼中闪过让叶天龙难以理解的神色，好一阵子也没有说出什么话来。看到这个样子，心怀杂念的男人开始打起鼓来，好像形势不太妙啊！<p>　　“我想学这门功夫！叶大哥，你可以教我吗？”<p>　　龙灵儿勇敢地抬起头来，贝齿咬着樱唇，直直地望着面前的叶天龙。叶天龙的心中顿时长出了一口气，精神一松，差点没有跳起来，这句话正是他最想听到的。<p>　　压下猛烈的心跳，叶天龙一脸严肃地看着龙灵儿，正色说道：“那你要有心理准备，可不要说是我欺负你喔！”<p>　　龙灵儿这时好像已经放开了心理，强烈的好奇心胜过了一切。她毫不犹豫地用力点点头，对面的男人顿时喜翻了天。<p>　　为了保险起见，叶天龙还是加了一句，“这是你自己要求的！”<p>　　龙灵儿开始不耐烦起来，瞪着好看的月牙眼道：“看你还是一个男人，怎么这么婆婆妈妈的！”<p>　　叶天龙暗叫一声：“好家伙！没想到你比我还心焦啊！”。事不宜迟，他伸出一双手捧起龙灵儿的俏脸，用低低的声音说道：“现在我来给你上第一堂课！”。龙灵儿还没有转过念头来，叶天龙的大嘴已经印上了她那小巧玲珑的樱唇上。<p>　　“唔……”<p>　　龙灵儿的娇躯一僵，好像一个木头人一样，但在叶天龙熟练又有技巧的舌功引导下开始生硬地反应起来。这种生涩的举动对于久历花丛的男人来说真是太有期待感了，加上这个少女又是曾经让他担惊受怕的麻烦人物，更是有一种特别的味道在其中。<p>　　叶天龙的舌头顶开了两片嫩滑的樱唇，游进香甜的檀口，十分自如地活动起来。随着叶天龙的动作，龙灵儿渐渐放松下来，本来紧张地抓住叶天龙手臂的一双小手也慢慢松开滑下。<p>　　一时间，房间里面静得足以听到两个人的心跳声和喘息声。<p>　　吻得龙灵儿快要断气的时候，叶天龙才满意地放开她。看着这个龙族美少女红红的俏脸，叶天龙心中的得意自不待言，虽然以前给他造成了那么多的麻烦，让他感到头疼不已，但现在看起来，她是这么的清丽秀美，让人迷醉。<p>　　龙灵儿急速地喘了一口气，伸出小香舌舔了舔自己的樱唇，这个不经意的小动作是如此的诱惑，以至于像叶天龙这样见惯美女的男人都感到一阵心跳加速。<p>　　“怎么样，这第一招是不是很有味道啊？”<p>　　龙灵儿并没有回答叶天龙这个问题，而是突然双手抱住叶天龙的脖子，凑上红艳艳的樱唇压在他的嘴唇上。第一次尝到滋味，她居然反客为主了！<p>　　叶天龙一惊，旋既伸手抱住龙灵儿的娇躯，痛吻她那灼热的樱唇。一只手在她的粉背上轻轻地抚摸着，让龙灵儿十分享受。<p>　　半晌，两个人才喘呼呼的分开。<p>　　叶天龙微笑着注视着粉颊上红霞上涌的龙灵儿，她那红馥馥的娇嫩面庞上没有施一点的脂粉，却显得更为俏丽可人。<p>　　“你……你看什么……”<p>　　龙灵儿被叶天龙这神秘火热的绵绵目光，引起体内某一种神秘的波动，这是她从来没有经历过的，不禁如娇似嗔地白了叶天龙一眼。<p>　　叶天龙看着美丽令人心荡的俏脸，鼻子里闻到少女娇躯上特有的香泽，顿时有种飘飘然的感觉。他微笑着说道：“你真厉害，学得这么快！不过这只是前奏，下面还有更好的。”说话的时候，他轻抚她白嫩的纤手。<p>　　龙灵儿感到自己的心跳在加速，口舌也好像有些发干，但手上传来的感觉与平时完全不同，让她有些发慌。她抽回了自己的纤手，用鼻音含糊地应了一声，算是回应叶天龙的话了。<p>　　叶天龙见状毫不迟延，轻舒手臂将龙灵儿的一个娇躯揽到自己的怀中，少女的娇躯是如此的轻柔玲珑，让叶天龙感到一丝意外，真不知道她身上那股强大的力量是从哪里出来的。<p>　　强力的拥抱，让龙灵儿感到好像是一跤跌在云端里，浑身轻飘飘的，她闭上水汪汪的明眸，象征性的扭动火热的娇躯。她的心中突然冒出了这样的想法：“怪不得凤舞姐她们都这么喜欢，原来这种事情这么有意思的！”<p>　　叶天龙虽然不知道龙灵儿现在的想法，但从她的反应来看，知道她已经情动，心中也是暗暗高兴。<p>　　“原来龙族的女人也是一样的啊！”<p>　　他起先是有些担心，如果说龙族的女人和他遇到的人族女人不一样，对男女之间的情欲没有什么感觉，或者说象神族的女神战士那样根本就没有情欲，那么他一切的行动不是白费力气了。现在他真正放心了。<p>　　“嗯！叶大哥，你……你……”<p>　　龙灵儿突然感到有些紧张不安，因为这种从来没有经历过的感觉让她产生如同昏眩迷失一般的感受，她不知道这到底是怎么回事，也不知道该如何应付了？<p>　　“放心，你会感受到和凤舞她们一样的快乐！”叶天龙在她耳畔柔声低语，手在她身上温柔的轻抚，“相信我，我会好好待你的！”<p>　　“我不……嗯！你……你好坏……”<p>　　叶天龙的手好像带有一种魔性，触及到龙灵儿娇躯敏感的地方，一股奇异的浪潮冲击着她，使得她本能地娇喘吁吁，吐气如兰，娇躯像蛇一样在叶天龙的怀中扭动，她已经渐渐迷失在这阵阵野性的浪潮里。<p>　　就在神智就要全部迷失的瞬间，龙灵儿的心中突然涌起了一阵莫名的恐惧，她好像在害怕从此自己的一颗心就要失落了，这是一种非常难以描述的感觉。<p>　　“等……等一下……”<p>　　龙灵儿勉力将叶天龙的手推开，水汪汪的明眸深深地望进叶天龙的眼睛里面。<p>　　“你不是骗我的吧？我……我不知道这是怎么一回事？这种感觉好奇怪啊！”<p>　　叶天龙正被龙灵儿看得心里发毛，不知道是哪个地方出错了，听到龙灵儿的这一句话，不禁暗暗叫道：“乖乖！她居然是这么清纯，连一点都不知道！”。心中一乐，他轻轻地抱住龙灵儿的娇小玲珑的娇躯，用十分严肃正经的口气说道：“我现在给你教的可是我的一大绝招啊！我就是这样使凤舞得到了最大的快乐，如果你不想学就算了，我还不太想教呢！”<p>　　叶天龙这一招以退为进的手法十分的有效，龙灵儿连忙点头叫道：“我要学！我要学！”<p>　　“那你要拜我为师傅！”叶天龙奇兵突出，“这样一来，你可以放心了吧？做师傅的怎么可能会骗自己的徒弟呢？”<p>　　龙灵儿偏着脑袋想了一下，又眨了眨月牙眼，口中嘟囔了一句：“师傅骗徒弟的事情多的是！”<p>　　叶天龙吓了一跳，心想：“别不是刚才自己心中的想法又被这个家伙看穿了！”。哪里想到龙灵儿接下来真的就答应拜他为师学如何去爱一个女人的功夫了。<p>　　“现在你用心来体会！不要用其他的功夫！”<p>　　叶天龙说着，用一条黑布将龙灵儿的眼睛蒙起来。这一下，龙灵儿感到自己的全身感觉都更加敏锐了，几乎是连身边空气的流动都十分清晰地感受到了。因此叶天龙轻轻地抚摸都带给她特别强烈的感觉。<p>　　当叶天龙再度激情地吻上她那灼热的樱唇时，比方才的感受还要强烈百倍的感觉让她的娇躯发生不由自主的颤抖，龙灵儿这个时候已经完全迷失在激情之中。<p>　　发乱钗横，罗襦半解，羊脂白玉似的酥胸，足以升起熊熊男人情欲之火。<p>　　叶天龙轻巧地抚摸着龙灵儿的酥胸，两座小巧玲珑的玉乳宛如晶莹的玉碗倒扣，又好像是刚刚开放在春光中的娇嫩花蕾，其上的嫣红一点如豆，放射着让人头晕目眩的光芒，惹起叶天龙无限的怜爱和珍惜。<p>　　叶天龙深吸了一口气，伸出火热的大手慢慢地轻柔地覆盖上去。触手处好似凝脂堆玉一般，让他感动得叹息了一声。<p>　　阵阵强烈的电流从自己的酥胸传来，在全身到处流窜，龙灵儿不知道自己的双手到底应该放哪里，该怎么办？一双小手一会儿握成拳头，一会儿又莫名地松开，小小的檀口不时地流出低低的娇吟。<p>　　看着酥胸上那殷红的一点在自己的手中慢慢变化，叶天龙是意气风发，想到自己曾在这个小女人手中吃过不少的苦头，他就决定更要好好地逗弄一番。他的另外一只手开始技巧地引导着龙灵儿的小手。<p>　　“啊！……这是……”<p>　　龙灵儿感到自己的手触及到一个她从来没有感受过的东西，软中带硬，又热又长又粗，不禁轻轻惊呼了一声。<p>　　“你好好体会一下，这是好东西啊！”<p>　　叶天龙凑到龙灵儿的小耳边低声笑语，同时加强了抚摸酥胸的动作。在莫名的悸动之中，龙灵儿不禁紧握住那不知名的东西，不知轻重地揉捏起来。<p>　　这种生硬的举动在让叶天龙舒爽之余，也不禁呲牙咧嘴，他连忙指导起龙灵儿的手法来。聪慧的龙灵儿是一学就会，很快的就让叶天龙感到全身都舒爽无比。<p>　　叶天龙的手滑过纤细的柳腰，转到后面圆隆的粉臀，少女的臀部完全不同于那些成熟的女人，好似青涩的果实，带给他另外一种感觉。而前面的神秘禁区更是让人心动不已。<p>　　龙灵儿的那里没有一丝的杂色，寸草不生，洁白如玉，光洁无瑕。两条弹力惊人的玉腿交会处只有一线细细的红痕，这是叶天龙从来没有见到过的绮丽景象，纵使他自诩为花丛的老手，美女的鉴赏家，但眼前的一切还是让他久久吐不出一句话来，甚至于连大气也喘不出来。<p>　　从丝丝的凉气中龙灵儿感到自己的下裳已经被揭开，心中是惊慌，紧张，羞涩，百味陈杂，更多的是好奇和担心。<p>　　“是不是很难看啊？我觉得好像和别人的都不一样！”<p>　　龙灵儿低低的问话差点让叶天龙笑出声来，没有想到她也会在意这些事情的？这倒是谁也料想不到的。<p>　　“不，非常美丽！真是太美丽了！！”<p>　　听到叶天龙由衷的赞美声，龙灵儿好像是松了一口气，开始更加卖力地抚摸着叶天龙。这样的举动不但带给叶天龙极大的享受，而且龙灵儿自己也感到一种特别的激动。<p>　　叶天龙温柔地亲了一下龙灵儿的樱唇，然后将其抱到了软榻上。很快的，龙灵儿那完美无瑕的娇躯就完全呈现在他的眼前。俏丽绝世的美少女，虽然没有成熟女人的美艳丰满，但从刚发育成熟的胴体上所绽放出来的醉人的青春气息，以及那完美而不夸张的动人曲线，是如此的动人情思，惹人怜爱。这绝对不是成熟的女人所比的，当然成熟的风韵也是另一种风情，那就是青春少女缺乏的艳冶风情。<p>　　看着这个俏丽绝世的龙族少女，叶天龙感到自己都快要爆炸了，这是他从来没有想到过的，如此特别的美丽龙族少女就这样玉体横陈在自己的面前，一副任君采摘的模样。<p>　　叶天龙一把扯掉了蒙住龙灵儿眼睛的布条，现在任何遮挡在她身上的东西都是多余的！<p>　　龙灵儿的眼睛一得到自由，一眼就看到叶天龙的胯间之物，不由得低呼一声，原来自己之前所握居然是这个东西。<p>　　“怎么是这个样子的？”<p>　　龙灵儿的问题让叶天龙难以回答，这时候他已经懒得再向她仔细解释了。他立刻是三管齐下，又是亲吻又是爱抚，下面则伺机轻叩玉门关的一线天。<p>　　出乎意料的事情出现了，身经百战的叶天龙居然会闯关失败，那看似粉质柔嫩的私处竟然是如此的强韧坚实。<p>　　头一下冲刺失败，叶天龙又是用力的一触及，他和龙灵儿几乎同时发出了一声痛呼，居然还是无法突破玉门关。<p>　　“不要……”<p>　　龙灵儿似乎是从迷乱的激情中有些惊醒，这一下的疼痛让她不免产生害怕，连忙慌乱地伸手要去推开叶天龙。<p>　　“岂有此理！我就不信这个邪了！”<p>　　已经是箭在弦上的男人如何肯罢手，都到这种地步，居然没有办法扣开玉门关，这简直就是奇耻大辱。不过他也真的觉得太奇怪了，明明是玉溪泛潮，桃源洞府为何还不开门纳客？<p>　　一不做，二不休，叶天龙暗自运起了十成的功力，道了一句：“你忍一下！”。他要强行扣关，大军直捣黄龙了。<p>　　龙灵儿还没有转过念头来，但见叶天龙的双手一扣她不堪一握的纤腰，往他的方向一拉，沉声吐气。<p>　　“嘿！”的一声，他终于闯过那一道守护圣地的坚固屏障，顺利地进入了龙灵儿的里面。随着庞然大物的占领，容纳不住的春水合著丝丝的粉色液体从结合的部位涌出，衬着洁白如玉的大腿，有一种说不出来的绮丽感。<p>　　这一下可是让龙灵儿够受的，剧烈的疼痛让她好像是全身都烧起来一样，一个娇躯不停颤抖着，明眸睁得大大的，惨叫一声，檀口中不住的呻吟。<p>　　看到龙灵儿这副模样，叶天龙又是心疼又是快意，自己以前在她这里所吃的苦头这下是连本来利都拿回来了。他低头温柔地亲吻着龙灵儿美丽的月牙眼，将她眼角的珠泪一一吻干，然后和她热烈地亲吻起来。<p>　　好一阵子，龙灵儿才恢复平静，她嘟起好看的樱唇，埋怨道：“叶大哥你好狠心啊！早知道这么痛，我就不来了！”<p>　　“嘿嘿，这还由得你吗？”<p>　　心里虽然这样想着，但叶天龙却是十分温柔地安慰道：“没事的，大家都是这样的。不先吃一下苦头，怎么会感受到以后的快乐呢？而且吃得苦越多，等一下能得到的快乐也就会越多！”。他睁着眼睛开始胡说八道起来，幸好龙灵儿是一个不解人事的少女，对此是一无所知。<p>　　龙灵儿的贝齿轻咬朱唇，想了一下，突然低笑一声，轻声说道：“这样子像不像是别人说的：吃得苦中苦，才为人上人啊！”<p>　　叶天龙一听这话，差点儿没有笑出来，为了抑住笑意，他连忙用力地点头，顺便暗暗擦去了头上的汗水，这个龙族少女可真是让他费尽心机啊！现在终于可以好好享受一番了。<p>　　这一静下心来可了不得，叶天龙马上感到龙灵儿大异常人的地方，里面的火热感是他从来没有遇到过的，简直就要把他整个溶化一般，而且隐隐约约从深处产生的强大吸力让人不克自持。<p>　　在龙灵儿颦眉紧皱的忍受下，叶天龙开始缓缓地动起来。才二三十下的功夫，叶天龙感到自己已经有些抵挡不住了，关元摇摇欲坠。<p>　　“这是怎么一回事？”叶天龙不禁心中大惊，他已经运起了百战百胜的奇功，居然还无法支援，那如果换作常人，岂不是一触即发了？<p>　　而这时的龙灵儿似乎是开始尝到个中的滋味，在下面轻轻地催促起叶天龙来。事到如今，叶天龙只有全力以赴，毫无保留地提足了全身的功力，先将自己的关元锁住，采用最直接猛烈的手段。<p>　　片刻的功夫，龙灵儿便真正体会到快乐的滋味，她眉开眼笑地抱住叶天龙，非常自然地迎合起来，俏脸上更是春意盎然。<p>　　当檀口中的娇吟声升高的时候，原本的泥泞花径已经十分顺畅地完全容纳了叶天龙庞然大物。而龙灵儿的学习能力和强劲的实力也让叶天龙暗暗心惊，别不要自己先败下阵来，在龙灵儿这样一个初学者的面前漏气，那他可真要无地自容了！<p>　　突然，龙灵儿的娇躯现出奇异的粉色，四肢紧紧缠住叶天龙，一阵狂扭猛摇之后小嘴猛的咬上了叶天龙的肩头。<p>　　叶天龙早已是苦苦支援了，哪里吃得了龙灵儿这一下，当下也是大叫一声，一股激劲的元阳已疾射而出。<p>　　“啊！……飞了……飞……”<p>　　龙灵儿本来就控制不住自己从心底涌起的悸动，被这强劲的冲击一刺激，美得她不由自主大叫一声，紧紧抱住叶天龙喘息不止，力道之足好像要把自己和叶天龙溶在一起一般。<p>　　叶天龙正在极度的快美之中，突然感到从龙灵儿火热的幽深之处冲出了一股阴凉的液体，这火热中的冰凉让他差点儿又要丢盔卸甲了，幸好他是身经百战久经锻炼的高手，又加上有奇功护体，才勉勉强强稳下阵脚来。<p>　　很快的，这一股阴凉的液体化成了一道阴凉之气，迅疾涌入叶天龙的体内，和丹田之内的原有真气盘旋交会，并且缓缓的融合为一，使得他产生出一种飘飘欲仙的感觉。<p>　　这是一种身化物外的无上感受，好像整个人都已经不存在，完全分散成丝丝的微风，化成随风飞舞的柳絮，又好像在这一刻里自己已经是无所不能，无所不在，甚至可以看到自己身上的每一个细胞在跳跃，在欢呼。<p>　　良久，良久，房间里面的两个人都没有说一句话，弥漫着淡淡的异香的房间里面只有两个人深深的喘息，他们两个人都在回味着激情颠峰的那一刻。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_04'> 第八集 婚典篇(中) 第四章 两女同行</b><p>");

document.write ('　　“你这个坏蛋！果然把我骗了！”<p>　　龙灵儿伏在叶天龙的胸怀里喃喃地说道，与其说她在埋怨还不如说是在撒娇，她的小手还无意识的抚摸着他的胸膛。<p>　　叶天龙呵呵一笑，他知道龙灵儿刚才在探索自己的心灵，而且他也知道了此时的龙灵儿心中没有一丝的负面情感，有的只是快乐和满足。这是一种非常奇怪的感觉，似乎是龙灵儿的心神进入自己的心灵深处同时，她的心灵也毫无保留的向自己开放了。<p>　　叶天龙不知道，龙灵儿也不知道，他们两个人在欢爱的颠峰之际，两个人的心灵就会发生联系。作为龙族和心族结合的后人，龙灵儿是大陆上绝无仅有的一个，普通人是根本无法和她欢爱的。因为龙族的处子守护如果不是本人的意愿，几乎就没有人可以破，而且龙灵儿有一身如此高超的技艺。再说，龙族的身体构造也和普通人不尽相同的，体内的温度远比常人要高，情动的时候玉门里更是高出许多，其中的特别之处是一个普通人无法抵抗的。<p>　　可是万万没有想到的是，龙灵儿会遇上叶天龙这样一个怪胎，让龙灵儿终于知道了男女之间最大的快乐，同时也让叶天龙得到了前所未有的好处。这算不算是命运的安排呢？<p>　　“小徒儿啊，我们要不要再来一次？”<p>　　叶天龙感到自己恢复得差不多了，想起刚才那种前所未有的快美，他不禁又忍不住心动。<p>　　“哼，你想得美啊！”<p>　　龙灵儿皱了皱美好的瑶鼻，伸出小手推开叶天龙在自己娇躯上游走作怪的魔手，然后让自己在他的身上躺得更舒服一些。<p>　　“不行，现在我要好好睡一觉，你不要乱动啊！”<p>　　看着舒舒服服地躺在自己胸前的龙灵儿，叶天龙不禁暗暗苦笑一声，不过更多的是从心底涌起对她爱惜。他温柔地将龙灵儿的娇躯环在怀里，香汗淋漓的娇小胴体有如羊脂白玉一般，温热腻滑。而更为神奇的是，从龙灵儿的娇躯上隐隐约约透出的一丝香气，如兰似麝，沁人心脾，是世上任何品流的香都无法比拟的。<p>　　“身上竟然有如此的香味，龙族的女人还真是好啊！”抱着这样一个俏丽绝世的姑娘，叶天龙如果还睡得着的话，就奇怪了，于是他只好在那里东想想西想想。<p>　　“奇怪，往日里我怎么都没有闻到过呢？这香气和她平日的香泽有很大的不同，好像……好像……”<p>　　叶天龙开始研究起龙灵儿身上的异香，说来也奇怪，这种异香似乎是带有一种特别的魔力，仔细闻去会让人兴起欲罢不能的感觉。<p>　　“公主殿下，你要到哪里去啊？”<p>　　院子里远远传来了女神战士首领辛西雅清丽的声音，顿时将房间里面的两个各自沉浸于享受之中的人惊醒过来。<p>　　“哼，你不要装糊涂，我知道叶大哥他在这里！”倩公主的声音开始朝这边移过来，而辛西雅和另外一个女神战士好像在旁边跟着，暗暗挡住倩公主的路。<p>　　“真是的，这个怪公主怎么会找到这里来的？”<p>　　不止是叶天龙在嘀咕，龙灵儿也嘀咕着，老大不情愿地从叶天龙的身上爬起来。不过龙灵儿没有仔细想，为什么辛西雅会这么凑巧刚好在外面拦住了倩公主的去路？这也是叶天龙当时为了安全起见，放了两个帮手在外面，有了两个身手高超的女神战士，万一他的计划没有成功，惹恼了龙族的少女，他也好有退路可行。<p>　　叶天龙这一番心思龙灵儿自然是没有料到的，而且此时她也没有时间去想这个问题，刚刚穿戴整齐，倩公主的声音已经到房间的门口。<p>　　“你们两个人快点让开，莫非叶大哥在里面干什么见不得人的勾当？”<p>　　听到倩公主狐疑的话语，辛西雅和另外一个女神战士飞星相视苦笑，她们让也不是，不让也不是，叶天龙的要求是不能让任何外人进入，但这个美丽的公主到底算不算是外人呢？<p>　　不过辛西雅和飞星的难题很快得到了解决，叶天龙自己把房间的门打开了，辛西雅和飞星也就自然地向两边让开。<p>　　倩公主的眼尖，一眼就看到了站在叶天龙后面的龙灵儿，春情未褪的俏脸上有着说不出的风情，这个样子的女人倩公主可是见得多了，她不禁怒中心生。<p>　　“你们两个在里面干什么啊？”<p>　　龙灵儿也不是什么乖乖女，她非但没有不好意思的样子，还亲热地搂住了叶天龙的腰，示威性地望着倩公主，甜甜的一笑。<p>　　“你说我们在做什么？”<p>　　倩公主更是生气，双手叉腰，瞪起了眼睛，“好不要脸的女人啊！”<p>　　“咦，到底是谁不要脸啊？”龙灵儿笑嘻嘻地看着怒气冲冲的倩公主，心中更是得意，“明明是你自己跑过来坏人家的好事，还说别人，你的脸皮还真不是普通的厚啊！”<p>　　“你！……”倩公主气得直跺脚，辛西雅和飞星在一边偷偷发笑更是让龙灵儿得意忘形。<p>　　“哈，果然是没有话说了吧？你还是乖乖地回去，我就原谅你这一次！”<p>　　怒气冲天的倩公主一听和话，更是火冒三丈，当下就要给龙灵儿好看。见到倩公主拉开架势，龙灵儿哪里会示弱，她也嚷嚷地拉开架势，场面的火药味浓起来。<p>　　看到两个少女都是张牙舞爪的样子，叶天龙又是好笑又是好气。眼看一场大战就要爆发，想起了她们两个人的破坏力，叶天龙可不敢怠慢。<p>　　“你们两个，都给我住手！”<p>　　叶天龙突然间一声大喝，把龙灵儿和倩公主都吓了一跳，就连一边的辛西雅和飞星也吃了一惊，这个男人发起怒来好像也挺有气势的。<p>　　“真是胡闹，都跟我过来！”<p>　　丢下这样一句话，叶天龙当先举步往前走去，辛西雅和飞星不敢迟疑，也连忙跟上他的脚步离开了。留下的龙灵儿和倩公主相互瞪了一眼，也只好气鼓鼓的跟上去。她们是被叶天龙的突然发怒震住了心神，不想这个男人生起气来，还这么可怕，一时间倒失去了主见，只知道听从叶天龙的话。<p>　　叶天龙走了两步，看到龙灵儿和倩公主居然乖乖地跟在后面，不禁心中大乐，他也生怕这两个少女不听他的话，还是要大战一场，那就麻烦了。<p>　　龙灵儿和倩公主跟在后面，见叶天龙一言不发，偷眼瞧去好像脸色十分阴沈，不由得赶上一步，同时说道：“叶大哥，你生气啦？”<p>　　发觉自己和那个讨厌的对头居然会说同样的一句话，而且连频率和语气都是一样的，龙灵儿和倩公主不禁又哼了一声，相互扭过头去。<p>　　叶天龙心中暗笑一声，转头对龙灵儿说道：“你去准备一下马车，我们去找凤舞她们。”<p>　　见到叶天龙先和自己说话，龙灵儿十分得意地瞥了一眼旁边的倩公主，高高兴兴地应声而去。走到院子口的时候，龙灵儿突然停下了脚步，叶天龙仅仅是指使自己去干活，自己还为什么会这么高兴呢？从什么时候起，自己的心神会为这个男人的态度而变化？<p>　　想了一下，自己也说不出一个原因来，但心中的感觉却是真实的，这让龙灵儿感到十分奇怪。她回头看了看叶天龙他们，突然露出一个甜甜的笑容，然后快步走了出去。<p>　　既然想不出来，就跟着自己的心走吧！龙灵儿对自己的心却是有着十分坚定的信心。<p>　　看到龙灵儿这副模样，倩公主不禁更加生气，正想怒气冲冲地离去之际，叶天龙一把将其拉住。<p>　　“你要到哪里去？”<p>　　“你都不理人家，我要回宫了！”倩公主用力挣脱叶天龙的手，掉头就要离开。<p>　　“我刚才在惩罚她！”叶天龙见这个刁蛮的公主真的生气了，倒也是件麻烦事，一把抓住倩公主的香肩，转到她的面前正色道。<p>　　这一句话将倩公主的心神吸引住了，她有些愣愣地看着叶天龙。<p>　　“惩罚？”倩公主扭头看了看旁边的辛西雅和飞星，似乎是要从她们那里得到答案，又好像要消化一下这句话。<p>　　“不错，她刚才做错了事情，所以被我惩罚了。”叶天龙用十分认真的神情看着倩公主，“你知道吗？龙灵儿她现在是我的近卫团团长，我总不能当面让她接受惩罚，免得坏了她的威信。”<p>　　倩公主将信将疑地望着叶天龙，“你不是骗我的吧？她刚才那样对我，你为什么都不肯帮我。还有，那个家伙怎么会是你近卫团的团长？”<p>　　“这个说来话长。”叶天龙轻轻拍了一下倩公主的香肩，“不如我们一起坐车去看雪景，边走边说？”<p>　　倩公主虽然还有些不情愿的样子，但被叶天龙半拉半推，也就半推半就地去了。还没有到马车停放的前院，倩公主已经和叶天龙说说笑笑了，看到这个结果，辛西雅和飞星不禁深深佩服起叶天龙哄女孩子的水平。<p>　　马车的门打开，龙灵儿探出头来向叶天龙招手。<p>　　“快上来，怎么这么慢！”<p>　　上了马车，叶天龙才发现一个问题，龙灵儿和倩公主各坐一边，都伸手来拉他，要他坐到自己的身边。<p>　　没有办法，叶天龙只有坐到车厢最里面的位置，既不坐右边的位置，也不坐左边的位置，省得这两个少女又要起冲突。<p>　　倩公主可不干了，刚刚在后院那里她已经输了龙灵儿一阵，这次她可要扳回一局再说。她马上挪动身子，跑到叶天龙的身边坐下来，想气气龙灵儿。<p>　　不想龙灵儿也是这样的想法，结果是两个人一左一右坐在叶天龙的身边，把叶天龙夹在当中。后面的位置本来就不大，哪里经得起三个人挤坐在一起，加上龙灵儿和倩公主还故意往对方那一边用力坐过去，试图要把对方挤掉。这样一来，苦得就是在当中的叶天龙了。<p>　　叶天龙知道龙灵儿和倩公主是在暗中斗气，可是两个美丽的少女都是笑靥如花的望着自己，他又不好沉下脸发作，这时也只有在心中暗叹齐人之福难享。不过老实说，两个如此俏丽绝世的少女紧紧靠在身边，柔软香甜的娇躯相贴，个中的苦乐也只有身在局中的人才能体会了。<p>　　看到这三个人如此有趣的模样，辛西雅和飞星在心中暗暗发笑，可还得在脸上保持一如既往的平静，免得让他们恼羞。但是强忍笑意也是一件非常痛苦的事情，她们不禁暗叹早知道这样，还不如别上这马车。<p>　　偏偏这时龙灵儿还冒出了一句话，“你们尽管取笑那个不要脸的家伙吧，这样苦苦忍受对身体可没有什么好处啊！”。非但是辛西雅和飞星立刻大笑起来，就连叶天龙忍不住笑出声来。见到这个样子，倩公主和龙灵儿自己仔细想想也觉得十分有趣，相互间瞪了一眼后也不好意思的笑起来。<p>　　“叶大哥，你让这个家伙当近卫团的团长还不如让我来当！”<p>　　倩公主的话打断了大家的笑声，叶天龙看着她一时说不话来。公主殿下要出任这样一个职位，简直是不可思议。但仔细想想，却是相当的有诱惑力。<p>　　“你行吗？就会点小把戏的家伙，少作白日梦了！”龙灵儿叫了起来。<p>　　“要不要比试一下？谁的功夫厉害，就谁来当这个团长！”倩公主拉着叶天龙的手示威性地看着龙灵儿。<p>　　龙灵儿哪里会示弱，她也用力把叶天龙往自己这边拉，要求叶天龙站到自己这一边，“比就比，谁怕谁啊！”<p>　　眼看两个少女又要起冲突了，叶天龙同时一拉两个人的手，“都不要吵了！两个人都是团长好啦！”<p>　　“这是什么意思？”龙灵儿和倩公主同时叫起来，辛西雅和飞星也感到奇怪，叶天龙不是昏了头吧，怎么可能说出这样的话来？<p>　　叶天龙此言一出，也知道自己说错话了，看到龙灵儿和倩公主都是一副上当受骗的样子，十分生气地看着自己，心念一转，立刻有了一个好主意。<p>　　“嘿嘿，你们一个是武技团长，一个魔法团长，这样一来，我的近卫团就是大陆唯一双属性的军队了。”<p>　　龙灵儿和倩公主相互看了一眼，她们虽然彼此看不顺眼，但对于对方功夫造诣还是相当佩服的，因此叶天龙这样的分配倒也不是胡说八道。<p>　　只是一个近卫团怎么可以有两个团长呢？这个问题非但龙灵儿和倩公主想到了，辛西雅和飞星也感到不可思议。<p>　　“啊，武技和魔法一起训练学习，这可是非常有趣的事情！”叶天龙自顾幻想下去，“叫……叫魔武步兵，哈哈，大陆第一支魔武步兵团……”<p>　　“这样不行！”龙灵儿和倩公主同时叫起来，“到时候谁说了算？”<p>　　“哦，这个很方便啊！”叶天龙想也不想说道：“你们各自训练一半的士兵，到时候举行一场演习，谁的部下胜出，那么她就是正团长！”<p>　　龙灵儿和倩公主深感同意，各自在心中摩拳擦掌准备要给对手好看，可怜那些近卫团的步兵们，如果知道自己会成为两个可怕的女恶魔手中较量斗气的武器，说不定会逃之夭夭了。<p>　　到了和于凤舞她们约定的地方，叶天龙还没有仔细找，辛西雅已经提醒道：“公子，凤小姐她们在那里！”。叶天龙顺着辛西雅指的方向望去，果然看到柳琴儿正在向这边挥手。<p>　　“怎么久才来啊！”柳琴儿看到走到近前的叶天龙不禁嗔声埋怨，“我们都等了好久了！”。这时看到龙灵儿和倩公主居然走在一起，虽然是谁也不理谁，但至少没有像往日那样大打出手了，她不禁愣了一下。<p>　　“你们怎么也……”<p>　　“这个可就听我慢慢说给你听了。”<p>　　叶天龙先含笑不语的于凤舞和玉珠打过招呼之后，笑道：“现在她们两个可是同伴了。”<p>　　“哦，这是真的吗？”<p>　　于凤舞也不禁用询问的眼神望了一下龙灵儿和倩公主，她们两个能和平共处自然是好事一件，但叶天龙用什么手段制服这两个少女的呢？<p>　　听到叶天龙说龙灵儿和倩公主共同训练近卫团的时候，于凤舞点了点头，这倒真的是一个非常大胆的想法，如果能藉此机会训练出同时使用魔法和武技的步兵，的确是大陆上一大创新，最不济也可以大幅度的提高这些轻装步兵抵抗魔法攻击的能力，这可是在以后的战斗中最可能发挥作用的能力之一。<p>　　“魔武步兵！……”<p>　　柳琴儿在口中慢慢念了几次，突然把手一拍，欣然说道：“这真是一个响亮的好名字啊！听到这个称呼，好像马上感觉到这个部队的可怕一样。”<p>　　见柳琴儿也十分认同自己的想法，叶天龙高兴地说道：“当然啦！你也不想想是谁创造出这个称号的。”<p>　　柳琴儿娇嗔道：“你少美了！还不是胡思乱想，碰巧撞到的？”<p>　　叶天龙听得哇哇大叫，“你这家伙，居然对自己的夫君这么没有信心，回去一定要好好管教一下！”<p>　　柳琴儿一副“谁怕谁？”的表情，用纤手轻轻拍了拍曲线玲珑的酥胸，娇滴滴地应道：“哎哟，我好怕啊！”。见她如此模样，众人早已笑倒一片，倩公主抓住叶天龙的手臂，笑得花枝乱颤，龙灵儿则干脆伏在于凤舞的怀里，娇躯不停振动。<p>　　看到众女的样子，叶天龙先是吹胡子瞪眼睛，但不到一会儿，他自己也摸着鼻子笑起来了。<p>　　谁知道那个始作俑者却是才笑了一会儿又将俏脸一扳，对叶天龙正色道：“夫君大人啊，你说你偏心不偏心？把这个封团长，把那个封团长，可是自己家的妻子却没有一官半职。”<p>　　叶天龙大奇道：“你说谁啊？”<p>　　柳琴儿的娇靥如花，凑过来腻声说道：“自然是你最爱的妻子──我啦！”<p>　　“你不是有官职在身的吗？”叶天龙有些摸不着头脑的感觉。<p>　　“人家也辞职了！”柳琴儿装出一副可怜兮兮的样子，“我所侍奉的大将军都告老回家了，我这个卫队长也只好卷铺盖回家了。”<p>　　叶天龙对这个秀中慧外的美女已经吃不住了，只好投降道：“那你想怎么样？”<p>　　“当然想你，我的夫君大人，艾司尼亚的东督大人赏我一口饭吃吃了。”柳琴儿用十分认真的口气说道，“我的要求很低吧？”<p>　　“很低，很低！”叶天龙面对这样的美女软语，也只有点头的份了。<p>　　“那好吧！”柳琴儿笑嘻嘻地说道，“我只要和她们两个一样的地位就可以了！”。她一边说，一边用纤手指了指龙灵儿和倩公主她们。<p>　　“难道你也要当一个团长？”叶天龙恍然大悟，他笑道：“这个简单嘛，当初你为什么不早点说呢？”<p>　　柳琴儿轻轻地摇了摇螓首，“我才不要和她们两个做同样的位子呢？”<p>　　叶天龙已经给柳琴儿这两下搞糊涂了，他谦虚地问道：“那你是想要什么位子啊？”<p>　　见到他们两个一问一答的样子，其他人都是笑不可抑，于凤舞也是感到一种无比的轻松和愉悦，这种温馨的感觉是她在以前的戎马生涯中从来没有体会到的。<p>　　“天龙啊，琴妹要的可是监君的职位！”于凤舞用一种慵懒的语调柔柔地说着，那种娇美之态让人简直不敢相信在不久以前，她还是战场上那个叱吒风云、号令千军万马的美女战神。<p>　　“这个简单！”被于凤舞这种美态所惑，叶天龙目不转睛地看着她的娇靥，欣然说道，“那就让她出任近卫团的监军吧！”<p>　　于凤舞轻轻一笑，举起一只如玉般的柔荑在叶天龙面前晃了晃，似乎是在让叶天龙收回心神。<p>　　“我说的监君可是监视夫君的监君啊！”于凤舞仔仔细细地解释，“我们的琴妹生怕夫君大人监守自盗，把看上的漂亮的女人都封到近卫团里，好就近下手，所以她来当一个监君！琴妹，我说的对吗？”<p>　　于凤舞的最后一句话是对柳琴儿说的，柳琴儿飞红了玉颊，不依道：“凤舞姐最会拿我开玩笑了，……”。她下面的话已经被众人起哄的声浪淹没了。<p>　　叶天龙哈哈大笑，拼命点头道：“原来如此！原来如此！”<p>　　这一处的美女笑语俨俨，娇媚之态看得附近那些一直关注这些美女的有心人眼睛都直了，他们除了大骂那个身在众美环绕中的男人，恨不得他能早日完蛋外，巴不得自己也可以参加进去。<p>　　正在谈笑之间，于凤舞的眼睛倏然一凝，低声道：“奇怪，金娥怎么跑来啦？”<p>　　叶天龙转头一看，果然是留在飞凤府的金娥，一直跟随于凤舞的一个金凤卫，正匆匆忙忙往自己这边赶来。<p>　　“公子，少夫人，晨月小姐回来了！”金娥先向叶天龙施了一礼，然后再向于凤舞报告。<p>　　“难道说出了什么事？”叶天龙的心中一惊，晨月在离开的时候曾对他说过要到大陆各地的分号去视察的，照估计至少需要一年的时间，怎么这么快就回来呢？<p>　　于凤舞和柳琴儿也相互望了一眼，她们的心中也充满了惊疑，因为晨月走的时候已经和她们有过一次长谈，让她们知道她以后的计划。不想却在这个时候就跑回来，真不知道是什么原因。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_05'> 第八集 婚典篇(中) 第五章 王道之师</b><p>");

document.write ('　　回到飞凤府，叶天龙一眼就看到晨月的那辆马车以及几个本来跟随她出门的手下家将，其中包括了那个青叔，他们正散站在马车周围，与飞凤府中的下人聊天。<p>　　于凤舞看到他们不像是有什么大事情发生的样子，芳心刚刚宽了一些，突然间耳边听到一个沉稳的声音。<p>　　“凤儿，看来你现在生活得很开心啊！”<p>　　于凤舞的娇躯倏然一震，她简直不敢相信自己的耳朵了，她的表情落入一旁叶天龙的眼中，他不禁暗暗生奇。<p>　　“凤舞，有什么事情吗？”<p>　　于凤舞摇摇螓首，还没有来得及作答，青叔已经朝这边行来，脸上有着隐隐约约的焦虑之色。<p>　　“叶大人，我家小姐的老毛病又犯了，所以只有再来麻烦叶大人了。”<p>　　青叔的话让叶天龙他们均是一惊，柳琴儿连忙追问道：“青叔，到底是出了什么事情，晨月她的病不是已经治好了的吗？”<p>　　“先不要多说了，救人要紧！”于凤舞当机立断，指挥人将晨月的马车直接开到内院，青叔他们则留下来由府内的家将招待。<p>　　车门一开，晨月的那个俏丽侍女如兰先跳下来，后面出来的是一个面貌清奇的中年文士，一袭白色的博袍，给人一副道骨仙风的感觉。叶天龙顿时直了眼睛，怎么晨月的车里会有这样一个家伙，看样子他和晨月的关系很不一般，这个中年的大叔到底是晨月的什么人呢？叶天龙的心中像是烧开了的锅，翻腾起来。<p>　　如兰乖巧的给叶天龙和于凤舞她们见了一个礼，还没有来得及向他们介绍身边这个中年大叔，于凤舞已经激动地叫道：“老师！……”<p>　　“老师？！”叶天龙一时瞪大了眼睛，“这个大叔是凤舞的师傅！！嗯，看这个家伙的样子倒也有些资格作凤舞的老师。”<p>　　这个白袍中年人摆摆手，拦住了于凤舞的施礼，笑道：“我们先进去再说吧！”<p>　　既然是于凤舞的师傅这样说，叶天龙他们自然是毫无异议，老老实实地跟在他的后面进了内堂，恭恭敬敬地请他上坐。早有辛西雅和另外一个女神战士将晨月扶下了马车送到后面的房间里面去了。<p>　　看到叶天龙十分好奇的看着自己，于凤舞的老师微微一笑，轻轻地说道：“你就是让凤儿念念不忘的那个家伙吧，真看不出你居然有这么大的魅力啊！”<p>　　叶天龙只有摸着自己的鼻子傻笑的份，半天才开口问道：“请问老师您……”<p>　　“呵呵，你叫我老师可不敢当啊！我这次来就是要和你的师傅交手的！”<p>　　叶天龙一愣，不解地望着于凤舞的老师说道：“我的师傅？”<p>　　“对啊，就是你的师傅风月真君！”<p>　　此言一出，众人皆是一惊。风月真君可是大陆上近乎传说的人物，于凤舞的老师居然说要和他交手？<p>　　于凤舞的心惊之余，向众人介绍道：“我的老师就是王师！”<p>　　除了叶天龙和辛西雅听后一副不为所动的样子以外，其他人的脸上都露出了敬仰和吃惊的神情。因为王师是一个在大陆几乎很少有人知道的存在，仅仅在上流社会和极少数的人中间传扬。本名不彰的他曾经教导过大陆上许多国家的君王，而他的绝学又是“王道之功”，因此才被人们尊称为“王师”的。只是近五十年来，这个人已经完全从人们的视线中消失了，以至于许多人都认为王师已经得道升天了。<p>　　于凤舞得以拜到王师的门下，完全是因为安德列三世那颗充满愧歉的心，为了在于凤舞的身上补偿他欠她们母女的，安德列三世在发现了于凤舞的惊人天赋之后，就费尽心机找到了隐身潜修，一心要飞升大道的王师。<p>　　已经有一甲子没有收徒的王师本来也不想再为俗事操心了，但在安德列三世的诚心请求下，便见了于凤舞一面，结果二话不说就收下了这个让他心动的女弟子。老实说于凤舞的绝佳根骨是足以将其一身的绝学继承下来，这样有天赋的徒弟是任何一个师傅都难以拒绝的，王师自然不会是例外。<p>　　在王师这样的名师悉心培养下，于凤舞终于习得了一身超尘脱俗的绝世奇学，离开师门后在大陆上创出了不世的名声。遵照王师的嘱咐，于凤舞并没有把自己的师门渊源泄漏，因此也没有人知道美女战神原来是出自王道之奇才王师的门下。<p>　　而晨月与王师的关系则是源自她的祖先和王师的师门之间极深的交情，因此晨月虽然没有列在王师的门下，但她还是从心怜其不幸遭遇的王师那里得到了许多的教诲，就连她的“玉真白屋”也是王师为其设计的。<p>　　听完于凤舞的介绍，叶天龙便急急的问道：“老师，您怎么会和那个老头定下约定的？”<p>　　王师微微一笑，将手中的茶杯放下，缓缓说道：“你叫他老头？还真没有想到他会有这样的兴趣，收你这样一个徒弟。”<p>　　叶天龙暗暗嘀咕道：“好家伙，你这老小子说这话的意思是不是在说，如果是你的话，绝对不会收我这样的徒弟，哼哼，看不起我！？”<p>　　“反正时间还有，这件事以后慢慢再说吧！”王师看了看计时的沙漏，“你还是先去救小月儿吧！”<p>　　“老师您都救不了她，我怎么可能救她呢？”叶天龙抓了抓自己的头发，略带迟疑地说道。<p>　　“笨蛋！”王师不禁又吹胡子又瞪眼睛，“看你还是有一副聪明的面孔，怎么说出来的话这样愚蠢呢！”<p>　　王师喘了一口气，继续骂道：“我一个没有身具奇经异脉的老头子怎么可以救她呢？如果可以救的话，早在二十年前就医治好她了，还轮得到你这个混蛋小子吗？”<p>　　“哈，你这老头子再有能耐，还是要靠我啊！”叶天龙心中暗暗高兴，口中却是恭恭敬敬地问道：“老师，那我该怎么救晨月呢？”<p>　　“你上次怎么救她，这次还是一样可以救她啊！”王师又好笑又好气，连再骂的力气都没有了，摇头道：“我真不知道凤儿是看上你什么了，居然会对你一往情深的？”<p>　　“老师，您不知道我知道啊！”<p>　　叶天龙暗自得意，笑嘻嘻地看着娇靥涂丹的美女战神。被他这样一看，于凤舞更加有些吃不住了，跺脚娇嗔道：“你还在看什么啊？还不快点去救晨月妹子！”<p>　　“是！”叶天龙敬礼道，“小的谨遵夫人之命！”。说罢，在众人的哄笑声中，一溜烟跑到后面去了。<p>　　“凤儿，你选的男人真是有趣啊！”王师含笑的打趣更是让于凤舞娇羞不已，这时站在师傅的面前，叱吒风云的美女战神完全没有了镇定自若指挥千军万马决胜千里的风范，一副小儿女的模样。<p>　　“老师啊！……”于凤舞正在撒娇之际，叶天龙的脑袋突然又从后面探出来。<p>　　“什么事情啊？”王师看着这个家伙是越看越感到有趣，笑嘻嘻地问道。<p>　　“老师，我有一个问题。上次我差点儿就被晨月吸光了，这次要救她，不是要让我把自己搭进去吗？”<p>　　王师呵呵一笑，道：“为了晨月这样的大美人，你就是作出牺牲也是完全应该的嘛！”<p>　　“不行，不行！”叶天龙的脑袋摇得像波浪鼓，“我还有这么多的美娇妻需要照顾，怎么可以为了一个女人而让她们伤心呢？”<p>　　王师一愣，惊讶地说道：“难道说你不喜欢晨月，不爱她吗？”<p>　　“当然喜欢她！”叶天龙答道，“我自然是深爱她的！”<p>　　“那么为了自己所爱的人牺牲也是应该的！”王师用理所当然的口气说道。<p>　　“说的不错！”叶天龙却是理直气壮地回答道：“但是已经有了妻子的我还有更多的责任。我不能为了这个原因而让更多爱我而我也深爱的妻子伤心，这是自私的想法。没有她们的同意，我不会作出令她们伤心的决定。”<p>　　王师的眼中闪过一丝异色，他发现叶天龙的确和别人的想法有很大的不同，特立独行用在这个男人身上真是非常恰当。<p>　　于凤舞转头望了一眼旁边的柳琴儿，然后再看看玉珠她们，她们每一个人似乎都在回想叶天龙刚刚的那一句话，她便轻轻说道：“天龙，你去救她吧！”<p>　　叶天龙深深地看了于凤舞一眼，然后用力点点头，他明白于凤舞的意思。正要往后面行的时候，就听到王师大笑的声音。<p>　　“放心，没有这么严重的！”王师提高了声音，“只要你照我说的去做，包保你一点亏损都没有！”<p>　　一听这话，所有人都松了一口气，老实说，让叶天龙牺牲一身的功力要拯救晨月，虽然谁也没有说出来，但实际上她们真的感到很舍不得。<p>　　三言两语教导完叶天龙该如何去做，王师便站起来对于凤舞说道：“看起来你有了很大的进步。来，让我看看你现在有多少的提高？”<p>　　众人知道王师和于凤舞这两个师徒有机密的话要说，而且看别人师门的武技指导也是非常不礼貌的举动，柳琴儿和玉珠她们知趣地离开了。<p>　　※　　　　　　　※　　　　　　　※<p>　　“喂，你老是跟着我干什么啊？”<p>　　刚刚走到院子里，龙灵儿就和倩公主发生了冲突，倩公主从瑶鼻中发出了一声娇哼，毫不犹豫地说道：“应该说你为什么和我走在一起？”<p>　　“我要去看看我的士兵！”龙灵儿十分骄傲地说道。<p>　　“哈，我也是去看看我的士兵啊！”倩公主的气势也不差。她现在也得到叶天龙的任命，自然是理直气壮了。她浑然没有觉悟到自己是法斯特的公主殿下，怎么可以去担任一个小小的近卫团团长一职，也真是兴之所至，无所顾忌。<p>　　看到这两个美丽的少女气鼓鼓的走出去，柳琴儿在后面摇摇头，真不知道叶天龙把她们两个人放在一起有什么好的，说不定好好的一支近卫团就会变成两个对头斗气的牺牲品。<p>　　想到这里，柳琴儿连忙赶上几步，追上了龙灵儿和倩公主。<p>　　“你们别忘记了我这个监军啊！”柳琴儿一左一右拉住两个美少女的手，笑嘻嘻地宣布：“以后我都会和你们一起去的。”，柳琴儿这样做，其实也是有其深意的，毕竟她也曾经是于凤舞的亲卫队金凤卫的队长，比起龙灵儿和倩公主来要有经验许多，更重要的是她在两个美丽的少女之间可以起到居中调停的作用。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙踏进了后面的静室，晨月正有气无力地躺在软榻上，苍白的脸色如同当初叶天龙第一次见到她时的模样。<p>　　见到叶天龙进来，晨月挣扎地想要爬起来，刚刚抬起了半身，马上又无力地倒下去了。叶天龙见状连忙上前扶住她的身子，心疼地说道：“怎么会这样的？不要起来了，快躺好！”<p>　　晨月因为刚才的用力，毫无血色的雪白俏脸上泛起了艳丽的潮红，她娇喘了两声才慢慢说道：“不好意思，我这个样子太难看了！”<p>　　叶天龙轻怜地将晨月柔若无骨的娇躯抱在自己的怀里，感到她的娇躯是那么的娇弱瘦削，不由得生出无比的怜惜之情。<p>　　“小傻瓜，你这么漂亮还说什么傻话啊？”说罢，叶天龙俯身在晨月的樱唇上深吻下去。<p>　　冰冷的樱唇让叶天龙感到十分心疼，这个病美人看起来真是脆弱啊！似乎是一不留心就会让生命之火熄灭，他连忙运气渡了几口真气给晨月。<p>　　得到叶天龙阳气的帮助，晨月的神情不再像刚看到时那样的萎顿，眼中也有了几许神光，她揽住叶天龙的腰，将自己的螓首偎在他的胸怀，慢慢将自己的此行向他道来。<p>　　本来晨月以为自己经过和叶天龙的阴阳调和，龙虎相济，她的痼疾已经全然消除了。在视察各地区的分号时，也的确非常正常，这使得晨月更加坚定了自己已经全好的信心。她这个时候已经开始加紧苦练武技，仗着自己对武技的深入了解以及拥有的各色奇珍异宝，试图在最短的时间里变成一个高手。<p>　　一切看起来都是那么的顺利，晨月真的在极短的时日里快速练得了一身的高明武技，谁知到就在她最不经意之时，突然的变故发生了。晨月在和天马牧场的人谈完一笔交易之后，在回程的路上遭遇了神秘人物的阻击，一番的厮杀下来，晨月的人损失很大。<p>　　更为不幸的是，就在晨月大发神威全力杀敌，连毙数名敌人之后，突然间感到自己体内的真气莫名其妙的一顿，好像是真力不济的样子。因为情况紧急，晨月便用了瞬间恢复真力的一种奇学“金针过脉术”，试图快速回复自己的真力，好杀退眼前的敌人。<p>　　不想就在金针过脉之际，她的全身都开始麻木起来，好不容易凝集起来的真力也不断在流失，大惊之下，晨月就想停止金针过脉术，但此时已经来不及了。很快的，她的下身渐渐失去知觉，而且这种麻木感不断向上面蔓延。<p>　　发现异状的家将们拼死保护晨月，但此时他们大势已去，作为众人指挥中心的晨月完全失去行动能力，外面又有敌人的四面围攻，他们的失败是迟早的事情。<p>　　正在绝望的时候，王师刚好经过此地，见到这样的情况，他便出手赶走了那些围攻的敌人，然后对晨月实施了紧急的救助，用其深厚的真力把她的经脉再次疏通，使得晨月不再感到全身麻木，但他也无法根治晨月的怪异毛病，所以便一路护送晨月她们回到艾司尼亚来找叶天龙了。<p>　　“你知道吗？王师他老人家就出了一招，一招啊！一招就把那些围攻的人全部击倒了！”<p>　　晨月说到这里，她的眼睛在闪闪发光，似乎在回忆当初的状况。<p>　　“真有这种事情？！不会是你当时头昏了，看花眼了吧？”<p>　　叶天龙有些不相信晨月的话，因为围攻她们的足足有五六十位强悍的敌人，其中有武技强大的战士，使用攻击魔法的黑术士，还有可怕的魔剑士，而且他们都是四面发动攻击的，王师再厉害怎么可能同时打倒四面八方的这么多人呢？<p>　　“真的！”晨月用十分肯定的神情看着叶天龙，“我当时是全身麻木无力，但是越是这样，反而看得越清楚。”<p>　　“好吧！”叶天龙将信将疑，也许王师是有这样的功力，反正以后有机会再查证，现在还是先把晨月的病治好。<p>　　叶天龙轻轻将晨月抱起来，凑到她的耳边低笑道：“不好意思，我现在要对你不客气了！”<p>　　晨月的俏脸腾的红起来，她知道这个家伙是在故意逗自己，不过这样一来，也缓和了不少原本有些沉重的气氛，把原本是严肃的治疗变成轻松起来，有些像情人之间的笑闹。<p>　　她轻瞟了一眼叶天龙，轻叹道：“有什么办法呢？我现在是羊入虎口，一个弱女子怎么是你东督大人的对手呢？”<p>　　叶天龙暗赞：“这美人果然很上道，知道如何创造气氛。”，他故意将脸一扳，邪邪地说道：“你应该是羊入龙爪啊！接下来的事情你知道吗？”<p>　　说话的时候，叶天龙的手没有闲着，三下两下将晨月变成了一只大白羊，浑圆的玉肩下，晶莹雪亮的肌肤好似透明一般，两座浑圆的玉峰婷婷玉立，呈现着极为优美的动人曲线。幼嫩如春柳的纤纤细腰下，一双修长雪白的玉腿，微微开合之际隐隐约约可见淡淡的芳草，那情形足以让任何一个正常的男人为之疯狂。<p>　　叶天龙俯身下去，鼻子里立刻闻到一股似麝非麝，非常特别的香气，甜丝丝的，凉森森的，闻起来非常舒服。<p>　　看到叶天龙亮晶晶的眼睛直直地盯着自己的眼睛，一直没有什么动静，晨月马上知道这个家伙想要干什么。她深深望进叶天龙的眼睛里去，用柔柔的声音说道：“奴家可是弱质女流，还望将军大人好生怜惜啊！”<p>　　叶天龙哈哈一笑，演戏演全套，晨月果然不是普通的精明灵慧。他再不延迟，道声：“小妖怪，我来啦！”便慢慢进入了晨月的体内。<p>　　晨月轻轻蹙起了柳眉，那种娇柔有如风中的摆柳，娇喘点点，星眸迷离。让原本想大肆挞伐的男人不由得升起了无限的爱惜，觉得这时的晨月和在离开艾司尼亚时那个贪恋享受欢爱的女人完全不同。于是他开始轻怜蜜爱起来，行动也像是春风抚面，深情款款。<p>　　渐渐的，两个人都体会到和风细雨的滋味，原来狂风暴雨有其的壮丽，而和风细雨也有其的精美，有了这种觉悟的两个人慢慢沉浸在这种细语无声的境地。<p>　　※　　　　　　　※　　　　　　　※<p>　　王师满意地站起来，望着犹自沉浸于奇妙武技中的于凤舞，这个关门女弟子的天赋的确是他从来没有见到过的，可以说整个大陆上，能望其项背的也没有几个。<p>　　于凤舞的明眸缓缓张开，柔和清澈，毫无杂质的光辉，这是一种带着无言的感染力却又不会给别人压迫感的眼眸，比起先前她那种有若利剑锋芒毕露的神光更具有使人信服的威力。<p>　　“看来你已经掌握了心法的窍门！”王师欣然说道，心中却暗暗闪过一丝说不出的滋味，自己花了整整十年才将这一招领悟出来，但传给于凤舞之后，她居然在短短的时间内就摸到了其中的窍门。<p>　　这一招也可以说是王师他毕生功力的总结，他取名为“王道无极”，在搭救晨月的一战中，王师就是用了这一招，结果是将所有的对手完全击倒，这让他真正实地体会到了这一招的惊人之处。<p>　　“老师，谢谢您！”于凤舞长身而起，领悟到这一招“王道无极”的口诀，她不禁深深为自己老师的才智而骄傲。因为“王道无极”并不是单单的一招心法招式而已，它还要考虑到周围的环境，时节等各种天时地利的综合情形，可以说，这是一招真正借助于整个环境的能量来对敌人进行打击的。<p>　　王师呵呵一笑，挥手说道：“怎么跟老师这么客气啊？”。然后他用认真的口气说道：“凤儿，我看你选的男人……”<p>　　说到这里，王师故意将话语一停，于凤舞不禁心中暗暗一惊，老师他难道对叶天龙有什么不好的感觉吗？<p>　　“老师，天龙他怎么啦？……”<p>　　看到于凤舞有些惴惴不安的样子，王师哈哈大笑起来，他的笑声也让于凤舞感到一阵轻松，她知道老师是在和自己开玩笑。<p>　　“凤儿啊，你真的很在意这个男人啊！不过老实说，老师也觉得你很有眼光，此子绝非池中之物，以后一定会是天下第一人的。”<p>　　于凤舞先是埋怨道：“老师，你老是拿弟子开玩笑，真是的！”。接着笑道：“老师肯定是听晨月她说的，天龙身具传说中的神脉，所以才这样说的吧？”<p>　　在这个待她恩重如山的老师眼里，这时的于凤舞就像是一个刚刚投入门下的小弟子。王师和蔼的笑道：“你把老师看成什么啦？我的观星术可不是假的！”<p>　　“哦，老师您从星象中看到了什么？”于凤舞颇感兴趣地问道。她从王师那里学到了几乎所有的学问，但就是这个玄奇的观星术，王师没有教，她也没有学。<p>　　“你坐下，听我慢慢告诉你！”王师回到自己的座位，望着于凤舞慢慢说道：“你知道为什么我会在停收弟子五十多年后，又收了你这个女弟子？”<p>　　突然听到这个问题，于凤舞想了想，略显茫然地摇摇头，她本来想说是自己的父亲安德列三世竭力请求的缘故，可转念一想，当时也有不少的帝王为自己的子女找到王师，可是他都没有收下一个。如果说是某个厚脸皮的男人，也许会说这是因为自己的天赋好到让人不能不动心，但于凤舞知道这也不会是自己的老师想要的答案。<p>　　“因为我以为你会是大陆今后的天下第一人！”王师语出惊人，着实让于凤舞吓了一跳。<p>　　“我？！”于凤舞的明眸顿时睁得老大，“可是我是一个女人啊！”<p>　　王师笑了一笑，续道：“当我从星象中看出这种异象时，我也不能相信会有这种事情！但同时也激起了我的好奇心，所以当你一来，我反复地查证，发现星象所指的居然就是你这样一个女孩子，因此便毫不犹豫地将你收到门下。”<p>　　说到这里，王师抬起头来，眼中现出悠然的神情，轻轻地说道：“能够教导出一个大陆未来的天下第一人，而且还是一个女人，这种事情绝对是前无古人，后无来者的，这个成就感也绝对是无以伦比的！”<p>　　“你所表现出来的成就，也的确很让我吃惊，这更加坚定了我对你的感觉，你就是今后大陆的天下第一人。然而这次的天风之战，我居然看到了更大的异象，这时候我才明白原来你并不是真正的天下第一人，而是和天下第一人有非常密切关系的人，可以说这个天下第一人会和你发生直接的关系。”<p>　　“这次我来艾司尼亚，固然是为了要赴那个约，更主要的是，我想看看到底是哪个在你身边的男人会成为大陆未来的天下第一人。遇到了晨月之后，我从她那里知道了一切详细情况，于是我确定了原来叶天龙才是真正的大陆之主。”<p>　　“所以我才说你真的很有眼力，居然那么小的时候，就会选择了他。你以后好好帮助他吧！”<p>　　听完王师的这一番话，于凤舞的娇靥上露出了幸福的笑容，如果说以前她对叶天龙的信心只是出于自小便刻下的一腔深情爱意，那么王师对叶天龙的看法让她感到自己更有责任好好辅佐这个男人。<p>　　把于凤舞的神情都看在眼里，王师突然说道：“你不要高兴得太早了，天龙这个天下第一人的道路还很漫长的，我已经看到在他周围的重重阴霾，你千万不要大意啊！”<p>　　于凤舞点点螓首，说道：“老师，我明白！要改变大陆现今的格局，一定会遇到很多的困难，我有这个心理准备。”<p>　　王师看了一眼于凤舞，似乎还想再说什么，但他还没有开口，于凤舞已经高兴地说道：“老师，这段时间我学到不少的东西，还拿到了龙之心经呢！”<p>　　“哦，快说来给老师听听。”王师也大感兴趣地说道，他终于没有把自己的担心说出来，叶天龙身边的阴霾其实代表的是他将要遇到的重重磨难，而且更重要的是，星象表明最近的一次磨难就快要发生了。<p>　　到底该不该向当事人提出警告，这种问题在事件发生之后，再提出来讨论已经没有一点意义了。也许是王师想让叶天龙和于凤舞他们自己去面对各种的挑战吧，而且事先说出来的话，也只是徒乱人意而已，白白让他们紧张。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_06'> 第八集 婚典篇(中) 第六章 逍遥之夜</b><p>");

document.write ('　　叶天龙从晨月的房间里出来的时候，天色已经完全暗下来了。在他的后面，容光焕发的晨月莲步轻移，仪态万千，不复之前那种举步维艰的模样。倒是叶天龙现在看起来气色黯淡，似乎是操劳过度的样子，看来他为了晨月付出了很多。<p>　　王师一看到这种样子，不禁捧腹大笑道：“天龙，你也未免太用力了点吧！”。然后用肩膀轻轻撞了撞叶天龙，低声说道：“你是不是乐过头了，忘记控制一下次数了？”<p>　　王师的话虽然很轻，但于凤舞她们哪个不是耳目灵敏，甚至于晨月在得到叶天龙的元阳调和之后，也听得十分真切，顿时所有的女人娇靥飞起了一片霞光。只是恪于辈分，她们没有一个表示抗议。<p>　　但叶天龙才不在意这些呢！他起先不知道王师原来也是这样一个有趣的家伙，这时听他这么一说，便毫不客气地翻了他一眼，悻悻地说道：“还好意思说呢！不是你说的，要这样做吗？”<p>　　“笨蛋，我可没有叫你连做三次啊！”王师笑骂道。<p>　　“去，你怎么知道我做了三次啊？”叶天龙瞪大了眼睛，“不要说你躲在那里偷看喔！”<p>　　“老师，您还没有告诉我们为什么要和真君约战的？地点在哪里啊？”<p>　　听他们两个家伙的对话越来越不像话，于凤舞连忙将话题岔开。饶得是如此，后面的晨月已经有些吃不消了，特别是看到柳琴儿她们那种带有深长意味的眼光，让她的一张粉脸都胀得通红。<p>　　“月圆之夜，镇安之巅！”<p>　　从王师的口中出来的话让大家感到一些纳闷，这是对于凤舞的回答吗？<p>　　叶天龙的脑筋转得比较快，突然叫起来，“我知道啦！原来是在镇安塔的顶上交手！”<p>　　王师一副“孺子可教”的样子，对着叶天龙点点头，“不错，正是在镇安塔的塔尖上面！”<p>　　这下所有的人都感到吃惊了，镇安塔可不是一般的高塔，它是百年前的法斯特皇帝为了庆祝自己的军队击败了四国联军，夺得大批的土地而下令建造的，塔高四十九丈，共分为七层，可以说是艾司尼亚城中最高的建筑物。镇安塔的顶上还有一个高高耸起的金宝瓶，高达七尺，宝瓶的下面是直径五尺的承露金盘，金盘的四周皆垂挂金铃，下面每一层的飞檐四周都挂着拳头大小的金铃，当风吹过的时候，金铃会发出清脆的铃声，悦耳之极。至于朱漆门户，绣柱金铺等精巧装饰更是不在话下了。<p>　　现在王师和风月真君两个人居然会约定在镇安塔的顶上交手，这个地方可是属于禁区的范围，像他们这种级数的高手在这个地方交手，真的可能会把镇安塔给拆毁不可！<p>　　这也未免有些太惊世骇俗了！想打架什么地方不好找，非得要惊动这么多的人吗？这两个家伙真是太爱表现自己了！<p>　　每个人都在心中暗暗对这个事件下了自己的定义和看法，而一边的龙灵儿则是蛮有兴趣的看看这个，又瞧瞧那个，最后的视线落在了王师的身上。<p>　　“你不要看我！！”王师用力摆手，他已经从于凤舞那里知道了这个美丽的龙族少女有着奇异的才能。<p>　　“那老师你到时候带我去看看，好不好啊？”龙灵儿轻轻皱了一下漂亮的瑶鼻，笑嘻嘻的对王师说道。<p>　　“不行！！”王师斩钉截铁地回道，然后用手一指叶天龙，“到时候你跟我一起去！”<p>　　“我？”叶天龙一指自己的鼻子，骇然叫道。<p>　　“不错，就是你！”王师正色说，语气中没有一丝可以讨价还价的余地。<p>　　“为什么呢？”叶天龙迷惑地问道，这也是于凤舞她们想知道的事情，王师怎么想到会带上叶天龙，而不是别的什么人，老实说，在场的女人中有好几个的身手都比叶天龙好，可以派用场的机会也多些。<p>　　“嘿嘿！”王师怪笑一声，并没有回答叶天龙的话，“这可是别人想都想不来的机会，你还有什么不愿意的吗？”<p>　　“我……”叶天龙还没有来得及说话，王师已经自顾接着说道：“我看你还是先去回复一下自己的损失吧！”<p>　　“咦！他这是什么意思啊？”叶天龙先是一怔，但旋即明白过来王师一定从于凤舞那里知道了自己的详细情况。他突然间想到，现在既然来了王师这样一个不世的奇人，自己完全可以趁机向他请教一番，好一补自己以前功底粗糙的遗憾。<p>　　叶天龙想得不差，王师的确也是有这样的意思，他从于凤舞的口中已经完全了解了叶天龙的情况，而且他本身对这个身具传说中的神脉，创世神所预定的大陆之主有着万分的好奇，想知道到底其中有什么奥妙？<p>　　※　　　　　　　※　　　　　　　※<p>　　晚饭的时候，当柳琴儿说到龙灵儿和倩公主同时出现在近卫团士兵的面前所引起的轰动，叶天龙哈哈大笑，他不禁为自己的巧妙想法感到佩服。<p>　　“这些家伙，面对两个大魔头还这么高兴，真不是普通的笨啊！”柳琴儿的感叹马上招到叶天龙的反对。<p>　　“天天对着这样的美女，就是再苦的训练也会变得美妙无比的！”可惜他的赞美失去了物件，龙灵儿和倩公主都不在席上。<p>　　于凤舞微微一笑道：“这一定是你们男人的想法！”<p>　　“呵呵，还有辛西雅她们几个女神战士呢！”叶天龙略带陶醉地幻想，“如果她们这些教官站在那里招兵的话，艾司尼亚的男人一定会蜂拥而至。”<p>　　对于这个男人的胡思乱想，于凤舞她们早已熟悉，自然也就不把他这些近似梦呓的话放在心上，大家各自谈开她们关心的话题。<p>　　从此以后，艾司尼亚的好市民们就不时会看到叶天龙的近卫团士兵在几个美丽的女子长官带领下操练，间中还穿插着几个金发碧眼，雪肤樱唇，身材丰满诱人的美女教官严厉的训导。这一幕很快就成为艾司尼亚一道绮丽的风景，许多人津津乐道的事情，自然叶天龙的这个问题东督的知名度又有了极大的提高。<p>　　而对于其他部队的将士来说，东督近卫团将士待遇实在有够艳羡的，每天面对着这些个美丽可人的女人，再艰苦的训练也是一种享受。可惜是好像只有东督近卫团的士兵才知道个中的艰辛。<p>　　柳琴儿还是好的，只要老老实实地听她的话就可以了，可是龙灵儿和倩公主两个可怕的团长大人对部下的严防要求近乎苛求，落在龙灵儿手中的士兵常常是被她的地狱式训练弄得鼻青脸肿；而落在倩公主手中的士兵也没有得到轻松，看着各种各样华丽的魔法从这个娇小美丽的少女手中发出，的确是很让人吃惊，也很让人赞叹不已，但很快他们体会到其中的可怕，常常一不小心就被她弄得焦头烂额。但是就在这种近似儿戏的试验之中，日后震惊大陆的魔武步兵渐渐露出了其雏形。这是那些暗暗嘲笑叶天龙就知道和美女厮混的人们所料想不到的。<p>　　晚饭之后，王师便将叶天龙从众女的身边拉走了，浑然不顾当事人的心中老大的不愿意，从如此众美环绕的幸福时刻离开，对于一向喜好美女的男人来说的确是非常难受的。叶天龙本来想至少也应该先和于凤舞她们说笑一阵，算是他饭后的放松和享受。<p>　　但王师身份崇高，又是于凤舞的老师，可以说就是他的长辈，加上王师又是为了要指导他的武技，叶天龙没有一丝的理由可以推辞。<p>　　看着叶天龙似乎是苦着脸的样子跟着王师走出去，柳琴儿第一个笑起来。<p>　　“真是的，别人想都想不来的大好机会，看天龙的样子还好像是不情愿的，一副要去受苦受难的模样。”<p>　　于凤舞靠在软靠上，轻松地说道：“因为正是天龙，才会这个样子！”。她的话让众人一阵点头，她们这时候才真正发觉到最了解叶天龙的人还是于凤舞，仔细想想那个男人的言行，的确是有些与？不同。<p>　　“凤舞姐，我……”晨月突然望着于凤舞期期而言，又好像有些不好意思的样子，让其他的人不禁都感到有些奇怪。<p>　　于凤舞微微一笑，道：“晨月妹子，欢迎你加入我们的行列。”，聪慧的她就等晨月的这一句话，这也可以说是一种做人的礼节，作为叶天龙的第一正妻，于凤舞对于他身边的所有女人都是一个不容忽视的存在，晨月这样突然加进来，于情于理都要经过于凤舞的同意。<p>　　在没有和叶天龙举行婚礼之前，晨月还可以和于凤舞算是好友之交，但现在名分既定，晨月就应该向于凤舞承认她的第一正妻地位，于凤舞怎么样对待她那是另外一回事，但晨月她一定要做到自己的那一份。<p>　　像晨月这样聪明的女人，自然会明白其中的关节，所以她才会这样向于凤舞表示出她的意思，而于凤舞也适度地表现出她的大度来。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙回到于凤舞的房间时已经夜深了，虽然感到十分疲惫，但他的心里却是兴奋不已，因为从王师那里得到许多的教益让他对自己的武技有了一个相当明确的认识，如果说以前的他是在迷雾中自行摸索，那么现在经过王师的指点，就好像是拨云见日一般，他已经摸到了正确的途径，无形中对自己的本身武技有了极大的提高。<p>　　于凤舞的房间里面除了美丽的女主人之外，还有柳琴儿、玉珠，以及龙灵儿，这个颇具规模的美女阵容让刚刚踏进门的男人感到一惊。<p>　　“进来吧，我知道你现在最需要的是什么？”于凤舞娇靥含春，大大方方地对叶天龙说道，“如果不是晨月她已经得到满足，本来还应该有她的份。”<p>　　“你都知道了？”叶天龙看了看坐在于凤舞身边的龙灵儿，不好意思地朝于凤舞笑道。只有对上这个情深意重的美女战神，他永远都是最老实的表现。<p>　　于凤舞横他了一眼，娇嗔道：“真亏你想得出来，会对龙小妹使出这种解数！不过好在这样一来龙小妹也就成为我们的好姐妹，只是白白便宜了你。”<p>　　叶天龙尴尬地笑了笑，不过心中却是十分高兴，不但是因为可以藉此收服龙灵儿这样的美丽少女，更重要的他发现龙灵儿对自己的功力有很大的帮助，让他的实力得到很大的提高。<p>　　同时他也很感激于凤舞，能这么体会到自己的需要，经过王师的修正和指导，叶天龙已经学会了如何控制自己自小习的那原本被风月真君篡改过的奇功，从而能在最短的时间里回复自己损失的功力，也掌握了如何有效地利用这门奇功来提高自己的真力，而又不会受到它的反噬。<p>　　在心怀感激和兴奋之下，叶天龙决定要让于凤舞尝试一下前所未有的快乐感觉。而于凤舞今天本来就想放开心怀，好好享受一番，以补偿昨天新婚之夜的缺憾，所以才把所有的人都叫到一起来，省得叶天龙再东跑西跑的。<p>　　两情相悦，房间里很快就缓缓地传出了轻哼呻吟及粗喘的鼻息声，尚有阵阵呓语呢喃声断续响起！<p>　　这是一个不眠之夜，一个激情之夜，足以让于凤舞她们为之迷醉的夜晚。放开手脚的叶天龙让她们又好像回到了那个定情之夜，就是在凤舞军团天风大捷的那个晚上他们在于凤舞的寝帐里。<p>　　但是这次的不同之处，是多了龙灵儿这样一个生力军，虽然说龙灵儿还是一个初解风情的少女，但她那特殊的体质却是让叶天龙难以招架，同时也是受益匪浅。再加上于凤舞经过这段时间的实践，早已非吴下阿蒙，在床第上的表现让叶天龙另眼相看，两人都能得到极大快乐。<p>　　当然，经过王师指点之后，叶天龙已经知道了阴阳调合之奥妙，龙虎相济的真谛并不是强行压抑控制，而是如何恰到好处地情融意合，同时让双方得到最大的快乐，从而彻底地释放出体内真正的潜能。这正是天道运行的奥秘，暗合天地之间至极的机理。<p>　　在与众女的春风一度之后，叶天龙拯救晨月而亏损的真力已经完全回复，现在开始他要让于凤舞尝试一下如何是最大的快美。<p>　　在极度的舒爽下，于凤舞已然娇吟连连，浪哼不绝于耳，一个娇躯更为激狂，她现在已经全然不顾别的，只一心一意投入到这种极度的快美，朝那更高更美的巅峰奔去，跨越一个又一个的快乐之峰。<p>　　未几，于凤舞的娇躯一阵发僵，整个人用力弓起，往后倒去，口中的尖叫浑然没有了那个指挥千军万马的大将军慑人之气势。龙灵儿和玉珠不禁吓了一跳，连忙双双伸手将她扶住。<p>　　“没有事情吧？”龙灵儿有些心慌，于凤舞这种样子可是从来没有过的。<p>　　“没有关系的！”玉珠是知道原因的，从于凤舞的娇躯震颤中她非常清楚的了解到于凤舞是已经到达了激情的高峰。<p>　　将极度舒爽至沉沉入睡的于凤舞抱到一边，越战越勇的叶天龙开始主动进攻，这一夜真是让他逍遥之极，意气风发之际他顿生出人生至乐也不过如此而已之感。<p>　　※　　　　　　　※　　　　　　　※<p>　　“父亲大人怎么还没有回来啊？”临湖居的女主人绾贞坐在昏暗的灯光下，正略带焦急的等待着自己的父亲阳建。<p>　　现在已经是深夜了，阳建却依然留恋在艾司尼亚的“暗香阁”里，和他坐在一起的是一个相貌清朗的年轻人，但是他们两个人并不是在“暗香阁”寻欢作乐，从他们两个人对话时的严肃表情可以看出，他们所谈的话题到底有多少沉重。<p>　　“殿下，你真的还不相信我的话吗？”<p>　　在从外间传来的靡靡之音中，阳建的声音清晰稳定，但言语之中已经带有一丝的焦躁。<p>　　“我怎么会不相信你阳叔的话呢？”被阳建称为殿下的年轻人诚挚地说道，“国破之日，不是阳叔你们的拼死搏杀，我们兄妹早已经是那老贼的刀下之鬼了！”<p>　　“那么什么还不听我的话？”阳建沉声说道，“别忘记了天河的众将士需要殿下的领导，只要殿下的旗号一打，天河的民众就会蜂拥而来，我们天河国就会重新立于大陆诸国之间。现在的天河人非常期待殿下的出现，而且我们现在已经有足够的实力和法斯特的军队抗衡，只要殿下出面，周边的各国都会大力支持的。”<p>　　原来这个被阳建称为殿下的年轻人是原天河国的太子殿下伊思，国破之日被一班忠心耿耿的老臣拼死救出，拜在天河隐世高人的门下习得一身绝技，并组织了天河国剩余的野蛮斗士，他们这次来到艾司尼亚就是要向吉里曼斯等人报仇雪恨的。那天叶天龙和吉里曼斯遇到袭击，就是伊思所策划的，只可惜他的运气不好，恰逢其会的叶天龙身边非但有强悍的女神战士，还有魔法最强大的策法师，使得他功亏一篑。<p>　　而阳建当初也是天河殿前侍卫的指挥之一，在冲出天河城后，他就和护卫伊思殿下的那些人分开了。因为他还带着天河国的一个尚不懂事的公主殿下，也就是现在的绾贞。后来阳建就带绾贞来到法斯特的帝都艾司尼亚，看到法斯特帝国的强大之后，他不禁对复国感到心灰意冷，于是隐姓埋名住下来，凭着对烹饪的兴趣，开了这家临湖居。<p>　　原本他想就这样让绾贞平安地过一生，也算是完成天河老王对自己的临终嘱托，但不想前次到青州时，又遇到了天河的老臣，并知道了他们正在暗中准备复国的行动。刹那间，阳建那颗并没有完全冷却的心又再次火热起来，他也开始以极大的热情投入到这个计划中。<p>　　阳建发现伊思的原因很简单，因为国破的时候，伊思已经是一个懂事的小孩子，他对自己的妹妹却是记忆犹新，可能是出于一种莫名的血脉联系，当伊思在无意之中看到绾贞时，突然有了一种强烈的感觉，这就是自己的小妹。出于这个原因，伊思不时前来临湖居暗中观察绾贞，这也是临湖居的服务生为什么会感到这个男人奇怪的原因。<p>　　那天刚好阳建从青州回来，看到了伊思的面容，顿时有如又看到年轻时的天河王，因为伊思太像他的父亲了。在阳建用心的等待和查找下，终于找到了伊思。经过一番解释和辨认，两个人都十分激动。所以阳建才会跟着伊思来到他目前落脚的地方，艾司尼亚最大的销金窟“暗香阁”。<p>　　“我不甘心啊！”伊思懊恼地说道，“就差一点儿可以将吉里曼斯这个老贼杀了，偏偏出现了叶天龙这个人物，他带的那些人着实厉害，使得我们的攻击落空，反而还损失了一名野蛮斗士。”<p>　　阳建急切地问道；“那现在还有多少名野蛮斗士？”<p>　　伊思轻叹了一口气，答道：“还有十七名，而且经过一次变身之后，他们现在是十分的虚弱，根本就派不上用场了。”<p>　　阳建一阵默然，他知道野蛮斗士的缺陷，经历一次变身后需要一个月的时间才可以将耗损的能量补充起来，而且野蛮斗士的生命力会因为每一次的变身而大幅度的减少。他本来想让这些野蛮斗士加入现在的天河新军，因为即便是没有变身的野蛮斗士也是强悍无比的战士，在战场上的冲击力是非常可怕的。<p>　　“那你现在再留在这个地方也没有什么用处了，还是早日回天河吧！”阳建抬起头来，“那里的人民需要殿下的领导啊！”<p>　　“我想再试一次。”伊思的眼睛中闪过坚毅的神情，“不管能不能成功，事后我都会马上动身前往天河。”<p>　　“好吧！”阳建无可奈何地点点头，“那殿下有什么好的计划吗？没有了野蛮斗士，再想刺杀加强防备的吉里曼斯，难度是相当大的！”<p>　　“我已经准备好了！”伊思郑重地回答，然后笑着说道：“这里的老板也是天河的故人，阳叔你知道吗？”<p>　　“怪不得殿下藏在这里呢！”阳建摇摇头，“我真的不知道高老大也会是天河的故人。”<p>　　“她是右相的爱妾！”伊思轻叹了一声，“可惜城破时，右相大人殉国了。”<p>　　阳建的眼中闪过缅怀的神情，应道：“是啊，那时有多少的忠义之士殉国！与他们比起来，我真是一个胆小鬼。”<p>　　“不，阳叔，你也了不起！”伊思诚恳地说道，“看到小妹安然的样子，我真的非常高兴！”<p>　　“要不要告诉她？”阳建想起来，是应该告诉绾贞真相的时候了。可是伊思却摇摇头，缓缓地说道：“不要告诉小妹这些事情，让她就这样平安地过下去吧！现在的她已经不适合于这种生活了，何必要用这些事情来打破她现在平静幸福的生活呢？”<p>　　阳建闻言深深望了伊思一眼，他也知道伊思说得很对，的确对于绾贞来说，如果知道了事情的真相，就会给她带来极大的困扰，因为这个责任和能力之间的差异足以让绾贞此后再也得不到片刻的安心。而让阳建感动的还有伊思对这个还不知道他存在的小妹竟然有如此的感情，能这样为绾贞着想。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_07'> 第八集 婚典篇(中) 第七章 轰动一时</b><p>");

document.write ('　　第二天一大早，叶天龙还在左拥右抱，回味着昨晚的快乐逍遥，就听得外面一阵极大的喧哗传来，然后有一个侍女急急忙忙跑过来告诉他说，外面闹翻天了。<p>　　叶天龙虽然想不理会，但于凤舞在旁边推着他起来，要他去看看到底是发生了什么事情？<p>　　老大不情愿的男人磨磨蹭蹭地爬起来，还不时在身旁的娇妻们脸上又香又嗅，直到美丽的女主人扳起粉脸表示要生气了，叶天龙才心满意足地起身离开。<p>　　等到走到外面，叶天龙顿时呆住了，好半天才发出一声大叫：“这是怎么一回事啊？”<p>　　所有的仆从侍女都在暗暗发笑，但脸上却是茫然不解的神情，纷纷摇头。而这个时候于凤舞她们也已经整装出来，一看到这种情形，不禁目瞪口呆，半天才爆出一阵大笑。<p>　　不知何时起，艾司尼亚的天空上出现了一团白云状的东西，好像是一块挂在半空上的大白布，十分的醒目。更为奇特是，在那上面有一行大大的字，是用七彩的光环绕而成的，在<p>　　白色的映衬下，发出无比灿烂的光芒。<p>　　“亲爱的绾贞小姐，请接受我的爱意！”<p>　　总共十四个七彩大字就这样浮在艾司尼亚的半空中，如果仅仅是这些，叶天龙也不会发出那样的狂叫，因为在这些字的下面还有一行落款，正是这个落款引得无数的人驻足观看，并发出各种各样的议论。<p>　　原因很简单，这个落款写的是叶天龙的名字！！<p>　　这样匪夷所思的求爱方式可真是只有那个奇怪的东督大人才会想得出来！艾司尼亚所有的人都会非常自然认为，不过对于叶天龙能弄得出这样的东西，也足以让许多人感到十分惊讶，这可不是普通的空气魔法，没有很深的魔法造诣根本做不到，而有了这样魔法造诣的人，居然会这么无聊地大费魔力来弄这些东西，这位东督大人还真不是普通的怪物啊！<p>　　而有些人则暗中骂这个好色的东督真是一个不知羞耻的男人，居然会用这种手段来追一个女人，也不怕丢脸！<p>　　然而这次可怜的当事人却是完全不知情，他根本就不知道这事到底是怎么会发生的？<p>　　看到叶天龙这副气急败坏的样子，于凤舞强忍笑意，轻轻提醒道：“这样的事情只有大策法师一级的人才可以做的到，而艾司尼亚有几个这样的人物啊？”<p>　　一语点醒梦中人，叶天龙顿时想起了那个刁蛮的公主殿下。他不禁猛力跺了一下脚，恨恨地说道：“倩公主，她到底想要干什么啊？”<p>　　正想着如何去做的时候，罪魁祸首却是笑容可掬的进来。倩公主非但没有感到不好意思，反而开口向事人邀功请赏。<p>　　“这个怎么样啊？效果明显吧？”<p>　　听到这样的话，叶天龙气极反笑，“你做得真好，谁教你这样做的啊？”<p>　　倩公主察觉到叶天龙的不快，不禁奇道：“这不是那天和你说过的吗？我记得你还连说这个主意不错的。”<p>　　叶天龙一怔，猛然间忆起自己那天和倩公主说过如何去追绾贞，而倩公主说的点子中好像是有这样一个，这一下他只有苦笑的份了。本来以为倩公主只是少女的好玩心，只要弄点别致的花样就可以，谁知道倩公主会这么大张旗鼓地弄得满城风雨，这一下子他叶天龙不想出名都不行了。<p>　　“你不会弄得小一点吗？”叶天龙无可奈何地说道，“比如说，在绾贞的店前弄起来让她看见就可以了，何必要搞得这么大，连艾司尼亚的每个角落都可以看到这些字！”<p>　　倩公主显然是想过这个问题的，她毫不犹豫地回道：“这样才更加显出叶大哥你对绾贞的诚心啊！”<p>　　于凤舞听到这时，早已经明白其中的关节，她摇摇头，走到倩公主的身边，伸出纤手轻轻拍了一下倩公主的小脑袋，颇有感触地说道：“真不知道你脑袋里在想什么？”<p>　　※　　　　　　　※　　　　　　　※<p>　　等到这个艾司尼亚甚至是整个大陆前所未闻的求爱仪式落幕时，有关叶天龙的传闻早已传遍了艾司尼亚的每一个角落，当然这个传闻不会是对当事人起到正面宣传的作用。<p>　　一时间，临湖居的女主人绾贞被传为是如何的花容月貌，国色天香，使得当日的小店被艾司尼亚无聊的人士围得水泄不通，只得关门休业。作为事件中的女主角绾贞自然是感到极度的羞恼，然而隐约中却又感到别有一番滋味在心头。<p>　　这样疯狂的举动在所有的人看来都是属于不可思议的，就算是再有魅力的女人也不值得！已经是贵为东督的子爵大人叶天龙到底是怎么想的？几乎所有的人都想知道这时叶天龙的脑袋里面在想什么？<p>　　不过许多的女人却是非常羡慕那个叫绾贞的女子，她能遇到这样一个男人，得到这样一次足以载入史册的示爱方式，真是太幸福了。身为法斯特帝国的东督大人为自己做出这样的举动，只要一想到这些，就足以让任何的女人为之心醉神迷。<p>　　且不管这个男人的品行到底是什么样，这种浪漫大胆之极的举动是许多女人想都不敢想的。因为女人是属于感性的，所以她们无形之中对这个男人有了相当可观的好感。这也是当事人料想不到的，这样的丑闻居然还会有这样的收获，为他拉了不少的女性支持者。真可谓是祸事之中也会有福事啊！<p>　　由于这事闹得太大了，就连安德列三世都被这件事惊动了，自然两个罪魁祸首都是逃不脱皇帝的唠叨，而身为东督的男人则因为太过显眼，加上这件事也实在太过儿戏，不受到处罚的话，可以说让法斯特帝国的面子都有些挂不住。<p>　　这两天关于东督大人的消息真是多得让艾司尼亚的市民应接不暇，一个下午的时间，皇帝陛下就发出了三道和叶天龙有关的旨意。<p>　　一是因为叶天龙对自己的言行不够检点，做出了有失身份和法斯特的威信的事情，因此他的爵位下降一级，仍然行使东督的权力，但会有一位皇帝派下的监查使在他的身边负责对其工作实施督察。<p>　　二是由叶天龙全权负责此次法斯特和武安的联姻，确保整个过程的安全。并赐给叶天龙一座全新的府第。<p>　　三是准许飞凤将军于凤舞辞去所有军职，正式从法斯特的军中退役，但为表彰她为法斯特帝国所建立的巨大功勋，决定授其为帝国元帅一职，也就是说于凤舞成为了法斯特近五十年来第一个元帅。<p>　　很明显前面的两条是对叶天龙先用大棒再施以胡萝卜，这样的举动也说明了这个男人正是圣眷正隆。<p>　　相对于前面的两条消息，后面的那一则更加让人们议论纷纷，名震大陆的美女战神竟然会在如日中天之际从军中退役，现在全法斯特的人们都知道于凤舞是为了一个男人的缘故。<p>　　对于大陆各国来说，这个消息却是相当的好，想到以后自己的军队不用再面对那个可怕的美女战神，几乎所有的将军都要加额称幸。<p>　　现在可以肯定的是法斯特的国内局势将要重新分布了，因为于凤舞留下的是大陆最精锐的部队──凤舞军团。第二任的军团长很自然的成为国内万所瞩目的人物，这样一支军队可是法斯特相当有份量的政治力量。<p>　　围绕着这样一个位置，法斯特国中的各大势力开始了一轮激烈的较量，当然这些都是属于在台面以下的暗流。<p>　　※　　　　　　　※　　　　　　　※<p>　　搬到新的东督府之后，叶天龙他们忙了好几天才将一切事务处理妥当，这是一座比于凤舞原来的飞凤府要大上一倍的府第，雕梁画栋，金碧辉煌，处处可见设计的精巧和细致。看得出，安德列三世对叶天龙和于凤舞的确是非常用心的。<p>　　难得几天有空闲，无所事事的男人除了不时向王师请教之外，就是和于凤舞她们过着轻松自在的日子，这样的日子是他来帝都之后一直梦想的，现在终于得以一尝所愿。<p>　　叶天龙的书房明窗净几，他难得清闲在房中看一本地理志，这是索冲送来的有关于风月大陆的地理风貌的书籍。<p>　　门刚响了两声叩击，门开处，玉珠的身影轻轻地飘了进来，因为她的肌肤特别嫩白莹洁，一身的黑色衣裳让她看来带有一种神秘诱人的气质。<p>　　叶天龙感到眼睛一亮，他放下手中的书，含笑问道：“什么事情吗？”<p>　　玉珠俏脸微微一红，似乎是欲言又止，半天才说出一句，“公子，你在看什么书啊？”<p>　　叶天龙暗暗感到奇怪，这个对自己百依百顺的美丽少女到底是什么事情，怎么会看起来和平常都不大一样。出于对玉珠的疼爱，他没有直接追问，而是含笑将手中的书递给玉珠。<p>　　“没有什么，只是一本风月大陆的地理志。”<p>　　“公子，你怎么会看这种书？”玉珠一时感到意外，在她的印象中，叶天龙可是从来不看这种书的。<p>　　“呵呵，是索冲的一个当地理师的朋友写的，他希望我能赞助这个人的地理勘察活动。”<p>　　叶天龙走到玉珠的身边将她轻轻揽到自己的怀中，在她的耳边低声说道。<p>　　玉珠侧着美好的俏脸，吐气如兰地说道：“这倒也是一个好事情啊！地理师把地理环境勘察清楚了，对于来往的人们来说就可以省很多的力气了。”<p>　　叶天龙在玉珠的小耳上轻轻咬了一口，笑道：“好吧，既然是我的好玉珠这样说，那我就答应他的请求了。你的要求我是从来不会拒绝的。”，这话其实是暗暗告诉玉珠，她有什么样的要求就说出来。<p>　　玉珠感动得回身抱住了叶天龙，将螓首埋进他的胸怀里，叶天龙不失时机的在玉珠的耳边低语道：“说吧，是什么事情啊？”<p>　　玉珠仰起螓首，眼中闪过羞涩的神情，在叶天龙含笑的鼓励下，她才鼓起勇气吞吞吐吐地说道：“公子，你能不能再像那天一样的再爱我一次啊？”<p>　　“什么？”叶天龙不解地看着眼前这个俏脸渐渐飞红的美丽女子，他一时真还不明白玉珠话中的含义。<p>　　“公子……”玉珠大羞，扭着活力四射的娇躯，她以为叶天龙在故意逗她，“你故意作弄人家……”<p>　　叶天龙终于领悟到玉珠的意思，心里不禁暗暗称奇，这个小美人难道没有得到满足吗，居然主动来向自己求欢？<p>　　“乖乖，我可是来者不拒的喔！”叶天龙笑呵呵地说道，“这是你自己要求的，到时候没有人来救你，可别叫苦啊！”<p>　　玉珠的眼中闪动着激动的神情，认真地说道：“公子，玉珠会好好珍惜这个机会的！”<p>　　“咦，她这是什么意思啊？”叶天龙听出了一些不同的味道，“和自己享受一次男女之情难道也要好好珍惜吗？”<p>　　叶天龙心中大惑，他捧起了玉珠那张俏丽绝世的娇靥，先轻轻在其眼帘上印下一吻，然后郑重其事地问道：“你有什么事情还瞒着我吗？为什么在这个时候说出这样的话来？”<p>　　玉珠不解地眨着大眼，叶天龙突然神情严肃的样子让她感到意外，她不禁有些迷惑地说道：“公子，你这是……”<p>　　叶天龙定定地望着玉珠黑白分明的眼睛，清澈的美眸纯净得有如无瑕的美玉，熠熠的星钻，一切是那么的和谐完美，让他不禁感叹造物主的神奇和自己的福气。<p>　　“你是不是要离开我了？”叶天龙说出了自己的担心。听到玉珠说要好好珍惜这一次与自己的情爱，再想想眼前的玉珠与往日不同的地方，叶天龙自然而然地得出了这样一个结论：玉珠是要与自己分别了！<p>　　玉珠大惊，连忙摇头叫道：“公子，我怎么会想到离开你呢？”<p>　　“那你为什么那样说呢？”叶天龙心中的一块石头落地，他现在已经非常在意玉珠这个默默跟在自己后面的小美人了。<p>　　玉珠不解地问道：“我怎么说啦？”<p>　　叶天龙微笑着，在玉珠的耳边把自己刚才的怀疑说了出来，玉珠不由得紧紧靠在他的身上，以表示心中的感动。<p>　　过了一会儿，玉珠才慢慢将缘由向叶天龙细细道来。原来那天叶天龙与秀公主会面之后回来，受到他身上那股莫名的气息吸引，玉珠忍不住与他在浴室里尽情欢娱，最后被弄得精疲力竭，全身再无一丝气力。<p>　　不想在第二天的运功中，玉珠发现自己的功力有了一个明显的提高。要知道功力达到玉珠这样的级数，对自己的功夫有很深的了解和认识，对功夫的进展也非常敏感。她知道今后功力的增强只能是一步一个脚印的慢慢来，除非有什么特别的情况出现，要想再如以前那样突飞猛进，一日千里的进展已经是绝无可能。<p>　　所以这一下的功力提高让玉珠感到十分惊讶，在随后的练习和对阵中更是感受很大，这让玉珠开始认真思考起个中的原因了。经过再三的推敲，玉珠终于断定是在和叶天龙的那一次尽情狂欢之时，自己曾发生过奇怪的变化。<p>　　听玉珠这样一说，叶天龙也不禁仔细回想起来，自己好像也从其中得到过不少的好处，只是他以为是这些天艰苦锻炼的成果，现在想想，其中果然大有问题。都是一样的苦练，为什么会有这么大的不同呢？<p>　　浴室的水雾缭绕，有如轻纱飘动，让一切的东西看起来都是那么的朦胧，那么的神秘，有一种让人如登仙境的感觉。<p>　　宽大的浴池中兰汤荡漾，略带桃红的娇躯在其中轻轻地浮沉着，黑亮的长发湿漉漉地披在圆润的香肩上，有几丝几缕顽皮的贴在通红的娇靥上，玉珠的檀口中不住的喘息着，娇吟着，一双美眸半睁半闭，那模样说有多娇媚就有多娇媚！<p>　　叶天龙每一次强有力的进出都带给她无上的感觉，她那春葱般的纤指无意识地轻抚着秀美的玉峰，晶莹如玉的肌肤已经染成了嫣红的颜色，但这不足以表达玉珠体内的炽热，她的娇躯好似一座熊熊燃烧的火炉，只想永远这样燃烧下去，一直到天地的尽头。<p>　　叶天龙开始从后面发动又一次的攻势，透过如雾似纱的水汽，依稀可以见到玉珠那微红娇嫩的幽深之处，正尽情地吞噬着那庞然大物。火热的冲击让玉珠无法自制，她不停地扭动着娇躯，檀口中发出欢快的呼叫，这种酣畅淋漓的快乐让她不能自拔地沉醉于其中。<p>　　不知道经过了多少的时间，一次又一次有如脱胎换骨般的登仙之感让玉珠再也没有一丝动弹的气力，整个人软在叶天龙宽阔结实的胸怀之中，承受着他最强烈的爆发。<p>　　“你美了几次啊？”在叶天龙的扶持下，娇柔无力的玉珠慢慢站起身来，她的双腿软绵绵的，全身的每一个细胞都还保留着刚才的疯狂和快乐。<p>　　对于叶天龙的取笑，玉珠只是软在他的怀中，任由他摆布自己，为自己擦干身子，套上雪白的丝袍。<p>　　“来试试看，到底有没有提高啊？”<p>　　一等到玉珠的体力有所恢复，叶天龙就迫不及待地催促她运气。玉珠含笑望了他一眼，依言低垂眼帘，开始慢慢引导自己体内的暗黑之气。<p>　　这一发动，玉珠就明显的感到自己的真气流转得比以前要来得流畅自然，而且也充沛了许多。但她也知道这样的进展比起上次来还是有一定的差距，这只能说是功力精纯度的提高，还没有达到层次的飞跃。<p>　　即便是这样，玉珠也感到十分满意了，只要这样持续一段的时间，自然也会有一个质的飞跃，跨入一个新的境地。<p>　　调息完毕，玉珠睁开眼睛，看到叶天龙一脸失望的样子，不禁芳心暗惊，连忙问道：“公子，发生什么事情了吗？”<p>　　叶天龙“噢！”了一声，摇头道：“没有什么，只是我刚刚调息了一下，发现并没有什么变化。我想你也差不多，可能是什么地方还不对，或者说你的判断不对头，功力的提高并不是因为这个原因。”<p>　　玉珠松了一口气，微笑着说道：“公子，我倒是觉得好像是十分有效的！”<p>　　叶天龙听罢精神一振，忙道：“那就太好了！”。接着他呵呵一笑，续道；“其实就算是没有效果，至少也是一次非常快乐的经验。玉珠你说是不是啊？”<p>　　见到自己的公子又恢复到那种色色的样子，玉珠不禁娇靥飞红，却又不得不芳心暗许，的确像这样尽情的欢娱是非常值得回味的。就算是仅仅为了享受那魂飞魄散的登仙之乐，也是非常值得的。<p>　　看到玉珠俏脸红红的，轻点螓首，叶天龙心中大乐，早已将不能提高自己功力的疑问抛到脑后去了。<p>　　老实说，王师经过对叶天龙的仔细观察和检查后，就已经发现在他的体内隐含着数股强大无匹的能量，如果能将其引发出来，并完全吸收的话，那将是非常惊人的。也就是说，叶天龙可以在一瞬间超越大陆目前所有已知的高手，因为王师知道自己的功力也无法与叶天龙身上潜藏的能量相抗衡。因此他告诉叶天龙，只有在某个时机适当的时候，他身上的能量才可以被引发出来，但究竟该如何去做，王师也不知道。<p>　　叶天龙刚刚只是以为玉珠说的就是一种办法，当发现对自己没有多少效果时，才感到有些失望。但他生性豁达，又兼美色当前，便放开心怀。<p>　　“既然有效，要不要我们再来一次啊？”<p>　　玉珠闻言不禁也微感心动，她抬起明眸睨了一眼面前的男人，腻声说道：“公子你……”<p>　　看到玉珠眼中闪现情欲的光芒，叶天龙哪里还不知道她的意思，伸手一把抓起粉嫩的玉臂，正要再来一次的时候，忽然听到一声娇笑。<p>　　“哈，果然被我猜中了，你们两个躲在这里享受呢！”<p>　　是柳琴儿的声音，她在书房里没有看到叶天龙和玉珠两个人，便来找他们了。见到眼前的春色，忍不住取笑起玉珠来。“玉珠妹子一定是被你喂得饱饱的！”<p>　　脸皮不够厚的玉珠顿时羞得飞似的逃掉了，气得叶天龙直跺脚，长身要去抓柳琴儿来垫背。见到叶天龙那副恶形恶像，柳琴儿也吓得连忙逃之夭夭。<p>　　很快整个内院响起了女人的娇笑声和男人欢快的笑声。对于叶天龙来说，这真是神仙的日子啊！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_08'> 第八集 婚典篇(中) 第八章 如姬小姐</b><p>");

document.write ('　　艾司尼亚的城门口每天都是那样的热闹和繁忙，这些天更是因为要举办法斯特二太子和武安秀公主的婚礼大典显得忙乱不堪。除了各国的使臣以外，不少有名的艺人团体也纷纷应邀来到这个大陆最庞大繁荣的都市献艺，加上各地的商队也想藉此机会好好赚上一笔，因此在通往艾司尼亚的大道上，每天都有各式各样的马队和操着各地语言的人们络绎不绝地经过。<p>　　近午时分，艾司尼亚的城卫军官兵正忙得不可开交之际，从大道的远端浩浩荡荡地驰来了一队人马，数十骑身着华服的大汉前后护卫着近十辆大型马车，从这些高矮不一的大汉脸上可以看出他们是经过长程旅途的，满脸的风霜却遮掩不住他们的彪悍和精壮，精光四射，活力充足的眼神无疑在告诉别人，他们都是一群可怕的高手。<p>　　眼看艾司尼亚高高的城墙就在眼前，当先并骑充当前卫的两个大汉似乎是稍微松了一口气，眼神中的警戒之色开始有些缓和下来。<p>　　左边的大汉将控缰的手一带，胯下的骏马放缓了脚步，接着他将自己的左手高高举起，很快的，后面的一辆马车上升起了一面制作精美的大旗，被迎面吹来的劲风一展，赫然是一幅百花齐放的刺绣，金丝银线，游龙走蛇，如此一幅价值千金的刺绣居然会用来作旗子，这个主人实在有够浪费的，而且好像也太招摇了些！<p>　　帝都艾司尼亚青色的城墙在阳光的照耀之下，散发着奇异的光芒，带给这群人无比的高大雄伟之感觉。越走近这座著名的都市，越发使人感到自己的渺小和城池的巨大。坐落在陆路交通要道上的艾司尼亚的确就像是一个无比高大的巨人每天傲然注视着来来往往的行人。<p>　　“这就是号称永不落幕的帝都艾司尼亚吗？真是太雄伟壮观了！”<p>　　跟随在那辆升起百花大旗的马车左边的一个年轻骑士眯起了双眼，望着艾司尼亚高大的城墙喃喃自语。<p>　　一身黑色亮缎的骑装，一双做工精细的黑色半高小牛皮马靴，甚至他的双手也套在一双漆黑的真皮手套中，手套的上面还有数道奇异的花纹在不时闪动着。看来这个年轻人还不是普通的喜欢黑色，就连胯下的马也是一匹神骏的乌骓马，插在马鞍边的枪套上挂着一枝通体黑色的刺枪，这是一枝轻骑兵战斗用的刺枪，唯一不同的地方是这把枪的枪身上没有圆弧的护手。<p>　　相对于他浑身的黑色装束，这个年轻人露在外面的脸上肌肤却是如此的白皙，甚至于可以说是幼嫩有如少女，纤细秀气的脸庞和五官完全破坏了他浑身的装束带给别人的可怕感，他只有不时的紧紧抿住自己薄薄的嘴唇，似乎是想以此来维持自己的威严气势。<p>　　但所有这些都还不能完全表现这个年轻人的奇异，最让人感到惊讶的是他那一头长长的头发，如同瀑布一般流泄及腰间的长发居然是雪白的，散发著有如白银般的色泽，在法斯特的阳光下熠熠生辉。<p>　　这个年轻人是如此的奇特怪异，本来应该是任何一个人看到都会感到不安，但说来也奇怪，他这样一个奇怪的组合却在无形之中带给别人一种异乎寻常的和谐和稳定感。<p>　　“小白啊！你是不是感到有些心动？”<p>　　一个柔媚娇美的声音从他身边的马车里面传出来，这是一个充满了诱惑力的女声，它好像是在你的心底搔动一般，让人会不由自主？生出想一见其芳容的冲动。<p>　　也许是这个叫小白的年轻人听惯了的缘故，他的脸上还是相当的平静，只是那双长长的修眉微微动了一下。<p>　　“如姐，你就别开我的玩笑了，明明知道在约定没有结束之前，我是不会离开你的，你又何必来试探我呢？”<p>　　马车里面传出了一阵让人心摇神动的低笑声，里面的那个女人似乎是十分高兴的样子。<p>　　“这么无聊的旅程，如果不逗逗你的话，那还有什么乐趣吗？”<p>　　小白有些无奈地说道：“如姐，你知道我们旋风七十二骑可不是一般的雇佣兵，如果被别人知道我们会沦？你取乐弄笑的物件，那……”<p>　　马车里面被叫作如姐的女人笑应道：“我知道你们旋风七十二骑的厉害，更知道你这个白发飞虎的赫赫威名。只是……”<p>　　她的话还没有说完，白发飞虎小白的眼睛一亮，朝马车里面说道：“他们出来迎接了，如姐你要不要出去见见他们啊？”<p>　　马车里面的如姐轻轻哼了一声，傲然说道：“又没有什么大人物出面，何必要劳动本大小姐的芳驾呢？小白，你去就可以了！”<p>　　“知道了！”白发飞虎嘀咕了一声，双脚轻夹胯下的乌骓马，一骑向着艾司尼亚方向驰去，满头的白发微微起伏着，有着一种说不出的美丽。<p>　　艾司尼亚那边的城门处有数十骑飞快地驰来，带头的是一个城卫军的千骑长，远远的便大声问道：“请问来的可是如姬小姐？”<p>　　充当前卫的两个大汉早已拉住了战马，这时大声应道：“正是如姬小姐的车驾！”。其声刚猛，自有一股慑人之威，显然这两个前卫的骑士有着一身不俗的功力。<p>　　这一群城卫军策马快要冲到这两个大汉的面前时，突然齐齐一个急停，长长的烈嘶声中，人与马一齐稳稳当当地立定在两个大汉的面前，这一手是如此的漂亮和协调，让从后面驰来的白发飞虎暗暗点头，法斯特的城卫军的确是名不虚传，看来平日的训练相当严格。<p>　　“请带我们去见如姬小姐吧！”城卫军千骑长从马上一跃而下，对面前的大汉说道。<p>　　“不行，不行。如姬小姐怎么可以让你们这些人随便见呢！”从两个大汉的身后传来了白发飞虎的声音，他已经到了大汉的马后。<p>　　“你这个家伙又是什么身份？”城卫军的那个千骑长的眼睛落到正从两个大汉的中间穿过停在自己面前的白发年轻人，脸上有着掩饰不住的惊讶和怒气。<p>　　“队长！”两个旋风七十二骑的大汉在马上向白发飞虎抱拳施礼。<p>　　白发飞虎点点头，然后冷冷地看着城卫军的千骑长说道：“我是谁，你也不配问！”<p>　　“你……”千骑身后的城卫军同时大怒，这个家伙也未免太狂了一点，居然不把自己这些人放在眼里。<p>　　“如姬小姐是左宰大人请来的嘉宾，你们是不是想在这里惊动她？”白发飞虎毫无表情地看着城卫军，又似乎根本没有把这些人看在眼里。<p>　　城卫千骑长瞪了一眼眼前的白发年轻人，他不像那些一般的部下，颇有眼力的他从这个年轻人身上看到一种可怕的气势，一种让人难以抵抗的感觉。又想到杰夫特大人交给自己的使命，他只有强忍了一口气。<p>　　“跟我们来！”<p>　　这个城卫的千骑长转身上马，那些部下见自己的长官没有什么表示，也只好恶狠狠地看了一眼眼前这个不知天高地厚的白发年轻人，纷纷掉转马头，跟在千骑长的后面。<p>　　在法斯特城卫军的护卫下，如姬和白发飞虎一行人被安顿在艾司尼亚最大最好的驿馆，吉里曼斯早已包下了数个大院。自始至终那个如姬小姐没有露一下脸面，就连下马车的时候也是在一群美丽的侍女簇拥下进到最里面的院子，而且在脸上还挂了一层薄薄的面纱。<p>　　但是所有的人都不会感到这个名叫如姬的女人有什么不对，或者说她过于傲慢，因为如姬这两个字就足以使她得到所有人的敬仰和崇拜。<p>　　有着大陆第一歌舞名家之称的如姬小姐，据说是某个没落王族的后裔，其在音律和歌舞方面的才能在风月大陆不作二人想，在十四岁的出道演出中，就让所有的观众为之疯狂。之后，如姬开始不定时的在大陆各国作巡回演出，所到之处无不让人们为之倾倒，无数的人为其歌舞而痴迷。<p>　　随着岁月的流逝，如姬小姐的歌舞技艺越发的出神入化，而且在她绝世的容貌上加添了成熟的美艳之后，更是焕发出无可抗拒的魅力，甚至于有人将其奉为大陆第一美女，她的一举一动，一颦一笑都足以引起大家的轰动。<p>　　大陆上的各国豪门贵族无不以请到如姬小姐来演出而感到无比的自豪和骄傲，老实说，也只有富可敌国的王公贵族才请得动如姬小姐的芳驾。<p>　　歌舞大家如姬小姐莅临艾司尼亚的消息很快传遍了整个艾司尼亚，许多人都在打听如姬小姐演出的时间和地点，不惜花费千金来获得一张入场的请帖。<p>　　※　　　　　　　※　　　　　　　※<p>　　吉里曼斯接到如姬到达艾司尼亚的消息之后，心中是得意万分，他亲自到如姬小姐的住处去拜访这位贵宾，礼遇之重较之一国之君也不过如此。因为他实在非常骄傲，这次的行动他已经比尤那亚抢先了一步，在陛下面前是大大有光。<p>　　本来尤那亚和吉里曼斯是各自为此次法斯特和武安的大礼准备节目，尤那亚所邀请的是公孙大娘，而吉里曼斯就去邀请如姬小姐，试图压倒尤那亚。现在尤那亚请来的嘉宾公孙大娘落入了吉里曼斯的手里，而吉里曼斯请来的嘉宾如姬小姐却安然到达艾司尼亚，并引起了众人的轰动，可以说，在这一局上，吉里曼斯完全压过了尤那亚。<p>　　“真是绝代尤物啊”<p>　　一见到如姬，吉里曼斯就在心中暗暗赞叹，他上一次见到如姬是在五年之前，今日的她好像比那时更加具有无可抗拒的诱惑力。<p>　　一头乌黑泛光，亮可鉴人的黑丝在头上轻巧地挽成一个美丽的高髻盘云，横插的一根翠玉钗花雕功极其精美，上面的花蕊连细如发丝的细微处都雕刻出来，波纹状的双鬓如烟如纱。雪白透粉的瓜子脸上，一双黑白分明，波光粼粼的桃花眼内，闪烁出似云，似雾，似虚，似幻的目光，引得人直想看个究竟。<p>　　小巧尖挺的瑶鼻下，两片如樱朱唇精巧可人，莹莹生光的娇靥上微微隐现两个迷人的梨涡，真是未语先笑，使人如饮醇酒，为之沉醉。<p>　　吉里曼斯和如姬在客厅里还没有客套几句话，就听得外面一阵喧哗，而且声音没有停止的迹象，反而是越来越大。很快一位如姬的侍女就跑来报告，左宰大人的手下和白公子他们起冲突了。<p>　　闻听此话，吉里曼斯的脸色微微一沉，面向如姬满怀歉意地说道：“如姬小姐，真是不好意思。都是我平日管教手下不严，以至于让如姬小姐见笑了！他们竟敢得罪如姬小姐的人，我一定要好好教训他们！”<p>　　说罢，吉里曼斯站起来就要出去，谁知如姬在后面轻轻一笑，叫住了他。<p>　　“左宰大人不必动气，那个人也算不上是我的手下，不如我们一起出去看看。”<p>　　吉里曼斯“哦！”一声，颇感兴趣地望着如姬，不知何时，如姬已经挂上了一袭面纱，只见青纱低垂的脸庞恰如其分的凸现了那张艳绝人世的娇靥，朦朦胧胧的为如姬增添了几许神秘感，让人不禁产生出亦真亦幻的感觉。饶得吉里曼斯是见惯了各色佳丽的老手，也一时为之惊艳。<p>　　她娉娉袅袅地走向吉里曼斯，水汪汪的美眸中闪动着让人神魂颠倒的光彩。<p>　　“小白是我请来保护我们的雇佣兵，他自诩是武技超凡，我倒真想看看他是不是真的这么厉害！”<p>　　吉里曼斯发现如姬在说话的时候，那双美眸好像是有生命的活物一般，轻转微动之间变幻出无穷的神采，有如一颗七彩的美钻，从不同的角度都可以看到不同的光芒。<p>　　如此的美景让吉里曼斯微微失神了一下才陪着如姬步出了客厅，到了发生争吵的那个院子。<p>　　“不知天高地厚的小家伙，让你家的大爷教你个乖吧！”<p>　　刚刚踏进院子，就听得一个粗犷的声音在大笑，然后是一阵哄笑声。<p>　　吉里曼斯一眼就看到是自己新召来的家将，来自云阳的魔剑师泰斯塔在向那个白发的年轻人发出挑战。这个泰斯塔可不是一般的人物，他在云阳时可谓是大名鼎鼎，是个杀人如麻的独行大盗，后来引起了公愤，在云阳官方和地方势力的全力追捕下，才逃到法斯特，投到了吉里曼斯的门下。<p>　　“没有钱的事情我是不会做的！”白发飞虎一副无动于衷的样子，连看一看的兴趣都没有。他这副狂傲的样子看在别人的眼中，自然激起了更大的愤怒。<p>　　“居然看不起老子，”泰斯塔伸出了一根指头，点着白发飞虎的鼻子，“不给你点颜色看看，怕你会飞上天了！”<p>　　吉里曼斯的眉头一皱，不悦地说道：“你们在干什么？”<p>　　听到吉里曼斯的声音，众人回过头来，看到站在吉里曼斯身边的如姬小姐，顿时眼睛一亮，都死死地睁着她，有几个甚至连眼睛都直了，不由自主地连吞口水。<p>　　已经被别人的眼光看惯了的如姬并没有太多的在意，反而发出一声撩人的轻笑，用一根春葱玉指一点泰斯塔。<p>　　“先生的功夫真的很好吗？”<p>　　原本就看得连点出的手指都忘记收回的泰斯塔见到如姬小姐居然和他说话，更是一时连自己姓什么都不知道了，裂开大嘴，用力拍自己的胸脯。<p>　　“老子……呃，不，在下的功夫可不是吹的！不象小姐身边的这个中看不中用的嫩货，小白脸一个！”<p>　　“那好！”如姬轻轻一拍自己的双掌，“我出一百两金子，你和我请来的保镖打一场，谁胜了金子就归谁。”<p>　　望着如姬的白嫩纤手，泰斯塔早已不知道自己身在何方了，他精神一振，连忙说道：“如姬小姐，如果我胜了，我不要金子，让我来作你的护卫吧！”<p>　　吉里曼斯一听心中暗骂，这小子真是见色忘义，连自己这个主君都在，身为门客的他居然就要迫不及待地另投别门了。不过仔细想想，倒也真不好说泰斯塔，谁叫如姬这么媚惑，这么迷人呢？只要能待在她身边，说不定有机会一亲芳泽呢！<p>　　同时他也暗暗感到有些奇怪，如姬这样一个女人居然会喜欢看别人打斗，见她兴致勃勃的样子，绝非是出自一时的好奇。<p>　　得到如姬小姐的首肯，泰斯塔更是来劲了，而其他几个自认也是不输于他的门客暗叫可惜，大好的机会白白给这个粗人拿去了，眼前这个年轻人看起来是新人一个，绝对是生嫩可吃。他们已经断定泰斯塔会赢。<p>　　白发飞虎无奈地看了一眼站在边上的如姬，事已至此，他也只有迎战的份了。他真搞不懂这位美艳的大姐为什么这么喜欢看自己和别人交手，这一路来，真正的事故倒很少发生，可在如姬的挑拨下，他已经和不少的家伙动过手了，虽说名气是越来越大，可是这又有什么意思呢？<p>　　泰斯塔站在院子的一角，拔出了腰间的长剑，血红色的利剑在众人的面前透出不详的味道，空气都似乎为之一凝。<p>　　可能是因为在美女的面前，泰斯塔好像变得有礼貌了。他将手中的血红长剑举起直于自己的面前，剑尖与自己的眉心平，然后沉声喝道：“我，泰斯塔，愿以手中的血鹰剑讨教！”<p>　　有鉴于此，白发飞虎也是神情一肃，亮出了双掌，喝道：“我，白飞虎，请！”<p>　　吉里曼斯和其他的人都是一愣，居然要用双拳来敌泰斯塔的血鹰剑，难道这个家伙失心疯了吗？泰斯塔更是恼怒，白飞虎竟然根本不把自己放在眼里，魔剑师的称号可不是白白得来的！<p>　　一声虎吼，血鹰剑在空中幻出一道可怖的血幕，有如是一个可怕的魔鬼张开了血盆大口，要将眼前的一切尽数吞噬。<p>　　不愧是久负盛名的魔剑师，不管泰斯塔的人品怎么样，这一剑却是尽现其深厚的剑术造诣，而且很明显的，泰斯塔的这一剑加了“血雾迷魂”的魔法，也可以说是他这血鹰剑本身的奇妙，使得“血雾迷魂”发挥出十二分的功效来。<p>　　就连站在一边旁观的人看到都感到一阵莫名的晕眩，眼前的血幕似乎是在无限扩大成漫天的样子，可以想象到身在局中的人会有什么样的感觉了。<p>　　吉里曼斯的手下人顿时发出了震天的喝彩声，甚至有几个已经得出了泰斯塔将一剑毕功，而如姬这边的几个侍女则不忍心看到白飞虎血溅当场，纷纷惊呼着闭上双眼。<p>　　白飞虎在泰斯塔出手的瞬间，的确是感到一怔，这家伙竟然有这样的身手，看来这一次来艾司尼亚倒是不虚此行。<p>　　面对这样的强敌，白飞虎的精神大振，双眼中的瞳孔一缩，口中长啸一声，双掌交叉连环闪电般挥出。这时候人们才看出他手上所带的那副手套到底有什么样的奥秘？<p>　　那几道奇异的银色花纹随着白飞虎的双掌拍出，先是出现看似无章的银线，很快的，这些银线在空中串连起来，组成了闪光的文字，迸发出无形的魔力。<p>　　“银之手套！”<p>　　吉里曼斯在心中暗暗低呼一声，真没有想到白飞虎会拥有如此强大的神器，怪不得如姬这次来艾司尼亚只带了这些个护卫，也能顺利抵达。<p>　　血幕与闪光的文字在空中接触到了一起，就好像是冰与火相融一般，发出嗤嗤的响声，两者都在慢慢消融。<p>　　泰斯塔也没有料到白飞虎会用上这样的招式来化解自己的攻击，他知道自己今天是遇到好对手了，不想再用一些魔法攻击来消耗自己的精神和体力，面对这样的强敌，他的那些魔法攻击是难以奏效的。<p>　　泰斯塔将真气急转，化虚为实，在重重血幕还没有消散之际，一道血线直奔白飞虎的面门，他已经将全身功力注于剑尖，对白飞虎行雷霆一击。<p>　　面对泰斯塔的惊人气势，白飞虎也不得不后退一步，掌出人斜闪，用上了接引的柔劲，他要取一点巧，因为对方手中的血鹰剑在先天上的攻击性就要比他的银之手套强上好多。<p>　　一个冲错，泰斯塔一剑无功，他马上低头大旋身，闪过了白飞虎一记迅雷疾电般的重拳，两个人又重新相对而立，只是相互间交换了一个位置。这时候双方都明白到对手是不可轻视的，他们一面用眼神紧紧吸住对方，一面在暗中调整呼吸的节奏，将全身的功力调整到最佳的状况，力求在下一招中给对方最有效的攻击。<p>　　这就是真正高手之间的对战，不像村夫俗子打架，恶形恶相，乱七八糟地猛打一气，只是仗着血气之勇。<p>　　眼看泰斯塔和白飞虎又要斗在一起，吉里曼斯突然间大笑一声，将两个人的注意力吸引到自己这边。<p>　　“两位都是真正的高手，何必在这里斗得两败俱伤呢？三十天之后就是法斯特的战神祭，到时候，两位便可以在战神广场上大展雄威，尽现英雄本色！”<p>　　如姬大讶道：“今年的战神祭要举办战神之光大会吗？”。自从十年前法斯特举办的战神之光大会上，一个很受安德列三世器重的年轻贵族在与别人的战搏中失手不幸身亡，导致一连串的仇杀，安德列三世便不再举行这种大会了。每年一度的战神祭也就是在战神广场举行一场仪式便结束了。<p>　　吉里曼斯颔首道：“不错！陛下决定在今年的战神祭中重开战神之光大会，诏令马上就要公布于世。”<p>　　泰斯塔狠狠地盯了白飞虎一眼，收起了血鹰剑，冷声说道：“小子，今天先饶过你，等大会上再让你知道我的厉害！”<p>　　白飞虎耸了耸肩膀，不可否置地说道：“我无所谓啊！只是在大会上你要是失败了的话，那会更加难看的！”<p>　　“你！……”泰斯塔又要发作，吉里曼斯已经喝止住他，然后对如姬说道：“如姬小姐，真让你见笑了！不过白公子的身手真的很高明，我相信在大会上一定大有作为。”<p>　　吉里曼斯带着手下告辞而去，白飞虎看了看如姬，摇头道：“如姐，你为什么这么喜欢看我和别人战搏呢？”<p>　　如姬轻笑一声，十分轻松地说道：“我喜欢，你又能怎么办呢？”<p>　　白飞虎默默地望着如姬一阵，突然一言不发地转身离去。看着白飞虎那在阳光下闪闪发亮的银发，如姬的眼中突然闪过莫测的神色，口中喃喃自语道：“白发飞虎，旋风七十二骑这么小的地方怎么容得下你这个大人物啊？哼哼，你到底有多少实力，我一定要把你全部压榨出来。”<p>　　白飞虎的身子顿了一下，好像是已经听到了如姬的这一番话，但很快就再度拔腿十分稳定地前行，然而他身形的细微变化并没有瞒过一直牢牢盯住他的如姬那双明亮的眼睛，她如释重负地微笑起来。<p>　　看到白飞虎消失在院门口，如姬并没有马上回到室内，而是静静站立着，这个时候她的美眸中急速闪过各种各样的神情，有如天边的云彩变化莫测，这一霎间眼神的变化，显露出这个绝世美女内心的一些秘密，看来这个名冠大陆的歌舞大家并不是外人心目中那样的单纯。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_09'> 第八集 婚典篇(中) 第九章 暗夜搏杀</b><p>");

document.write ('　　“是由旋风七十二骑护送到艾司尼亚的吗？”<p>　　望着手中的资料，尤那亚下意识地摸了摸自己的下巴，脑海中马上显现出旋风七十二骑的资料，记忆力惊人的大脑是尤那亚引以为傲的事情之一。<p>　　旋风七十二骑是活跃在法斯特、云阳和鲁甸三国的一支小型雇佣兵，在各国的雇佣兵排行中均是不上不下，最多只能排到中上游的位置，好像并没有特别出色的人物在其中，可是这次他们居然能一路护送着如姬的车队来到艾司尼亚，这足以显出其惊人的实力了。<p>　　因为像如姬这样的车队，是很受别人的关注，不管是垂涎于其的财货还是其美色，对于大陆的诸多盗贼团来说，这一支车队都是可以满足他们要求的。现在如姬她们能顺利抵达艾司尼亚，说明了旋风七十二骑中的确有能人在，他们的首领不但有高明的武技，还要有灵活的头脑和慎密的心计。<p>　　“白发飞虎？！”<p>　　尤那亚的视线落在了这个不熟悉的名字上面，按照雇佣兵的惯例，每个人都会有一个终身相随的外号。在他的记忆中，旋风七十二骑的首领并不是这个人，看来这个人值得注意。尤那亚提起笔来，在这个名字下面重重地划了一道线。<p>　　一道人影在房间里面现出，躬身施礼道：“殿下！”<p>　　“怎么样了？”尤那亚抬起头来，注视着眼前身穿异国服饰的男子，他现在知道了这种服装是忍者服。这个男子是属于鬼炎统率的鬼忍者，因其出色的表现，被尤那亚一手提拔，准许直接向自己汇报。<p>　　“不辱使命！”男子的眼睛闪闪发光，“我们找到了那个女人的下落！”<p>　　“好！”尤那亚腾的站起来，眼中的神光大盛，这几天来他就等着这个消息，现在终于可以出一口闷气了。他的手在桌子的某个地方摸了一下，很快的房间里面多了一个身如标枪般挺立的男人。<p>　　“通知他们准备出发！”尤那亚的声音冷冽地掉出来。<p>　　“遵命！”男人微微一躬身，然后重新直立，这时他的双眼中发出了恍若刀锋箭矢般锐利的锋芒。因为他知道自己的主君说这句话的含义，从这一刻起，是他们这一支被主君刻意隐藏的武力正式出场的时候了。<p>　　“把她们两个也带上！”尤那亚的眼中闪过森寒的杀机，“这一次的行动要干净利落，以最快的速度解决问题！”<p>　　“她们？！”男人的脸皮微微一动，饶得是刀锋加身也不动声色的他，也被这两个字震动了一下。<p>　　“不错，是她们！”尤那亚的话语没有一丝的停顿，“我要让那些家伙知道与我为敌的后果！”<p>　　“殿下，这样一来，会不会引起……”男人犹豫了一下，还是把自己心中的忧虑说了出来。<p>　　“没有关系！”尤那亚冷笑一声，“也该让她们出来活动活动了。再说在如此快速的打击面前，能猜出她们身份的人应该不会有几个，这样反而可以让我们的对手摸不到底细，为这个问题伤脑筋。”<p>　　“是！”男人躬身退出。他知道自己的主君的确是愤怒异常了，非但出动他们“血衣队”，就连两个列为特级机密的“噬血女神”也要出动，可以说是下了最可怕的必杀令了。<p>　　男人想的一点没有错，尤那亚的确是怒火中烧，因为他知道自己目前的处境，由于最近连出了两个昏招，弄得自己在争夺皇位的关键时刻失分不少，现在得想办法抓回主动权才行了。<p>　　现在尤那亚已经判定公孙大娘一定是落入了吉里曼斯的手中，但苦于找不到确凿的证据，也一时找不到确切的地点。因此他只有下令手下所有的密探加紧侦察的活动，甚至就连刚刚收到手下的鬼炎这一伙鬼忍也全部出动了。而这一伙来自异域的鬼忍也的确极大的增强了他们刺探情报的能力，这让尤那亚的心稍稍感到高兴一些，这说明了自己的判断和计划还是有收获的。<p>　　而叶天龙凭借着鲁图先的出色发挥，急速地在艾司尼亚扩大势力，控制三教九流的各路龙蛇，让尤那亚在心惊生出警惕的同时，也暗暗惋惜自己怎么会把鲁图先这样的人才给放过了？但对于落入叶天龙控制的各路龙蛇，他倒并不很在意，因为他相信只要自己掌握着强大的武力，这样墙头草的人物最后还不是要乖乖倒向自己这一边。<p>　　现在鬼忍者果然不负所望，将公孙大娘的下落打探出来了，尤那亚当然想到要藉此机会将吉里曼斯的势力削去一些，而攻击吉里曼斯的别府，就可以给他最大的打击，再加上别府里面有不少见不得人的东西，自然吉里曼斯只有闷声吃这哑巴亏，顶多是以后再找机会扳回一局。<p>　　※　　　　　　　※　　　　　　　※<p>　　“老鲁的情报到底准确不准确啊？”叶天龙将一个身子靠在墙壁上，无聊地用靴子磨着地面。<p>　　对于他的这个问题，站在一边的玉珠和辛西雅都是一脸的无助，一向以叶天龙马首是瞻的她们根本没有去想过这些事情。现在她们和女神战士正藏在前往吉里曼斯别府的必经之道上，一伙人都躲在一户民宅里，飞星和另外一个女神战士正透过窗户注视着外面。<p>　　事情的缘由是这样的，叶天龙觉得那天和大小杀神的交手自己这一方是吃了一个暗亏，素来奉行绝不吃亏的他自然是忍不下这一口气，一直想找一个机会来回报一下那两个讨厌的家伙。<p>　　照着叶天龙的吩咐，鲁图先自然是落力去查找大小杀神的下落，对楚越来的使团进行全面的调查跟踪，以确定他们的行踪。经过几天来的观察刺探，鲁图先将情报进行了仔细慎密的研究，判断出楚越的人正在与吉里曼斯的人进行秘密的接触和联系，而吉里曼斯的别府所在这两天里频频出现大小杀神的身影。<p>　　但是吉里曼斯的别府里面到底是怎么光景，鲁图先也无从得知，因为那些被收服的艾司尼亚小混混以及地头蛇都曾经被某些有力人士暗中严厉告诫，不得接近这个地方，不得对这个地方产生兴趣。是以鲁图先也无法得到更多的资料和情报。<p>　　应该说鲁图先的组织和工作能力都是无可挑剔的，他能将一盘散沙的地头蛇进行打击整合，采取一套高效守密的方式进行工作，从而组成了广布艾司尼亚的庞大地下网路，这已经非常不简单了。但他的触角无法伸进高层的阶级，至少在短期内无法打入上层的社会中，因为这是需要花费更多时间和精力的事情。<p>　　鲁图先之所以能很快的整顿好艾司尼亚地下网路，这也得益于他在以前所化的时间和精力，而由于身份地位等种种原因，他对艾司尼亚上流社会的了解认识并不多，自然无法在短期内让他的组织涵盖到艾司尼亚的上流社会。<p>　　叶天龙就是在接到鲁图先的报告之后，才带上了玉珠和女神战士埋伏在这里等候大小杀神的到来。对于别府里面的勾当他也懒得理会，反正不外乎相互勾结，相互利用的老把戏，只要别把脑筋动到他的头上，随别人狗咬狗去好了。<p>　　“来了！”飞星的声音让屋子里面的所有人精神一振。<p>　　虽然有人想到这样子去偷袭好像不太够光明磊落，但这些都是唯叶天龙马首是瞻的女人，自是不会真正提出什么反对意见的。而且还有一些女神战士甚至包括辛西雅在内，倒觉得这样十分有趣刺激，一副跃跃欲试的模样。<p>　　叶天龙正要扑到窗边的时候，辛西雅已经比他快上一步，凑到飞星的身边往外凝神细看。叶天龙见状只好到另外一个女神战士的身边，从她那个地方朝外看去。<p>　　昏黄的灯火下，果然见到高巨和艾小小两个大小杀神边走边谈，一路行来。看方向好像是去别府的样子。两个人一副眉飞色舞的样子，似乎谈兴正浓。<p>　　叶天龙回头看了一眼身边的这个女神战士，身材高挑丰满，容貌秀丽的她正全神贯注地望着外面，从侧面看去，白莹粉嫩的脸庞好似雕刻出来的一般，高隆秀挺的鼻子形成一个无限优美的线条。<p>　　“菲雅，你们准备一下！”不知为什么，叶天龙突然间冒出了想伸手去摸她一把的怪诞念头，他不禁暗中摇摇头。也许是将要面对强敌的缘故吧？不管怎么说，他在心里是把高巨和艾小小两个杀神是列为最可怕的敌人之一。<p>　　菲雅应了一声，开始整理装备，其他的女神战士也纷纷动手准备起来。为了确保偷袭成功，叶天龙他们还带来了一些魔法辅助用具。<p>　　高巨和艾小小越来越近了，甚至于连他们说话的声音都可以十分清楚的听到。只听得艾小小那尖细的声音说道：“大哥，这次我们去一定要尝尝那小娘们的美妙滋味！”<p>　　高巨不悦地说道：“小弟，你就知道女人，可别忘记了武大人交代的事情！”<p>　　“放心吧！”艾小小回道，“我知道该怎么做的！只是那个老屠夫来在我们前面吹牛，说那个小娘们怎么美怎么好，讲起来好像他都尝过味道一样的。”<p>　　高巨嘿嘿一笑道：“说实在的，那小娘们还真的挺不错，那天吉里曼斯请武大人的宴会上让那小娘们出来露了一下脸，我的乖乖，真个是让人连魂都要被她勾走了！”<p>　　“哈哈，大哥你也这样啊！”艾小小摸着自己的脑袋，兴奋地说道。<p>　　两个人正说得起劲，忽然间破风声起，数道白光闪过。高巨和艾小小都是身经百战的高手，自然是反应神速，两个人立时马步一沉，稳下门户，以不变应万变。<p>　　大小杀神的反应是非常正确的，也是在一般情况下最为有效的，加上他们两个人都是武技超绝的高手，只要立下门户，一般人的偷袭都是无果的。但是这次他们却是失算了，来偷袭的不是普通的角色，有备而来的女神战士和暗黑一族高手在极短的时间里面形成了一个密不透风的包围圈，将他们两个人困在当中。<p>　　更为可怕的是，叶天龙他们所用的是含有晕眩、昏迷、迟缓魔法的魔法弹，这些魔法弹绝不是市面上到处可以买到普通货色，这可是叶天龙托倩公主亲制的上等器物，出自大策法师的魔法弹威力之大，绝不是一般的几倍而已，加上是叶天龙的要求，倩公主更是落足气力去做的，用的都是最好的魔法材料，其威力更是大的惊人。<p>　　等高巨和艾小小发现其中有异时，已经是中招了，他们感到自己的手足发软，十成的功力也只剩下了五成。现在想要转身逃走却是太迟了，女神战士们所组成的包围圈即便是他们功力全在也难以击破。因为现在女神战士们所占的位置都是于凤舞和辛西雅经过反复研究的，力求以最佳的效果将对手控制住。<p>　　哈哈大笑中，叶天龙在玉珠和辛西雅的左右护卫下走到高巨和艾小小的面前，看到自己的计划获得成功，他自然是有理由高兴的。<p>　　“原来是你！真卑鄙！”高巨咬牙切齿地说道，“堂堂的法斯特东督竟然只会做这些见不得人的勾当！”<p>　　“因为你们不配我用英雄的手段来看待！”叶天龙笑嘻嘻地说道，“对付狗熊就要用狗熊的方法，你们对别人下手的时候，难道都是正大光明的和他决斗吗？”<p>　　高巨和艾小小一时语塞，作为暗杀界元老级人物，为达到目的不择手段是天经地义的事情。只是叶天龙的话太刺耳了，他们是无论如何都咽不下这一口气。<p>　　“好吧，现在我给你们一个机会，让你们在我们中间挑选一个人，只要你们中间任何一个能够击败这个人，我今天就放过你们！”<p>　　叶天龙出人意料的提出了让高巨和艾小小难以拒绝的条件，虽然是有一种被玩弄的感觉，但高巨和艾小小却顾不上这些，马上一口答应下来。<p>　　“我就选你！”高巨的脸上露出了豪勇之气，毫不犹豫地斜上一步，伸手一指叶天龙。他和面前的这些人都交过手，自然知道其中谁的功夫最差。<p>　　“哦，你可真会挑选啊！”叶天龙拍拍手，举步朝高巨走去，玉珠和辛西雅则站在原地提神戒备。“能被你选中，真是我的荣幸啊！”<p>　　望着朝自己走来的叶天龙，高巨和艾小小的脸上都露出了凝重的神情，慢慢移动脚步，作出了防备的架势，因为他们心知肚明凭他们现在的状况，要想取胜不是一件容易的事情。<p>　　“放心，我不会杀了你们的！”叶天龙笑吟吟地说着，按在剑柄上的手慢慢将配剑拔出，赤红的剑身在昏黄的灯光下发出夺人心神的光芒，看得高巨和艾小小两个人一阵头皮发麻。<p>　　高巨和艾小小相互对视了一眼，两人均看出对方心中的惊异。叶天龙手里拿的居然是上古神器“烈火剑”，这就麻烦了，凭他们目前的实力是无法与上古神器相抗衡的。<p>　　叶天龙一拉马步，剑身斜指南天，真气灌注时发出隐隐龙吟声，剑气阵阵涌发，空气激荡有如热潮骤发。这样的表现更是让高巨和艾小小感到意外，他的修为进展委实够快的，几天的功夫，简直就是判若两人。<p>　　一声轻叱，叶天龙的身影如电闪进，剑未到，怒滔般的热浪几乎已经将高巨完全淹没，附近七尺范围内均可感受到这一股强烈的劲气。<p>　　“好强烈的剑气啊！”高巨面现惊容，知道自己无法掠其剑锋，只得右闪避开正面的攻击。<p>　　这一放手施为，威力之大连叶天龙自己也感到有些意外。经过这几天和王师的相处，他是发觉到自己的收获极大，又因得到龙灵儿的龙族真阴相济，使得他在武技上又大大的前进了一步。但没有想到会变得这般厉害，如果能将藏在自己身上的暗黑之力再吸收融合的话，那自己不是也就可以跨入绝顶高手的行列？<p>　　正在高兴之际，突然间听到高巨一声沈喝，他的身子整个团起，而站在附近的艾小小闻声纵身飞起，如山般巨大的身躯沉重的压过来。显然是想仗着自身的“金刚护体”神功来压制叶天龙的“烈火剑”。<p>　　“我就不信，你还能够使出十二重的金刚护体！”叶天龙心中暗暗冷笑，不避不闪，原式迎上前去。对手会联手出击，倒也在叶天龙的计算范围内。而方才的一剑无疑给他对自己的武技有了更大的信心。<p>　　“扑！”的一声，如击败革，烈火剑刺入艾小小的左肩头，因为就在相触的瞬间，艾小小的身子有一个非常轻微的扭动，刚好将自己的左肩头送到烈火剑上。<p>　　艾小小发出一声怒吼，叶天龙的剑势立时一顿，神剑受到极大的阻力。艾小小居然是用自己的身躯作武器，来锁住叶天龙的神剑，使得叶天龙的身形露出瞬间的破绽。这真是匪夷所思的一招，连身后的玉珠和辛西雅都没有料到。<p>　　就在这非常短的一瞬间，高巨张口喷出了一道血光，空中顿时弥漫着一种中人欲呕的怪味，整个人好似一颗流星般直冲叶天龙而来，前进的速度无以伦比，可以说血光刚现，人已经破空而进，到了叶天龙的跟前。<p>　　与此同时，艾小小也是同样一口血喷出，点点的血珠变得坚逾金石，朝叶天龙的面门罩下，尚能活动的一只手则拍向叶天龙的左肋。<p>　　“狂魔附体！”辛西雅和玉珠同时惊叫，她们还是低估了这两个大小杀神，困兽犹斗的他们竟然会使出这样同归于尽的招数来，显然是想要不顾一切和叶天龙拚个你死我活了。<p>　　人影纷乱，玉珠和辛西雅率先冲出，其他的女神战士也纷纷纵身跃向场中。<p>　　身陷危局的叶天龙也被高巨和艾小小两人的这一招吓了一跳，两个杀神配合默契，在如此的逆境中使出这样的绝招，应该说是他没有想到的。看来杀神的名号的确不是白白得来。<p>　　千钧一发之际，叶天龙终于完全发挥出这段时间在武技上的收获，他深吸了一口气，全身的功力尽出，注于持剑的右手，沉声抖剑，细细的烈火剑居然将艾小小如山的身躯整个挑起飞出，然后他就势侧身，收剑出肘。<p>　　“砰”的一声，叶天龙的右臂受到了极大的冲击，高巨撑出的一腿正中他的大臂上，一股炽热的劲气直涌进他的体内，使得他如同身受雷击，半边身子立刻麻木起来。<p>　　高巨也没有得到什么便宜，原本就是靠“狂魔附体”来强行将功力恢复的他受到叶天龙真气的反击，几乎接近油尽灯枯的境地，他顺着反震之力倒飞，将被挑在半空中手舞足蹈的艾小小一把抓住，一声厉啸，两个人从女神战士之间的空隙疾飞而遁。<p>　　应该说高巨和艾小小这一招十分聪明，他们在受制的情况下，马上能想出这样的逃生之法，委实不简单。他们先装出一副全力拼死的样子，知道包围他们的女神战士最在意叶天龙的安危，于是制造出有去无回的气势，引得女神战士来救叶天龙，然后从移开的空隙中逃走。<p>　　这时候玉珠和女神战士也顾不得起身去追，她们扑到叶天龙的身边，刚好扶住了摇摇欲坠的叶天龙，玉珠和辛西雅仔细察看下，才知道叶天龙并没有什么大碍，只是一时用尽体内的真气。<p>　　在玉珠和辛西雅一左一右输入真气后，叶天龙缓过气来，呼呼的喘了几口气，突然望着大小杀神消失的方向嘿嘿笑起来。<p>　　“这两个小子，居然真敢跟我拼命啊！这下子够他们受的了！”原本叶天龙就没有想杀死大小杀神的念头，他只是想好好教训他们两个一下，不想高巨会来这一手，反倒弄得他们自己两人伤情严重。在功力受制的情况之下，使用“狂魔附体”的法术，可是非常伤害自身修为的。<p>　　“有人来了！”<p>　　玉珠的神情一紧，她感觉到一种非常可怕的气息从空气中传来，辛西雅也抬起头来，闪闪发光的眼睛中透出十分警觉的目光。<p>　　刚刚躲回到他们起先埋伏的地方，就看到一群身着血红色衣甲的蒙面大汉快速地从道上掠过，他们伫列整齐，个个手提寒光森森的长刀，杀气冲天。走在最后面的一男两女，男的全身都套在血红色的盔甲里面，只有一双精光闪闪的眼睛露在外面，而且他的这一身盔甲十分诡异，看起来似乎装有各式机关在里头，又厚又重，活像一座移动的小战车。<p>　　相对的，战车男人身边那两个身材高大丰满的女人盔甲却是非常的节省材料，浑身上下就只有一件仅仅包住乳尖的胸甲和几乎不能遮住私处的胯甲，真难以想象穿着这样一件盔甲，她们两个人如何同别人作战？<p>　　“哪里来的人？看起来好可怕啊！”玉珠等这些人完全消失在夜色中，才喃喃自语起来。<p>　　叶天龙有气无力地说道：“看他们穿的都是一色的制式军靴，就知道这些人和军部的大人物脱不了关系！”。众人不禁大为佩服，这个男人居然能看到这一点，说明还是很有头脑的。<p>　　辛西雅迟疑地说道：“奇怪，后面那两个女人怎么感觉这么熟悉呢？”。其他的女神战士纷纷点头，她们也觉得有些不可思议，按说她们所熟悉的人除了叶天龙这边以外，根本没有别人，但那两个女人给她们的感觉却比叶天龙他们还要强烈，只是这两个女人身上传出的邪恶气息让她们产生本能的排斥感。<p>　　“看来今晚有大事情要发生了！”刚刚恢复一些精神的男人开始对这个突发事件下结论。他的话虽然得到大家的同意，但这也不过是废话而已，只要看到那些人的样子，便知道不会是什么好事情，谁会那么无聊在晚上穿成那个样子在艾司尼亚的街头乱逛啊？<p>　　但叶天龙下面的话又让大家吃了一惊，“我们也跟过去看看吧！”<p>　　虽然是和他们没有关系，但在受到好奇心鼓动的男人一力坚持下，他们还是悄悄地跟踪下去，其实也不需要什么跟踪，因为这一条道下去根本没有别的岔道，尽头就是吉里曼斯的别府。<p>　　吉里曼斯的别府人员是在睡梦中遇到了极为可怕的攻击，无情的打击如同暴风雨一般临到他们的头上。虽然他们有详尽的防范措施，也具有十分强大的防御能力，但这一次他们面对简直就不是人，是一群可怕的恶魔。<p>　　浑身包裹在坚实血红盔甲的男人和两个妖艳性感的半裸女人一马当先，无人可挡其锋芒，那些身穿血红衣甲的大汉则分成阵列，整齐有序的交叉冲杀，所到之处无不血肉横飞，片刻之间已经是满地的尸体，终于有些机灵鬼看到情势不妙，马上开始转身逃跑。<p>　　雷霆的打击十分有效，也十分残酷，才一柱香的时间现场已经没有一个活人，入侵者带走了本方的死伤人员，沿着来路快速的撤离，所有的一切都处理得十分干净，显出他们是受到过严格训练的专业人员。<p>　　叶天龙他们一直等到这些可怕的煞星完全看不见了才从藏身之处出来，因为他们发现这些神秘的怪客是在攻击吉里曼斯的人，所以便采取了旁观的立场。从而也见识了这些入侵者的实力，如果是在猝不及防的情况下，叶天龙自己也没有把握能抵挡住如此渞厉的攻击。<p>　　特别是那个全身套在血红盔甲的家伙，好像到处都布满了武器，随时可以发出可怕的攻击，活像一座活动的堡垒。而那两个艳冶的半裸女人更是可怕，浑身刀枪不入，举手投足均可致人死地。<p>　　“我们也走吧！”叶天龙看了一眼辛西雅，美丽的女神战士首领马上会意地将刚刚抓来问口供的一个从别府逃出来的机灵鬼震断心脉。在他们离开后不久，杰夫特带着大批城卫军赶到了。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞听完叶天龙的描述，不由得顿足叹息，她从各方面的情报中判断出失踪的公孙大娘是被吉里曼斯抓去藏在别府，正准备着手施救，这一下公孙大娘又要不知道落到谁的手上了？<p>　　叶天龙也深感遗憾，早知道是这样，方才就应该伺机去把公孙大娘给抢回来，可惜白白坐失良机。于凤舞却不以为然，因为那个时候叶天龙的功力耗损过巨，强行出头的话，说不定反而不美。<p>　　现在虽然还不知道这一批可怕的杀手到底是何方神圣，但至少是牵涉到吉里曼斯的机密，明天的艾司尼亚一定会掀起狂风巨浪的。<p>　　但他没有想到，第二天的艾司尼亚却是依然如故的平静，昨晚的事件也没有一点消息，仿佛是根本就没有发生过那件事情一般，很明显这事件被杰夫特或者说是吉里曼斯压下去了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='08_10'> 第八集 婚典篇(中) 第十章 杀机暗藏</b><p>");

document.write ('　　过了几日，艾司尼亚的情况看起来依然是一切如常，帕里的人居然没有什么特别的动静，好像真的是来为法斯特和武安的联姻祝贺的。非但如此，似乎所有的人都变得安静下来，离婚礼的时日已经不多了，这种反常的情势让叶天龙暗自皱眉，表面的平缓之下，一定是在涌动着湍急的暗潮。<p>　　虽然表面上吉里曼斯的人也没有大举出动的样子，但叶天龙从鲁图先的报告中知道吉里曼斯的人正在暗中全力加紧查探别府事件的蛛丝马迹。对此他只有暗中加强戒备，吩咐自己的属下打起十二分的精神来。<p>　　婚礼大典的前三天，按照法斯特的惯例，也为了招待各国来的使节，负责整个大典仪式的左宰吉里曼斯在自己的府第举行了一次招待宴会。自然东督叶天龙是列在被邀请的名单里面。<p>　　叶天龙到达左宰府的时候，天色已经完全暗下来了，但无数的灯球将左宰府前面的广场照得亮如白昼，宽大的广场上井然有序地停着许多装饰华丽的马车，数以百计的左宰府家将则身着锦袍，腰挂短剑，手持长戟，精神抖擞，一副戒备森严的样子。<p>　　也难怪左宰府会如此紧张，因为今天的宴会虽然说只是一个例行的招待宴会，可是吉里曼斯请来的客人都不是普通角色，其中包括了各国使臣，任何一位出点什么差错，都可能会引起一场动乱，甚至是外交事件。更重要的是，吉里曼斯的脸面那可就要丢尽了。<p>　　“叶大人好！”<p>　　刚刚将马车停好，早有吉里曼斯的那个秃顶管家迎上来殷勤招呼叶天龙一伙，将他们领进了主宅。<p>　　叶天龙是第一次来吉里曼斯的左宰府，不禁暗惊这座府第的宏伟华丽，虽然说在规模和气势上不如无忧宫，但布局的精巧细致上则还要更高出一筹，看样子绝对是出自高手名家之手。<p>　　左宰府同样是采用大陆流行的左右对称格局，三重六进的主宅坐落在主轴线上，两边延伸过去的是精美绝伦的抄手游廊，与之相连的就是左右对称的辅楼，中间则是构思精巧的庭院，奇花异草，假山堆砌，流水环绕，可以想象当初建造这座府第所花费的财力物力。<p>　　叶天龙发现这左宰府的每一进的院墙都是又高又厚，而且一进比一进高，再配以两边的高塔，如果发生战事，将包铁的大门一闭，这个左宰府就是一座非常坚固的城堡。<p>　　“这座府第是由我家主人聘请天机先生设计，历时八载才完工，大人觉得还可以吗？”<p>　　看到叶天龙在仔细观察左宰府，秃顶的管家含笑向他解释起来。天机先生是大陆上最著名的土木大师，在工程上的造诣较之鬼大师还要高明，只是近十年来已经听不到这个人的任何消息。<p>　　“对于这些，我可是个一窍不通的门外汉，先生问我，岂不是问道于盲吗？”<p>　　秃顶的管家闻言微微一笑，没有再说什么，只是在转身的时候，眼中的神光一现，被跟在叶天龙身右的玉珠眼尖看到了，趁他不注意之际，凑到叶天龙的耳边低声道：“公子，这个家伙也是一个很不错的高手。”<p>　　叶天龙的眼神微微一凝，玉珠口中说不错，那么这个秃顶的管家应该是非常厉害的高手了，自己本来就对这个家伙有种莫名的防备，看来这感觉没有错。<p>　　才踏上中宅的台阶，站在两边的俏丽侍女含笑盈盈俯身施礼，接着从里边响起了三声鼓。<p>　　“东督叶天龙叶大人到！”<p>　　唱门官中气十足的声音在众人的耳朵里回响，吉里曼斯笑容满面地迎了出来。<p>　　“没有出门降阶相迎，还望天龙见谅啊！”<p>　　吉里曼斯爽朗的笑声，诚挚的表情无不给人一种真切的感受，虽然知道这个家伙是在拉拢自己，但叶天龙还是感到十分受用。他也摆出一副感激涕零的样子，连声说不敢。<p>　　“左宰大人实在太客气了，只要大人一声通知，我还不立马飞奔而来！”<p>　　吉里曼斯大笑着拉起叶天龙的手进了宽敞的大堂。大堂上早已坐满了许多人，这样的阵仗叶天龙倒是第一次看到，这些家伙与其说是来赴宴，不如说是来向别人展示一下自己的实力。因为前来赴宴的都是各国的权贵，他们为了显示声势和实力，每个人都带来了大批的高手护卫，跟着进来坐在后面席位的大都有数十位。<p>　　吉里曼斯亲自将叶天龙带到预设的席位上，这样的待遇自然让席上的某些人感到不舒服。玉珠和辛西雅她们自然跟着坐到叶天龙的后面，这一群美丽的女人带给人们的视觉感受是非常强烈的。一坐下来，就有很多人暗暗对他们指指点点，想来也是，任何一个人带着这么多的美女护卫，不引起轰动才叫奇怪呢！<p>　　叶天龙刚刚坐定，就见到一个仆从急急忙忙地进来，在吉里曼斯的耳边轻声说了一句话，吉里曼斯的脸色便微微一沉，挥手将这个仆从打发走后，他含笑对叶天龙说道：“不好意思，有一位贵客上门，天龙你先坐一下。”<p>　　看着吉里曼斯疾步离去的身影，叶天龙心中暗暗好奇，到底会是什么样的贵客，居然惊动这位左宰大人，要他亲自出迎，而且看他刚才的脸色，好像还是非常不情愿的。<p>　　心下思忖，叶天龙的眼睛也没有闲着，他开始仔细打量起大堂里的情况。<p>　　今天的宴会采用的是分席模式，朝南的便是主家席，正对着大堂的门，只有一席，看来是为吉里曼斯准备的。其他的席位都是摆在两边，左右各有十个主客的席位，每一个席位的后面都布着三层的后席，呈扇形的分布，是给主客的护卫随从安排的。<p>　　因为大堂十分宽敞，席位摆得比较开，主客的席位之间相隔也比一般的布置大，就算是这样的布置，大堂靠近堂门的那边还是空了非常大的一段距离。<p>　　所有的席位都是面向大堂的中间那广阔场地，那里铺着雕花的地砖，是用来表演歌舞的。<p>　　在已经到席的宾客中，叶天龙认识的不少，大都是艾司尼亚有头有脸的豪门权贵，其中就有他的老朋友杰夫特，杰夫特的身后坐着高高矮矮的二十位男女，手持军扇的乔赫然在后面的第一席，看来他这个首席部下的地位十分明确。<p>　　见过一面的武雄义正坐在叶天龙的对面那一席，吉里曼斯的安排还真是巧妙，让他们两个人是抬头不见低头也见。见到叶天龙望过来，武雄义十分有礼貌地点头致意。<p>　　在武雄义的身后，叶天龙没有看到那两个他最讨厌的家伙，就是被玉珠称为大小杀神的高巨和艾小小。武雄义居然将大小杀神带在身边，这不禁让叶天龙感到一丝奇怪，因为任何一个权贵，如果拥有像大小杀神这样的高手，是一定会带在自己身边的，有这样两个高手护卫，自身的危险就相对要减少许多，甚至可以说相当于多了一条命。<p>　　心存疑惑的叶天龙仔细观察了一下现在跟在武雄义身后的那些人，看样子好像都是一些年纪不大的护卫，但看到前面的那个白面无须的青年人，他心中不禁暗暗一惊，从这个人挺坐的姿势，稳如山峰的神采，无不显示出高手的风范。显然武雄义的手下也是大有能人在。<p>　　其余几席也都是艾司尼亚极具身份的人物，如礼部的尚书大臣哈德沙，财政部的尚书大臣维伦等等。他们正凑在一起聊天，见到叶天龙都打了一个招呼，然后又继续他们的对话，叶天龙虽然有些好奇他们对话的内容，但也没有时间去了解。<p>　　视线转到自己这边的席位，叶天龙看到了一张熟悉的面孔，是帕里的麻布里，他正用不含任何感情的眼神盯着叶天龙，让叶天龙不禁感到一丝从心底泛起的寒意。而他身后的那几个护卫更是用一种恨不得将他撕裂的眼神怒视着，因为他们是来自高岳族的好手，对于这个杀了自己不少族人的男人自然是有着刻骨铭心的仇恨。<p>　　“这个岩石男，真是太讨厌了！”<p>　　叶天龙嘀咕了一声，然后将视线移开。在这样的场合里没有看到克里夫，也算是一件好事，不然的话，在宴会上被太多的人这样盯着的感觉实在是不好过。<p>　　“叶大人不论在什么地方都是大家注意的焦点啊！”<p>　　一个矮胖的男人举着酒杯向叶天龙走来，圆鼓鼓的脸不笑还好，一笑简直活脱脱就是青蛙脸一般，偏偏这位仁兄还没有一丝觉悟，笑得十分热情。<p>　　叶天龙强忍心中的笑意，也笑容可掬地应道：“请恕天龙我眼拙，阁下是……”<p>　　“这位是并州的小城主赵子义赵四公子，法斯特军中最为优秀的后起之秀！”<p>　　不知何时，杰夫特已经来到他们身边，十分熟悉地为两个人介绍。<p>　　叶天龙的心中打了一个突，这个青蛙脸的矮胖男人居然就是被誉为“并州鬼狐”的赵四公子，北方军团的军团长赵无忌最得意的儿子，这个法斯特军中的后起之秀，被许多人认为是下一任北方军团的军团长最有力的人选。<p>　　走到叶天龙身边的赵四公子和叶天龙一比更显平庸，他的身材要比叶天龙矮上两个头，腰围却要比叶天龙大上一圈，木桶般的身子绝对是极其恰当的形容，而且还是一脸的酒色过度，松弛的双颊让人怀疑这个家伙很到底是不是将门之后？<p>　　但叶天龙从赵四公子那双大大的水泡眼中却看到了一丝利剑般的光芒，也许是和于凤舞龙灵儿她们相处渐久的缘故，叶天龙感到自己的灵觉越来越敏锐，他从这个矮胖的青蛙男身上看到了他身上可怕的另一面。这是一种非常古怪的感觉，叶天龙隐隐约约感觉到自己好像是被一条可怕的毒蛇死死盯住一般，他的心底将这个家伙打上了极度危险的标签。<p>　　“杰夫特大人太夸奖了，我哪里有叶大人这样的实力啊！”赵四公子站在比自己高出两头的叶天龙和杰夫特中间没有一丝的不安和局促，即使是他要从下往上才可以看到他们的脸。<p>　　“叶大人才是法斯特军真正的后起之秀啊！不，不，应该是法斯特军中最具有实力的人物，半年的时间里从一个百骑长升到了东督的位子，除了叶大人以外，法斯特军中还谁可以做到？”<p>　　赵四公子笑哈哈地说着，眼睛却溜到了叶天龙身后的女人身上，似乎是有些心不在焉的样子。应该说这也是正常的现象，纵使像赵四公子这样见惯了绝色艳姝的话人，对于玉珠和辛西雅这样的美女还是让他感到心动不已。<p>　　“真是一只讨厌的青蛙！”叶天龙在心中暗暗咒骂，脸上起却不还是堆起了一脸的笑容，说着言不由衷的客气话。<p>　　“赵四公子太客气了，公子被誉为是法斯特军中最有前途的年轻将领，一代天之骄子啊！”<p>　　听到这样的奉承话，赵四公子好像十分开心地大笑起来，但叶天龙却是十分清楚这个家伙并没有在意这些，有如野兽般的第六感让他明白无误地接受到了从赵四公子身上发出的敌意。<p>　　对于这一点，叶天龙真的十分感谢龙灵儿和于凤舞，特别是龙灵儿，从她那里叶天龙得到了非常敏锐的感觉，虽然没有达到她们两个那样可以看穿别人思维的能力，但也相差不是很大，这足以让叶天龙十分满意了。<p>　　杰夫特刚想开口说话，就听得门官洪亮的声音在门口响起。<p>　　“法斯特帝国三太子尤那亚殿下驾到！”<p>　　“风之神殿艾琳碧丝小姐驾到！”<p>　　满场的声音顿时安静下来，所有人的目光都集中到了大堂的入口处。一时间除了门官的余音在慢慢缭绕之外，几乎连一丝的呼吸声都听不到了。<p>　　尤那亚出现在这样的场合已经够让人吃惊了，居然还是和一个风之神殿的重要人物一起出现在这样的场合，这就耐人寻味了。<p>　　艾琳碧丝是风之神殿的宗主亲传弟子，一身的武技出神入化，而且据说还是天神的后裔，拥有传说中的“天人之眼”。在大陆游历的三年间，行过无数的神迹奇事，建立了崇高的声望，在人们的心目中甚至于是神的化身。<p>　　叶天龙的心霍霍直跳，眼睛紧紧盯着入口，他在西江的时候也听过不少关于风之神殿和这位艾琳碧丝的传闻，没有想到可以这么快就见到。<p>　　在众人的瞩目中，艾琳碧丝姗姗而至，顿时堂上的灯光都似乎为之一暗，所有的赞美之词都无法形容她的绝世风采。叶天龙这些日子以来天天都是对着于凤舞等人间绝色，但一时之间他还是感到一阵发呆，更不用说是堂上的其他男人，个个是眼睛发直，叶天龙身边的赵四公子更是目瞪口呆，张大的嘴巴也忘记了合。<p>　　玉珠和辛西雅都是极其出色的美女，其他的女神战士也不差到哪里去，但叶天龙不得不承认她们比起艾琳碧丝来，还是差了一级。特别是艾琳碧丝在清丽秀雅中透出一种圣洁无匹的气息，让人不敢兴起一丝亵玩的杂念，定力差的人甚至于会产生顶礼膜拜的冲动。<p>　　在她的身右是丰神如玉的尤那亚，俊美的脸庞上挂着让女人迷醉的微笑，潇洒地步入堂内。而吉里曼斯则是走在艾琳碧丝的身左，虽然胖胖的脸上满是笑容，但叶天龙却从中看到一丝不安和震惊。<p>　　看着尤那亚神采飞扬地和众人打着招呼，不时殷勤地为艾琳碧丝介绍，叶天龙突然间领悟到吉里曼斯为什么会有那样的表情。尤那亚这一个举动很明显是来向吉里曼斯示威的！<p>　　本来这次的招待宴会是吉里曼斯唱主角的戏，他可以借此机会显示自己的实力，以此提高自己的声望。但尤那亚的不请自来，而且还是和风之神殿的艾琳碧丝一起出现，分明是要横插一脚，同时让参加宴会的人知道大陆上最具有影响力的神殿之一风之神殿是站在自己这一边的，以此来打击吉里曼斯。<p>　　而对于吉里曼斯来说，尤那亚陪同艾琳碧丝的出场更有另外一种意味。这说明了尤那亚开始向自己全面开战了。那天别府的被毁，公孙大娘的失踪，吉里曼斯隐隐约约猜到是尤那亚做的，因为纵观艾司尼亚甚至整个法斯特，具有如此能力和胆量的只有尤那亚一个人而已。现在尤那亚又是和风之神殿的人一起来到自己的宴会上，这已经破坏了两个人之间心照不宣的约定，彼此之间不会明着插手对方的事务。<p>　　从现在开始尤那亚要和自己做正面的交锋了！<p>　　吉里曼斯的心中有了这样的觉悟，这也说明尤那亚已经沈不住气了，也正说明了自己的计划是行之有效的，因为自己的势力发展已经超过了尤那亚的想像，让他只有提早和自己对局。这其中，可能和驻扎在并州的北方军团倒向自己这一边不无关系。<p>　　想到这里，吉里曼斯看了一眼正站在叶天龙身边的赵四公子，见他眼睛直随着艾琳碧丝的身影，心中不免感到奇怪，“这样一个家伙居然会是北方军团下任军团长的热门人选，鬼狐的外号是怎么来的？”<p>　　吉里曼斯毕竟是老狐狸，见到尤那亚大有反客为主的架势，连忙长笑一声道：“三殿下和艾琳碧丝小姐突然造访，真让吉里曼斯感到诚恐诚慌，手足无措啊！招待不周之处还望两位海涵！”<p>　　尤那亚微微一笑，还没有答话，吉里曼斯已经抢着说道：“三殿下还是请上坐，招待艾琳碧丝小姐的重任还是交给我这个主人来吧！”。他忍不住暗中点一下尤那亚，今天的主人是我不是你。<p>　　尤那亚自然明白到这一层的意思，他今天来的目的也达到了，自是笑笑随仆从入座了。<p>　　吉里曼斯转而望向艾琳碧丝，“实在不好意思，不知道芳驾光临艾司尼亚，没有专程奉上请帖，是我的失职啊！”<p>　　“哪里，是我太唐突了些！”艾琳碧丝莺声呖呖，脸上带着静静的微笑，“听说左宰大人举行招待宴会，还请到了歌舞大师如姬小姐，我实在想见识一下。”<p>　　吉里曼斯遗憾的说道：“真是抱歉，因为如姬小姐要准备七天后的演出，她现在正在闭门排演中，谢绝一切客人。”<p>　　“这样啊，”艾琳碧丝略显失望，但很快就恢复平静道：“不过能和各位大人一会，也不虚此行。”<p>　　这时候他们已经到了叶天龙他们的旁边，吉里曼斯欣然道：“这位是艾司尼亚的东督叶天龙大人，法斯特最年轻有为的将军。”<p>　　“左宰大人说笑了！”叶天龙十分潇洒地施礼道：“在下叶天龙见过艾琳碧丝小姐！”他毕竟是见惯了绝色美女的人，现在已经完全恢复常态。<p>　　在近处仔细打量这个美女，果然是美丽得无可挑剔。艾琳碧丝穿一身雪白的神官之袍，露在外面的一截如玉般的粉颈，有一种说不出的美感。一双清澈的美眸似乎可以看穿世间万物，让人不禁产生出无所遁形的感觉。她比于凤舞少了一种成熟明艳的风韵，但又多了一份圣洁的气，应该说两个人是难分高下，各有千秋。<p>　　特别引起叶天龙注意的是，在他施礼的瞬间，从艾琳碧丝垂在额前的留海中似乎有一道锐利的神光闪现，这是一种非常奇妙的感觉，如果说在叶天龙和龙灵儿合体之前，他根本不会有这么敏锐的感觉，但现在他已经越来越清楚的发现自己的这种能力。<p>　　但等叶天龙用心仔细察看时，在艾琳碧丝额前那褐色的头发之间却并没有看到什么异常。艾琳碧丝似乎是也注意到了叶天龙的这个举动，她的美眸中闪过一丝奇异的神采，正要说话之际，站在一边的赵四公子已经急不可待地加进来。<p>　　“赵子义见过艾琳碧丝小姐！”他虽然装出一副豪气，但配上其外表却是徒增可笑而已。<p>　　吉里曼斯连忙将赵四公子和杰夫特介绍给艾琳碧丝，当然也不忘记大大的吹捧了赵四公子一番。<p>　　赵子义眉开眼笑地问道：“请问小姐这次来艾司尼亚有何要事？子义可有效劳之处？”他是抓住时机向美女献殷勤，叶天龙不禁在肚子里暗暗发笑。<p>　　艾琳碧丝淡淡地说道：“一些小事而已，不劳四公子大驾。”<p>　　赵子义还想说什么的时候，吉里曼斯便开口请他们入座，然后他亲自领着艾琳碧丝往上方的席位去。临走的时候，艾琳碧丝又扫了一眼叶天龙，柳眉轻轻一颦，旋及便恢复其平静无波的神情。<p>　　吉里曼斯的安排非常有趣，他将尤那亚排到叶天龙对面的上席，武雄义的旁边，而将艾琳碧丝却排到了叶天龙这边的上席，正好是在叶天龙的旁边，这样的安排自然引起那些艾琳碧丝的仰慕者强烈的不满，特别是赵四公子，简直就是恨不得一刀杀了叶天龙，好让自己取而代之。<p>　　叶天龙心中也是暗暗苦笑，吉里曼斯这老狐狸真不知道是怎么想的，这不是摆明了给自己找敌人吗？如果说眼睛可以杀人的话，他现在已经被那些愤怒的眼神大卸八块都不止了。<p>　　吉里曼斯双掌一拍，俏丽的侍女流水般的进来，宴会正式开始。酒过三巡，气氛开始热闹起来。大家相互举杯致意，很多的客人都纷纷向叶天龙举杯，祝贺他得到美女战神于凤舞的芳心，使得于凤舞为了他居然辞去军团长这样的军职。<p>　　虽然尤那亚在叶天龙坐下时朝他含笑点头，却让叶天龙感到一阵发寒，这个家伙如此气闲神定，绝对没有什么好事，他似乎已经看到了笑容背后的杀机。<p>　　“叶大人！”<p>　　胡思乱想之际，听得身边传来一声娇美之音，是艾琳碧丝主动朝他打招呼了。<p>　　叶天龙对她点头致意，心里还在想着风之神殿与尤那亚的关系，由于风之神殿在大陆上的深远影响力，如果说它们出面支援尤那亚，那么完全可以抵消掉法斯特神殿一系对吉里曼斯的支援力。因为虽说风之神殿不是真正意义上的各国神殿之首，但大陆各国的神殿都是隐隐约约之中对风之神殿保有无上的敬意。<p>　　“叶大人好像并不怎么喜欢和我说话啊！”<p>　　听到艾琳碧丝这样的话，叶天龙的脸上马上泛起了一个微笑，压低声音道；“小姐误会了，面前有这样一个天仙美女，我都不知道应该说什么才好了，生怕会唐突佳人！”<p>　　艾琳碧丝也低笑一声，“叶大人真会说话，难怪于凤舞于将军会爱上大人。不过大人对女人一向都这样吗？”<p>　　叶天龙正色道：“哪里，我只有对着美女时才会这样的！”<p>　　艾琳碧丝的脸上泛起了一个神秘的微笑，“那叶大人对绾贞小姐也是这样吗？”<p>　　叶天龙一顿，他没有想到这个美女居然对自己的事情这么了解，连绾贞的事情也知道了。他苦笑道：“那只是一个……”<p>　　他的话才说了一个开头，就听得尤那亚大笑道：“叶大人说这样的安排好不好啊？”<p>　　叶天龙愕然转头看到尤那亚和众人的眼光都聚集到自己的身上，由于在边想心事边和艾琳碧丝谈话，他并没有注意到众人的谈话。见到大家都盯着自己，好像在自己的意见。他只好含含糊糊地应了一声，却突然间身后的玉珠和辛西雅都发出低低的声音，心中顿升起大大的不妙。<p>　　果不其然，众人马上爆出热烈的欢呼声，吉里曼斯也高兴地说道：“天龙真是豪爽啊！”<p>　　叶天龙不解地回头望了一眼玉珠和辛西雅，但见她们还有那些女神战士都是一脸的不快，仔细一问，他也不禁怒气勃发。<p>　　原来在叶天龙和艾琳碧丝交谈的时候，尤那亚故意将大家的话题引到了叶天龙和克里夫的一战上来，说叶天龙当时的表现如何出色，剑术如何高明。而吉里曼斯当时正好说到自己本来准备好歌舞来娱宾的，但因为艾琳碧丝来了，在圣洁的女神官面前不好出手，于是有人提议不如举行一场剑术表演。<p>　　在好武技的战争年代，自然这样的提议得到了大家的赞同，也许是因为对叶天龙获得于凤舞的芳心感到嫉妒，又看到艾琳碧丝和叶天龙在那边轻声低语，一派亲密无间的样子，赵四公子提出来不如请叶天龙出场表演一番。<p>　　“这不是拿自己当猴耍吗？”叶天龙几乎要站起来走掉了，却见到艾琳碧丝欣然道：“久闻叶大人的剑术高明，今日能得一见，真是荣幸啊！”<p>　　得到美女的称赞，叶天龙的怒气顿时少了许多，他哈哈一笑，然后正色道：“小姐过奖了，在下的剑术实乃战搏之术，难登大雅之堂。”<p>　　他想以此来推辞，不料尤那亚微微一笑道：“叶大人的意思是需要一个对手吗？这好办，我们这里一定有人乐意奉陪的。”<p>　　话音未落，一个人从尤那亚身后的随从席位中跳出来大声说道：“叶大人，我来请教一二！”<p>　　叶天龙仔细一看，竟然是克里夫！他转头看到艾琳碧丝这个美女的眼中闪过一丝得色，再看看尤那亚嘴角微微的笑意，顿时明白到自己是被这些个家伙算计了，尤那亚摆明了是挖一个坑让自己跳进去。<p>　　只是克里夫怎么又会和尤那亚搅在一起，让他百思不得其解，这时候已经有人认出了克里夫的身份，不禁窃窃私语起来。<p>　　但也容不得叶天龙多想，克里夫已经走到堂下，朗声说道：“前次承蒙叶大人的教诲，本以为再没有机会向大人请益。不想今天得此良机，叶大人真是爽快之人啊！”<p>　　尤那亚看到叶天龙略显犹豫，便笑道：“叶大人别不是因为醇酒美色，使得握剑之手失去了力量吧？”<p>　　吉里曼斯也已经明白到尤那亚是要对付叶天龙，他这时倒不急了，坐观其变对他来说是更好。他也哈哈一笑道：“三殿下此言差也，想于凤舞将军器重的人怎么会退缩呢？”。他这话一是来点醒叶天龙，告诉他你行为还关系到于凤舞，同时也暗暗刺了一下尤那亚。<p>　　果然见尤那亚的脸色微微一变，不管怎么说，于凤舞的确是他心中永远的痛，他痛恨叶天龙的最大原因也就是因为叶天龙得到了于凤舞。<p>　　叶天龙知道这个时候自己已经是箭在弦上，不得不发了。如果这个时候退缩的话，那真的以后休想在这些人面前抬起头，更何况这还关系到于凤舞，如果让别人说她选的丈夫居然是这样的人物，那么就太对不起她了。<p>　　想到这里，叶天龙冷冷一笑，看了一眼艾琳碧丝，然后长身而起，大声说道：“好，今日就让你克里夫输得心服口服！”。说罢，手按配剑，昂然行下堂去。<p>　　叶天龙的这一举动，顿时引得众人一阵喝彩声，被美女战神选中的男人果然豪情盖世，一时间他们也将叶天龙那些奇奇怪怪的行迹放到了一边，真心为这个男人加油助威.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_01'> 第一章 剑气如虹</b><p>");

document.write ('　　看着站在自己面前的克里夫，叶天龙无端地升起一股感慨，只有这个时候，他才真正体会到自己这些日子以来到底有多大的进步。<p>　　在刚来到艾司尼亚的时候，他和克里夫在剑术上还是有不小的差距，因此在与其交手之际，心中一点底都没有。幸亏有倩公主横插一手，在当中弄了手脚，误打误撞之下，极大的消耗了克里夫的功力，才使得自己乘机拣了个便宜。<p>　　现在的克里夫非但功力全在，而且还不知从哪里习到了一身阴邪的奇功，应该说他的实力比第一次交手时有了很大的提升，但叶天龙却不再感到一丝一毫的畏惧，可以十分从容镇定地立定在克里夫的面前。当他凝神静气，用自己的精神牢牢锁住克里夫时，克里夫的任何细微变化都逃不过他的眼睛，心中立时升起了强大的信心。<p>　　看着叶天龙仅仅是手按剑把，双目精光大盛凝视着自己，一股浑然的气势就从他的身上涌出来，克里夫不禁脸色微变，面前的对手进步之快远远超过自己先前的预算，对自己的信心无形之中便少了许多。<p>　　心中一凛，克里夫不由自主地后退了小半步，让过叶天龙催发的慑人气势，“铮”的一声拔出了腰间的“寒光剑”，沉下了马步。<p>　　克里夫居然受不了叶天龙的逼人气势，抢先出剑就表示他在养气上落在了叶天龙的下风。尤那亚的脸色也开始微微一变，他没有料到叶天龙的进展会如此之快，克里夫现在的身手他是试过的，所以才费心安排这样一个机会，想让叶天龙在众人面前丢脸，也让她明白，她所选的男人到底有多少的斤两。<p>　　但叶天龙的表现却出乎他的预料，仅仅是一个架势，就显出了高手的风范，这种泱泱大气绝非普通剑手可以做到的。他不禁有些后悔，也许这次弄巧成拙，反而让叶天龙有了一次扬名立万的机会。这里坐的都是各国的使节，这一下子不是让叶天龙的声望传得更快了吗？<p>　　坐在席上的不少人都是使剑的高手，看到这样的情况自然对叶天龙大为赞赏，光光这样一个架势就足以证明他有剑术大师的水准。前些天刚刚试过叶天龙的武雄义更是暗暗心惊，才几天的工夫，叶天龙的剑术居然有这么明显的提高，这个男人的潜力真是难以想像啊！<p>　　自从进来后一直是一副淡然处之的样子的艾琳碧丝那双美眸中突现一丝的讶异之色，她发现叶天龙这个架势很像自己所学的神殿秘传剑术，虽然不是说完全相同，但那种神韵却是如出一辙。这是一种莫名其妙的气机感应，让她那古井不波的芳心顿生出一阵轻微的涟漪。<p>　　玉珠和辛西雅却是松了一口气，原来叶天龙的剑术已经达到了这样的境界，那么对付克里夫还是很有把握的，甚至可以说是不在话下。<p>　　然而堂上的所有人都不知道，叶天龙仅仅是会这样一个架势而已，这些天来和王师在一起，他的养气之术以及对剑术的认识都有了很大的提高，但毕竟剑术是一门很深奥的武技，短短几天的时间，只能是窥到上乘剑术的门径，等于说是叶天龙已经被王师领到上乘剑术的门里，接下来还要经过不断的努力才能真正达到更高的境界。<p>　　克里夫终于受不了叶天龙庞大气势的催压，知道这样对峙下去，自己一定毫无胜算。他的眼中寒光一现，运气一周，真力注入寒光剑，顿时清冷的剑身爆出灼灼的冽芒。他要夺回主动权，只有先发制人。<p>　　一声沉喝，剑光如匹练乍现，似雷电横空，挟风雷而至，迸射的激光使人的双目生花，似乎是寒光剑在一瞬间充满了整个空间。从剑尖上猛然迸发的骇人剑气，在剑尖前三尺便具有彻骨裂肌的破坏力，剑势完全圈住了叶天龙的身形。<p>　　先下手为强，出其不意急袭，克里夫是志在必得。<p>　　席上开始出现轻微的骚动，对于能看到这样的剑术感到十分惊讶！<p>　　席中的很多人也是听说过帝都无敌剑客克里夫的威名，当看到克里夫居然在叶天龙的气势前退缩时，都以为他只是浪得虚名，加上又知道了他以前就曾败在叶天龙的手中，因此颇有些看不起克里夫的心理。<p>　　但现在看到如此的剑术，当下不由得爆发出一阵惊呼声，对他的印象也大为改观。不少人在心中暗自思忖，自己是绝对发不出这样一剑的！<p>　　“铮！”<p>　　一声暴震，叶天龙的烈火剑闪电般的从腰间拔出，奇准无比地架住了克里夫的寒光剑。<p>　　一热一冷，彻骨的剑气远溢出丈外，两人身形均斜震出八尺，双剑震颤，不住的传出龙吟虎啸似的震鸣，势均力敌，谁也没占便宜。<p>　　但克里夫却是心中大定，原来叶天龙的功夫并没有比自己高，自己差一点就被他先前那个可怕架势给骗了。<p>　　尤那亚暗暗松了一口气，也许是叶天龙从哪里学了一点上乘剑术的皮毛，拿来吓唬别人的。他起先担心叶天龙真的达到了像他那样的级数，那么这个男人的进展简直是无可限量。<p>　　想到这里，克里夫一抖手中的寒光剑，俊秀的脸庞浮起了一丝阴笑，言不由衷地说道：“叶大人，果然好身手！”<p>　　叶天龙微微一笑，应道：“克里夫大人的剑术果然大有长进啊！”<p>　　克里夫脸色一变，他从叶天龙的话中想到了上次的败北，正想开口时，叶天龙一声断喝：“现在轮到我了！”<p>　　说罢，烈火剑红光暴涨，身形如电扑前，剑出有如飞星逐月，剑尖闪电般的光临克里夫的颈侧，劲道与速度十分惊人。红光过处，劲气激荡，身遭八尺范围的空气都似乎要沸腾。<p>　　克里夫不敢怠慢，火速扭身避招，同时反击回敬一招，寒光剑在空中幻出诡异的曲线，锋尖直逼叶天龙的右背胁，反应也十分惊人。<p>　　两个人交错而过，换了一个照面，谁也没有占到便宜。叶天龙马上摆出了森严的门户，让烈火剑在身前轻微游移。<p>　　一声怒吼，克里夫再次疯狂地扑上了，剑出狠招“七星联珠”，一剑连一剑，一步赶一步，狂野的冲刺压力万钧，剑式连绵不绝，一口气连出了十三剑，每一剑都想在叶天龙身上刺一个血洞，真的是形如疯狂，气吞河岳，骠悍绝伦。<p>　　叶天龙沉着应对，烈火剑在身前采取严密的守势，克里夫攻一剑，他就稳稳当当地接一剑，同时脚下轻灵地快速移位，手中的烈火剑则是挑、格、挡、拔，尽现剑术之要诀。他要让克里夫尽量施展，好仔细体会自己这些天从王师那里领会来的东西。<p>　　老实说，想找一个这样好的对手毫无保留地打上一场，还真不是容易的事情。自己人之间的练习无论如何也比不上一场实战，只有在生死之间才会体会到许多宝贵的经验，这是叶天龙在以前修炼武技时最大的感受。<p>　　红白两道剑影恍若满天雷电飞舞，震耳的金鸣令人闻之毛骨悚然，叶天龙和克里夫两个人在五丈方圆的堂下纵横交错盘旋，凌厉的劲气远在三丈外，仍有彻骨的威力。<p>　　席上的人都看得有一种喘不过气来的感觉，没有想到一场普通的剑术表演会演变成如此惨烈的搏杀。<p>　　这才是真正空前猛烈的龙争虎斗，每一招都是险象横生，让人望之触目惊心，双剑交集的金鸣声愈来愈急骤，说明了双方的招式越来越快，已经来不及做出更多的避让。<p>　　“当！”一声大震，两道人影分开。<p>　　这一次由克里夫主导的对决依然是难分高下，叶天龙和克里夫两人的脸上均是汗迹，叶天龙的左肩上有一道剑痕，而克里夫的腰间有二处，虽然都没有到流血的地步，但说明刚才的凶险。<p>　　相对于克里夫扭曲的俊脸，叶天龙却还是显得自如，他依然是稳如山岳的立定，烈火剑虚虚上指，看似松弛实则劲气内蕴。<p>　　从刚才一轮的急攻中，叶天龙已经体会到了许多在平日练习中没有想到的东西，他对王师所指点的以及自己的实力有了更进一步的领悟。<p>　　从这一点来说，他倒是非常感谢尤那亚和克里夫的算计，当然还要包括艾琳碧丝这个可恶的美女，居然会和尤那亚联手来算计自己。<p>　　想到这里，叶天龙转头望了一眼艾琳碧丝，却看到这个美丽的女神官只是淡淡的神情，似乎并没有在意刚才他和克里夫的龙虎斗。叶天龙不禁心中暗恼：“好神气的娘们，居然不把我放在眼里！”<p>　　克里夫见到叶天龙的心神略分，不由得狂喜，他就等这样的一个好机会。顿时真气七转，身形连晃。<p>　　叶天龙突然间发现艾琳碧丝的脸上闪过一丝的异色，便知道情况有变，回神一看不禁也大感惊骇，席上众人更是连声惊叹。<p>　　克里夫竟然在一瞬间幻出了八道身影，每一道身影都仿佛是真实的存在，相当宽敞的堂下顿时有一种拥挤的感觉。<p>　　“八鬼幻形术！”<p>　　玉珠紧张地握住身边辛西雅的手，辛西雅虽然不知道这个名字，但她从气机的变化中感受到其诡异和邪恶。<p>　　八道身影同时朝叶天龙移来，三丈范围内阴风森森，鬼气冲天，似乎一下子打开了无间的地狱，从中吹出了幽冥之风。<p>　　克里夫居然练成了“八鬼幻形术”！<p>　　尤那亚也不禁吓了一跳，他在和克里夫对练的时候，根本没有发现到这种功夫，看来对克里夫的评价有重做的必要。<p>　　克里夫施展出“八鬼幻形术”再配合其原本最得意的绝技“闪动连击”，每一道身影都在一瞬间挥出了二十一道斩击，在叶天龙的身遭组成了重重的剑山，别说身在其中，就是席上观看的人都有一种喘不过气来的感觉。<p>　　克里夫的“阴煞大真力”使得他以前的绝技“闪动连击”整整提升了一个级数，突破了二十剑的关口，应该说，他是值得骄傲的。<p>　　面对着如泰山压顶的剑气和透骨入髓的阴邪冷风，叶天龙心神俱散，心中绝望的念头如电般闪过。<p>　　“完了！”叶天龙的脑海一片空白，只是傻傻地望着。<p>　　虽然克里夫的寒光剑还没有落到叶天龙的身上，但阴风剑气好似一张无形的大网，已经将叶天龙牢牢锁定，阴煞之气漫天澈地，无孔不入地涌进他的体内，使得他的真气完全失去了控制。<p>　　看到叶天龙好像是失去了还手之力，克里夫更是欣喜若狂，他全力催动真气，将功力提高到十二成，看样子是不把叶天龙碎裂了是绝不罢休。坐在席上的玉珠和辛西雅不仅花容失色，但想要施以援手却是迟了一步。<p>　　冰冷彻骨的阴邪之气排山倒海般的顺着叶天龙的经脉冲进了他的丹田气海，将他体内原有的真气全部排挤出去，此时就算叶天龙想到了用什么样的招数来应付克里夫的绝技，也将因为没有真气来催发而成为花架子。<p>　　正在彷徨无计之时，一道同样阴冷之气似乎是受到外来之气的吸引，从叶天龙的气海深处被引发出来，先是一丝一缕升起来，当和克里夫发出的阴煞之气相遇时，就好像是烟花被点燃一般，猛然间爆炸开来，这股真气膨胀的速度之快有如山洪暴发，飞快的充满了叶天龙全身的经脉，荡涤着每一处细小的地方，更让叶天龙感到惊奇的是，这股莫名其妙出来的真气居然能将外来的阴煞之气尽数化解吸收。<p>　　这一切的变故都是在极短的时间之内进行的，真可谓是电石火花，转瞬之间。叶天龙的脑海中突然间涌出了一招王师曾经解说过，但他无法完全领悟也不能施展的剑诀，他记得王师曾经告诫过自己，这一招剑诀的内涵只有使用的人才真正明白，而且施展它的话，必须要有与之相融的真气内劲，像王师所练的内劲真气就不能完全发挥出它的威力来。<p>　　叶天龙自己原本所练的功夫也是和这种剑诀有不少的区别，也就是说，叶天龙也无法将其真正施展出来。可是这个时候，手中的烈火剑似乎是不再受叶天龙的控制，甚至于叶天龙感到自己的身体都好像不再属于自己了。<p>　　光华耀目的剑气中，只听得叶天龙虎吼一声，金铁厮磨发出让人齿寒的锐音，漫天的剑影顿时消散，克里夫面如土色，呆立于叶天龙的身右，寒光剑无力地拖在地上，腥红的血从他握剑的手上一滴一滴的落下，他的肩臂上有纵横三道深深的伤痕，伤口处皮开肉焦，是烈火剑的杰作。<p>　　叶天龙的烈火剑斜扬着，并没有再看克里夫一眼，一个人松松垮垮地站在那里，但很明显他是赢家，全身上下没有一丝的受伤的痕迹。<p>　　克里夫败了，而且是在他使出了最为得意的绝招后失败的，败得如此简单干脆！可以说，这一战叶天龙的剑术被所有的人认识了，虽然没有几个人真正看清楚最后那一招到底发生了什么，但能如此干脆地击败克里夫发出的骇人绝招，在场的也没有几个自认做得到。叶天龙惊人的剑术从此在众人的心中留下了一个深深的记忆，再没有人敢轻视这个男人。<p>　　“当！”<p>　　克里夫的手一松，久负盛名的寒光剑掉在了地上，剑身上已经有斑斑的划迹，这是因为寒光剑比不过上古神器烈火剑，被它划破的，但克里夫的这把寒光剑已经是够好的了，换作普通的剑根本经不起烈火剑的一击。<p>　　但克里夫没有去拾起这把曾经带来无数光荣的寒光剑，他就像是突然间失去了心神，低着头微微弓背，双目无神，茫然的慢慢行出了大堂，步履蹒跚的他再没有一点习武之人的模样。<p>　　直到这一刻，众人才爆出热烈的掌声。<p>　　在崇拜英雄的风气下，对于失败者是没有几个人会去注意的，人们的掌声只会献给胜利者。虽然在最后的一招中，没有几个人可以看清楚叶天龙是怎么击败克里夫的绝招，但这并不妨碍他们将热烈的掌声和溢美的赞叹献给叶天龙。<p>　　尤那亚的脸色十分难看，他自己也估计不到叶天龙会在克里夫使出如此的绝招之际将其轻松击败，老实说，连他自己也没有把握可以在一招之内破掉克里夫的两种绝学“八鬼幻形术”和“闪动连击”。<p>　　叶天龙什么时候居然能使出这样威力巨大的剑招，这样的身手就是放眼大陆也找不出多少个人来，这个男人功力的提高也太恐怖了些吧！<p>　　尤那亚是看得很清楚的，叶天龙在克里夫那重重的剑山之中，所使用的那一招简直是匪夷所思、精妙绝伦。<p>　　长剑一出，好似天外飞星，走的是神鬼莫测的路线，但其轨迹却是合乎万象奥秘、天地至理，而且出剑时带有一种一去不回头的慑人气势，风雷俱发、雷霆万钧，真有毁天灭地的感觉。<p>　　他在扪心自问：“如果说自己对上这样一剑，能够接得下来吗？”。答案让他不寒而栗，结果表明应该是五五开，一半对一半。<p>　　而当叶天龙使出这一剑时，一直以一种淡然处之的态度坐在那里的艾琳碧丝突然间神光大盛，那道曾经让叶天龙心惊的电芒又是倏地一现，所幸当时所有的人都被堂下的激烈场面夺去了心神，根本没有发现她的异状。<p>　　“终于出现了！终于让我看到了这一招！”<p>　　艾琳碧丝的声音在檀口中低回着，她认出了叶天龙所使用的招数，这是出自月之神殿的三大绝招之一“月斜破天击”！能懂得这招的人只有月之神殿最重要的高阶人士。<p>　　艾琳碧丝望向叶天龙的那双明眸中射出一道复杂的神色，这个男人使剑术的神韵是风之神殿的内涵，但却又懂得月之神殿的镇门之招。而且刚一见面自己从他的身上又可以感受到非常明显的魔气，但让她感到奇怪的是这种魔气并不能激起自己强烈的反感，因为从中隐隐约约传出一种让自己熟悉和安定的气息。是以她不由得对叶天龙产生了强烈的好奇心，想一探这个男人的究竟。<p>　　这是个谜一般的男人，一个让自己看不透的男人，和自己对他的预测相当，只可惜现在自己已经没有机会再慢慢来看透他了，他的身份是月之神殿的重要人物已经是不容分说的存在。<p>　　有了这样的认知，艾琳碧丝就没有必要再对叶天龙进行进一步的了解。她马上将其列为值得重视的危险人物。这和她对尤那亚的感觉不一样，尤那亚是她值得重点关注的人物，也许未来大陆的霸主就是他。<p>　　想到这里，艾琳碧丝看了一眼尤那亚，发现他的脸上阴晴不定，知道他也是为叶天龙的表现而感到意外，看来今天的计划在朝着预算外的方向移动。<p>　　不想自己今次来到艾司尼亚，居然可以遇到这么多有意思的人事。她将自己的明眸转到了吉里曼斯的身上，胖胖的左宰大人正在为叶天龙大力喝彩，但艾琳碧丝却能从这个胖子的身上看到一丝不为人察的异状。<p>　　叶天龙慢慢回身，收剑归鞘。<p>　　众人正要说话之际，突见他的身子一晃，眼中的神情变得萎顿。玉珠和辛西雅连忙抢身上前，一左一右扶住他。<p>　　原来叶天龙在身不由己的情况下，使出了自己根本没有掌握的绝世之招“月斜破天击”后，已经是贼去楼空，他全身的真元全部透支了。值得庆幸的是，他靠这一招绝学击败了克里夫。<p>　　当时真可谓是惊险万分，几乎就是生死关头了，叶天龙面对着克里夫那一招，脑中已是一片空白，所剩下的只是近乎本能的反应，体内突然涌现的真气内劲发出了最为消耗真元的绝学，可以说当烈火剑发出的那一刹，已经不是叶天龙在控制手中的烈火剑，而是他手中的烈火剑带着他做完下面的动作。而且使用超出他本身所能负荷的绝技，他没有当场倒下已经是万幸了。<p>　　此时克里夫失神败走，叶天龙的心神一懈，空虚的内息自然使得他无法站立了。<p>　　众人一阵哗然，原来是两败俱伤，从叶天龙的表现来看，似乎克里夫的情况还好一点。<p>　　尤那亚的脸上露出了一丝笑意，终于可以暗暗松一口气了，原来叶天龙仅仅是一招的功力，那就好对付了。<p>　　艾琳碧丝则是暗暗皱眉，据她所了解的情况，发出“月斜破天击”之后，不可能出现像叶天龙这样的情况，如果说功力没有达到可以使用这一招的境地，而强行使用的话，唯一的结果就是剑气反噬，引起自身的真元爆裂，使用的人当场粉身碎骨。<p>　　而如果可以使用出这一招的话，那么自然是其本身的真元足以使出这样威力巨大的绝技，这样一来，下面的两招也就可以施展了。<p>　　可是叶天龙目前的现状却是和她以前的认知完全不同，居然会在发出这一招以后就耗尽真元。艾琳碧丝的芳心中存了一个老大的疑团。<p>　　吉里曼斯见此情景，马上召来侍女将叶天龙他们领到后面的客房休息一下，待叶天龙恢复之后再回席。本来按照叶天龙的想法是马上回府，但吉里曼斯一力相邀他留下，又提出让他到自己的房间里好好休息，并说已经为他安排了非常好的节目。<p>　　盛情难却，叶天龙只好答应，虽然说他的心中还有些惊魂未定，一想到吉里曼斯出手的绝对不会太差，叶天龙便对吉里曼斯所说的好节目存有强烈的好奇心。<p>　　更为重要的是，叶天龙认为自己只是一时的脱力，只要休息一会儿就好。这并不是没有先例的，他在和大小杀神交手的时候就出现了这样的情况。对于这次体内的一些特别之处，他还想找个地方静心细查一番，到底方才是怎么回事？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_02'> 第九集 婚典篇(下) 第二章 鬼杀之术</b><p>");

document.write ('　　出现在叶天龙面前的是一座美仑美奂的屋宇，一路上宫灯四照，地上铺的是厚厚的地毯。在两个侍女的引领下，玉珠和辛西雅左右轻扶着叶天龙到了后面一进的房间里面。<p>　　不愧是左宰吉里曼斯的房间，叶天龙感到里面的布置实在是太过奢华了。一进入这房间，一股暖意扑面而来。八盏银灯放射出柔和的光线，给整个房间增添了闪烁的亮丽粉色。宽大的牙床，从天花板上垂落的绣帐，以及床上的锦衾，无不是高贵华丽。在房间的一角，碧绿的小玉鼎中正飘出一缕缕的异香，令人神软目眩，流露出无限的春思和遐想。<p>　　叶天龙微微一笑，他从这间香喷喷的房里闻到了十分熟悉的味道，除了顶级的熏香之外，还有女人的脂粉香，而且还是品流极高的脂粉之香。很显然，吉里曼斯的这个地方从来没有缺少过女人的存在。<p>　　“大爷，请您好好休息！”<p>　　两个俏丽的侍女躬身施礼后轻盈地退下，这时从绣帐低垂的牙床后转出了一位身着乳白色连身软裳袍的妙龄少女，甜美俏丽的脸上露出一个醉人的微笑，然后朝叶天龙轻轻一福，柔声说道：“奴婢添香见过公子！”<p>　　叶天龙仔细看这少女，年约十七、八岁左右，淡淡的蛾眉下，是一双明丽俊美的大眼睛，小巧玲珑的琼鼻下，一张线条十分秀美的樱桃小嘴，红暖暖的香艳逗人，让人忍不住想亲上一口的感觉。粉白娇嫩的脸颊上，有一对深深的梨涡，格外惹人怜爱。<p>　　少女的身材既苗条又匀称，更有趣的是她穿得的也十分惹火，乳白色的软裳袍里面居然什么都没有穿，而且领口开得很低，露出了颈下一大块的白嫩酥胸，还微露出那洁白如玉的乳房边缘。小蛮腰上有一根粉红色的丝带束着，更显得她的乳房的丰盈坚实，饱满。<p>　　玉珠和辛西雅的脸上显出警戒的神色，刚刚要挡在前面之际，叶天龙拦住了她们的举动，问道：“你是什么人？怎么会在这里的？”<p>　　添香用恭敬地语气答道：“奴婢是专门服务这房间的侍女，大人有何需要尽请吩咐！”<p>　　叶天龙不禁暗笑一声，吉里曼斯真的也是很会享受的家伙，而且也很懂得拉拢人，居然会想到弄出这一招来招待客人，只是不知道享受到这种服务的贵客多不多？<p>　　玉珠和辛西雅脸上的警戒之色虽然消去，但两个人的眼中却还是有些戒备，毕竟是在吉里曼斯的府第，对于眼前这个小妖精，她们自然也知道是个不懂武技的柔媚女子，只是叶天龙目前的状况也好不到哪里去。<p>　　“难道说这就是吉里曼斯说的好节目吗？”<p>　　叶天龙看着眼前娇美可人的添香，虽说他的身边都是百里挑一的大美女，但对上这样一个新鲜的小美人，要说不心动，那是不可能的。好色的男人心在里面鼓动起来，不过叶天龙总算想到自己的目的是什么，他微笑走到添香身前，伸手拉起她，笑道：“好啊，我现在想休息一下，你就在旁边侍候吧！”<p>　　说话的时候，叶天龙忍不住盯着那深开的领口狠狠地看了几眼，欣赏那酥胸的美好诱人，手上还暗暗捏了一把添香的粉臂，感觉丰绵柔嫩，委实是难得的美女，怪不得吉里曼斯会把她放在自己的房间里面。<p>　　感受到叶天龙的挑逗，添香似乎是明白了他的意思，娇靥生花，俏脸涂丹，低低应了一声。<p>　　叶天龙坐到牙床上，调整自己的呼吸，玉珠和辛西雅则在两边分别握住他的脉门，将自己的真气传到他的体内，来带动叶天龙自身的真气。<p>　　当两道强大的真气一左一右进入叶天龙的经脉时，玉珠和辛西雅都是大吃一惊，叶天龙的体内竟然是空荡荡的，在经脉中转了一圈，都是毫无反应，一直探查到丹田，居然也是没有一丝的真气留下。<p>　　玉珠和辛西雅相互对视了一眼，双方都从对方的眼睛中看到无比的惊讶和震惊，叶天龙这样的情况是从来没有见过的，按理说刚刚那一剑如果是将他的所有真元都挥霍一空，经过一段时间的回复，在她们两个人本身真气的引导下，应该恢复不少的真元。<p>　　叶天龙也感到有些不妙，他睁开眼睛看了一下玉珠和辛西雅，玉珠和辛西雅各自摇摇头，他的心不禁一沉，但转念一想，也许是用力过度了，体内一时半刻缓不过来，回去再问问王师就知道原因了。<p>　　一想到这里，叶天龙的心情放松了，他马上感到自己的身体已经极度疲惫，便笑道：“没有关系的，我们家里不是有好几个高人在吗？”<p>　　玉珠和辛西雅的眼睛一亮，想到于凤舞和晨月，更重要的是王师也在，顿时心中一宽。玉珠急声道：“公子，我们现在就回去吧！”<p>　　叶天龙摇摇头，“现在我感到很累，先睡一下再回去不迟。”，见到叶天龙这样说，玉珠和辛西雅虽然心中有不同的想法，但还是以叶天龙的意见为准。<p>　　站在一边的添香马上十分乖巧地过来服侍叶天龙躺下，然后柔声道：“大爷，让奴婢来服侍您吧！”<p>　　倦意上涌的叶天龙只是微微一点头。添香便开始轻柔地在叶天龙身上揉捏拍搓起来，她的手法熟练，极富技巧，显然是经过严格的训练。看到叶天龙舒畅地合上眼睛，玉珠和辛西雅走到了外间坐下，她们要在这里守候，在外面则是由女神战士守卫着。这样的守卫绝对是非常坚强的，即便是一支军队冲进来，都无法对叶天龙造成损伤。<p>　　※　　　　　　　※　　　　　　　※<p>　　经过叶天龙和克里夫的一番精彩绝伦的比剑，堂上的宴会进行到了最高潮，虽然事件的两位主角都已经离场，但席上的众人是热烈地发表着自己对这场比剑的看法和感受，大家各抒己见，为自己心中的胜利者争辩，气氛之热闹委实少见。<p>　　听到众人对叶天龙的推崇之词，赵子义感到极为不悦，特别是看到艾琳碧丝也对叶天龙大加赞许，认为叶天龙的剑术已经有一代剑师的风范，更是让他妒火中烧，忍不住说道：“这些都是个人的武技而已，大丈夫在世，应该学的是万人敌之绝技，岂能只逞匹夫之勇！”<p>　　“不错。”艾琳碧丝的明眸中闪过让人心动的神采，微微颔首道：“赵四公子果然是见解非凡，但为将者能拥有一身的武技，总是可以发挥出更大的作用来。”<p>　　赵子义大摇其头，回道：“非也，非也！拥有了一身的高超武技，往往在对阵之时爱逞匹夫之勇，这样就会使得整个队伍陷入困境。”<p>　　艾琳碧丝微微一笑，看似随意地说道：“赵四公子如果和叶大人对上的话，一定是非常精彩的。”<p>　　赵子义傲然说道：“如果真有那一天的话，绝对是我取得胜利的！”<p>　　将这一番话听在耳中的吉里曼斯心中暗暗称奇，这个风之神殿的传人为什么要对叶天龙设下敌人呢？不过有一点他是清楚的，目前这个美丽的女人是站在尤那亚的一边，对于自己来说，也是一个非常麻烦的所在。<p>　　然而没有等到吉里曼斯开口试探，艾琳碧丝已经转身给他一个礼节性的笑容后说道：“左宰大人真是一个好东道啊！能参加今天的宴会，实在是太荣幸了。”<p>　　吉里曼斯眯起自己的眼睛开心的笑着，心中却知道这只是艾琳碧丝的前言，下面的话才是重点。果然不出所料，艾琳碧丝的话锋一转，轻声说道：“听说左宰大人对艾司尼亚的情势了如指掌，不知可否帮一个忙？”<p>　　吉里曼斯呵呵一笑，道：“小姐只管开口，本宰一定会尽力而为的。”<p>　　杰夫特也在一边说道：“只要是艾琳碧丝小姐的要求，我们大家一定会全力以赴去完成的。”<p>　　“那就先谢了。”艾琳碧丝淡淡的说了一句，然后直视着吉里曼斯的胖脸，缓缓地说道：“我得到一个消息，月之神殿的一位长老一直潜伏在艾司尼亚，据说已经发展出了十分强大的势力，我这次来艾司尼亚，也是为了能找出这个人物，希望左宰大人能助一臂之力。”<p>　　从艾琳碧丝的檀口中说出月之神殿的字眼时，吉里曼斯的眼皮已经微微跳动了几下，当听到艾琳碧丝来艾司尼亚的目的后，吉里曼斯那胖胖的圆脸上鼓鼓的颊肉不由自主地抖动了两下，脸上一贯的笑容也显得有些不自然起来。<p>　　从眯成一条线的眼睛中闪过一丝骇人的寒光，吉里曼斯打了一个哈哈，道：“不知道小姐这个惊人的消息是从什么地方听来，本宰在艾司尼亚这么多年，都不曾风闻，实在是无能为力啊！”<p>　　“既然这样，那我就自己慢慢寻查吧。”艾琳碧丝没有感到丝毫的失望，淡然一笑后对吉里曼斯说道。<p>　　听到艾琳碧丝这样的回答，吉里曼斯的眼睛中现出怪异的神光，低声道：“我奉劝小姐一句，如果那个人能在艾司尼亚经营这么多年，他现在的实力是绝对不容忽视的，艾琳碧丝小姐还是小心为好，免得打虎不成，反受虎害啊！”<p>　　艾琳碧丝的明眸现出十分坚定的神光，有力地回道：“多谢左宰大人的关心，艾琳碧丝已经在神前发过誓言，一定要将邪恶之徒从大陆上除去。”<p>　　“好心志！”吉里曼斯轻轻抚掌赞道，“希望早日见到艾琳碧丝小姐达成这个心愿！”<p>　　※　　　　　　　※　　　　　　　※<p>　　在添香姑娘那极富技巧的按摩之下，叶天龙渐渐进入了一种半梦半醒的境地，随着心境的平缓，他的整个人好像是在云端漂浮一般。这个时候，他慢慢体会出自身的一些的变化。<p>　　虽然说他消耗的真元还没有得到恢复，但能感到一丝若有若无的劲气在自己的体内经脉各处游动，起先是细若游丝，但后来却是越来越清晰起来。叶天龙不知道方才那一次气海内真气莫名其妙的爆发虽然将他全身的真元全部消耗，可是那瞬间的巨大冲击也使得他的体内经脉受到一次全面的调整，很多平时没有练到的地方都得到了一次贯通，可以说，他的经脉因此得到了极大的扩张。<p>　　更重要的是，没有了他自身原有真气的压制，潜伏在他体内的暗黑魔气便有了扩张的机会，现在它正在悄悄地改造叶天龙的经脉，在他体内各处打好基础。因为人族的身体和神魔之体的机理是有着很大的不同，如果说这一股暗黑大魔神的暗黑之精气冒然融合进叶天龙的体内，那么只会将叶天龙的身体完全摧毁。到那个时候，没有他这个本体的存在，就连附身于其体内的暗黑大魔神都要形神俱灭了。<p>　　外面的金钟声隐隐约约传来，已经是席散客去的时分了。有着良好隔音设备的房间里十分安静，外间的玉珠和辛西雅之间细细的声音也渐渐停止，她们不再交谈了，而是各自眼帘低垂，开始静坐运功，留心注意内间的动静。依然努力服侍的美丽侍女觉得叶天龙的身子渐渐热起来，鼻中传出了悠长的呼吸声，虽然感到这位大人有些奇怪，但内心深处却是十分的欣慰。因为向来进入这间房间的男人都是会为她的美色所惑，然后会尽情地享受她的身体，会想到用尽一切的方法来折磨她。而这个男人却只有在刚刚见到她的时候，眼睛里冒出和别的男人一样的可怕目光，之后的举止却是完全出乎意料，这让她感到安心。<p>　　她却不知道此时的平静的外表下面，叶天龙的整个人却是正在经历一场空前的变化，全身的经脉都在随着某种特别的规律在脉动，这种怪异的脉动波震撼，有如浪涛的波动、起伏，一波接着一波在他的体内流转，好像没有停止的时候。<p>　　体内真气的流动，外人无法体会，叶天龙他自己却是十分清楚的，他觉得那一丝的真气现在好像变成了万丈波涛，在血脉中组成滔天汹涌的巨浪，以丹田为中心，涌向全身的奇经百脉，积聚在重要的穴脉。气海处的真气越来越多，急速的扩张着，绵绵不绝，愈积愈纯厚。<p>　　他知道自己此时非但是真元尽复，而且反而有了极大的提高，如果自己的体内真气这样一直运行下去，真的可以有一个极大的飞跃。但可惜的是人算不如天算，世上总是有不如意的事情，这只能说是叶天龙今天缺少一点运气，或者说上神并不愿意让叶天龙的好运太过分了！<p>　　不知从何处传来了一声金铃的异鸣，非金非铁的声音居然可以穿透具有隔音设备的房间，十分奇特。正在全神贯注推拿按摩的添香姑娘那娇躯猛的一震，原本温软如绵的小手猛地僵硬起来，同时出现了反射性的收缩一下，在叶天龙的身上留下了十道红红的印痕。<p>　　身体僵硬，双手高举平伸到半空中，添香姑娘呆呆地侧耳细听。<p>　　一声，两声，三声。<p>　　第三声响过的时候，添香的眼睛中突然呈现出一种妖异的绿光。起先是淡淡的一点点，但很快就变得十分明亮，脸上的肌肉也变得十分僵硬起来，娇嫩的小手也不再可爱了，手背上爆出了可怕的青筋。整个情形极为诡异。<p>　　受到先前那一怪异的一抓，叶天龙的心中马上升起了非常古怪的感觉，好像是什么东西在向他提出警告一样，自动运行的真气开始急速的回流气海。<p>　　当第四声异鸣传来，倏然阴风飒然，平地生起一股阴森森的怪风绕室环行，然后袅袅而散，在四周形成了一个肉眼看不见的无形大网，一时间万籁静寂，内间连一点声音都听不到。<p>　　添香的美眸大张，绿色妖异的光芒炽盛数倍。<p>　　似乎是冥冥之中有一种莫名的感应，叶天龙的眼睛骤然睁开，他看到了一副匪夷所思的情景。<p>　　纱帐无风摇动，原本娇美动人的添香横眉怒目，面带青气，双目中更是碧光闪烁，妖异恐怖！最让他心惊的是，她的双手一齐提起，兰花玉指和上面尖尖的涂着凤仙汁的指甲变成可怕的利爪，朝自己的胸口落下。<p>　　一惊之下，全身的真气流动立刻停止，叶天龙大叫一声，一个侧滚避开了这一必杀之爪。让他感到奇怪的是外间的玉珠和辛西雅好像根本没有听到里边如此的动静，依然在那里静坐不动。<p>　　一击不中，添香的杀气更重，她厉喝一声，和身扑上前，十根手指化为追魂鬼爪直达叶天龙的面门。<p>　　此时牙床开始发生震动，房间的梁柱也轻微摇动，像是正在发生一场小小的地震，所有的家具都在摇摆发声。风声骤起，压力奇大的气流，在屋内凭空聚集，形成一道强劲的气旋。<p>　　叶天龙仓促之间，体内的真元还没有完全融合，他只有尽力躲闪添香的攻击。<p>　　直到叶天龙避过了添香的三爪，玉珠和辛西雅终于感觉到了内间的异常情况，灵觉敏锐的她们感应到内间似乎有一股非常诡异的阴气在流动，便急忙收功，张开眼睛，见到这样的场面不禁大惊失色。<p>　　粉色的纱制绣帐早已是被鬼风刮得七零八落，整个房间的器物都出现不寻常的变化，跳跃，整个房间里面，笼罩在一股妖异诡谲的氛围中。<p>　　一声怪叫，血光迸现，叶天龙在狼狈不堪地避过数爪之后，终于还是中了一爪，幸好他反应敏捷，及时顺着来势一退，只是浅浅的一道伤痕。<p>　　“公子！……”<p>　　玉珠和辛西雅心急如焚地冲上去，却不料在空中被某种无形的气网挡了一下，结果是弹了回来，两个人不信的再次冲上去，这次是运足了功力，但结果还是一样被弹回来。<p>　　内间的叶天龙已经被打出了真火，他虎吼一声，在添香再次扬爪冲过来的时候，看准时机，双手一齐挥出，击中了她的胸口。沉闷的声响如同是击中一面皮鼓，这样的重击也只是让添香的身子停顿了一下，马上又再次冲上来。<p>　　这下子叶天龙没有别的办法了，他知道一味的躲闪绝不是良策，便让过来势，伸手扣住了添香的脉门，与她近身纠缠起来，同时扭头大叫起来：“你们快来啊，就站在那里看热闹吗？”<p>　　辛西雅一咬牙，正待使出绝学强行打破面前那无形的障碍时，就听得身边的玉珠突然惊叫一声：“原来是东方的道法术！”<p>　　辛西雅不耐烦地说道：“什么道法不道法的，你没有看到公子正在危险之中吗？”<p>　　玉珠一把拉住了辛西雅的手，道：“你不要强行打破那个气网，那样会引起它的爆炸！”<p>　　辛西雅一呆，“那怎么办啊？”。她真不知道在她们远避人世的这么多年之后，大陆上的人族居然会发展出如何之多的绝技来，这次出来，她们已经见到了不少的武技，都是以前没有见识过的。<p>　　玉珠急忙说道：“据说这种道法术是一种与咒术有关的魔法，如果不得其法强行破坏的话，会有非常严重的后果。先让我想想解除它的方法！”<p>　　“咒术？……”<p>　　辛西雅灵机一动，忙道：“如果是与咒术有关，那就好办了！我们天神之血就是一切咒术的天敌！”。说罢，她已经咬破了自己的舌尖，张口一道血箭射向空中无形的大网。<p>　　奇怪的事情发生了，原本没有东西的空中出现了强烈的红光，然后很快的消散。<p>　　“成了！”玉珠高兴地叫起来，和辛西雅两个人急忙冲了进去。守在门外的女神战士也纷纷涌进来了，玉珠却马上扬声叫道：“哪几位姐妹快到外面四周巡查一番，施展此种道法术的人一定还在附近的！”<p>　　早有飞星和沙月应声，带着五六个女神战士飞身而出，这个时候，终于发现此间的异常情况，左宰府的大批府卫都匆匆忙忙从四面八方往这边赶来。这也是吉里曼斯的好心，为了叶天龙能好好修养，将这里的府卫全部撤得远远的，还严加吩咐不得打扰。<p>　　渞乱不堪的牙床上，叶天龙死死地压住添香，少女动人的胴体在他身下奋力挣扎着，衣裳尽数散开，看起来是春光无限，香艳动人，可是当事人哪里顾得上体会一下，这可是性命攸关的生死之事。<p>　　玉珠下指如风，在添香的身上连下了十八道指风，锁死了她所有可以活动的经脉，而辛西雅早已一口血喷过去，让暴戾的添香娇躯大力地震动起来，然后渐渐陷入昏迷之中。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_03'> 第九集 婚典篇(下) 第三章 顺藤摸瓜</b><p>");

document.write ('　　看到叶天龙还死死压住下面已经昏迷的添香，玉珠不禁好笑地说道：“公子，她已经昏过去，现在没有威胁了。”<p>　　“是吗？”叶天龙将信将疑，慢慢的从少女渐渐恢复柔软的娇躯上爬起来，他方才为了压制这个暴走的少女可是费了九牛二虎之力，真难以想像，这样一个娇柔的少女居然会有如此大的力气，他差点就压制不住了，幸好他对这个动作素来有研究，还不至于从马上跌落。<p>　　看到叶天龙这副心有余悸的样子，辛西雅也有些忍俊不住，她含笑道：“公子放心，她已经失去行动能力了！”<p>　　“呼！”叶天龙总算送了一口气，他伸手擦了擦额头的汗水，忍不住破口大骂道：“他奶奶的，居然会遇上这样的事情，真是见鬼了！”<p>　　玉珠在一边忙道：“公子，这个添香只是一个媒子，真正的施术人还在暗处！”<p>　　听到玉珠这样说，叶天龙收回了正要拍上添香姑娘娇靥的大手，口中喃喃说道：“本来要让你吃几记耳光的。算了，看在你也是一个美女的份上，就饶过你这一次吧。”<p>　　昏迷不醒的添香似乎是感受到他的这一番话，娇躯出现了轻微的扭动。叶天龙满意地点头，旁边的众女早已看得是张口结舌，半晌说不出话来。<p>　　“哪个该死的家伙找到没有？”丢下床上昏迷不醒的添香，叶天龙回头问玉珠。<p>　　“公子，飞星姐她们已经在查了，这个施术的人一定跑不掉的！”<p>　　玉珠的话音未落，外面已经传来了女神战士的叫声。<p>　　“看见了，快抓住她！”<p>　　“别让她跑了！”<p>　　众人急忙赶出，只见一道矮小的黑影如星飞丸弹，从正蜂拥而来的人丛上空一掠而过，其轻身术之好，简直是匪夷所思。由于没有料到这个家伙会从人最多的一面冲过去，女神战士们都扑错了方向。<p>　　而那些刚刚涌进来的府卫们还有些摸不着头脑，只是胡乱的挥动手中的武器，大吼大叫一番，但是场面是一片的混乱，哪里拦得下这个近乎飞行绝迹的黑影。<p>　　叶天龙一拍玉珠的香肩，这个暗黑一族的美女马上便心领神会，轻巧地纵身往那个黑影消失的方向追了上去，若论到追踪之术和轻身之功，在场的没有一个人可以和玉珠相提并论，就算是于凤舞也自认不如玉珠。<p>　　※　　　　　　　※　　　　　　　※<p>　　吉里曼斯将艾琳碧丝和尤那亚送到府外，他们两个人是最后一批离开左宰府的客人，因为每个人都想和艾琳碧丝多说几句，同时盛情邀请她来作客，结果使得她成为最后一个离开左宰府的客人了。<p>　　客套几句话后，不请自来的贵客转身告辞而去。<p>　　看着艾琳碧丝无限美好的身影，吉里曼斯的眼中闪过一丝锐利的神光，有如严寒的冷电，只有站在他身边的秃头管家知道这其中的含义，自己的主君已经动了浓浓的杀机。<p>　　背对着吉里曼斯的艾琳碧丝好像是有非常敏锐的神觉，能感觉到身后那满含杀机的眼神，她突然间停下了脚步，缓缓转身，淡淡的眼神从吉里曼斯的身上扫过。<p>　　心中暗暗一凛，吉里曼斯连忙换上一副笑容可掬的样子，朝艾琳碧丝挥手致意，但没有等到他的手放下来，一个府卫匆匆忙忙跑过来，在他的身边低声禀报在后面发生的变故。<p>　　吉里曼斯的脸色为之一变，连忙掉头往府里赶去，身后是一大批的府卫。把这一切看在眼里的艾琳碧丝不禁感到一丝好奇。<p>　　“殿下，你说是不是发生了什么事情？”<p>　　听到艾琳碧丝这样的问题，尤那亚微微一笑，道：“当然，要不然怎么会让左宰大人这么焦急？只要听听后面的动静，就知道一定有什么事情在发生！”<p>　　艾琳碧丝的眼神微微一动，悠然道：“殿下真是好耳力啊！”<p>　　尤那亚笑了笑，提议道：“艾琳小姐，让我们也去看看吧？”<p>　　赶到乱哄哄的现场，看到如此一副景象，吉里曼斯气急败坏地说道：“真是该死，居然让刺客闹到家里来了！还惊动了天龙，我非要把这些混蛋碎尸万段不可！”<p>　　接着转身对自己的手下怒道：“还好是在其他的贵客都已经离开后才发生这样的事情，不然的话，我的脸面都要丢尽了！真是一群饭桶！！”<p>　　叶天龙心急着想要去接应玉珠，也顾不上和吉里曼斯多话，一边示意辛西雅带着女神战士出发，一边对吉里曼斯说道：“左宰大人，这应该是我这个做东督的没有尽到责任，居然让刺客闹到大人的府上来，我一定会将这个胆大妄为的家伙绳之以法！”<p>　　走了两步，他又想到什么的，突然转回来对吉里曼斯说道：“大人，里面的添香姑娘也是一个受害者，请不要为难她！等她醒来后，说不定可以从她的口中问出点什么有用的情报来！”<p>　　吉里曼斯点点头，然后对自己的手下人下令道：“你们把府里仔细清查一遍，看看有没有刺客留下的蛛丝马迹，然后彻底检查每一个人，免得还有什么人成为下一个受害者。”，身后大批的左宰府里的府卫便应声而去。<p>　　看着叶天龙在女神战士的簇拥下匆匆离开，吉里曼斯站在原地沉思了一下，转头对自己身边的秃顶管家说道：“这样的道法术应该是很少有人会用的，你有没有什么线索？”<p>　　秃顶的管家沉吟了一会儿，斟酌地回道：“这种传自东方的异术，一定要天赋特殊的人才可能习成的，我们只要查出哪些是天生阴缺的人，就会找到这个人。”<p>　　吉里曼斯点点头，说道：“这件事不是一时半刻可以完成的。”，说着，他的眼睛里闪过一阵森寒的杀机，低声下令道：“乘这个机会，你带人去对付莫秀芳和她的男人，好杀杀尤那亚的威风，哼，居然会跑到我的府上来耀武扬威。”<p>　　“大人果然好谋略！”秃顶管家的顶门立刻冒出了亮光，这个时候去对付尤那亚的爪牙，尤那亚就不会怀疑到他们身上，因为整个左宰府都在闹刺客，哪里会想到是他们出动人手的。<p>　　吩咐完自己的管家，吉里曼斯到已经被破坏得不成样子的房间里看了一下。看到了房间里面凌乱不堪的场面，他不禁暗中庆幸自己当时没有在这个房间里面，要不然身边原本温柔如水的美娇娘突然间变成一个可怕的追魂杀手，没有一个人能躲得过这样的劫难。他本来想好今晚上再到这个地方享受一番的，连人都已经安排好了，不料会发生这样的事件。<p>　　※　　　　　　　※　　　　　　　※<p>　　凭着暗黑一族举世无双的跟踪追查之术，玉珠很快就找到了那个黑影的去向，顺着对方留下的踪迹一路掠去，同时不时在途中留下了给后面人的记号，好让叶天龙他们能跟上来。<p>　　追出三里左右，那个黑影已经落入玉珠的视线，居然是一个身材矮小的女子，贴身柔软的黑色连体衣是用一种特别的材料制成，光滑柔软，有如第二层肌肤一般贴在她的身上，将她的凸胸翘臀尽现无余，右腰际挂着一个鼓鼓的革囊。<p>　　发现敌人的踪迹后，玉珠马上隐起了身影，无声无息的跟在她的后面，这个女子步履有些踉跄，虽然是奋力飞掠，但看起来却是相当困难的样子，好像是受了不轻的内伤。玉珠猜想可能是因为施展的道法术被辛西雅破掉的缘故，使得她受伤不轻。<p>　　一排排的屋脊在脚下消失，这个女子竭尽全力飞奔，娇小的身躯摇摇晃晃看似就要倒下去，却能一直坚持以一定的速度在前进，这让跟在后面的玉珠也不禁暗暗佩服她的毅力。<p>　　突然间这个女子的脚步一沉，整个身影往下掉，一下子就消失在下面的庭院里。玉珠微微一愣，以为是她一时的失足，等看到一间屋子里灯光一闪，才恍然大悟，原来这个女子已经到了目的地。<p>　　玉珠悄然贴到那间屋子的上面，通过窗缝将里面的情况看得真切，顿时让她暗吃一惊。<p>　　房间不是很大，但看上去十分干净，摆设也很简单，只有一桌一椅，靠里边摆有一张简朴的木床，简洁的卧具，所有的一切都说明这只是一间非常普通的人家。此刻那个身材诱人的女子正被一个年轻男子抱在怀中，由于女人生得小巧玲珑，她整个人都被那男子揽在怀中，一副娇弱无力的样子，十分惹人怜惜。<p>　　年轻的男子用一只手抱住这女人的小蛮腰，腾出另外一只手替这个女子脱去身上紧紧裹着的特制连体夜行衣，好让她放松一下。玉珠正好看到这个女子已经露出来的面容，竟然是她有过一面之缘的小飞燕，暗香阁的那一场绝妙的乐舞让玉珠印象深刻，所以她才一看到施展道法术的居然是这个小美女，心中的惊讶是难以描述的。<p>　　男子将飞燕身上的夜行衣全部脱下来，因为这件衣服就是贴身的，所以里面再没有别的内衣，雪白的胴体在昏黄的灯光下闪着诱人的光泽，酥胸嫩蕾，粉弯雪股，女孩子的身量，却是完全成熟的女人胴体，对于男人来说，的确是有着致命的诱惑力。<p>　　“燕，让你受苦了！”男子喃喃地说着，手在嫩滑的娇躯温柔地游走起来。<p>　　他的手法是很有效果的，原本已经萎靡不振的飞燕渐渐有了一些力气，慢慢抬起头来对男子低声说道：“为了殿下，飞燕万死不辞！”。从她软弱的语气中传递出来的却是坚定不移的决心。<p>　　被飞燕称为殿下的男子感动地说道：“我绝不让你再施展这鬼杀之术，看你现在的样子……”<p>　　“我没有关系的，只可惜没有杀掉吉里曼斯那个老贼！”飞燕惋惜地说道，“没有想到他根本没有回自己的房间，而是让叶天龙住进去了……”。说到这里，她急喘了两口气，其实被辛西雅破掉鬼杀之术，对她来说几乎要了她的命。<p>　　飞燕从东方的异人处习来的鬼杀之术是一种神秘之极的秘术，施展此术不需要高深的武技，只需要寻找到一个好的媒子，在其身上种下鬼心，然后施术的人要在其附近三丈内用异术唤起媒子之后，再将自己的精气神加注于媒子身上，好操纵这个人。所以当辛西雅破掉她的鬼杀之术时，她几乎是被去掉了一大半的生命力，差点儿就直接从藏身之处摔下。<p>　　也就在那个时候，她才发觉到自己判断失误，便强提一口气，急急忙忙撤退。她虽然是不懂别的高深武技，但仗着其天生的异秉练就的轻身飞纵之术却是无人能及的，故能一口气逃回到此处，但不想今次流年不利，又遇到了天下最精于追踪之道的暗黑一族，把玉珠也带到了这个秘密的地点。<p>　　如果飞燕知道是这样的后果，也许她宁愿死在半路也不回来了，但此刻对此一无所知的两个人在室内一边疗伤，一边相拥而谈。虽然室内的两个人都知道今后的道路是十分艰难的，但他们的心中却是充满了希望。他们的心也贴得更近了。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙一行人随着玉珠留下的暗记一路跟踪下来，不料追到一半的时候发生了一件让他们不得不停顿的事情。<p>　　指示道路的暗记竟然不见了！<p>　　叶天龙大吃一惊，连忙派几个女神战士四下巡查一番，结果更让他感到不安，玉珠似乎是一下子在这个地方消失了一般，她的暗记到了这里嘎然而止。<p>　　“莫非玉珠出事啦？”叶天龙的脑海中很自然的冒出这样的推论，额头上立时渗出一层冷汗。他立刻下令让所有的女神战士散开，将范围再扩大一些仔细搜索。<p>　　辛西雅见到叶天龙一副焦虑不安的样子，便安慰道：“公子，玉珠妹子她那一身的武技，没有几个人可以伤到她的，就算是不敌的话也可以逃脱的。”<p>　　这一番话让叶天龙放下不少心，暗黑一族的惊人实力是他亲眼见到过的，再说如果是遭到伏击的话，这里也一定会留下一些痕迹的。只是玉珠的暗记为什么断在这里了呢？这让他百思不得其解。<p>　　女神战士一个一个消失在夜色之中，只剩下叶天龙一个人背手而立，在原地等待她们的回报。一阵冷冽的秋风吹过，将地上的杂物带起，在半空中到处飞舞。让叶天龙感到一阵莫名的烦乱。<p>　　紧锁的剑眉倏然一扬，他的耳朵中忽然听到了一丝缥缈如丝的琴音。<p>　　猛然转身，空旷的长街冷冷清清，只有清冷的夜风吹拂着路上的落叶，没有发现一点可疑之处。<p>　　“是我的耳朵出问题了吗？”叶天龙自嘲地笑了笑，也许是紧张和担心的缘故吧？对于他来说，玉珠的存在已经是有如生命的一部分。<p>　　正待再次回身，突然间耳边再度响起了“铮、铮”两声十分清越悠扬的琴声。<p>　　心脏也似乎跟着琴音猛跳了两下，一时喘不过气来。叶天龙不禁大骇，四下察看，依然没有看到一个人的踪影。<p>　　这时候从耳际隐隐传来了如线般流动的琴声，引得叶天龙顺着琴声行去。行不及远，耳中的琴声开始急促起来，似乎在催促他前进一样。入耳的琴声有如是一条潺潺的流水到了转弯之处，经过三个跳跃之后，又回到了轻缓的地方，带给人一种奇异的平和之感。<p>　　叶天龙虽然不是一个很懂得音律的人，但也知道这个人的琴技端的是厉害。又行了几步，眼前突然开阔起来，面前是一片小湖，湖边种着几丛修竹。就在修竹的下面白石所砌的桌椅处，一个女人正背对他坐着。<p>　　虽然没有看到这个女人的面貌，但叶天龙有一种强烈的感觉，这是一个绝世美人，光看她那无限优美的背影，比例完美的上半身，雪白修长如天鹅般完美无瑕的玉颈，在银色的月光下闪闪发光的秀丽云髻，就已经让男人为之发狂了。<p>　　在这种地方，这样的夜晚居然会遇到这样一个女人，叶天龙感到一种有如做梦一般的不真实感，他张了张嘴，用发紧的声音问道：“请问，姑娘是……”<p>　　暮地里，整个空间再度响起七弦琴所发的天籁，那进退按揉所发的泛音，似乎来自九天之外的仙乐，令人心神为之一清，深受感动的叶天龙感到自己的灵台立时变得一片空明。<p>　　渐渐地，有如仙乐般的琴声变化越来越多，其音臻至玄妙之境，令人顿生忘我之心。这一瞬间，似乎世间万物都静止，连时间也好像停顿，整个人的身心都完全进入了琴声的世界，随着琴声飞翔在九天之外。<p>　　正在心驰神往之际，琴声猛然间一顿，爆出的最后一个颤音竟然有如巨鼓敲在叶天龙的心上，让他的心一阵狂跳。<p>　　叶天龙惊骇不已，这个女子到底是什么来路？居然有如此神乎其神的琴技，简直可以操人之生死了。<p>　　那女子缓缓转过身来，一张让人窒息的绝世娇颜顿时出现在叶天龙的面前，一时间让他感到口干舌燥，不由得暗吞了一口口水，心中大叫：“乖乖，要死了，世间居然会有这样诱人的绝色！”<p>　　叶天龙并不是没有见过美女的人，不说以前在花街柳巷的荒唐，现在他身边的美女随便哪一个都是绝代佳人，但是和眼前这个女人一比，就感到大有差别。其实真正说起来，这个女人并没有比于凤舞漂亮，于凤舞那种端庄清丽的高贵风华是任何人也比不上的，胆气不足的男人可能连正眼看于凤舞的胆量都没有。<p>　　可是这个女人就不同，她的身上有一种媚到骨子里的魅力，也可以说她比起于凤舞来胜在一个“艳”字上，叶天龙看到她的第一个感觉就是直接联想到床。特别是这个女人裹着一袭雪白的罗纱衣，浑身上下那凸起处有如奇峰怒突，窄小处不胜一握，玲珑凸透令人心荡神摇，透过轻纱隐隐约约可以看到那白王凝脂似的粉嫩肌肤，让人恨不得马上把她带到床上好好探究一番。<p>　　看到叶天龙有如呆头鹅一般看着自己，这个女人满意地一笑，显然对自己制造的效果十分得意。<p>　　“你来啦，小龙儿！”<p>　　美眸流波，朱唇轻启，一把柔媚到骨子里的声音在叶天龙的耳际响起。<p>　　叶天龙的身躯一震，这个艳丽女子居然叫得出自己的名字来，而且又叫得如此暧昧，一下子让他从无边的遐想中清醒过来。<p>　　“你是什么人，为什么把我引到这里来？”<p>　　那女子发出一阵让人心荡神摇的轻笑，笑完又道：“奇怪了，我在月下抚琴，明明是你自己跑过来打扰我的，怎么现在反过来咬我一口呢？”<p>　　叶天龙不禁一窒，没有想到这个艳姝的口舌如此的犀利，可以说从见到这个女子开始，她的言行举动都让叶天龙无法把握。<p>　　吸了一口气，叶天龙眼神一凝，问道：“那好，算我打扰了。”<p>　　“妾身不敢当啊！”这美女素手轻摆，媚笑道：“叶大人乃是艾司尼亚的治安长官，这里什么地方不属于你的管辖。”<p>　　叶天龙不想再在这个问题上纠缠不休，便随口问道；“请问小姐，有没有看到一个人从这里经过啊？”<p>　　螓首微摇，这女子举手投足之间自有一股媚态生出，让人心动不已。<p>　　“人我是没有看到过，但是……”<p>　　“但是什么啊？”叶天龙连忙追问道。<p>　　“我在来的时候，看到有人在随地涂鸦，污染环境，因此我一路跟过去，把那些东西都擦掉了。”<p>　　“岂有此理！你………”<p>　　叶天龙差点儿没有跳起来，没有想到罪魁祸首居然是这样一个绝世艳姝，他仰头一声低啸，然后对眼前的女子说道：“快些带我去！”<p>　　这女子噗嗤一声轻笑，媚态横生道：“不好意思，我记不住那个地方了！”<p>　　“什么？！”叶天龙怒气上冲，对玉珠的关心让他不再保持对美女一贯的好态度，一个箭步上去，伸手抓住女子的香肩，喝道：“别耍我，快些带路！”<p>　　“啊，你想干什么？”<p>　　女子似乎被吓住了，一副楚楚可怜的模样，但这样却表现出她另一种动人心魄的魅惑力，让看到的男人从心底生出一股想要竭力保护她，爱惜她的冲动。<p>　　叶天龙呆了一下，突然伸手揪住了纱衣的领襟，嘿嘿笑道：“你想在老子的面前打马虎，耍花招！如果不说的话，就把你的衣服剥去！”，他用上了对女人来说百试爽的绝招。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_04'> 第九集 婚典篇(下) 第四章 再获突破</b><p>");

document.write ('　　荡人心魂的媚眼中流转著令人不克自持的流光，她好像有些不相信眼前男人的反应，檀口中低低的娇吟了一声。<p>　　“不要啊！”<p>　　叶天龙的身躯一颤，感到自己的体内倏然冒出一股无名的欲望，毕竟他也是在花丛中打过滚的人，而且自身也练有奇术，很快就回过神来，心中暗暗吃惊，原来这个女子不但是媚骨天生的一代尤物，而且还是练有奇异的媚术，足以让世间的男人都为之迷醉。<p>　　明白到这一点后，叶天龙压下心中的悸动，脸上露出了坏坏的笑容，恶狠狠地说道：“别再耍什么花招了，不然的话，就把你的衣服全部剥掉了！”<p>　　女子哀怨的叹息了一声，垂泫欲滴地说道：“东督大人手握大权，妾身如何敢戏弄大人？如果说大人一定要脱妾身的衣裳，那就不用找什么借口了，妾身哪里敢生抵抗之心啊。”<p>　　“好家伙，你的嘴还真硬啊！”叶天龙的嘴角流露出一丝怪笑，口中继续威胁道：“我先把你的衣裳剥去，然后将你绑在树上，嘿嘿，到时候你就知道我的厉害了！”<p>　　女子的美眸中闪过一丝的迷惑，但很快又低垂螓首，眼皮微微下垂。<p>　　“好！”叶天龙喝道：“那就别怪我不客气了！”。他的双手分别抓住襟口的一边，作势要往左右拉下去。这个女子居然只是抬头用一种哀怨的神情望着他，不做丝毫的反抗。<p>　　叶天龙不禁呆了一下，女子这种眼神真的可以让一个男人的心都要溶化。<p>　　“难道说她真的是不懂武技吗？那她为什么要说那样的话呢？怎么可能看到玉珠的行动呢？”可他很快回过神来，想起玉珠的下落便一时火起，发狠道：“那就别怪老子对你不客气了！”<p>　　手上的内劲一发，裂衣声响起，雪白的肌肤在月色下闪烁着动人心弦的色泽。女子终有些变色，莫非眼前的男人真的只是一个不懂怜香惜玉的莽夫吗？或者说他是一个铁石心肠的男人？<p>　　“住手！”三个声音同时响起，数道人影出现在他们的周围。<p>　　一道狂风乍起，如涛内劲直扑叶天龙，虽然是一尺以外，但已经撼动了叶天龙的护身真气。显然，这个攻击者有着可怕的实力。<p>　　而让叶天龙更感到不安的是左边袭来的一股锐利无匹的剑气，剑身还远在三尺之外，砭骨裂肌的可怕劲气，已经先一刹那及体，几乎是没有什么困难地分开了叶天龙的护身真气，衣裳连同里面的肌肤一起内凹。如果是让它击实的话，绝对是承受不起的。<p>　　危急的瞬间，叶天龙大喝一声，整个身躯往前面的女子方向倒去，将其撞倒在地上，自己一个人覆在她的身上，将全身的真气全部运到背上。<p>　　显然没有料到叶天龙会出此怪招，那道怪异的劲风轰然击中了旁边的一张石凳，整块石头雕刻成的石凳立刻爆裂成无数块碎石，烟尘飞扬之中，随着四射的劲气飞向四面八方。<p>　　有几块碎石击中了叶天龙的背部，两股劲气猛烈相交，碎石化成粉尘飞散，但也将叶天龙打得隐隐生疼。<p>　　但最大的危机并没有过去，那道匹练般的剑气排空而来，冲开了飞散的碎石，即使是偏离了方向，但这一剑所蕴含的可怕劲气依然可以对叶天龙造成很大的伤害。<p>　　一声娇叱，一道惊电飞射而来，正中长剑。<p>　　辛西雅终于在叶天龙最需要的时候赶回来了，在她的后面，飞星、沙丹等女神战士纷纷飞身而来。<p>　　快速的接触，凶猛的碰撞。两个人影同时倒退，在空中斜向翻飞，落地时几乎是同时稳下马步。势均力敌，两个人都没有受到什么大的伤。来人显然对辛西雅有这样的修为感到意外，没有再发动一次攻势，而是往后倒退了几步。<p>　　在女神战士的护卫下，叶天龙站起身来，举目四顾。左首是一对天仙壁人，每一个人叶天龙都不陌生，正是尤那亚和艾琳碧丝，他们的身后还有数个彪悍强横的随从，是尤那亚的贴身铁卫五彪，五个身手超绝，武技盖世的好汉。<p>　　右首的那一个男子叶天龙就不认识了，只见他一头长及腰部的白发泛着银色的光泽，俊美的相貌和卓然的风采极具可看性，最怪的是他的手上带着一副黑色的手套。<p>　　“堂堂的法斯特东督，居然会见色起意，欺负一个弱女子！”艾琳碧丝翻腕收剑归鞘，面带怒色的叱道。<p>　　叶天龙的眉头一皱，伸手将地上的女人扶起来，关切地问道：“有没有受伤？”。见她摇摇头，一副惊魂未定的样子，便对艾琳碧丝冷笑道：“艾琳碧丝小姐真是好剑法，刚刚的一剑差点把我们两个人都毁掉了！”<p>　　艾琳碧丝明艳的娇靥顿时挂上了一层寒霜，一旁的尤那亚冷声道：“强词夺理，一派胡言！明明是你将这位姑娘拖进来的，现在居然还振振有词指责起艾琳碧丝小姐来了！”<p>　　抚琴的女子趁他们说话之际，抱起了那张七弦琴，疾步往白发的男子这边行去。回过神来的叶天龙刚刚想伸手去拉她，却见到白发男子的双手一扬，在空中作了一个十分美妙的手势，手套上的银线马上在空中画出了一个大大的“断”字。<p>　　叶天龙正在奇怪之际，发现这个“断”字居然会旋转着朝他飞来，一股大力从其中向他冲来，使得他的护身真气发出泄气的声音，不由得让他吓了一跳。　从来没有见到过这样的攻击手段。<p>　　叶天龙退了二步，才将这一股气流卸去，虽然白发的男子是攻其不备，但这一种神奇的武技所表现的攻击力已经让叶天龙暗暗吃惊不少。<p>　　人影一闪，白发的男子出现那女人和叶天龙之间，将抱琴的女人有效的置于自己的保护之下。<p>　　将冰冷的视线投向叶天龙，白发的男子沉稳地说道：“来的时候听说法斯特的东督叶天龙叶大人如何的英雄，不想却是一个这等的人物。”，说罢，一声的冷笑显出他心中的轻蔑。<p>　　“报上你的姓名！”叶天龙并没有生气，毫不在意地伸手一点白发男子。<p>　　“白发飞虎白飞虎！”男子昂然回道。<p>　　“白发飞虎，好名字！”叶天龙正色答道：“我本来就不想做什么英雄人物，大丈夫在世，只要能做到自己想做的事，就是最大的快乐！”<p>　　白发的男子微微动容，将叶天龙仔细看了看，突然说道：“在下受教了！”<p>　　叶天龙突然对这个男人产生很大的兴趣，问道：“你是这个女人的丈夫吗？”<p>　　白飞虎的脸上现出一种古怪的神情，回道：“我是她的保镖。”<p>　　叶天龙啧啧两声，白飞虎不禁怒声道；“你想说什么啊？”<p>　　叶天龙呵呵一笑，并不回答白飞虎的话，而是走到了艾琳碧丝和尤那亚的身前盯着看了一会儿。尤那亚和艾琳碧丝的眉头渐渐皱了起来，正想发话时，叶天龙已经摇头晃脑地说道：“有如此出众的相貌，却没有与之相称的心肠，可惜啊，可惜！”<p>　　在尤那亚和艾琳碧丝两个人发作之前，叶天龙已经哈哈大笑地转身对辛西雅她们说道：“我们走！”。女神战士娇应一声，纷纷收起了武器。<p>　　“妾身月如，叶大人记住了！”抱琴而立的女子突然柔媚地说道。叶天龙回头颔首道：“月如小姐，在下领教了！”。月如妩媚一笑，风情万种，媚态横生。<p>　　艾琳碧丝这时叫住了辛西雅，说道：“你有这样的身手，为何要助纣为虐呢？”<p>　　辛西雅冷冷望了她一眼，“对于我来说，与公子作对的就是敌人！”<p>　　望着叶天龙远去的背影，艾琳碧丝疑惑地说道：“这些身手可怕的女人，身上都带着一种神圣之气，怎么会对这样一个男人如此死心塌地呢？”<p>　　尤那亚的眼中闪过异色，缓缓地说道：“我知道这些女人的来历，她们是神族之一的女、神、战、士！”。最后的四个字几乎是从他的牙缝里挤出来一样，一字一顿。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠等了好久，连屋子里面两个人的燕好之戏都看完了，叶天龙和辛西雅她们还是没有追上来，思前想后，她决定还是先回去再作打算。<p>　　玉珠回到府第时已经是天色发亮，一个侍女见到玉珠连忙说道：“玉珠夫人总算回来了！大人等了很久……”<p>　　玉珠打断她的话，问道：“公子现在什么地方？”<p>　　侍女答道：“大人刚刚说他要去浴室好好放松一下。如果四夫人来了，就去后面的浴室找他。”<p>　　侍女的话未曾说完，玉珠早已丢下她，飞身往后面的内宅而去。<p>　　内宅的浴室是建立在一处天然的温泉之上，与其他的建筑物都隔了一定的距离，周围花草茂盛，古木森森。<p>　　玉珠踏进云气氤氲，温暖如春的浴室，一股温热的蒸气就扑面而来，叶天龙正懒洋洋的靠在浴池的一角，闭目养神。<p>　　“公子，我……”玉珠的声音传入叶天龙的耳朵，顿时让他跳了起来。<p>　　“你回来啦，真是让我担心死了！”<p>　　玉珠颇为感动地说道：“公子，我追到那个主谋的落脚点了，你们怎么没有赶上来？”<p>　　叶天龙精神一振，重新坐下来，伸手拍了拍身边的位子，“来，坐下来，把详细情况说一下。”<p>　　玉珠大大方方地脱去外衣，又除去了身上那一件窄小的大红抹胸以及绸制的小亵裤，让自己的半身浸入温热的水中，半躺半靠地坐在叶天龙的身边。<p>　　听完玉珠的描述，叶天龙大感意外，不想自己竟然是作了吉里曼斯的替身，不过那个小飞燕居然会有这样的手段和心志，倒也不容忽视。仔细一想，也只有像她那样的身份才有可能接近吉里曼斯，好下那可怕的“鬼杀之术”。吉里曼斯可能花了不少的本钱才将那个特殊的小飞燕弄到府中供自己玩乐，不想却是请鬼上门，想想倒是有趣。<p>　　不过既然这个所谓的殿下是天河的后人，那么就可以看得出，高老大的“暗香阁”一定和天河的人有关系，只是不知道她在其中所扮演的角色有多重要？想到这个女人居然能在艾司尼亚创出这样的庞大局面，的确是非常有实力的一个人。现在头痛的是，到底“暗香阁”里有多少人参与进来，如果说在没有确凿证据的情况下动手，一定会引起艾司尼亚很多权贵人士的不满。<p>　　玉珠微微叹息道：“那个所谓的殿下居然会让自己心爱的女人做这样的事情，他真是一个狠心的人！”<p>　　“其实那样做，就说明了他并不是真正爱那个女人！”叶天龙想了想，又道：“要不然，他就不配做个男人！会让自己的女人这样做，这种男人真是混帐无耻到底了。”<p>　　一时间，两个人都沉入自己的思绪之中。片刻之后，叶天龙很自然的将身边的玉珠揽进自己的怀中，虽然没有再说一句话，但玉珠清楚叶天龙此刻的想法。对于自己身边可爱的女人，都是需要男人细心的呵护，叶天龙老是这样说的，也是这样做的。虽然他喜欢美女，享受美女，但在面对身边的爱人时，总是会全心全意的去爱护，去尊重。这也许是叶天龙和这个时代的其他男人最大的区别吧！<p>　　可惜两个人的温情享受不到一刻，就被外来的不速之客给打断了。<p>　　细碎的脚步声在门外响起，接着传来了于凤舞和龙灵儿的谈笑声。本来想起身的叶天龙一时兴起，突然朝玉珠一打眼色，矮身潜到水底，躲在玉珠的身下。玉珠先是一愣，马上会意的笑起来。<p>　　“咦，怎么只有你一个人在啊？”当先进来的于凤舞看到只有玉珠一个人仰面倚靠在池边，一副十分享受的样子，不禁微微一愣。<p>　　“不是说叶大哥和你都在这里吗？”龙灵儿从于凤舞的身后转出来，也在一旁发问道，“我和凤姐可是来抓昨晚的逃兵。”<p>　　玉珠轻轻地摇头，十分自然的语气说道：“没有啊，这里就我一个人。”<p>　　“奇怪了，”龙灵儿喃喃说道：“那他到哪里去了？”<p>　　突然她的眼睛一亮，“看，这不是叶大哥的衣服吗？人怎么会不见了呢？”<p>　　“我不知道，回来的时候听说公子在这里，谁知进来时却没有见到公子的人。”玉珠一本正经地回道，“也许他换过衣服又到别的地方去了，说不定到二姐的房间里去了。”<p>　　四下扫了一眼，于凤舞的明眸中泛起了一丝笑意，漫声对玉珠说道：“你什么时候回来的啊？”<p>　　“我……”玉珠刚刚张口，蓦然打了一个颤，在水中不安的扭动了一下娇躯。她发现叶天龙居然在水下向自己作怪了，非但一双魔手在轻轻抚摸着她的雪臀幽谷，而且还得寸进尺的开始叩关叫门了。<p>　　此时此刻，玉珠又不好太过明显，只好乖乖的慢慢地分张玉腿，开门纳客，将那频频叩关之物迎进自己的体内。在这样的姿势和状况下，感觉分外的强烈，逐渐被充实的满足感直贯脑门。<p>　　轻轻吁了一声，玉珠才用一种不太稳定的语气说道：“我也是刚刚从外面回来的……”这时候，于凤舞和龙灵儿都发现玉珠的娇躯在水中轻微的扭动起来，一颠一荡的，非常奇怪。<p>　　发觉到于凤舞和龙灵儿都站在浴池对面看着自己，玉珠不禁娇颜涂丹，但又不好说什么，只有暗咬银牙，强忍冲击全身的酥麻感，在瑶鼻里面轻轻娇哼。<p>　　叶天龙起先只是一种好玩，因为在水下看玉珠的娇躯，有一种特别的味道，特别是那丰隆浑圆的雪臀，散发着让人窒息的诱惑力，让他忍不住伸手去摸，谁知道一摸二摸，倒先把自己摸得性起，是以才会有水下叩关之举。<p>　　哪里知道一进湿热的花径，才知道原来这天下罕见的名器在此种情况会变得更为紧凑柔嫩，让他大呼痛快，欲罢不能。<p>　　他运足气潜在水下，平躺在水中，使自己身体不会浮上水面，玉珠跨坐在他的腰上，而叶天龙的双手扣着玉珠的腰身，就这样，形成了一个特殊的水中交合的姿势，叶天龙在水下不停的运动着发动攻势，十分的享受，可把上面的玉珠害苦了。<p>　　让人魂飞魄散的快美浪潮，一波未平一波又起，持续不断地冲刷着玉珠的身心，特别是叶天龙那准确无误的出击，每一次都能击中她最敏感的要害，使得她忍不住想要娇哼呻吟，但想到于凤舞和龙灵儿就这么站在眼前，又不好太过狂浪，更为重要的是，自己刚刚帮叶天龙否认了他的存在，如果这个时候喊出来，那还不是不打自招了吗？<p>　　不过事情就是这么奇怪，玉珠越是希望于凤舞和龙灵儿早点离开，她们两个人偏偏就站在那里不动，一直就这样看着她，和她说一些不着边际的闲话，这让她更加紧张。而她一紧张，连带着原本就紧窄无比的名器就更加有力的裹挟，而且那里的感觉就越发的灵敏起来，甚至连最轻微的摩擦都带给她几乎要昏眩的快乐。<p>　　但于凤舞她们的话玉珠又不好不理会，她只好在快美之中强提精神，有一搭没一搭地答话，不时说出了风马牛不相及的答案来没有察觉出来。<p>　　看到玉珠的娇靥越来越红，樱唇之间渐渐流露出越来越大的娇吟，于凤舞和龙灵儿相视一笑，然后慢条斯理地开始脱起自己的衣裳来。<p>　　“她们也要下来，难道说她们早就发现了吗？”玉珠那被快美刺激得近乎空白的脑中这样的念头一闪而过，但此刻她已经无暇顾及这些，心中只有愈来愈强烈的舒爽感。<p>　　而此时在水中的叶天龙也正经历一场前所未有的变化，他原本所含的一口真气早已用尽，本来是需要浮出来换气的，但一来被这种从来没有试过的滋味迷惑，二来想等于凤舞她们要走的时候再出来给她们一个惊喜。就这样在他的一再坚持之下，居然又强忍了一段时间。<p>　　一口真气完全变成浊气，如果再不换气的话就要昏迷了，叶天龙只好准备从浴池底上来。但就在这个时候，脑门一阵空白，一种怪异的潜流倏然从他的体内涌出来，这种感觉他并不陌生，刚刚在吉里曼斯的府中就已经经历了两次，只是一次非常短暂，根本没有什么具体的感受，另一次则是在半梦半醒之中，也没有这次如此的真切。<p>　　充沛莫测的劲气在体内急速流转，身上的每个毛孔都舒张开来，每一次的劲气流转都将体内原来的浊气杂质从经脉中赶出去，叶天龙感觉到自己整个人是无比的神清气爽，感觉敏锐无比，甚至可以感觉到池中水流每一丝一毫的变化，这一刻真有一种自己无所不能的神奇感觉。<p>　　在误打误撞之下，叶天龙终于和自己体内的暗黑大魔神融合了！<p>　　因为这种在水中和玉珠合体的方式，恰巧暗合天地初开时阴阳混沌的本意，全身都浸在温泉水中的样子更是有如先天未出母胎之时，这正是与魔神融合时最适合的环境。更为巧妙的是玉珠正好又是暗黑一族的后人，也只有她的体质才可以全部引发出叶天龙体内那股魔神之潜力。<p>　　池中的温泉水开始翻腾起来，逐渐增加的激荡之势让正准备要脱衣裳下水的于凤舞和龙灵儿感到十分惊讶，但对于龙灵儿来说，却更有一种莫名其妙的战栗和不安感在她的心中扩大。<p>　　当一股庞大莫可名状的劲气从两个人的结合部位涌入玉珠的体内，那种似乎要昏死去的悸动让她再也忍不住大声娇吟起来。这一股劲气和玉珠体内原本的真气水乳交融，混在一起后急速流转于经脉之中，周天之后又从结合的部位回到了叶天龙的体内，引出他体内更加强大的潜劲后又再次流到玉珠的体内，就这样周而复始的在两个人的经脉中流动，传递，一次比一次强大，一次比一次充沛。<p>　　浴池中的温泉水更加激荡起来，这里是具有地下活泉的温泉，水温非常稳定，但此时却突然变得沸腾起来，似乎是有什么神奇的东西在其中游动，使得池水涌动着，翻滚着，一波接着一波的拍打着四周的池壁，甚至发出了隐隐约约的海啸声。<p>　　于凤舞和龙灵儿几乎不敢相信自己的眼睛，看着眼前这不可思议的情况，玉珠的原本雪白如玉的肌肤变得通红，似乎有什么光华在体内流动着。<p>　　“这是魔神之气！！”龙灵儿终于知道自己的担心是什么了，她失声惊叫起来。<p>　　于凤舞还没有来得及说什么，一声长啸从水中发出，浴池的温泉水轰然四散，似乎是被一股大力从下面掀起翻转。劲气四溢，水箭飞散，叶天龙抱着玉珠从水中冲出，强大的劲气有如飓风一般将宽敞的浴室内一切东西都冲得七零八落，连上面的屋顶也被冲出一个大大的窟窿。<p>　　见到叶天龙这副模样，于凤舞和龙灵儿惊骇不已，但她们两个人毕竟是见识过人身手绝世的高手，心意相通的两个人立刻一齐扑出，以迅雷不及掩耳之势将刚刚得到魔神之力还没有完全恢复常态的叶天龙和玉珠两个人制住了。<p>　　如此惊人的动静早已惊动了府中的其他人，就连王师也匆匆赶来了。在他的指点下，于凤舞她们用当初晨月救叶天龙的法子将叶天龙刚刚生出的魔气化掉，让他得到了魔神之力，但又不会魔化发狂。但是不是真的就从此万事大吉，王师也不敢打保票，毕竟是世事难料，不过他也只是在心中暗暗思忖而已，说出来怕徒乱人意。<p>　　也正是这样一来，叶天龙的魔神之力少了魔气的催动，威力少了许多，因此这时的他虽然已经跻身于顶尖高手的行列，但还是无法像真正的暗黑大魔神那样可以无敌于天下。<p>　　而其中最得好处的还是玉珠，她因着暗黑一族的天赋，获得的暗黑之力让她的功力有了神速的进展，现在的她是完全超过了于凤舞和龙灵儿她们，甚至于连王师也不敢说比她高明多少，她现在所欠缺的只是经验和招式而已，因为交手之时是生死一线，两个相差无几的高手搏斗，经验和招式将起到非常重要的作用。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_05'> 第九集 婚典篇(下) 第五章 惊闻秘辛</b><p>");

document.write ('　　临湖居的女主人绾贞看到自己的父亲大人脸色沉重地回来，心中不免一惊。阳建出去的时候还是精神抖擞，充满信心的样子，不料转眼之间就变成了一副失魂落魄、神情恍惚的模样。<p>　　“父亲大人……”<p>　　绾贞刚想开口问话，阳建已经摆摆手，脚步沉重地进了自己的房间，然后将房门紧闭，连吃饭的时间也没有再出来。<p>　　虽然十分担心，但素来温柔娴静的绾贞还是没有去敲阳建的门，她只是吩咐店里的侍应生快手快脚的打点好店务，她的心中隐隐约约预感到今天会有什么事情发生。<p>　　绾贞的预感一点也没有错，夜色降临的时候，神情沉重的阳建重新出现在她的面前。<p>　　“今天早点关门，我有事情要告诉你。”<p>　　站在绾贞面前的阳建脸色十分复杂，有些黯淡的面容显得是那么的憔悴，让绾贞不禁感到心头突突跳。<p>　　临湖居破天荒的早早关门了，让那些老客感到十分意外，但老实说自从叶天龙闹出那一件大新闻之后，不少的人已经隐隐约约感觉到这家临湖居将会有所改变。也许以后他们将再也没有机会一尝此间的美味了。<p>　　几个侍应生整理好店里的事务，将店门关好离开了。昏黄的灯光下，阳建和绾贞相对而坐。绾贞惴惴不安的等待着父亲大人开口，阳建这种从来没有出现过的样子让她预感到阳建要说的事情一定是非同寻常的。<p>　　良久，阳建依然没有开口说话，他的脸色忽明忽暗，眼中痛苦的神情清楚的表明此刻他内心深处的挣扎和犹豫。<p>　　房间里面笼罩着一种沉沉的感觉，绾贞似乎是可以感受到空气压在身上的感觉，她心中的不安和疑虑在不断的扩大，她甚至开始害怕起阳建的开口。<p>　　“波！”的一声，在沉寂的房间里听起来是如此的响亮，让陷入各自心思之中的两个人都吓了一跳。是灯花的跳跃声。<p>　　阳建抬起头来，昏黄的灯光照在他略显憔悴的脸上，发出一种说不出的感觉，是无奈，是悲凉，还是不忍心，绾贞也不知道。<p>　　“你其实不是我的亲生女儿！”<p>　　终于，阳建一咬牙，下定决心道出了这个深藏多年的秘密。此时他的眼睛中闪烁着一丝晶莹的亮光。<p>　　“什么？……”<p>　　绾贞猛地抬起螓首，一双明眸顿时睁得极大，她被这个突如其来的秘密震得心神俱散，脑中一片空白，只是惊慌失措地叫道：“不，不！我……”<p>　　既然已经说出口，阳建再也没有什么犹豫，他用十分肯定的语气说道：“你其实是天河故国的小公主，国破之日，我受先王的嘱托，将殿下带出了天河城。”<p>　　现在身份一说开，阳建便开始对绾贞持臣下之礼，他恭恭敬敬地续道：“殿下自小戴在身上的玉牌就是天河国的传国之宝─雪玉。”<p>　　绾贞只是摇头，难以想像的身世真相，深深震撼她的心，一时之间让她几乎无法去思考，她的心理实在是无法接受这样的事实，这么多年来安安静静的生活她已经十分的享受，平凡朴实的日子让她感到温暖，她已经爱上了这种简单快乐的生活。但在这一瞬间，所有的一切原来就只是一时的虚幻。她刻意要避开的生活却是无情的降临到她的身上，显赫的身份，高贵的血统，对于她来说，只是增加生活的压力而已。<p>　　正是因为这个原因，绾贞拒绝了庆计，也拒绝了叶天龙，她只想作一个平凡人，过一种安静的生活，可是事实却跟她开了一个天大的玩笑，不管她怎么拒绝接受这个身份，血统的存在是不争的事实，她感到自己的心在滴血，无尽的恐慌和悲哀在她的心里蔓延，可是既然已经是无法摆脱的事实，她心里的否认也只是一时的负隅顽抗，她渐渐软弱下来。<p>　　随着阳建将隐藏在内心的隐秘详细地一一道来，绾贞的脸色益发的苍白，她终于软弱地低下螓首，两行清泪无声地滑过她的脸颊，落在她的衣襟上。<p>　　看到绾贞这副样子，阳建慢慢停下了说话的声音，只是望着她。微微摇曳的灯光中，绾贞的娇躯显得是如此的软弱无力，斜斜的靠在桌边，似乎是连坐的力气都没有了。一双小手抓着衣服的下摆，无意识的握紧拳头，洁白的手背甚至可以看到几丝青青的脉络。<p>　　半晌，绾贞慢慢抬起螓首，轻声地问道：“为什么要在这个时候告诉我这个？为什么以前从来不跟我说呢？”<p>　　绾贞说话时那种茫然的语调让阳建感到一阵心酸，他不知道自己这样做到底是对是错，但现在已经到了这种地步，也只有狠心继续下去了。<p>　　“因为这次是为了要救殿下的哥哥伊思殿下！”阳建沉重的语气让绾贞再次受到冲击。<p>　　“我的哥哥，我还有一个哥哥？”绾贞急切地追问道：“他在哪里？”。无论如何，听到关于自己亲人的消息，总是让人不禁牵肠挂肚的。<p>　　“是的，前些天经常来这里的那个青年人就是伊思殿下。”阳建望着用紧张的神情看自己的绾贞，将伊思的来龙去脉细细讲了一番。<p>　　“原来是他……”绾贞低头喃喃自语道，“怪不得我看着他总感觉到是那么熟悉呢？”<p>　　阳建也叹了一口气，道：“这就是兄妹的亲情啊，因为大家身上流的都是同样的血。”<p>　　“我……哥哥……真的是被东督叶大人抓去了吗？”绾贞第一次说起哥哥来，感觉总是有些怪异，因此不由得顿了顿才将话说下去。<p>　　阳建肯定的回答道：“正是东督府的人，我看得十分清楚！”。停了一下，他又说道：“他们在抓捕的时候，也亮过身份的。”<p>　　说到这里，他心有余悸地叹道：“真是想不到，那个来过我们这里几次的少女居然会是近卫团的团长，看她长得清秀娇美，娇小玲珑的样子，武技却是那么的可怕……”<p>　　绾贞想了一下，迟疑地说道：“是那个叫龙灵儿的少女吧？”<p>　　阳建点点头，回道：“对，是她！看她的一爪足以洞金穿铁，真不知道那么小的手是怎么练出来的？”<p>　　“那要我怎么去救哥哥呢？”绾贞沉默了一下，望着阳建的眼睛说道，“我一点武技也不懂。”<p>　　阳建默然，视线向左右游移，似乎是受不住绾贞的注视。半晌才迟疑地说道：“我看那个东督对殿下存着极大的好感……”<p>　　绾贞的眼睛骤然睁大了，急声说道：“要我去求叶大人吗？这样的大事情，我一个小女子去也起不了作用啊？”<p>　　阳建缓缓地说道：“我想过了，殿下先去东督府求情看看，叶天龙如果不肯的话，那就……”<p>　　“那就怎么办啊？”绾贞见阳建吞吞吐吐的，不禁追问道。<p>　　阳建并没有直接回答，而是眼睛看着桌上的灯，低声说道：“殿下身上带一把刀去，而我也装扮成殿下的随从跟进去。软求不成，那就只好用强了，先王就剩下一点血脉了，我就是粉身碎骨也要把伊思殿下救出来。”<p>　　绾贞打了一个寒战，她呆呆地坐了好半天，站起身来有些软弱地说道：“让我再好好想一想……想一想……”。说着，她慢慢走向自己的房间，灯光将她的影子越拉越长，终于消失在转角处。<p>　　阳建默默地坐在那里，眼神有些呆滞，他不知道自己这样的想法和做法到底会有什么样的结果，会带给绾贞怎么样的变化，但这却是他唯一可以救出伊思的办法了。看到龙灵儿的身手，东督近卫团的实力，阳建就明白单凭自己的实力是根本无法与之抗衡的，就算是再多几个他，再加上回复能力的野蛮斗士也不一定能从东督府救出伊思。<p>　　※　　　　　　　※　　　　　　　※<p>　　第二天一大早，临湖居还没有开门的时候，绾贞的房门打开了，脸色苍白的她慢慢走出了自己的房间，原本清澈明亮的眼中浮现几丝红线，但坚定的眼神和沉稳的脚步却在无形中透露了此刻绾贞心中的信念。<p>　　见到阳建依然坐在桌子旁边，就连位子都没有挪动一下，绾贞知道他也是一夜没有睡觉。<p>　　听到绾贞的脚步声，阳建猛地抬起头来，略带憔悴的眼中透射出询问的眼神，有担心，有期待，有歉意……<p>　　“父亲大人……”<p>　　绾贞刚一开口，阳建就连忙摆手说道：“殿下，请不要再这样叫臣下了。”<p>　　“请让我再叫一次吧！”绾贞的眼睛泛起了一层水汽，“父亲大人，多谢您多年来的照顾！”<p>　　阳建的心中剧震，他猛地站起来，慌乱地说道：“殿下，这是……”<p>　　“我决定了，就让我去救哥哥吧！”<p>　　绾贞的语气十分坚定有力，“无论如何，既然身为天河的后人，就要负起这个责任来。我也应该为自己的身份做一点事情吧！”。既然已经是无法逃避的东西，那就只有去面对它了。不管怎么说，也是要为天河尽到一份心力的，不仅仅是因为那份莫名的亲情，更重要的是阳建对自己这么多年的养育之恩，也许当事人正是抱着这样的信念，才会痛下决心的。<p>　　“那准备一下，我们一起去。”阳建悲喜交集，慌忙地回答道。<p>　　“我一个人去就可以了，也算是报答父亲大人多年的恩情吧！”<p>　　阳建突然间跪倒在绾贞的脚下，颤声说道：“殿下……”<p>　　绾贞连忙一把将其扶起来，含泪道：“如果我去没有成功，父亲大人你还可以另外再想办法。”<p>　　“殿下不要再这样叫我了，实在是担当不起啊！”阳建苦笑一声，“对不起，为了伊思殿下让殿下去做这样的事情，也许是我太自私了。我知道这样做的难度有多大，如果不让臣下跟着，那我会永不安心的！”<p>　　※　　　　　　　※　　　　　　　※<p>　　听到府卫的禀报，叶天龙呆了一下，绾贞居然会主动来找他？<p>　　自从倩公主那次为他弄出那么大的一个新闻之后，叶天龙都没有再去临湖居，一是生怕惹得绾贞恼羞成怒，那就大大的不美了，二来是因为这段时间他已是忙得要命，多一点的空余时间都被王师抓去训练了。叶天龙也不知道为什么王师对教导他的兴趣比对于凤舞这个得意弟子还要大，不过前几次的实战说明了他从王师那里的确是得到许多的好处，所以他自然是甘心情愿被王师呼来喝去，高高兴兴地去学习。<p>　　经过王师这段时间的指导，叶天龙才真正领会到自己从风月真君那里习来的武技真谛，他好像是一个大孩子突然间得到一个喜欢的玩具，高兴的不得了。<p>　　阳建低头跟在绾贞的后面一步一步的从府卫身边经过，他的心情十分紧张，生怕被谁看出破绽来。他现在这个模样是家人的打扮，加深了的肤色和粗青布的随从服十分相配，看起来是一个毫不起眼的普通人。<p>　　听到绾贞十分自然地和女神战士打招呼，阳建不禁暗暗惊讶，这个手无缚鸡之力的柔弱女子居然会有这样的胆色，连他也自愧不如。阳建知道东督府里这些个女人的可怕实力，随便哪一个都要比自己强上数倍。<p>　　边想边行上了台阶，刚刚走到厅口处，两个守在门口的女神战士便伸手将阳建拦了下来。因为像他现在这样的身份是不可以进东督府的大堂，阳建这时才猛然间醒悟，不禁后悔自己弄巧成拙了，为什么要装扮成一个下人的模样？<p>　　绾贞给了阳建一个深深的眼神，然后让他留在外面，自己一个人脚步坚定地慢慢走了进去。叶天龙早已微笑着站在堂下相迎了。<p>　　“难得绾贞小姐的芳驾光临，快快请坐！”<p>　　叶天龙亲自引导绾贞在客位落座，自有人奉上香茗。<p>　　“不知绾贞小姐有何见教？”<p>　　客套话毕，叶天龙马上切入正题。因为上次事件的缘故，他只好用十分正经的语气来和绾贞说话，免得彼此之间出现尴尬的气氛。<p>　　绾贞望了一眼站在叶天龙身后的玉珠和辛西雅，欲言欲止的样子显而易见。叶天龙不禁微笑道：“不要紧的，她们就像是和我一个人一样，没有什么事情我会不想让她们知道的。”<p>　　绾贞的脸微微一红，端起茶杯轻啜了一口。看到绾贞这样子，玉珠在心中会意的暗笑起来，她俯身在叶天龙的耳边低声道：“公子，我们还是先出去一下吧，看样子绾贞姐姐她好像是有些害羞的样子，说不定是什么好事情呢？”<p>　　玉珠的一番话听得叶天龙的心突的一跳，他的眼睛顿时亮了一下，探头探脑的望了望绾贞，然后点点头。<p>　　玉珠和辛西雅的身影消失在门口后，绾贞抬起螓首，望着叶天龙缓缓地说道：“叶大人，我来是向你求情的！”<p>　　“求情？”叶天龙大感意外地看着绾贞。<p>　　“是的！”绾贞连忙地回道，“叶大人你们昨天不是在兴安坊抓了一个年轻男人？”<p>　　叶天龙“哦”了一声，颇感兴趣地望着绾贞道：“你的消息真是灵通啊！那个人和你有什么关系吗？”<p>　　绾贞想了一下，道：“是我的一个朋友。”<p>　　“只是普通朋友吗？他可是牵涉到一个很大的罪名啊！”叶天龙似笑非笑地望着绾贞那张有些苍白的脸。<p>　　绾贞的脸红了一下，迟疑地说道：“他是我最好的朋友。”，话一出口，她就感到有些后悔了，果然叶天龙的反应更加强烈了。<p>　　“哼哼，”叶天龙的脸色一变，“那绝对是我的敌人了，我非把他砍头不可！”<p>　　绾贞大急，连忙说道：“不要，不要！”<p>　　见到绾贞这样焦急的样子，叶天龙更加生气了，这分明表示那个家伙和绾贞的关系非同一般。他狠声说道：“那个家伙是刺杀帝国重臣的首犯，本来就罪责难逃，现在还要来和我争女人，我不把他砍成七段八块绝不罢休！”<p>　　绾贞的脸更加红了，这个男人真的很粗犷，居然这么直接地把自己的心意就说出来了，虽然她是有心理准备，但素来很薄的脸皮还是做出了忠实的反应。她正想再说的时候，却见到玉珠快速闪了进来，在叶天龙的身边附耳低语了一阵。<p>　　叶天龙的神情一变，拿眼睛瞄了一下莫名其妙的绾贞，他眼中如谜的目光让绾贞不禁心头一惊，开始不安起来她的心中马上升起一个不祥的预感。<p>　　叶天龙突然站起来，拍了拍玉珠的香肩，用眼神制止了她的询问目光，然后对绾贞说道：“你跟我来！”<p>　　绾贞惴惴不安地跟着叶天龙进了后面的一间密室内，她注意到玉珠和辛西雅守在了门口，而且她们两个人身上散发出一股让她十分害怕的气势，一改以前在她面前那种温和之感。<p>　　叶天龙将室门关上后，沉声问道：“你刚刚带来的那个下人到底是什么人？”<p>　　绾贞的娇躯一震，呆呆地望着叶天龙，茫然地问道：“怎么回事？”<p>　　叶天龙“嘿！”了一声，走到绾贞的面前，盯着她的眼睛，说道：“他的身上居然暗藏兵器，而且意欲图谋不轨，可惜被我的人发现了。”，也是阳建倒霉，本来是不会出事的，但不巧的是，龙灵儿会刚好经过他的身边，在听到府卫们的谈话后，突然对他产生了一点兴趣，这也怪绾贞的名气太大了，龙灵儿自然会好奇这个厨艺绝妙，让叶天龙追了好久的女人。这样一来，全神贯注于绾贞这次行动的阳建就是不打自招了。<p>　　“不会的！”绾贞惊骇地叫起来，阳建居然会暴露，虽然是设想过许多，但真正临到这样的地步，她还是根本无法承受。她的脸上一丝血色都没有了，双脚似乎是再也支撑不住一个娇躯。<p>　　叶天龙乘机将绾贞摇摇欲坠的娇躯揽入怀中，闻到爱洁少女身上的清香让他的心中大乐。<p>　　绾贞的眼中闪过一丝的异色，她的小手摸到了怀中冰冷的存在。但还没有来得及有所举动，叶天龙的大手已经顺势探进了她的胸怀，温柔但却是有力地将她手中的短刀接了过来。<p>　　叶天龙将短刀拿在眼前，晶莹夺目的短刀十分华丽，金丝缠绕的刀把，云头是整块的紫玛瑙，五寸的刀身上有镂刻精细的花纹，是游龙戏珠的图案。整个刃身散发出冷冽的气息，森寒的杀机跃然而出。<p>　　“教你做这事情的男人绝对是该死！”叶天龙的心中顿时生出一股真正的愤怒。<p>　　“像你这样一个娇柔女子，如何会做这些事情？即使是你拔出了这把刀，也根本不会有什么作用的，难道你真的认为可以伤到修习武技的真正高手吗？”<p>　　绾贞眼中的珠泪终于抑制不住地留下来，想到自己的身世和处境，现在她再也没有一丝力气，整个娇躯软倒在叶天龙的怀中，梨花带雨的脸庞让叶天龙暗暗心疼不已。<p>　　冰雪聪明的绾贞早就领悟到阳建提议中的内涵，靠她这个弱女子来胁迫叶天龙这样一个武技高超的男人，几乎是不可能的事情。她的作用只是吸引叶天龙的注意力，好方便阳建自己的行动，但千算万算，他没有料到根本就没有接近叶天龙的机会。<p>　　当然，阳建还可能另有一种打算，那就是用绾贞来换伊思的安全，这是绾贞后来想到的，也是她觉悟到自己身份的责任后，想出的唯一一个可行的办法。但是一想到阳建对自己多年来的养育之情，却因为大义的缘故就要牺牲自己，那种心痛的感觉不由得让她哀哀欲绝，毕竟一天之前，她还只是一个普通的柔弱女子啊！<p>　　叶天龙虽然不明白绾贞为什么会这样做，又为什么会这样伤心，但他那颗素来怜香惜玉的心又开始发作了。他一手将绾贞娇弱的身躯揽在怀中，一手轻轻拭去了她脸上的珠泪，柔声说道：“你不要哭了，我绝不会伤害你的！”。见到她还是没有停止的迹象，叶天龙只有着意抚慰，同时也借此机会占些手足便宜。<p>　　半晌，见到绾贞还在抽泣，叶天龙凑在她的小耳边道：“哎哟，你再哭下去的话，我的衣服就要全湿了！”<p>　　绾贞闻言有些不好意思地抬起螓首，从叶天龙的怀中离开，叶天龙连忙道：“看你哭得像个大花脸，人就难看许多了！”<p>　　绾贞忍不住接口道：“我本来就是一个不好看的女人啊！”。说话的时候，她的心情开始平静下来，她也感到很奇怪，和这个男人在一起，她居然感到一种莫名的轻松和安心，这是以前从来没有感觉到的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_06'> 第九集 婚典篇(下) 第六章 顺水推舟</b><p>");

document.write ('　　“叶大人，那个人是我离散多年的哥哥啊！”绾贞突然咬咬贝齿，说出了让叶天龙大吃一惊的话来。<p>　　叶天龙正感到室内的气氛有些沉默，想要说话之际，听罢大奇道：“怎么回事啊，是你哥哥？可他是天河的后人，你却是法斯特的人。”<p>　　绾贞摇摇螓首，将自己从阳建那里听到的和伊思之间的关系一一道来，最后她说道：“叶大人，我知道这样做你会很为难的，可是他们两个都是我的身边唯一的亲人了，我想求求大人放了他们吧。”<p>　　“这个……”叶天龙摸了摸自己的下巴，绾贞居然也是天河的公主身份，这真是让人难以想像，也让他够吃惊的。要说放了阳建倒是没有问题的，可是伊思却是三番五次刺杀吉里曼斯的要犯，又加上现在天河的叛乱，刚刚抓到手就放掉，后果可是难以想像的。<p>　　见到叶天龙为难的样子，绾贞盈盈跪倒在地，俯首道：“叶大人！”<p>　　叶天龙一把将绾贞拉起来，正色道：“你不要这样，如果可以的话，我一定会做到的。”<p>　　绾贞的贝齿咬了一下唇皮，满脸通红地望着叶天龙，用低不可闻的声音说道：“叶大人，如果……如果……我……做你的女人，用我来换他们，可不可以……”<p>　　叶天龙的嘴巴随着绾贞的话越长越大，心跳也不由得加快了不少，等绾贞吃力地将她想了一夜的条件开出来的时候，叶天龙早已是目瞪口呆，没有想到这个素来单纯可爱的女子也会来这样的一招。<p>　　他压下自己心中的想法，清了清嗓子，道：“你先坐一下，让我想一想。”<p>　　绾贞乖乖地坐下来，一双眼睛随着叶天龙的身子转来转去，一颗芳心也是七上八下，就像是在等待判决一样。老实说，当把话说出口的时候，那种感觉真是百味杂陈，当然其中最多的还是羞耻和苦涩。但既然已经这样了，她最关心的是能不能完成自己的心愿。<p>　　叶天龙踱了三四个来回后，突然将牙一咬，站住脚步，转身望着绾贞的脸，双眼中爆发出异样的神采，让绾贞既感到兴奋又感到害怕。<p>　　“你很有胆识，我是可以就把他们两个人都放了的！”<p>　　听到这样的话，绾贞不禁从座位上跳起来，忙不迭地连声答道：“真的？！”。满心狂喜的她浑然没有发现叶天龙的脸上露出了神秘的笑容。<p>　　“但是一个换两个这样的交易，我好像有点吃亏了……”<p>　　绾贞的心一沉，脸色白了起来，她无奈地说道：“我知道自己是没有什么条件提出这个交易的，一没姿色，二没有财富……”<p>　　叶天龙突然哈哈大笑起来，“你对自己太没有信心了吧，只要我觉得你好，你就是最好的！”<p>　　绾贞不解地望着叶天龙，她现在真的有些被这个男人弄迷糊了。<p>　　“你乖乖地做我的女人，好好听我的话，陪我上床，为我下厨，我就放了他们！”叶天龙走到绾贞的身边，伸手端起她的下巴，含笑望着她。绾贞愣了一下，这样的话，不就是自己所开的条件吗？只不过叶天龙将语气和地位反了一下。这是怎么回事？<p>　　再仔细往深处一想，她的脸先是刷的白起来，然后又腾地红起来。虽说事先有心理准备，但这个男人这样直截了当地说出来，语气又是如此的粗鄙，而且是表明要由他主导，让绾贞她不禁感到一阵心酸，从此以后自己将再也没有自由可言了。<p>　　叶天龙饶有兴趣地望着绾贞忽红忽白的脸色，为了得到这个女人，冒风险也是值得的。而且出动的人手都是自己的心腹，泄漏的机会不是很大，再说伊思要刺杀的也是吉里曼斯那个死胖子，对自己没有什么坏处，认真地说起来，反而是有些益处的。最主要的是，叶天龙想到自己和庆计所定的那个赌约，既然绾贞自己都这样提出来，他决定乘这个机会把绾贞弄上手。<p>　　绾贞暗暗叹息了一声，勇敢地望着叶天龙说道：“叶大人，我答应了！”。说完之后，她感到一阵轻松，这不禁让她感到莫名的奇怪，难道说自己原本是期待这样的结果吗？<p>　　叶天龙大喜，双手一拍，道：“好，大功告成！我们成交了！”<p>　　他站起来来回踱了几步，欣喜地说道：“你知道吗？自从尝过你的手艺之后，我就决定一定要把你请来为我烧菜，现在终于如愿以偿了！这下子，于凤舞她们一定也会高兴得不得了！”<p>　　绾贞这时候已经明白了叶天龙先前那一番作为的含义，他不想让自己丢脸。如果是自己主动提出的交换条件，相当于是自己送上门的，以后就很难在叶天龙身边的女人中抬起头来，甚至有可能会因为自己是以条件胁迫叶天龙而受到她们的排挤；而若是叶天龙主动要求的，就表明自己是他费心思才弄上手的，自己的地位就有很大的不同。<p>　　而且这样一来，也减少了绾贞心中不少的难堪和尴尬，因为是受到叶天龙的胁迫，她才不得不这样做的，这样的说法也满足了女人心中特别的自尊。<p>　　对于叶天龙这样的做法，绾贞不禁感到意外，这个男人还真的很会体谅女人，这的认识让伤心的她稍稍感到一些安慰。<p>　　等了一会儿，见到叶天龙还是没有动静的样子，绾贞不禁试探地催促道：“叶大人，我们……”<p>　　“交易成功，先付一些定金！”<p>　　叶天龙神秘的一笑，伸手指了指自己的嘴唇，绾贞的双颊倏然火烧，她明白了叶天龙话语中所指。<p>　　闭上眼睛，绾贞勇敢地嘟起樱唇，凑近叶天龙的脸，在他的面颊上轻轻一点，然后飞快地离开，即便是这样，她也已经是羞不可抑。<p>　　可恼的是，好色的男人根本不会因此而满足的，叶天龙双手一捧绾贞的双颊，将自己的大嘴印在了她娇小可人的樱唇上。柔软的樱唇有如娇嫩的花瓣，在轻轻颤抖着，带给他无限美好的感触。<p>　　绾贞鼻中微微的娇吟，有不安，有羞涩，还有一丝莫名的期待。她的娇躯都已经因为羞涩而滚烫，让叶天龙感到十分新奇，这样怕羞的女人倒是少见，想到自己在这个女人面前所碰到的钉子，他就偏偏更加用力地抱住她，不住亲吻。<p>　　终于，在绾贞发出快要断气的呻吟中，叶天龙这才放手，他伸手轻抚着绾贞的脸颊，说来也很奇怪，绾贞虽然长相一般，根本算不上是美女，但她的嫩滑肌肤有如初生的婴儿，又似嫩生生的豆腐，一碰就要出水一般，触感极佳。真可谓是神总是公平的，某些方面的缺憾总有其他方面来补偿。<p>　　看到娇柔文弱的绾贞伏在自己的怀中，不住地喘息，羞得连一双小手都变红了，叶天龙心中大起怜惜之情，知道不能再进一步了，要给这个女人一点接受的时间和准备。<p>　　“来，我们现在去把他们都放了。”等绾贞稍微平复一些，叶天龙在她的耳边柔声说道。<p>　　绾贞抬起头来，双眼中满是感激，“我……我也可以去吗？”<p>　　叶天龙微微一笑，将其抱起来，低声道：“当然啦，你一定有话要对他们说的。而且你记住，以后有什么事情都要和我说，相信我都会站在你身边的。”<p>　　绾贞拚命点头，心中感觉到一种莫名的情愫。<p>　　看到叶天龙和绾贞走出了密室，玉珠和辛西雅都是神秘的一笑，让原本就不好意思的绾贞更加感到脸红，但叶天龙却是得意洋洋的，伸手在玉珠的俏脸上摸了一把，笑道：“是不是又在偷听啊？”<p>　　玉珠俏脸飞红，但却没有否认，转身跟在叶天龙的后面。<p>　　到了关押阳建的地方，叶天龙吩咐将伊思也带过来，然后他拍了拍神情紧张的绾贞，安慰道：“不要担心，进去吧。”<p>　　绾贞感激地望了一眼叶天龙，然后深吸了一口气，随着叶天龙进了这间看上去有些单调的问讯室内。<p>　　见到绾贞和叶天龙一起出现在自己的面前，阳建的神情一阵激动，他跳将起来，大声道：“不关她的事，都是我的主意！”<p>　　两个近卫兵早已上前制住了阳建的举动，这些人经过龙灵儿和倩公主的合力磨练，实力大有长进。两个人之间的合击之术更是圆熟。<p>　　叶天龙冲着阳建冷冷一笑，道：“你应该感到惭愧，居然会想到利用这样一个弱女子来到达目的。我本来要将你斩立决的，但看在绾贞小姐的面子上，先留你一命吧。”<p>　　阳建的脸色略现愧疚，他的确被叶天龙说中了心事，但他很快就为自己找到了借口，昂然说道：“为了大义的缘故，谁都会心甘情愿的！”<p>　　“混蛋！”叶天龙怒斥道，“你们这些自以为是的家伙，难道说在大义的名义面就可以做任何的事情吗？根本就没有把握的事情，你傻乎乎地去干，难道也要求别人和你自己一样去送死吗？你有没有想过万一不成功，对一个弱质女流来说，会有什么样的后果？”<p>　　他是真的生气了，很多的人都会打着大义这杆旗号，为自己的行为辩护，却从来没有想过别人的感受，只会将自己的意志强加在别人的头上。<p>　　看到叶天龙越来越生气的样子，绾贞暗暗感到心惊，这个男人发起怒来的确有震慑人心的力量。她轻轻拉了拉叶天龙，柔声道：“叶大人，请息怒。”<p>　　这个时候，伊思也被四个近卫兵押了过来，见到如此的场面，他不禁呆了一下。<p>　　“阳叔，这是怎么回事？难道说……”<p>　　“你们慢慢谈吧！”<p>　　说罢，叶天龙怜惜地望了望神情略带悲哀的绾贞，无言地拍了拍她的肩膀，对手下的近卫兵下令道：“我们到外面去！”<p>　　绾贞连忙叫道：“叶大人，你也留下来吧！”<p>　　叶天龙一笑道：“你放心，我这个人也许很坏，但说话算话的，而且我答应了你，就会相信你的！”<p>　　走到门口时，玉珠和辛西雅都是朝叶天龙投以敬佩的目光，不管怎么说，这个男人对绾贞的爱护和照顾都让人感到是出自真心的。<p>　　※　　　　　　　※　　　　　　　※<p>　　经过兄妹第一次见面的悲喜剧之后，问讯室内的三个人开始谈到正题。绾贞将整个事件的经过向阳建和伊思说了一个大概。<p>　　“不，不！”听到绾贞和叶天龙的交易后，伊思不禁大叫起来，“这个男人是一个好色的无赖，小妹怎么可以……”<p>　　“大哥，这是我应当尽的义务，无论如何，身为天河的后人，我就要完成我应该做的；而大哥和阳叔你们也有你们的责任和义务，这是谁也不能逃避的！”<p>　　绾贞略带哀怨的神情让阳建感到无比的内疚，他沉痛地说道：“公主殿下，我对不起您！”<p>　　绾贞摇摇螓首，神情如迷地说道：“从今以后我再也不是什么公主殿下了！我已经尽了我的义务和责任，以后我们可能再也无法相见了。”，说话的时候，两行清泪悄悄地滑落。<p>　　阳建和伊思身躯一震，他们都听出了绾贞话中的话，想想也够为难她了，以身饲虎，为了他们的缘故，作出了最大的牺牲。而现在她只想做回一个平凡的女人，自己已经没有什么理由再对她有什么要求了。<p>　　“我一定会把你救出去的！”伊思心情激动地说道，阳建也连连点头。<p>　　绾贞轻轻地摇头，道：“不要了，你们还是去做更重要的事情吧！我一个手无缚鸡之力的弱质女流，对于天河的复国大业根本没有什么帮助的，何必再为我损失人手呢？”<p>　　伊思和阳建一阵默然，绾贞说的一点没有错，而且看她的心思，也不想再和天河有什么联系了，可是自己能舍得让她呆在叶天龙这样一个有着好色无德的坏名声的男人身边吗？再说，这次绾贞的选择，还不是为了救自己两个人吗？<p>　　绾贞似乎是看出了他们的矛盾，轻声道：“我只想做一个小女人，请你们不要再……既然连于凤舞将军这样的人都成了他的妻子，我在他的身边应该不会太坏的！”<p>　　张张嘴，伊思还要说什么，等得不耐烦的叶天龙已经在外面敲门了。<p>　　“绾贞，怎么样啦？有没有什么事情啊？”听得出，他对绾贞的关心和体贴。<p>　　绾贞连忙拭去脸上的清泪，扬声应道：“好了，进来吧！”<p>　　门开处，叶天龙一脸焦急的样子落入了众人的眼中，这让绾贞感到一丝安慰。<p>　　叶天龙让几个女神战士保护着绾贞，自己亲自送阳建和伊思出去。分手的时候，伊思走到叶天龙的面前，冷声道：“你一定要好好对待我的小妹，不然的话，……”<p>　　叶天龙嘿嘿一笑，道：“你还是多多照顾自己吧，不要绾贞白花这么大的代价，却是白费力气。”<p>　　“什么？”阳建和伊思一惊，戒备地望着叶天龙，“你不是想要反悔吧？”<p>　　叶天龙哈哈一笑，道：“我要抓你们是易如反掌的事情，但现在既然我答应了绾贞，就不会来为难你们了。对女人的承诺，我一向是最会重视的。但我要告诉你们，你们进出东督府的事情，一定被尤那亚和吉里曼斯他们的眼线知道了，你说他们会有什么样的行动呢？”<p>　　阳建和伊思大感凛然，暗暗交换了一个眼神，两个人都看到了对方眼中的惊骇和不安。的确，如果再落入尤那亚和吉里曼斯的手中，那么真的是万劫不复了。<p>　　※　　　　　　　※　　　　　　　※<p>　　一身轻松的叶天龙回到东督府，就马上看到了范铜那个巨大的身影，他正在和几个近卫兵在对练，虽然说这些近卫兵还不是他的对手，但他们的分进合击之术还是相当可观的，在范铜没有使出全力的情况之下，倒也斗得有板有眼的。<p>　　场外在观看的人群不时发出阵阵的喝彩声，打气和助威声也不绝于耳。受到气氛感染的范铜更是兴致勃勃，旋身，进退，一双巨掌舞得轻灵曼妙，让人实在怀疑他的身子到底是不是真的这么巨大。<p>　　见到叶天龙走进人群，范铜马上咧嘴一笑，手下一使劲，扣住了从左右两边攻来的一刀一枪，沉声吐气，在众人的惊叫声中，将两个近卫兵抛出一丈开外。但与此同时，他的身上也被其他近卫兵的刀枪击中了，只不过他身具刀枪难伤的奇功，倒也毫发不爽。只是这些近卫兵的身手也相当不错，将他身上的衣服击破了数处。<p>　　“痛快！”范铜拍了拍双掌，众人报以热烈的掌声。他们都喜欢这个块头比左岛近将军还要巨大的大汉，因为他少了一份威严，多了一些玩心。可以说，范铜在东督府的人缘非常好。<p>　　连身上衣服的破洞也不看一下，范铜就往叶天龙这边行来。被风一吹，挂开的衣裳摇摇摆摆，模样十分有趣。<p>　　“老大，那边有消息了！”<p>　　范铜还是改不掉对叶天龙的称呼，叶天龙也没有办法，只好随他叫了。<p>　　听到这样的报告，叶天龙的眼睛顿时为之一亮，欣然道：“这么快啊！你和老鲁还真是够厉害的！”。听到叶天龙和范铜的话，众人知道他们之间有机密的事情要谈，也就马上知趣地散开了。<p>　　范铜抓了抓头皮，呵呵笑道：“老大，这些可都是老鲁的功劳。娘的，那家伙真不知道会有那么多的精力，做起事情来贼快！”<p>　　叶天龙哈哈大笑，在范铜的身上敲了一记，道：“你也不要太谦虚了，工作总是你们两个人做的嘛！”<p>　　范铜被说得咧嘴大乐，这时他将手一招，一个小个子的护兵很快跑了过来，朝叶天龙端端正正地行了一个军礼。<p>　　叶天龙的眼睛一亮，眼前这个小护兵看样子年纪不大，眉清目秀唇红齿白十分俊俏，报上的名字是薛延。<p>　　接过薛延双手奉上的资料袋后，叶天龙并没有马上打开，而是用肩膀轻轻撞了一下身边的范铜，笑道：“这么俊俏的人从哪里弄来的？不会是你有喜好那个调调吧？”<p>　　范铜把个大头摇得如拨浪鼓似的，连声否认道：“没有那回事情！没有！”。他一指薛延，解释道：“他是我在路上救的一个小流浪，看他可怜的样子，就把他收留下来。但他很有主见，不想白白接受我的东西，于是就做了我的护兵。”<p>　　听罢范铜的话，叶天龙不禁暗暗点头，能有那样的觉悟，这个薛延倒不是池中之物。他上下仔细打量了一番薛延，渐渐地，他的嘴角浮现出一丝神秘的微笑，此时眼前的薛延早已被看得心惊肉跳，低头直拿眼睛看地面了。<p>　　发现叶天龙这种样子，范铜奇怪道：“老大，怎么啦？是不是你喜欢他啊？”<p>　　叶天龙呵呵一笑道：“如果说我喜欢他，你舍得让他跟着我吗？”<p>　　范铜毫不犹豫地答道：“只要老大喜欢，我当然没有意见！”。说着，他摸了摸自己的脑袋，不好意思地说道：“不过老实说，我是有些舍不得的。有他在身边跟着，我的日子过得十分开心。”<p>　　叶天龙看了一眼薛延，见到他一副焦急不安的样子，不禁心中好笑，便对范铜说道：“既然是这样，你为什么还肯把他让给我呢？”<p>　　范铜望着叶天龙，缓缓道：“从小到大，都是老大你照顾我的，那时候我们几个人跟着你多么快乐啊！”<p>　　叶天龙也不禁陷入回忆之中，喃喃道：“若要吃饱喝好，就找叶天龙！你们这班家伙居然会想出这样的口号来，真是让我昏倒啊！”<p>　　范铜呵呵笑道：“这可不是我想出来的，再说，这话一点不假啊！”<p>　　“真不知道他们在哪里啊？”叶天龙感慨地说道，“周明，周亮两兄弟，还有江正安他们，我派人去找过，都没有消息。”<p>　　范铜抓了抓头皮，回道：“兄弟们散了以后，周家两兄弟好像跟一个游方僧侣远走他乡了，其他人就不知道去向了。”<p>　　叶天龙收回了心神，含笑对薛延说道：“你放心，我是和范铜开玩笑的，你还是好好照顾我这个好兄弟吧！”。薛延的小脸立时胀得通红，叶天龙不由得哈哈大笑起来，转身往大堂里行去。<p>　　范铜刚刚开口在后面叫了一声：“老大……”。叶天龙已经朝旁边的女神战士下令道：“将龙灵儿和她那些近卫团的部下叫来！”，一个女神战士领命而去了。<p>　　范铜知道叶天龙这样的举动就表示现在是进入谈正事的时候，他便不再多言，连忙向薛延吩咐了一句，就跟着叶天龙进了东督府的大堂。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_07'> 第九集 婚典篇(下) 第七章 殿前议事</b><p>");

document.write ('　　望着坐在主位上的两个绝色女子，即便是出身冰血鬼族的鲁图先，心情不免有些轻微的波动。<p>　　堂上的她们一个英姿勃发，一个娇柔温宛；一个美艳绝世，一个秀丽无匹，有一点她们是相同的，她们每个人都是已为人妇的装束，梳着代表妇人的盘龙飞凤髻，光可鉴人的油亮秀发精巧地挽在脑后，上面只是简单的横插着一根雕功精细的玉簪，越发衬托出两个人娇颜如玉，美艳不可方物。如果是识货的行家自是可一眼看出，她们头上的这两根玉簪来历非同寻常，只有大陆上最顶尖的玉匠师才有这样的手艺。<p>　　于凤舞那双又黑又亮的美眸轻转，看了一下旁边的晨月，见到她正在沉思之中，便轻启朱唇，柔声问道：“三妹，想到什么了？”。因为按照年龄来算，晨月刚好排在柳琴儿的后面，位列第三，所以于凤舞叫她三妹，而府中的人则称其为三夫人或者是月夫人。<p>　　听到于凤舞的问话，晨月展颜一笑，有如空谷幽兰当月怒放，然后用她一贯的柔美之音说道：“大姐，鲁先生的情报很有意思。”<p>　　“哦，怎么讲？”于凤舞颇感兴趣地问道。鲁图先则心下一凛，顿时整个的精神都集中起来。<p>　　晨月先是看了看鲁图先，然后转首对着于凤舞嗔笑道：“好个大姐，其实你已经看出来了，为什么还要让小妹我出丑呢？”<p>　　“你说来听听。”于凤舞并没有否认晨月的话，只是含笑看了看有些不安的鲁图先。不知道这两个女人从什么地方看出毛病来，一向对自己很有信心的鲁图先自然会感到有些意外。<p>　　“大姐有命，小妹怎敢不从！”晨月看似玩笑的话，也是对于凤舞表明自己的心迹，在场的都是心计超凡的人，自然听得出弦外之音。<p>　　“虽然我方派出的那一组眼线都确定了开平山庄是他们的藏人之处，甚至连那些神秘的人物转移的时间地点都列了出来。但这样的情报也太详细了点，而且据我手头的资料看来，开平山庄是一个地势险要易进难出的地方，尤那亚经常举行一些规模不大，但等级很高的聚会，他会把有利用价值的人藏在那里，实在是难以想像。假如我们的人如果冒然进去的话，根本无法展开力量的。”<p>　　“很明显，对方在故布疑阵，引我们上钩。”晨月的总结简单扼要，但却让于凤舞含笑点头，鲁图先的面色微变，他已经悟出了此间的关节，问题在于他刚才太急着向于凤舞汇报自己的成果，忘记了再仔细去分析一下。<p>　　“鲁先生也别介意，”晨月笑笑道，“我知道多一点，是因为我的手下伙计早已把开平山庄的情况向我报告过，两下一对照，我才知道这其中有可疑之处。”<p>　　鲁图先苦笑一声，“三夫人不要这么说，卑职知道自己不能和三夫人相比，这次没有仔细查实就报上来，实在过于大意疏漏了。”<p>　　于凤舞暗暗点头，鲁图先能很快明白到自己的失误，而且坦诚地承认，就一点来说已经是非常不错了。<p>　　“鲁先生过奖了，我只不过是仗着多知道一些东西而已。倒是大姐她能一下子看出其中的问题，真是让人佩服啊！”<p>　　于凤舞对于晨月的这一番话，并没有表示什么，而是对鲁图先说道：“请鲁先生密切注意这些眼线，暂时先不要动他们。那些神秘的杀手一定是和尤那亚有关系的，而要找到已经失踪的公孙大娘，说不得还要用到他们呢。”<p>　　“卑职知道了！”<p>　　鲁图先心领神会地领命，他已经明白于凤舞的意思了，对方能收买这些家伙，自然自己也可以将计就计，好好利用他们一番。要提供假的情报，也要有一定的依据，而且可以从这些人的手段和目的分析出自己真正需要的东西。<p>　　于凤舞满意地颔首，有像鲁图先这样机敏能干的部下，真是一大幸事。她叫住了想要起身告退的鲁图先，想了想问道：“方才天龙他派人急急忙忙找到鲁先生为的是什么事情啊？”<p>　　鲁图先马上回道：“大人是要卑职查出府里的哪些人偷偷在和外人接触，把大人将抓获的刺客释放的消息传递出去。”<p>　　见于凤舞点头不语，鲁图先便起身告退离去了。<p>　　一见鲁图先离开，于凤舞便对晨月道：“天龙倒也聪明，知道趁机查出内奸，整顿府里的人员。”<p>　　晨月轻笑一声，回道：“我们的夫君大人果然很有一套，能想出这样一举两得的妙计来。将天河的正统传人放到青州去，一定会在那些叛军中间产生裂缝的。”<p>　　对于晨月能如此快的看穿整个计划没有丝毫的惊讶，于凤舞仪态优雅地喝了一口香茗，微笑道：“他哪里只是一举两得啊，加上那个妙人儿，他的收获极丰啊！”<p>　　一谈到这件事，晨月的明眸立时一亮，道：“大姐啊，听说她的手艺是一绝，真的有那么好吗？”<p>　　于凤舞肯定地点点头，应道：“我从来没有尝到过比她弄得更好的糕点了。”，既然连于凤舞都这样说，晨月知道柳琴儿她们告诉自己的绝非虚假，这更加增添了她对绾贞的兴趣。<p>　　看到晨月无限向往的样子，于凤舞不禁笑道：“她现在已经在我们府里了，还怕没有机会尝到吗？”<p>　　晨月笑道：“说的也是。如果有机会的话，说不得也要跟她学一两手。据说要管住男人的话，首先是要管住他的胃口。”，看到晨月那煞有介事的样子，于凤舞不禁莞尔一笑。<p>　　笑容一敛，于凤舞摇摇螓首又道：“只是天龙这样的做法总是有些不够光明正大，可能会落入胁迫弱流的口实……”。其实她这已经是很留分寸了，真正说起来，像叶天龙这种做法应该算是乘人之危的恶劣手段了。<p>　　晨月却是不以为然地应道：“我倒觉得天龙这样做很正常，凡事都老老实实规规矩矩的，他就不是我们的夫君了。”<p>　　于凤舞不禁微微一愣，晨月居然在这么短的时间里就把握住了叶天龙的作风，对他有了相当深刻的了解和认同，这对叶天龙来说，固然是一大力助，但于凤舞深知自己的夫君是什么样的人，不在乎外人的看法，不喜欢受到限制，毫无顾忌率性而为，如果再加上晨月这样心智超人势力庞大的女人在身边推波助澜，却不加以规劝的话，以后真不知道会有什么样的发展。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙刚刚从石义信的办公室出来，龙灵儿便匆匆进来，兴奋地说道：“叶大哥，都抓到了，一共是五个人，一个千骑，四个百骑。”，然后她凑近叶天龙的身边低声道：“我查了一下，有两个还是吉里曼斯的人。”<p>　　叶天龙大喜道：“不错，干得不错！”。他知道龙灵儿查出来的绝对可信，没有一个家伙能在龙灵儿的面前保住心中的秘密。<p>　　“那现在怎么处理他们？”龙灵儿迟疑地说道，“都把他们处决了吗？”<p>　　叶天龙的嘴角流露出一丝笑意，他摇摇头，对龙灵儿说道：“你先把他们全部关起来，等压榨出所有的情报之后，再做处理。这件事就由你全权处理了。”<p>　　龙灵儿点头道：“我明白了，就交给我吧！”。然后笑问道：“叶大哥，我帮你做了这件事，你有什么奖赏吗？”<p>　　叶天龙含笑道：“好，你要什么样的奖赏我都会答应的。”<p>　　龙灵儿高兴地说道：“那我们今天晚上再一起去找大姐吧。”<p>　　对于龙灵儿提出的这样一个香艳的要求，叶天龙也不禁愕了一愕，随即哈哈大笑道：“你这样动人的要求叫我如何拒绝，不过今晚你的动作一定要快点，不然的话，若是被你的琴姐姐她们得了先手，可不能说是我背约喔！”<p>　　龙灵儿没好气的白了这个好色的男人一眼，随即也忍俊不住，笑了出来。<p>　　望着龙灵儿轻快地走出了大堂，叶天龙好笑地摇摇头，这个龙族的美少女真是很有意思，但不可否认她对自己很有帮助。但没有容他再想下去，一个府卫进来打断了他的思路，安德列三世紧急召见廷议。<p>　　叶天龙心中暗笑一声：“他们的动作真快啊！”，他马上带齐一众护卫往无忧宫驰去。<p>　　※　　　　　　　※　　　　　　　※<p>　　踏进无忧宫的小议事厅，果然不出所料，尤那亚和吉里曼斯都在，还有其他法斯特帝国的其他重要大臣，让叶天龙感到意外的就是马上要作新郎的二太子文冶达居然也会出席这样的廷议。<p>　　安德列三世看到叶天龙后，脸色一沉，不悦地说道：“听说你把抓到了那个数次刺杀我国重臣的天河刺客？”<p>　　叶天龙点点头，施礼道：“是的！”<p>　　“那人呢？”安德列三世声音提高了，“快将他带过来！”<p>　　叶天龙恭恭敬敬地施礼道：“尊贵的陛下，臣下已经把他放掉了。”<p>　　“什么？”安德列三世几乎从位子上跳起来，“你竟然真的把他放了？！”<p>　　对叶天龙的回答感到震惊的不止是皇帝一个人，尤那亚、吉里曼斯以及文冶达都是大吃一惊。他们没有料到叶天龙会这么干脆的回答安德列三世，私自释放如此重要的刺客，可不是一件小事情。<p>　　尤那亚以为叶天龙至少会闪烁其辞，找借口来搪塞安德列三世，所以他都已经准备好了应对的法子，岂料叶天龙却是爽快地把事情承认下来了，真叫他有一种白费心机的感觉，就好像是一拳全力击出，不想却打了一个空一样。<p>　　吉里曼斯摸着自己光滑的下巴，缓缓地说道：“这么说来，三殿下的情报是完全正确的，只是东督大人为什么要将这么重要的人犯给私自放掉了呢，我想应该是有重要原因的吧？据我所知，这个刺客可是会对帝国产生严重危害的。”<p>　　听到吉里曼斯这样的话，尤那亚固然在心中大骂，就连文冶达也暗暗叫道：“真是一只老狐狸。”，因为看起来好像吉里曼斯是在为叶天龙说话，但实际上却是一箭双雕。他将尤那亚点了出来，无疑在告诉叶天龙，要对付他的人是尤那亚，而且暗暗点出了有尤那亚的人在叶天龙身边，先卖一个人情给叶天龙，然后有把事件的严重性讲出来，又借皇帝将了叶天龙一军，即使安德列三世有心想要替叶天龙开脱罪责，也要有相当充足的理由才可以。<p>　　叶天龙自然看出这其中的花巧，他朝盛怒之中的安德列三世躬身道：“陛下，臣下当然是有充分理由的。”<p>　　安德列三世怒哼了一声，压下心头的怒气，盯着叶天龙不发一言。<p>　　文冶达冷笑一声，道：“叶大人想用什么样的理由啊？听说是那个让叶大人神魂颠倒的女人到了东督府以后，刺客就被放掉了。”<p>　　叶天龙看了一眼有些得意洋洋的文冶达，和声问道：“二殿下是如何得知这件事情的，莫非二殿下当时也在东督府吗？不然的话，怎么说起来如同亲眼所见？”<p>　　文冶达一窒，不悦地说道：“只是听说而已，我哪有时间去管你们东督府乱七八糟的事情啊！”<p>　　“听说而已！”叶天龙微微一笑，“道听途说的事情，往往是人们想像力丰富的表现。”<p>　　没有想到这个行为举止带着流氓风气的好色男人居然会有这样的口才，文冶达有些挂不住了，怒哼了一声，正待要反驳的时候，尤那亚在一边轻轻咳嗽了一声，打断了他们两个人的话题。<p>　　“叶大人，我已经有明确的证据，现在那个叫绾贞的女人还留在你的府第，而且是你带着那个女人去看了刺客，之后就将天河的刺客送出了艾司尼亚。”<p>　　尤那亚见吉里曼斯已经抖出了他的事情，就干脆十分坦白地向叶天龙发难了。<p>　　自从倩公主把叶天龙和绾贞的事情弄出一个大新闻之后，他们两个人之间的事情安德列三世也是相当的了解，这时他摇摇头，对叶天龙说道：“天龙，你如果真的是为了那个女人的缘故，就坦白地说出来，不要再找什么借口了！”<p>　　见到安德列三世这样口气，尤那亚不禁有些发急了，皇帝似乎是有减轻叶天龙罪名的想法，这可不是他想要的结果。文冶达和吉里曼斯也感到十分意外，安德列三世对叶天龙的态度实在让他们难以理解。<p>　　“陛下！……”尤那亚、文冶达和吉里曼斯三人同时张口。<p>　　安德列三世摆摆手没有让他们继续说下去，他轻轻叹息了一声，目现神光，有力地说道：“你们的心思我都知道，如果天龙真的是有错，我绝不姑息的！但我希望你们能同心协力，帝国以后还不是由你们来管理吗？”<p>　　此言一出，非但尤那亚三人大感惶然，面面相觑，连叶天龙也感到相当震惊，莫非安德列三世知道自己的时日不多了，才会发出这样的感慨吗？<p>　　议事厅里一时寂静下来，每个人都在心中想着自己的心事，可以说安德列三世这一番话带给他们的冲击是相当大的。<p>　　过了一会儿，叶天龙才开口说道：“陛下，我之所以将那个刺客释放，是经过反复思考的，也经过一番讨论了。”<p>　　安德列三世的眼睛一亮，他从叶天龙的话中听出他的没有说出来的一层，这件事他是和于凤舞商议过的，那么叶天龙这样做，一定是有其特别的用意。而尤那亚他们也是明眼人，自然也听得出这样的含义，他们也不禁暗暗竖起了耳朵。<p>　　叶天龙见到自己的话达到了目的，便满意地一笑，续道：“现在青州发生的叛乱是打着天河的旗号，而这个刺客就是天河的后人，原天河王的儿子。”<p>　　文冶达忍不住插嘴道：“既然是这样，更不能将他放掉了！如此重要的人质怎么不好好利用呢？”。他的话也是其他人的想法，但其他人比较聪明，既然于凤舞想出这样的做法，一定有其巧妙之处，冒然开口，不是显得自己太没有水平了？这也是于凤舞的名头所至，如果说换作一般的人，早被骂个半死了。<p>　　叶天龙微微一笑，沉稳有力地说道：“青州的叛乱之所以闹得这么大，叛军的实力强大，其原因在于他们各路人马的团结，因为他们有一个盼望，如果能够做到最好的话，可能会成为天河的救星，甚至登上天河的王位，而现在突然出现了一个天河的正统后人，自然要将权力交在他的手上，即便是他不想这样做，有关利益的人士一定会全力以赴推动这样的进程。”<p>　　“而根据目前天河的情报，真正掌握实力的人物都是出身平民的天河人，甚至于一些原本是帝国的移民在掌握军队，那些原本是天河重臣的人物却没有得到多少的权力，他们这些人一定会感到不满的。这就是叛军最大的隐患。”<p>　　说到这个份上，在场的许多人都是心计过人的高明之士，自然已经领悟到个中的巧妙之处。<p>　　安德列三世一拍桌子，点头赞道：“真是想不到，天龙会有如此一招！”。他现在已经是转怒为喜，他看重叶天龙，提拔叶天龙，受到的阻力也是相当可观的，而叶天龙又经常闹出一些让人啼笑皆非的事情来，更是让他大为头痛。这一次叶天龙的表现就可以把众人的口给堵住了，他并没有看错人。<p>　　吉里曼斯也击节叹道：“这一招果然是出人意料，放这样一个人进去，引起叛军的分裂，也只有天龙能想到这样的妙计啊！”<p>　　文冶达不服气地说道：“如果他能成功地团结起天河的众军，那岂不是对帝国形成更大的威胁吗？”<p>　　叶天龙毫不犹豫地回答道：“那很简单，我们的军部应该不会只是坐视吧？”。他把话题引到尤那亚的身上，迫使尤那亚只有出声了。<p>　　“军部已经派了许多的细作到青州，他们可以有效地散布我们需要的消息。更重要的是，如果叛军知道这个人是我们放出去的，对他的怀疑自然会存在他们的内心，等到适当的时候就可能爆发出来。”<p>　　一席话让文冶达哑口无言，他只有喷了一口粗气，无可奈何地站在一边。<p>　　安德列三世看了一眼尤那亚，显然对他的话也感到相当满意，然后望着叶天龙说道：“虽然天龙出的是一个妙计，但事先没有禀报，也没有和众卿商议一下，显然有些冒失，因此功过两相抵消，天龙你服吗？”<p>　　叶天龙马上俯身大赞陛下英明，心下暗道：“我本来就没有想要得什么赏赐，能把绾贞弄上手，老子已经心满意足了。”<p>　　尤那亚、吉里曼斯等人见到安德列三世这样说，也只有拜服，口称陛下万岁。<p>　　“众卿还有什么事情吗？”安德列三世的视线从众人的脸上扫过。<p>　　见到众人都没有发言，安德列三世便对文冶达说道：“你要好好向天龙学习一下，不然的话，以后如何治理你自己的领地啊？”<p>　　听到这样的话，文冶达的脸色变得非常难看，但他也只有勉强应下来，毕竟方才的讨论中，他的表现比起叶天龙、尤那亚他们来说，是差了不少。<p>　　“皇帝准备要在文冶达成婚之后，给他领地吗？这么说来，陛下是准备为自己的接班人作准备了。”从议事厅出来的众人心中不禁浮起这样的想法来。<p>　　※　　　　　　　※　　　　　　　※<p>　　听完叶天龙对这次会议的转述，于凤舞微微叹息了一声，她知道安德列三世这样说就在传达出这样一个信息，他在位的时日不多了，把留在身边的皇子分封出去，是为了避免将来可能出现的权力之争。但这个时候安德列三世这样做，未免有些操之过急了，很可能会引起意想不到的反弹。也许父亲真的是老了，作为统治了法斯特近六十年的皇帝，居然会出现如此的疏忽大意。<p>　　晨月在一边轻声说道：“看来文冶达已经没有资格接任皇位了，真不知道他会有什么样的感受？现在我们只要看看陛下最后在身边留下哪个皇子，就知道下任的法斯特皇帝是谁了。”<p>　　叶天龙大为惊讶，对晨月说道：“你怎么可以从皇帝的这一句话中得出这样的结论来呢？”<p>　　晨月看了看于凤舞，后者用眼神示意让她自己来回答这个问题。晨月便娇笑一声道：“我把这个答案说出来，夫君准备给我什么样的奖励啊？”<p>　　“乖乖！”叶天龙怪叫一声，龙灵儿这样问，晨月居然也这样问，这些女人怎么都会这样想的。不过对于他来说，这种要求是正对他的胃口，他笑嘻嘻地回道：“你先说出来，我一定会让你满意的。”<p>　　晨月娇媚地横了他一眼，欣然说道：“现在还留在陛下身边的皇子还有几个啊？只有把不是继承人的皇子封到外地去，让他远离权力的中心，才能保证当法斯特的继承人登上皇位时，帝都没有和他相抗衡的势力。”<p>　　叶天龙想了一下，略带疑惑地说道：“但是这样一来，被封到外地去的皇子如果说对自己的兄弟不满意，不是可以靠着领地的实力产生更大的破坏力吗？”<p>　　于凤舞和晨月不禁对叶天龙另眼相看，这个男人对事物的看法有一种非常可怕的直觉，能触及到问题的中心。<p>　　“天龙说的是有些道理。”于凤舞收拾了一下的心绪，回道：“但在没有别的好办法之前，这样做是可以比较好的稳定法斯特的政局。如果说封到外地的皇子想要举起叛乱之旗，就要顾忌到更多的事情，除了没有办法高树大义的旗子外，和朝中大臣的联系也不方便，而且不是在帝都发动叛乱，就不会对法斯特的根基造成很大的影响。”<p>　　叶天龙点头严肃地说道：“你们说得不错，只是……”。于凤舞和晨月顿时都将目光投到他的身上，留心细听他还有什么高见？<p>　　“只是这些和我心里想的差不多啊！”叶天龙一说完，马上笑着溜出了大厅。于凤舞和晨月先是愣了一下，然后不禁莞尔一笑，摇摇头相携行出大厅。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_08'> 第九集 婚典篇(下) 第八章 突生意外</b><p>");

document.write ('　　再过三天就是婚礼大典的好日子了，负责大典安全事务的东督府上下是忙成一团，所有可以动用的人手全部被派上了用场，每天有关的情报讯息有如潮水般涌进东督府的大堂，参军大人石义信充分发挥了其惊人的速度，大量繁琐的事务在他手中都可以在最短的时间里被处理好。<p>　　但是就是在这样的忙碌之中，身为东督副将的庆计却是以身体不舒服为由不见踪迹了，叶天龙经过查实才知道原来庆计在为绾贞的事情向他表示不满。<p>　　“明明说好了不能强迫的手段，你却用上了更为恶劣的胁迫！”<p>　　面对叶天龙的询问，庆计毫不留情地谴责起来。<p>　　“你别忘记了，这可是绾贞她自己愿意的，又不是我逼迫她的。”<p>　　“哼，那样的情况下，她有别的选择吗？利用手中的权力胁迫一位小姐就范，这简直是男人的耻辱！”<p>　　即便是叶天龙请出了绾贞自己来解释，庆计还是以先入为主的想法断定绾贞是受到叶天龙的要挟，迫使她不得不这样做这样的表态的。<p>　　东督府的主将和副将发生这样的冲突，别的将领也不好插嘴多说，最有份量的参军大人则是埋头工作，根本不想理会这种意气之争。<p>　　最后两个人是不欢而散，庆计气呼呼地离开了，叶天龙冲着他的背影气冲冲地大叫道：“岂有此理，居然不相信我的话。现在连绾贞自己都承认了，你却不肯认输！”<p>　　风声落到外面那些有心人的耳朵里，他们不禁暗中鼓掌叫好，而自认有实力参与权力角逐的人士甚至于在背地里开始向庆计摇起橄榄枝，想要把这位实力雄厚的东督副将拉入自己的阵营中。<p>　　于凤舞有些担心的对叶天龙说道：“天龙，不管怎么说，像庆计这样的人被别人拉过去了，可是你的一大损失，你还是注意一点吧。”<p>　　叶天龙却是气呼呼地说道：“我管它这么多，那个家伙如果不相信我的话，留在东督府也不会有什么益处的，想走就让他走好了！”<p>　　一旁的绾贞黯然说道：“都是我的错。因为我的缘故，才让事情变成这样的，不如让我去和庆计公子再谈谈？”<p>　　叶天龙早已摆手道：“你不要这么想，这是我们男人之间的事情。你只要开开心心的，我就非常高兴。”，见到绾贞还是内疚的模样，叶天龙灵机一动，拉起了她的小手道：“我早就想吃你做的好菜了，如今终于可以愿望得偿！你今天准备为我做什么啊？”<p>　　听到这个，绾贞高兴地站起来，道：“好，我现在去准备一下！”<p>　　望着绾贞离去的身影，晨月轻笑道：“夫君对她倒是真的很用心，只是她好像距离夫君对美女的标准还差了一段距离。”<p>　　叶天龙忍不住伸手在晨月那腻滑如脂的粉颊上轻抚了一把，笑道：“怎么啦，你吃醋了吗？”。晨月妩媚的横了他一眼，娇嗔道：“是又怎么样啊？”<p>　　叶天龙含笑道：“乖乖，那就让我来好好疼你吧，也让她们看得眼红吃醋。”，见他的手不老实起来，晨月吓得脸红红的连忙逃开了，众女不禁笑成一团。<p>　　叶天龙望了望于凤舞，突然说道：“她和你们都不一样，她原本是一个很平凡的人，可惜她的身份会让她无法真正过上平凡的生活。我只想在可能的情况下，让她远离烦恼，可以快乐的生活。”<p>　　众女顿时一阵默然，片刻之后，柳琴儿感到气氛有些闷，突然笑道：“夫君大人难道还不是因为贪恋她的手艺，才把她弄上手的吗？”<p>　　叶天龙嘿嘿一笑，道：“这就是公私兼顾，我这样做不是大家都有好处吗？”。众女的笑骂声顿起，气氛又变得轻松热闹起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　紧张忙碌的日子过去了两天，一切都是十分平静，然而叶天龙却不喜欢这样的局势，鲁图先传来的情报更是让他提高警惕。此次婚礼大典的男主角二太子文冶达的手下活动十分频繁，举动有些反常。<p>　　晨月的情报网也传来了同样的消息，因为她的商业触角伸到艾司尼亚生活的每一个方面，通过仔细的暗查，发现与文冶达有关的那些有力人士居然没有表现出应有喜庆气氛。<p>　　第二天的下午，一个紧急的情报经过晨月的整理传到了叶天龙的手中，有一笔数目庞大的金钱在这段时间从文冶达方面转了出去。<p>　　“这一笔钱居然会流到了尤那亚的手中！？”叶天龙不敢相信地望着晨月，“这怎么可能呢？他们之间会有什么交易？”<p>　　晨月十分肯定地说道：“显然文冶达是不知道这钱最后会流到尤那亚的帐下，因为中间经过了好几次的转移，他们的手法非常巧妙，可惜瞒不过我！”。说到这里她傲然一笑，“就连法斯特的军饷都是经过我们下面的银号发出的。他们转来转去，还是在我们的范围里面。”<p>　　叶天龙听得眼睛都有些直了，他知道晨月的家族是很有钱的，但从来没有想过她的手下居然有如此庞大的商业帝国。真不知道这样一个清丽绝伦的女子是如何操纵如此庞大的商业帝国？<p>　　“能查出他们之间是什么样的交易吗？”叶天龙收回心神提问道。晨月颇为遗憾地回答道：“时间太短了，我的人还来不及查出来。”<p>　　然而鲁图先随后就把这个缺角的拼图补了起来，他带来了两个绝密的消息，一是尤那亚的得力部下遭到神秘杀手的阻击，负责西部事务的门客被杀，起因好像是关于一批魔法武器的交易。二是艾司尼亚的地下市场出现了一批威力强大的魔法武器，据说已经被一大买家全部吃进去了。<p>　　所有的线索被串在一起，答案顿时浮现在台面上。这样的事情就连于凤舞也感到十分震惊，为了权势居然可以做到这样的地步，人的心真是可怕！<p>　　文冶达居然想利用这次婚礼大典发动叛乱，也真亏他想得出来，任谁也难以想像新郎会在自己的婚礼上弄手脚。因为这样的大典，皇帝和几个被留在身边有资格问鼎皇位的太子都会出席，而且想来也不会对这个新郎有太多的防备之心，只要将这些人一举刺杀，他还不是可以名正言顺地坐上法斯特的皇位。<p>　　只是不知道武安的人在里面扮演什么样的角色，但素来爱胡思乱想的男人心中有一个莫名其妙的预感，那个看起来清纯秀美的新娘也一定会在其中出演一个重要的角色，没有武安的鼓动和支持，文冶达也许不会下这样的决定，毕竟他的手头没有一个真正厉害的筹码，没有一支法斯特的军队是他最大的弱点。<p>　　经过连夜的商议，叶天龙身边的智囊团定下了一个完整的应变计划。然而再完整的计划也可能会有意外的事件发生，命运总是喜欢和人开些玩笑。<p>　　※　　　　　　　※　　　　　　　※<p>　　定下来的日子终于到了，法斯特的文冶达二太子和武安的秀公主的婚礼大典在万众瞩目下按照预定的步骤开始了。<p>　　这一日，碧蓝的天空没有一丝的白云，明艳的太阳普照大地，艾司尼亚的街道打扮得分外干净。无忧宫中摆下了丰盛的宴席，款待来自各国的使节和法斯特的王公贵族。<p>　　武安的秀公主身穿金黄色的绣凤长褂，头戴装饰有十粒大珍珠的貂皮金冠，坐上早已装扮一新的彩舆。文冶达同样是盛装彩服，骑着一匹纯白的高头大马，走在彩舆的左边。彩舆的前面是礼部的官员引导，后面则是军容整齐的宫廷侍卫组成的护卫军。<p>　　这一支队伍浩浩荡荡通过艾司尼亚的街道，绕城一周，为的是让艾司尼亚的市民见识一下新人的风采，也为了体现皇室与民同乐的精神。队伍所到之处，两边的街道是人山人海，人人兴高采烈，为新郎的俊逸神采而喝彩。<p>　　“真像是在耍猴戏啊！”就在游行队伍出发的时候，一个男人懒洋洋地靠在柱子上看着热闹的人群发出讥诮的感叹。本来按照这个男人的身份地位，他应该是属于热闹的人群中最有份的一位，他就是负责艾司尼亚安全的东督叶天龙。<p>　　听到自己的主将这样严重缺乏为人臣子觉悟的话，身边的参军石义信眉头微微一皱，语中微带责备的口气说道：“大人，您这样说可不行，好像欠缺一些为臣子的自觉啊！”<p>　　叶天龙笑了一笑，正想说话的时候，突然见到精神抖擞的倩公主轻快的朝自己这边走来，便轻轻说了一声，“我要过去了。”<p>　　将倩公主拉到边上，叶天龙低声说道：“都准备好了吗？”。倩公主用力点头，叶天龙大喜，拍了拍她的肩膀道：“很好，很好！”。他和倩公主走到外面，发出暗号，早已守候多时的龙灵儿带着精心挑选出来的近卫团好手出现在身边，这次可以说是叶天龙的班底全数出动了，所有的高手全部到场，就连于凤舞和柳琴儿都来了。<p>　　“很好，大家的动作快一点！”叶天龙满意地说道。众人心领神会的点头，他们要随在倩公主的后面，由她领路通过无忧宫一处早已看好的僻静地方悄悄地接近无忧宫里文冶达住的地方。<p>　　“对了，我在出来的时候，好像看到有武安的人在二哥的地方出来！”倩公主走在叶天龙的身边随口说道。叶天龙一愣，转首和于凤舞交换了一个眼色。于凤舞微微一笑，道：“我已经让鲁图先去监视武安人的行动了。”<p>　　正要行动之际，突然见到一个人飞奔而来，叶天龙定神一看，原来是留在府中的一个金凤卫，不禁心中暗暗一惊。<p>　　“少爷，不好啦，绾贞小姐被尤素夫抓走了！！”<p>　　“什么？”叶天龙心神一震，“到底发生什么事情了？”<p>　　这个金凤卫跑到叶天龙和于凤舞的跟前，喘息不定地把事情经过匆匆说了一遍。原来绾贞早上突然请她陪自己去“临湖居”拿些东西，但不知道尤素夫怎么会跑到那里去的，结果没有防备的她们自然无法和他对抗，尤素夫让她来找叶天龙去见他。<p>　　“他说如果迟延的话，就把绾贞小姐杀了！”从金凤卫的口中吐出让人心寒的话语，所有人的心中都浮起一种难以决断的沉重感，在这个节骨眼上居然会出现这样的变故。<p>　　叶天龙当机立断，对于凤舞说道：“这里的事情就交给你们了，我去去就来！”<p>　　于凤舞有些担心的说道：“这样不好吧，多带几个人去。”，玉珠和辛西雅马上提出要跟去，范铜和左岛近也附和这样的建议。<p>　　叶天龙摇摇头，说道：“这里的事情要紧，需要大家全力以赴，务必一举毕功。要不然就是大麻烦了。那边的事情我一个人去就可以了，相信我！”<p>　　见到倩公主也要跟他一起去，便拍了拍她的香肩道：“别忘记了这里更需要你，没有你的领路，没有你的魔法支持，想要一举消灭他们是很难的！”。说罢，他给了大家一个坚定的笑容，就转身随那个金凤卫匆匆而去。<p>　　于凤舞轻轻呼了一口气，饶得她是智慧如海，面对这样的局势也想不出更好的办法来，叶天龙这样的决定虽然让人十分担心，却也只能这样了。她收拾了一下心情，下令大家继续前进。<p>　　※　　　　　　　※　　　　　　　※<p>　　到了“临湖居”的里面，叶天龙发现称病不出的庆计居然也来了，正在和尤素夫交涉，原来他是因一时的心血来潮，想到这个地方看一下，不料刚好遇上了绾贞被尤素夫绑架的事件。虽然他恨不得马上把尤素夫碎尸万段，可是绾贞在对方的手中，只好和尤素夫对耗起来。<p>　　两个人正十分热烈的讨价还价，见到叶天龙踏进来，尤素夫马上将目标转移，嘿嘿一笑道：“正主儿总算来了！”。庆计还想和他继续谈下去，尤素夫早已不耐烦地挥手道：“我没有工夫和你磨牙，方才是因为闲着无事才和你玩玩的！”<p>　　一番话把庆计气得肺都要炸了，但情势比人强，他只有恨恨的退到一边，在肚子里咬牙切齿。<p>　　叶天龙一眼就看到绾贞的双手被粗糙的绳子反绑在店堂中一张沉重的交椅内，双脚也分别被绳子捆牢在椅脚，整个人陷入椅中动弹不得，尤素夫的长剑搁在她雪白的脖子上。绾贞的脸上的气色十分难看，显然是从来没有受过这样的苦头。见到叶天龙进来，她的眼睛顿时亮了起来，抬起头来悲喜交集的望着他。<p>　　想到绾贞这样一个娇柔的女子居然吃这样的苦头，叶天龙不由怒从中来，对尤素夫喝道：“我已经来了，你快快把她放了！我保证让你平安离开！”<p>　　“原来你真的很在乎这个小女人啊！”尤素夫不住的阴笑，好像是一只偷到母鸡的狐狸，“你这个混蛋把我害得好苦啊！想要这个小女人，就要看你了！”<p>　　叶天龙断喝道：“你想干什么就快说！”<p>　　“很好！”尤素夫冷声道：“不愧是在道上混过的，十分识路。”，他顿了一下，凶狠地说道：“我要把你欠我的连本带利都拿回来！”<p>　　叶天龙哈哈一笑，“就知道你会这样说。说吧，你要我怎么做？”<p>　　“首先，你把剑给我！”尤素夫一指叶天龙腰间所配的神器烈火剑。<p>　　“没有问题！”叶天龙十分爽快地应道，解下来烈火剑连鞘一起丢给尤素夫，他的合作态度让尤素夫心生暗鬼，反倒不敢伸手去接，任凭烈火剑掉在自己身右的地上。<p>　　看了一下叶天龙，确定他并没有别的举动后，尤素夫拿剑一指叶天龙的右手歹毒地说道：“很好，想要这个小女人的话，就用你的右手来换！”<p>　　绾贞急忙摇头叫道：“大人，不要啊！”。话音未落，她的脸上早已被尤素夫重重的抽了两记耳光。<p>　　“闭嘴！你这个臭婊子！”尤素夫的暴喝声中，绾贞的粉颊顿时红肿起来，手指印都可以看到。<p>　　“住手！”叶天龙和庆计同时愤怒的大叫起来，他们脸上的急切之色让尤素夫更感快意，他哈哈大笑起来。<p>　　“你这个混帐东西！快放了她！”叶天龙盯着尤素夫的脸，突然用十分冷酷的声音说道：“如果你再动一下她的话，我绝对不会饶了你！”<p>　　感到一股冷气从脚下涌起，尤素夫不禁暗骂自己什么这么胆小怕事了。他看了一下在椅子里脸上刺痛，状似十分痛苦的绾贞，强硬地说道：“我就要对她不客气，你能拿我怎么办？”<p>　　叶天龙用异乎寻常的平静口气说道：“那你就试试看，到时候你就知道什么叫住求生不得，求死不能了！我保证，即使是你已经化为鬼，我也会把你抓回来让你后悔来到这个世界，然后再把你打入九幽无间地狱。”<p>　　虽然叶天龙没有用愤怒的语气，但话语中的狠毒还是让尤素夫感到自己的后脊处冷飕飕的，连拿剑的手中似乎都冒出了丝丝的冷汗。这是一种非常难受的感觉，他不知道叶天龙的气势居然会这么可怕起来。<p>　　尤素夫呆了一下，突然发狂般的伸手扣住了绾贞的喉咙，大叫道：“叶天龙，如果你再啰嗦的话，这个小女人就没有命了！”<p>　　叶天龙盯着他看了半天，把尤素夫看得心中发毛，生怕他会不顾绾贞的安危冲上来。他大喝一声，似乎在为自己打气，“你不要这个小女人的性命了吗？你想让她为你而死吗？”<p>　　“你赢了！”叶天龙咬牙切齿地说道，“放了她，我就随你处置！”<p>　　尤素夫顿时神气起来，“那你先转身，然后慢慢过来！”<p>　　叶天龙深深地望了绾贞一眼，绾贞拚命地朝叶天龙摇头，示意他不要听尤素夫的话，那一双似乎可以说话的明眸中早已是泪如泉涌。叶天龙微微一笑，然后慢慢转过身去。<p>　　“不要啊！”绾贞不顾一切大叫起来。她实在没有想到这个素有好色恶名的男人会为了自己这样一个毫不起眼的普通女人甘愿接受这样的条件。就连一旁的庆计也感到十分惊讶，叶天龙为了绾贞居然可以做到这一步，他自问是不可能这样去做的。<p>　　尤素夫的脸上露出了诡异的笑容，他慢慢提起手中的长剑，当长剑平指叶天龙后背的要害之时，突然松开控制绾贞喉咙的手，一个箭步跃到叶天龙的身后，扬起长剑恶狠狠地朝叶天龙刺去，口中大喝道：“去死吧！”<p>　　“不！”绾贞和庆计以及那个金凤卫同时发出惊呼声，绾贞和金凤卫更是同时泪如雨下，双眼紧闭，不忍看到叶天龙血溅当场。庆计想要飞身而出去救叶天龙却是迟了。<p>　　但他们都没有看到，当叶天龙转身的时候，他的眼中闪过奇异的光芒，是那种黑沉之至的神光，获得魔神之力后，他的身体已经被改造成为一个十分强横的魔神之体，他的功夫在某些方面的提高是超出所有人的想像。<p>　　而且神器烈火剑已经和他形成心意相通的程度，是以他才会那么轻松的将烈火剑给尤素夫。如果说尤素夫拿着烈火剑来对付他的话，那就是自找死路，可惜的是尤素夫没有伸手去接烈火剑。<p>　　剑尖就要触及叶天龙的背心要害之际，在几乎不可能的情况下，叶天龙以一种不可思议的速度轻微地扭动了一下身躯，变成了侧身的姿势。<p>　　尤素夫的长剑在刺上叶天龙的时候，已经是变成斜对他的背部，更为神奇的事情发生了，锋利的长剑在叶天龙的身上急速的划过去，将他的衣服划开了一个大口，剑刃与他的肌肤发生剧烈的摩擦，发出了有如金属般的声音，似乎在这一瞬间，叶天龙的这一部分肉体已经重新组合，变得和金属一般坚硬。<p>　　尤素夫大骇，原来叶天龙的功夫已经到了让他无法想像的地步，由于他是全力刺出的，等发觉到情势不对想要收回时已经来不及了。<p>　　叶天龙露齿一笑，化掌为刀重重的击在尤素夫的肩膀上，就听得骨折的生音传出，尤素夫的肩骨硬生生被他的肉掌砍断。尤素夫还没有来得及发出惨呼声，原本在地上的烈火剑也突然自动脱鞘而出，神器爆出耀目的红光在空中一闪而过，疾如奔雷，正中尤素夫的背心。<p>　　但尤素夫的厄运还没有结束，空中突然现出一道充满死亡气息的黑光，似乎可以将所有的光线吸收，迅疾如电，一下便砍掉了他持剑的右手。<p>　　是玉珠不放心叶天龙的安全，还是跟来了。<p>　　这几下都是在极其短暂的时间里发生的，有如电石火花，让人目不暇接。等到人影的闪动结束时，场中就是只剩下尤素夫的惨叫声，地上是一只握住长剑的人手。<p>　　“砰！”尤素夫终于忍受不住如此的重伤，一个身子重重的倒在了地上。<p>　　叶天龙的身子也晃了一晃，快要软下去的时候，已经被玉珠伸手扶住了。<p>　　“问一下他的口供！”叶天龙语气软弱地说道，毕竟刚才是他行险的一招，费尽了他全部的真气，所幸的是，他终于成功了。<p>　　玉珠把他扶到一张椅子上坐下，然后去抓起了已经昏迷的尤素夫，看了一下摇摇头道：“不行了！他就要断气了。”<p>　　这时候，庆计早已把绾贞身上的绳索解下来，一得到自由，绾贞马上扑到叶天龙的怀中放声大哭起来，就在叶天龙为她转身的那一刹那间，她发现自己的心已经完全为这个男人所有了。<p>　　“傻瓜，我不是好好的吗？”叶天龙温柔地抚摸了一下绾贞的头发，然后呻吟一声道：“你再这样压着我，我可真的要受伤了！”<p>　　绾贞马上抬起头来，从他的身上跳开，却被叶天龙一把拉住她的手，然后对玉珠说道：“你不用管那个家伙的死活，只要问出来是谁帮助他逃跑的就行了。”<p>　　玉珠会意的点头，突然挥剑砍掉了尤素夫的脑袋，喷出的鲜血让绾贞不禁华容失色。<p>　　“你如果不想看的话，就先回府去吧。”叶天龙温言说道。他知道玉珠要施展她们暗黑一族的一种密技，也是暗黑系法术中非常罕见的“阴魂读语”，据说可以知道被施术者的前生来世，但因为要将对方的脑袋砍掉才可以施展的，加上练的难度是非常大的，所以是很少有人会使用这种法术的。<p>　　绾贞摇摇头，勇敢地说道：“只要在你的身边，我什么都不怕！”。叶天龙轻轻拍了拍她的小手，报以安慰的笑容。<p>　　这时候一旁的庆计突然走到叶天龙的跟前屈身拜倒，十分惭愧地说道：“老大，请原谅小弟一时的糊涂！”<p>　　叶天龙呆了呆，毫不在意地挥手说道：“算了，做我的小弟你不会吃亏的！”。庆计赫然一笑，恭敬地应声。<p>　　玉珠抬起头来说道：“公子，他是武安的人指使的，据说当时是武安的隐墨帮助他逃脱的。”<p>　　“武安的隐墨！？”叶天龙呆了一下，“我好像从来没有听说过这种东西的存在啊？是什么玩意儿啊？”<p>　　一旁的庆计恭声说道：“大人，隐墨是武安的一个神秘组织，据说得到了强力人士的帮助，精于暗杀之道，只是人数极少。”<p>　　叶天龙点点头，等自己的真气回复了一些，便马上起身先将绾贞护送回府，并做好了足够的防护工作后，和玉珠以及庆计三人一起赶往无忧宫。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_09'> 第九集 婚典篇(下) 第九章 婚礼风云</b><p>");

document.write ('　　无忧宫的前面热闹非凡，观礼的民众将这一带围得水泄不通，一来是想看看今天的婚礼大典，二来是因为这一带平日里是不允许普通老百姓靠近的禁区，是以他们趁这个机会也见识一下无忧宫。<p>　　见到是东督大人，负责场外警戒的城卫军虽然有些奇怪，但还是恭恭敬敬地将他们三个人让了进去。<p>　　叶天龙眼尖，一下子就看到主殿里正被众人围住的于凤舞和柳琴儿两个人。也难怪她们两个人会成为众人注目的中心，她们实在是太出色了。两个原本就是美艳绝伦的美女再穿上盛装的礼服，经过巧手的装扮，任凭你是铁石心肠的人也不免要动心了。<p>　　于凤舞穿着一件鹅黄色的晚礼服，绣着云凤纹的冰丝华丽衣裙呈现出极为动人的线条，外面加上彩丽的流苏小坎肩，举手投足之间领口处一丝莹白如玉脂的肌肤闪现，让人恨不得用眼睛挖开摇动的流苏，好仔细看看里面的冰肌玉肤。<p>　　晶莹红润的面庞上那双乌溜溜深潭似的明眸轻转之间便有使人神魂颠倒的魅力，满头黑亮柔滑如丝的秀发上虽然没有太多的珠玉女性佩饰，却是恰如其分的增添了她的动人风情。<p>　　脱下戎装，退出军界之后的美女战神变得更有魅力了！已为人妇的于凤舞举止之间流露出来的成熟柔媚让所有的男人都感到窒息！<p>　　同样出色的柳琴儿是一件月白色的晚礼服，收束的腰身和敞开的裙摆显得她是如此的亭亭玉立，国色天香艳丽如花的她正捂住樱唇发出轻笑，那种优美的姿态有如摇曳多姿的荷花，让人看得双眼发直。<p>　　即使是在这样高级的宴会上，几乎所有上流社会的女眷都出场了，灯红酒绿，衣香鬃影，她们这两位美丽端庄的女人仍然是最出色的。<p>　　见到叶天龙朝自己这边行来，于凤舞的眼睛一亮，轻轻一碰身边正在应酬那些崇拜者的柳琴儿，两个人礼貌地告退而出，去和叶天龙他们汇合了。<p>　　“喝，你们的衣裳还真漂亮啊！”叶天龙笑嘻嘻地说道，还故意用色迷迷的眼光上下打量着眼前美得让人屏息的两个美女。<p>　　“是不是要流口水了啊？”柳琴儿娇滴滴的银铃嗓子悦耳之极，“这可是刚刚换上的喔！”<p>　　于凤舞则在旁边朝叶天龙作了一个不着痕迹的一切顺利的手势，微笑道：“这可是费了我们不少的力气才打扮好的。”，叶天龙会意地点头，他知道于凤舞和柳琴儿在向他暗示那边的情况十分顺利。<p>　　叶天龙轻揽柳琴儿和于凤舞的小腰肢，往无人的地方行去，状似在一起十分亲热的私语，实则是将双方的情况交流了一下。但这样的举动落在有心人的眼中，更是激起他们的嫉妒，这个无耻的男人简直是一个大色鬼，却会得到如此娇艳的帝国之花，真是天理不容！<p>　　※　　　　　　　※　　　　　　　※<p>　　尤那亚狠狠的喝掉手中的酒，长出了一口气，转头望向身边身形消瘦的男人道：“他们准备的怎么样啦？”。男人略一躬身，微微颔首。<p>　　“那个混蛋的部下没有什么动静吗？”尤那亚的心腹知道自己的主君指的是谁，自从知道于凤舞和叶天龙好上后，尤那亚就一直用“那个混蛋男人、无耻之徒”之类的词语来称呼叶天龙。<p>　　“是的，他的部下都在外面警戒，外面的任务已经够他们忙活了。”<p>　　这时走在他身边的海鹰扬修眉微蹙，低声道：“不可能的，就算他是个大草包的话，有于凤舞这样的妻子在身边，也应该有些计划的！”<p>　　尤那亚冷笑一声，目光炯炯地望着正和叶天龙浅谈低笑的于凤舞，道：“看她现在一副沉浸于爱情之中的模样，哪里像以前那个纵横大陆的美女战神？”<p>　　海鹰扬弧度完美的朱唇抽动了一下，俊美无比的脸庞上浮起了一个无可奈何的微笑，迎向了朝他打招呼的权贵。<p>　　※　　　　　　　※　　　　　　　※<p>　　于凤舞听到叶天龙为了救绾贞不惜走险，使得自己的真气大受亏损，不禁摇头叹息道：“你对她倒是真舍得啊！”<p>　　叶天龙深深地望着她的美眸，用一种坚定不移的口吻说道：“不管是你们当中的谁，只要是我所爱的人，我都会这样做的！”<p>　　一席话说得三个女人都是大为感动，明眸中异彩连闪。过了一会儿，于凤舞才满心欢喜的低笑道：“你真是的，这样的话都说得出来，也不怕被别人笑话。”<p>　　外面的鞭炮声震天响，乐声悠扬，游街的迎亲队伍回来了。众人都往门口行去，争相一睹新郎新娘的风采，同时向他们献上祝福。<p>　　丰神如玉的文冶达和秀美绝伦的秀公主齐齐出现在门口，两旁早已等候多时的乐师马上吹奏起来。花童引路，他们两个人沿着大红的地毯缓步前行，接受众人的喝彩。<p>　　叶天龙看得眼热，正在心中盘算着什么时候自己也要这样来一次，让于凤舞她们风光风光！似乎是心有灵犀一点通，于凤舞也在这个时候扭头望了他一眼，两个人深情一笑。<p>　　突然叶天龙感到自己被人轻轻拉了一下，回头一看，原来是俏丽的倩公主。<p>　　“叶大哥，我刚刚过来的时候发现一件怪事，你过来看看吧！”<p>　　听到倩公主这样一说，叶天龙吩咐庆计他们一声，便随她走了出去。来到大殿后面一处偏房，叶天龙不禁一愣，原来应该守卫在这里的两个侍卫居然全身冰冷的直立着，显然已经断气了。<p>　　“我远远看到有数个人影到这个地方就失踪了，觉得有些奇怪便跑来看了一下，结果发现他们被人杀死了。”倩公主比划着说道，“这个地方其实是和大殿的后进相通的，可以从上面的承梁上爬过去，一直走到现在举行婚礼的大殿。只是很少有人知道，我也是一次无意之中发现的。”<p>　　叶天龙的心一紧，显然有人也知道这个秘密，才会选择这个地方下手，好在不引起侍卫的注意下接近大殿。<p>　　“你有没有上去查看过？”叶天龙沉声问道。<p>　　倩公主苦恼地说道：“这上面大梁纵横交错，有很多的藏身之处，就算是来上百人都会无影无踪。”<p>　　叶天龙点点头，这下真是麻烦了，如果说现在就在大殿里搜查的话，显然会惊动所有的来宾，各国的使节都在场的情况下，法斯特的面子就难看了。所以最好是悄悄的将这个事件处理掉。但像倩公主说的那样，派人上去查是不太可能的。<p>　　“该怎么做才可以在不惊动众人呢？”叶天龙知道如果在这样盛大的婚礼场面上发生刺杀的事件，那么一定会引起极大的混乱，后果是不堪设想的。<p>　　倩公主在旁边突然说道：“现在差不多是举行仪式的时候了。”<p>　　叶天龙急中生智，突然间冒出了一个大胆疯狂的念头，一拉倩公主的小手往她的寝宫方向飞驰，同时问道：“龙灵儿和她的手下是不是都准备好了？”<p>　　倩公主点头道：“我们的行动非常成功，一个照面就把二哥偷偷藏在秘宫中那些黑衣人全部击毙了，有参加宴会的人都到我的寝宫里换上正式的礼服，留下来的人则换上他们的衣服守在那个地方，看看还可不可以抓到其他人。”<p>　　倩公主说的简单，但其实当时一战是相当惊险的，因为不能惊动无忧宫的宫廷侍卫队，免得引起宫中大乱，所以他们的行动是以迅雷不及掩耳之势为准则的。如果没有倩公主的魔法支援以及她精心设计制造的魔法弹，要想一下子无声无息的击毙所有的杀手，是几乎不可能的，加上这些杀手还装备了威力巨大的魔法远程攻击武器魔法弩，伤亡是少不了的。但他们在于凤舞精确的指挥下，以有备攻无备，先用魔法弹加上倩公主的魔法攻击一下子让对方失去了反应能力，然后一拥而上一举将其消灭。<p>　　到了倩公主的寝宫，叶天龙派小春去把龙灵儿和她的手下人叫来，他自己则开始火速地换起衣服来。倩公主已经在路上知道了他的计划，这样的事情顽皮爱闹的公主自然是不肯放过的。对于倩公主的要求，叶天龙只好答应下来，一来是倩公主这次是出了不少的力气，而且她对整个无忧宫最为了解；二来则是把这个刁蛮公主也拉下水，到时候向皇帝也好交待。<p>　　龙灵儿很快就带着几个身手最高的部下出现在叶天龙的面前，听完叶天龙的主意后，她也不禁双目放光，大感兴趣，二话不说，她也马上装扮起来。<p>　　连同叶天龙在内总共十七个人都穿上了一身的黑色连身衣，除了将眼睛露在外面之外，其他的部位全部是藏在黑色布料的后面。在倩公主的带领下，叶天龙他们重新回到了原来的地方，两个冰冻在那里挺立的侍卫依然还在那里。看来这个地方的确是无忧宫里面最不为人所注意的地方之一，这么半天也没有人发现这样的异常情况。<p>　　众人上了横梁，进入光线昏暗的顶棚里面，在有如迷宫一般的承梁上快速地奔行，倩公主说的一点也没有错，如果不是她的带路，初次进来的人绝对会在这里迷失方向的，因为纵横交错的大小承梁好像是一个巨大的迷宫，又如一张巨大的蜘蛛网，支撑起这座足有四进的宏伟大殿。<p>　　说来也巧，等叶天龙他们走到大殿的上方时，前面那些人也刚刚找到这个正确的地点。一共是五个黑衣人，全部穿着和叶天龙他们几乎是一样的连身衣，背上系着长剑。<p>　　大殿里面，于凤舞她们正在暗暗焦急，婚礼的仪式马上就要结束了，可是叶天龙刚才跟倩公主出去后一直没有回来，真不知道他去干什么了？她们还没有想到别的什么念头，可是对于东督府的某些人来说，自己这位主将可不是普通的人物，别不是趁这个机会和美丽的公主殿下去幽会了吧？<p>　　※　　　　　　　※　　　　　　　※<p>　　热闹快乐的婚礼大典上，暗暗焦急的人还真不少。<p>　　尤那亚也是其中的一个，为什么文冶达的人还没有出现呢？明明都准备好的行动，根据他的预计，应该是行动的时候了，怎么好像一点动静都没有呢？这样一来，自己苦心的安排不是就白费啦？<p>　　眼看新郎新娘叩拜完皇帝，马上就要在皇家大神官的祝福下祭天祀地，然后就是享受洞房花烛之乐了，尤那亚知道自己的计划已经落空。他原本是想等文冶达的人动手后，以平乱的名义出动军队，一举把所有的对手消灭掉。<p>　　这个时候尤那亚安排在外面等候命令动手的贾拉德也带着几个随从走进来，因为预算的时间已经过了，马上就是婚宴的时候，他这个北督不在场的话，就有些不妥了。<p>　　海鹰扬则是暗暗猜测这样的局势一定和叶天龙有关系，当然他不认为是叶天龙的计划，而是出自于凤舞这个美女战神的头脑。<p>　　最为焦急的却是新郎和新娘，原本以为是天衣无缝的计划怎么会出现了变化，发出的暗号居然没有得到一丝一毫的回应，那些笨蛋到底在干什么啊？亏得自己还花了大价钱来养他们！<p>　　两个人的动作再慢也无法将时间拖住多少，婚礼大典的既定程序有条不紊的进行着，随着时间的推移，两个心怀叵测的男女已经开始感到绝望了，特别是新娘的心中更是狂怒，自己的部下居然这么不争气，完美的计划在最后的关头会出现中断的迹象，还亏得自己花费了那么大的心血！<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙他们出现的时候，黑衣人中为首的一个头目低声道：“等不及了，我们下去吧！”。其他的人马上应声拔出了背后的长剑。<p>　　那个头目听到后面的动静，转头一看，不禁埋怨道：“你们的动作怎么这么慢啊？咦，怎么就这么几个人了，其他人呢？你们的头领老夏呢？”<p>　　叶天龙一边含含糊糊地应了一声，一边往他们那边靠过去，想出其不意地制服这些家伙。哪里知道这个头目暗骂了一声，道：“主子真是白养了你们这些大笨蛋！算了，主子在下面已经发出好几次暗号了，有来的就下去吧！”<p>　　说罢，他的足下一运劲，承梁下的天花板轰然开裂，烟尘飞扬之中，这些黑衣人出现在所有来宾的面前，闪着寒光的长剑透出了可怕的气息。<p>　　叶天龙苦笑一声，居然还是迟了一步，现在没有办法了，只有采用迫不得已的那个办法了。他暗中一咬牙，道了一声：“我们也下去吧！”<p>　　顿时大殿里面的众宾客一阵哗然，人人争先奔走。于凤舞和所有东督府的人都不禁大吃一惊，不想还有刺客藏匿在这里？这下真是糟糕了！看刺客落在地上的位置就知道他们的目标是安德列三世和他身边的几个皇子。<p>　　尤那亚精神一振，心中却感到一丝遗憾，现在来不及招呼外面的军队进来了，不过很快他就高兴不起来了，上面接二连三的跳下来十数个黑衣人来，看身手和气势都是相当高明，尤其当头的几个让他也不敢小视。<p>　　几乎是在转眼之间，最先跳下来的黑衣人直扑堂上的安德列三世和三太子尤那亚以及他身边的六太子伊春，就算有人想救也是来不及了。<p>　　叶天龙他们是后脚接着前脚落下，不用招呼，龙灵儿和倩公主都是合身飞出，直扑那想要刺杀安德列三世的那个黑衣人。<p>　　电石火花，几乎没有转念的时间，看到场面混乱不堪，众人奔走的样子简直是一场大骚乱。突然在混乱不堪的场面中听到一个女人尖利的叫声，把所有人的声浪全部压下去。<p>　　是新娘的声音！<p>　　然后是一个尖锐的声音大叫道：“看这边！！”<p>　　所有的人都身不由己地把视线落到了原本就是众人注目的地方，堂上高出七个台阶的高台上，新郎新娘站立的地方，身边有一个高大的黑衣人。<p>　　刺客要杀人并不奇怪，但现在落在众人眼中的情况相信是有史以来婚礼上从来没有见到过的场面。<p>　　新娘的绣凤长褂居然被从中撕裂，是那个黑衣人干得好事！他的手正抓住长褂的两边用力一扯，衣裳裂开的声音刺耳。转眼之间，吓呆了的新娘，武安的秀公主居然就成了半裸的美人！！<p>　　撕毁的衣裳落在大红的绣鞋上，修长笔挺的玉腿晶莹夺目，丰隆娇美的酥胸颤巍巍的让人发狂，上面的樱桃似乎是因为害怕和寒冷而猛然凸出。<p>　　这一瞬间，所有的人都忘记了一切，眼中只有台上这个头戴金冠，身上却是不着片缕的新娘。<p>　　原本混乱不堪的场面出现了一瞬间令人难以置信的安静！就连那几个刺客也不禁受到这种气氛的感染顿了一下，就在这一丝几乎察觉不到的失神停顿，龙灵儿和倩公主他们已经赶上来了，一指点在要害的位置，这些刺客连哼一声的机会都没有就毙命了。<p>　　叶天龙暗中呼了一口气，他正好是落到新郎新娘的身边，为了要让所有人感到震惊而出现停顿，他不知怎么的就想到用这个办法最好了。虽然说这样对付一个女人实在太过分，但想起这个秀公主的狠毒心肠，以及对自己陷害，这样的下场也只能说她自找的。<p>　　不过老实说，当将秀公主的衣裳撕掉的时候，叶天龙突然间冒出一股难以言传的痛快感觉，似乎肆意的举动让他的内心会感到十分愉快。<p>　　暗暗苦笑一声，也许是自己的内心本来就藏着这样一个肆无忌惮的恶魔吧？但叶天龙不知道这和他与暗黑大魔神的融合有很大的关系。<p>　　趁众人还没有回过神来，叶天龙突然冒出了一个恶作剧的念头，用特别的嗓音说道：“大家不要惊慌，这只是一次演出！为了给大家助兴，我们采用了武安人的闹洞房风俗，谢谢大家的参与！”<p>　　说罢，一打暗号，他带着众人又沿着下来的老路重新回到天花板里面，走的时候他们自然不忘记将那几个点倒的刺客带走。<p>　　※　　　　　　　※　　　　　　　※<p>　　大殿里的宾客顿时欢声雷动，大力鼓掌，原来这是一次有计划的演出，这样的节目倒是从来没有见到过的，有些人不禁好奇地打听起来，武安什么地方有这样的风俗习惯，居然可以在婚礼上看到这样出位的表演？<p>　　自然有一些人倚老卖老，当场给大家解释起来，“现在有些地方的洞房是有这样的风俗，大家闹得疯狂起来都会把新娘的衣服给剥掉的！”<p>　　当然有人看得出事实绝非那么简单，作为当事人之一的秀公主从绝大的耻辱中回醒过来，只有抱着自己的酥胸蹲在地上，想到自己的娇躯这样毫无保留的裸露在众人的面前，羞耻就像是浪潮一般将她淹没。<p>　　文冶达是有苦难言，完美无缺的计划居然变成了这样的一副场面，这次自己的人可丢大了，早有侍女过来用布遮住了羞愤欲绝的秀公主，簇拥着两个新人往后面行去。<p>　　安德列三世的眉头一皱，他已经看出那个身材娇小玲珑的黑衣人是自己的女儿倩公主，敏感的他马上感觉到其中的怪异，但是局势发展到这样的地步也只好将错就错地将这一场戏继续演下去。虽然有些宾客疑神疑鬼，但也不好多嘴，就这样，一场宴会倒也尽欢而散。只是大家有没有真的像表面上看起来那样的尽欢，那就只有自己知道了。<p>　　虽然叶天龙马上赶回来了，但他和倩公主的行迹落入于凤舞的眼中，便马上让她确定了心中的猜想。回去的路上，她向叶天龙劝道：“你这样做有些过分了，以后还是用别的办法吧！”。叶天龙嘿嘿一笑，也不说话。<p>　　安德列三世则从倩公主的口中知道了事情的原委，便将叶天龙叫到宫中臭骂了一顿，然后又道：“这次你救驾有功，我也不处罚你了！”。叶天龙诺诺而退，心中却是不爽，暗道：“若非老子，你这个皇帝老儿早已是死翘翘了！”，转念一想，“看在于凤舞的份上，受这个老头的气也是应该的。”<p>　　虽然是秘而不宣，但安德列三世对这件事的反应却是十分果断激烈，婚礼大典一结束，文冶达和秀公主这对新婚夫妇马上被迁到无忧宫的一处别院，高墙深院外是大批的宫廷侍卫，显然是将他们软禁起来。若不是文冶达是自己的亲生儿子，安德列三世早就把他处决掉了，软禁还是算优待了。<p>　　原本决定的大典之后举行的大型庆祝活动被宣布推迟举行，原因是新婚夫妇身体不舒服，加上一个月之后法斯特将举行战神之光大会，所有的活动准备放在一起举办了。<p>　　武安则是成为安德列三世发泄的对象，尤那亚和吉里曼斯当初暗中的策划现在得到了皇帝的大力支持，海鹰扬的鹰扬军团浩浩荡荡地开往与武安接壤的边界，非但如此，安德列三世还另外调拨数路大军准备同时进攻武安，同时又派出使节和楚越以及英西帝国签下了秘密的协议，携手对武安大动干戈。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_10'> 第九集 婚典篇(下) 第十章 绝世之战</b><p>");

document.write ('　　走在静寂无人的街道，叶天龙感到一种无由的感慨。他望了望身边的王师，一袭玉色宽袍在夜风吹拂下衣角飘飘，一副超尘脱俗的样子。<p>　　“感觉如何？”王师打破沉默，开口问道。<p>　　叶天龙愣了一下，猜不出王师话里的含义，只好老老实实地回答道：“没有什么感觉！”<p>　　“笨蛋！”王师瞪了叶天龙一眼，说道：“你难道对这次交手一点感觉都没有？特别是在战前，如果你感觉不到那种气氛，不能把自己的状态调整起来，怎么可能有胜算呢？”<p>　　“呃，这个嘛……”叶天龙抓了抓自己的脑袋，小心翼翼地回答道：“这次好像是你的事情，和我一点关系都没有，我可只是一个观众啊！”<p>　　“嗯，也对。”王师想了想，又道：“知道我为什么带你来吗？”<p>　　“让我看看老师您的风采吧？”叶天龙毫不犹豫地回道，“看您老人家如何大展神威，打倒那个老头。”<p>　　“去你的！”王师笑骂道：“我会像你小子这样爱出风头吗？”<p>　　“是，是。”叶天龙连忙点头，奉承道：“您老人家是世外高人，神仙一流的人物。”<p>　　王师笑眯眯地接受了叶天龙的马屁，心满意足地背手往前行去，脚下有如行云流水般，点尘不沾。<p>　　“哼，不爱出风头才怪呢！要不然什么地方不好选，偏偏要选在镇安塔顶，害得我还要花费一番手脚来清场。”叶天龙在背后暗暗嘀咕了一声，便拔腿急急忙忙追上王师。<p>　　为了这场对决，叶天龙委实花了不少的心思，他差人在镇安塔四周街道戒严，不让任何人进入，同时找个借口将原本守卫镇安塔的官兵调开，目的只有一个，确保这场对决在不惊动市民的情况下秘密进行。<p>　　本来叶天龙想让王师和自己坐车前去的，但王师坚持要求安步当车，一路步行过去。没有办法，叶天龙只好也陪着他走了。<p>　　一路上，叶天龙从王师的口中知道了对决的原因，风月真君嗜武成性，年纪轻轻的时候就已经是罕见对手，在知道了王师的名声之后，便一心想要与他过招。在一次偶然的机会他与王师相遇，结果败在王师的手中，这也是他后来叛出神殿的原因，因为想要得到更高的武技，好来击败王师。<p>　　然而当风月真君学会了两大神殿的武技，找上王师，一番交手下来，却依然是败落而回。从此以后，风月真君便想尽一切办法来提高自己的修为，王师的存在让他有了前进的动力，反过来，王师也因风月真君的挑战而在武技修为上有了更大的进展。<p>　　经过了数十年的较量，王师开始有些感到疲于刺激，他要追求无上的天道。因为他所修炼的是王道，而风月真君却是在走霸道之路，这是两个人最大的差异，也是风月真君输他的根本原因所在。<p>　　快到镇安塔的前门石坊处，王师放慢了脚步，看了看后面的叶天龙，见到他一副喘息未定的样子，点点头又摇摇头。<p>　　“不错，你对这个事情处理很好，而且功夫也大有长进。”<p>　　王师赞许的话让叶天龙颇感兴奋，但他的高兴没有持续多久，马上就被王师下面的话问住了。<p>　　“知道为什么我要走过来吗？”<p>　　叶天龙平息了一下翻腾的内息，在心中细细琢磨了一会儿，还是摇摇头，恭敬地说道：“请老师指教小子。”<p>　　王师转身仰面，望着天际的玉钩，用一种深邃的语气缓缓说道：“交手之际，最重气势之功。但还有一个非常重要的事情是，交手之前对整个情势的了解。”<p>　　叶天龙点头受教，前面的话，他已经听王师说过的。只是后面那一句话似乎是兵法中所说的天时地利，不知此时王师拿出来有什么用意？<p>　　“我这样一路行来，就是为了感受今晚的整个环境，藉此调整自己的内息，培养自己的气势，只有将自己和整个环境融合起来，才可以发挥出最大的能力来。”<p>　　“每个人的本身就是一个小天地，所谓修炼武技，就是开发自身的小天地和吸收外界能量化为己有的法门。如果能将自身天地溶入到外部整个天地，也就是和天地融为一体，就能够充分自如地运用天地之间庞大的能量，那才是最高的境界。”<p>　　叶天龙一个字一个字的将王师的这番话记在心中，他似乎是捉摸到其中的奥妙，又好像一点也没有悟出个中的真正内涵。但不管怎么说，王师的这一席话已经让他受益匪浅，使他顿生一种拨云见日的感觉。<p>　　接下来的路上，王师再也没有说话，而是默默地走着，让叶天龙慢慢接受和体会他所教的东西。其实这一番话也是王师在最近几年才悟出的道理，也是他教给于凤舞那一招“王道无极”的基本原理，只不过他是用很粗浅的话来描述给叶天龙听，希望他能自行领悟出一些武学至理，不然的话，若是将心法原原本本的讲给这个傻小子听，恐怕他会当场听昏过去。<p>　　用整块青石铺筑的大道直达塔门石坊，两旁是参天的古槐夹道，石造的门坊高达十丈，是三层的牌楼，雕龙画凤，气象万千。塔门坊后面古木参天，种满奇花异草的花台不时传来阵阵的清香。<p>　　再往后去就是镇安塔前的大广场，巨大的喷水池昼夜不停地喷出高逾丈二的七彩水柱，在夜空下形成美丽的图案，前人的手泽果然是不同凡响。<p>　　喷水池的正后方便是高耸入云的八角十级镇安塔。挑檐下方的铜铃经风一吹，发出了阵阵悦耳的铃声。<p>　　刚刚踏上镇安塔的台阶，塔门马上无声地向左右滑开，里面也亮起了灯光。<p>　　看到叶天龙如临大敌的样子，王师不禁一愣，问道：“难道说你没有来过镇安塔，也没有听说过里面的情况吗？”<p>　　叶天龙点点头，全神戒备的四下查看，却被王师傅含笑拉住了。<p>　　“这是当年号称天下第一师匠的杰作，这里的一切都是他设计的，外面的七彩喷水池，以及塔里的一切奇妙，足以让后人敬仰不已。你只要踏上台阶，塔门就会自动打开的。”<p>　　叶天龙这才松了一口气，跟着王师进了镇安塔。让他感到奇怪的是，王师并没有往楼梯的方向走去，而是转了一转，走到了另外一边的一间石室内。<p>　　把叶天龙叫进来后，王师在墙壁上某个地方动了一下，叶天龙马上感到脚下一振，惊讶地发现地面在往上升，再仔细一看，原来是整间石室都在慢慢上升。<p>　　看到叶天龙惊异的目光，王师笑了一笑，道：“这塔有很多奇妙的地方，所以法斯特的皇室才会一直派兵驻守，不让闲人进来，怕的是被人用多了，导致整个机关失去效用。”<p>　　叶天龙本来想问“你怎么知道这么多的？”，转念一想，凭王师这样的身份，知道各国的机密也是非常正常的事情。<p>　　升到顶层之后，两个人又从窗口翻身而出，上到镇安塔的顶部。站在如此高的地方看下面的艾司尼亚，看到的是与往日截然不同的帝都，点点的灯火有如天际的繁星，美丽的让人感到不可思议。<p>　　迎着强劲的罡风，王师长笑一声，道：“如此景色，天龙想到了什么？”<p>　　叶天龙暗暗运起真气，才可以迎着强烈的罡风自如的开口。长吐了一口气后，他豪情大发地说道：“大地万物俱在我的脚下，只手便可掌控天下。”<p>　　王师不禁苦笑一声，道：“天龙果然是有王霸之气，对于我来说，可就只会想到乘风而去，飞升成仙，与天地同在。”<p>　　“废话，像你这样一个快要入土的糟老头如何同如日中天的年轻人相提并论！”<p>　　一把足以震撼人心的声音在他们两个人的耳边响起，震得耳鼓嗡嗡作响。<p>　　王师微微一笑，转身面向右方，十分轻松地说道：“老友，你终于到了！”<p>　　叶天龙连忙顺着王师的方向望去，只见一个长眉如雪，脸色红润的老者，正蹈空而来，衣袍袖袂飘飘，恍若神人一般。<p>　　“咦，他是那老头吗？……”<p>　　凝神细看之下，叶天龙不免大感迷惑，眼前这位老者慈眉善目，和蔼可亲，身穿一身灰色宽袍，腰系一条百衲带，脚下是一双洁净的布鞋，身材甚高，胸前挂着饰物极为醒目，居然是一颗水晶骷髅头，虽然比真正的骷髅头要小许多，但惟妙惟肖十分精致，透出幽幽的绿光。<p>　　这和他以前所接触到的那个神秘老人完全不一样，叶天龙记得很清楚，教他神功武技的那个老头容貌十分苍老。一张老脸上皱纹密布，须发如银，相貌清奇，瘦长的身材，一双枯干的手瘦骨嶙峋，似乎是只剩下皮筋，半死不活的老眼半开不闭，嘴唇干瘪，相貌身材实在是和眼前这个人有着天壤之别。<p>　　王师看出了叶天龙的困惑，轻声道：“我不知道你以前看到的这个家伙是什么样子的，　但这才是他的真面目！”，叶天龙点点头。<p>　　塔顶的罡风更加强烈，几乎是让人难以立足。叶天龙不禁暗自心惊，在这样的环境下，别说是交手了，能站立得稳，自在的说话已经是非常困难了。<p>　　风月真君缓缓飘身至王师的跟前，冷声道：“你又在说我什么坏话啦？”。接着转首对叶天龙道：“龙小子，几年不见，你干的很不错啊！”。他的嗓门不大，但字字震耳，即使是在呼啸的罡风中依然是入耳清晰。听到这一句话，叶天龙马上确定风月真诚君的身份的确是那教他奇功的老头，因为这样的语气口吻只有那个老头说得出来。<p>　　王师轻松地说道：“老友，别来无恙。自前次一别，你的功力又深了不少啊！”<p>　　“放心，我死不了的。”风月真君冷冷地说道：“你带这个小子上来干什么？”<p>　　“有人教徒弟不认真，我只好带他来见识一下真正的武技。”王师微笑道。<p>　　“他不是我的徒弟。”风月真君虽然这么说，却还是对叶天龙说道：“小子，看得出来，你现在的功力大有长进，居然在帝都闯下一片好大的名声，也不辜负我的一番心思，现在就把当年没有传的真正的剑术告诉你。你仔细听好了！”。最后的一句话语气突然加重了，震得叶天龙耳鼓一阵颤动。叶天龙慌忙凝神，运功于耳朵，虽感风月真君此时传艺有些奇怪，但他心中还是欣喜若狂。<p>　　也不见风月真君如何作势，他的嘴唇一阵张合，叶天龙就听到一个平和有力的声音在自己的耳朵里响起来。当前面的两句话一入耳朵，叶天龙的精神就马上为之大振，原来风月真君是要把他融合了风之神殿和月之神殿两种剑术绝学之后，在这几年间悟出来的三招精妙绝伦的剑术向叶天龙传授。<p>　　风月真君很快就把三招剑术仔细述说了一遍，讲完之后问叶天龙道：“你记住了吗？”<p>　　见到叶天龙轻轻点头，风月真君感到十分惊讶，他的心中已经做好准备要再说几次。“这个小子什么时候变得这么聪明起来了？”，他的心中不禁升起一个老大的疑团。<p>　　叶天龙之所以能听一遍就记住了，是因为他发现风月真君所讲的原理和王师这些日子对自己说的非常接近，所不同的是，风月真君将其具体化，说的更加详细，而且以前他从风月真君那里已经学得的一些基础，所缺少的只是剑术的神韵，经过这段王师的开导，他已经掌握了不好，再经由风月真君这一指点，自然是豁然贯通，把握了其中的神髓。<p>　　“好了，现在你在一边好好看着！”<p>　　风月真君转身面对一直含笑而立的王师，面色一肃，道：“现在轮到了结我们之间的事情了。”<p>　　王师轻叹一声，摇头道：“这么多年了，你还是放不开吗？”<p>　　风月真君没有多话，只是慢慢抬起了右手，捏了一个剑诀，对他这种级数的高手来说，手中有剑无剑已经是没有什么区别。<p>　　四周的罡风似乎是一下子停止了，连空气也停滞不动了。王师的神色一凝，面对这样的强敌，他不敢托大，也马上立下了门户，双手盘在胸前，眉心处隐约现出一团若有若无的光影或雾影，时隐时现，时胀时缩，与他呼吸的节律是一致的。<p>　　两道目力难及的气旋急速前涌，两相接触的时候，王师和风月真君两个人都是身躯猛的一晃，气旋缠在一起，似乎是停顿了，两人势均力敌。<p>　　倏然，怪异的气旋急速流动起来，两个人的身遭都是狂风大作，发出鬼哭神号似的呼啸，似乎连脚下所站的塔身也开始摇晃起来。不知何时起，晴朗的夜空中雾气开始涌腾，不过奇怪的是范围仅仅在镇安塔的附近。<p>　　浓云掩月，蓦然天宇中数道金蛇划空，耀目生华，随即一声暴雷天动地摇，震得叶天龙头昏眼花。<p>　　“乖乖，怎么可能同时使用武技和魔法呢！！”叶天龙气运双足，让自己不至于从塔顶滑动，口中怪叫道。<p>　　“笨蛋！”王师和风月真君居然还有心情旁顾，不谋而合的开声骂道。叶天龙顿时傻了眼，这种情况下，还能分心来教训自己，这两个老头为人师的欲望未免太强烈了一些吧？只是他不知道，其实刚刚的情况只不过是她们两个人交手之前的序幕而已。<p>　　对于王师和风月真君来说，他们所争的不过是武道上的分歧，一个认为只有霸道是武技的最终之理，一个则认为王道才是天下武技的根本，他们经过多年的交手，已经对对方的武技有了很深的认识和了解，才发现原来两者的道路有着异曲同工之妙，所不同的只是手段而已。因此他们的印证已经变成对自己的武技一种认可和探索，而到了他们这样的级数，想找到一个真正可以一搏的对手几乎是不可能的，这也是他们这些年来一直没有中断对决的原因。<p>　　而叶天龙的存在，让他们发现了一种在王道和霸道之外的东西，这个男人的特殊之处使得两个人都忍不住想看看他到底可以做到什么样的程度，所以王师才会那么费心的教他，而风月真君也是用他自己特别的教法来指导叶天龙。<p>　　相互对视了一眼，还是风月真君向叶天龙解释道：“魔法其实就是利用天地之间的外在能量，它和武技是殊途同归的，两者的最终是没有区别的。”<p>　　王师续道：“武技和魔法的区别就在于一个从外部入手，一个是从内部开始，当练到至高的境界，武技就是魔法，魔法也就是武技。现在所谓练到魔神级还是天神级，其实他们都只是摸到武道至极的途径，以后修炼的路还很长呢！”<p>　　叶天龙听得目瞪口呆，一山还有一山高，他想到自己刚刚将魔神之力吸收，对自己的武技进展不免沾沾自喜，现在才明白到，原来自己的功夫还差了许多。但他没有想到自己面前的两个人是什么身份？天下想再找出一个可以和王师、风月真君两人一较长短的人物几乎是不可能的事情！<p>　　心潮起伏之际，只听得风月真君大喝一声：“风起云涌玉钩斜！”<p>　　叶天龙的心神一凛，这是风月真君刚刚教他的三招剑术之一，他自然是睁大眼睛要看个明白。<p>　　风月真君的双指虚并，斜斜划出，霎时风雷大作，狂风卷着阴云压向对面的王师，然而真正致命的却是从虚捏的剑诀中疾射而出的两道惊电，恍若半空出现的两轮弯月，一左一右循着奥妙的路线旋转呼啸。手中无剑，但比手中有剑更加可怕，因为这样的转向更加灵活多变，其势真似羚羊挂角，让人无可捉摸。<p>　　王师的嘴角流露出一丝镇定的微笑，一个人化作怒海的一叶扁舟，又似风中的柳絮，自如地进退于惊涛骇浪之间，同时双掌一扑一捺，挥洒出漫天的劲风，有如洒开的大网，罩向了两轮玉钩。<p>　　二道身影在狂风中翻腾，金蛇刺目，劲气相撞发出的爆响震耳欲聋。<p>　　“你休想逃避！”风雷声中，传出了风月真君的怒吼声，“月映西窗东风醉！”<p>　　风月真君使出了三招剑术中的第二式！<p>　　风雷大作，搅起豆大的雨点劈头盖脸地落下，一招之内居然同时可以使出风系电系水系三系的魔法，来辅助玄奥的剑术，简直让人难以置信！<p>　　王师的脸上失去了镇定的微笑，他开声吐气，双掌一分，神速无比的在自己身前结出了数道印符，“天风雷火，阵列于前！”<p>　　响起三声怪异的震鸣，在空中发生三次目力难及的狂野接触，每一次接触皆似乎有电气火花迸爆，接触的劲道骇人听闻。<p>　　叶天龙看得瞠目结舌，四散溢出的劲气推得他身不由己地退了好几步，一个身子已经到了塔顶的边缘，如果换作还没有融合魔神之力的他，此时早已是从塔顶落下了。<p>　　镇安塔也似乎是受不了催压，摇摇晃晃，塔身也格格作响，有些地方挑檐甚至开始脱落，金铃一个接一个的掉下来。<p>　　“砰！”的一声巨响，镇安塔顶上的金宝瓶终于忍受不住如山的劲气，爆裂成无数的碎片四下飞散。一时间，烟尘漫天，飞石走砂，声势极为骇人。<p>　　想起一事，叶天龙的脸色不由得大变，急忙运足真气大叫道：“住手！！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='09_11'> 第九集 婚典篇(下) 第十一章 天翻地覆</b><p>");

document.write ('　　可惜叶天龙这个时候才想到已经是为时太晚，两个已经斗出真火来的人哪里还有时间理会他的喊叫。只听的风月真君一声狂笑，“痛快！真痛快！”<p>　　“惊风覆月天地倾！”<p>　　风月真君引以为傲的最后一招剑术带着排山倒海之势疾扑王师，手中由真气凝集而成的利剑，光华耀目，有如划破天际的流星，瞬时便将整个天地充满，一霎那之间，叶天龙感到自己的眼前再也看不到别的东西，天地之间似乎就只剩下这一道无穷无尽的惊电呼啸而来。<p>　　王师仰天长啸，全身的衣袍猛烈外张，原先含而未发的劲气有如山洪暴发一般尽数释放出来，左掌化圆，右掌从那逐渐扩大的圆圈中看似缓慢实则迅疾如电的击出。<p>　　“王道无极！”<p>　　随着一字一吐，周围的空气似乎都被那个圆圈吸收一般，急速汇流凝聚，气流高速地流转甚至发出了锐利的尖鸣。当掌影从圆圈中出现的时候，有若云天深处传下的隐隐阴雷声，在叶天龙的耳际连珠炮般的响起。<p>　　长啸震天，掌影似乎是在无限的扩大，伴随着天雷轰鸣下击，让人心生莫可抵御的感觉。叶天龙这时才想起来，晨月说的王师只用一招便击退了所有的敌人，可能当时他还没有用上全力。<p>　　雷霆万钧的相触，爆出满天雷电，罡风四下狂泻，三丈方圆内爆发的潜劲，足以将功力不够的人震成肉饼，叶天龙身上的衣服化成片片飞走，显然他的护身真气仅仅能保护住他的身体，无力保护他身外之物。<p>　　一声霹雳震天，两道人影急剧分张，在空中倒飞翻腾。王师和风月真君两个人的全力一击，后果是两败俱伤，谁也没有占得多些的便宜。<p>　　但更让人心惊的事情出现了，镇安塔显然是无法承受两大高手发出的如此可怕的潜劲，上半部份的塔身在摇摇晃晃中分裂瓦解，轰然塌落，烟尘遮天，碎石杂物有如雨点般落下来。<p>　　三个人同时惊呼，连忙变幻身形，随着纷纷扬扬的落物往下坠，不住地改变姿势好找一个准确的落脚点。<p>　　叶天龙眼疾手快，在半空中一把将发出震颤的烈火剑连鞘抓住，换了一口气后，狼狈不堪地落到了只剩下半截的镇安塔上。<p>　　稳定了一下情绪，叶天龙举目四顾，离他八尺远的地方，王师和风月真君两个人相隔数丈而立，脸色一片苍白，双目中神情有些萎顿，看样子是受伤不轻。<p>　　风月真君一跺脚，叹息一声道：“还是没能胜过你！！”，说罢，飞身而去。<p>　　王师看了看脸色不正常的叶天龙，轻轻呼了一声，道：“好险，差点儿就败给他了！”他没有想到，原来在武技的颠峰，王道和霸道是会走上同样的道路，现在的风月真君可以说和他是站到了同一点上，两个人再也没有一丝的差距。<p>　　“我的内伤不轻，要觅地好好潜修一番，替我跟凤儿说一声。”王师说罢，也要转身离开，叶天龙连忙叫住他。<p>　　“现在闹成这样，你们两个家伙都拍拍屁股走人，叫我怎么办？”<p>　　王师怪笑一声，道：“你想我把你带来是干什么的啊？你不收拾残局，还有谁来收拾呢？”<p>　　叶天龙顿时傻眼了，王师走到他的身前，拍了拍他的肩膀，道：“呵呵，你也得了不少的好处，应该有所表示吧？”。突然他顿了一下，道声：“不好，她们来了！……”，话音未落，人已经消失了。<p>　　“喂！……”叶天龙刚叫了半声，就听得下面传来了于凤舞焦急的喊声，原来是于凤舞她们担心这边的情况，偷偷跟上来了。他心中一喜，连忙应声下去。<p>　　看到叶天龙身上一丝不挂，赤裸裸地出现在自己的面前，所有的女人不禁都惊呼一声，羞得玉颜绯红。玉珠和辛西雅连忙解下了自己的披风，给叶天龙裹起来。直到这个时候，叶天龙才意识到自己身上的异状，只好摸着鼻子朝自己的娇妻们傻笑不已。<p>　　“太可怕了！”柳琴儿看着眼前只剩下半截的镇安塔，心有余悸的说道，“镇安塔居然会被削去一半，实在是让人难以置信！”<p>　　于凤舞摇摇螓首，苦笑道：“两位老人家还真会选地方，三下两下就把镇安塔给毁了，自己跑掉了，却让天龙来顶缸。”<p>　　一语点醒梦中人，原本裸身裹着披风就感不自在的叶天龙马上说道：“不好，要是被抓住的话就麻烦了，我看我们还是先溜掉吧，到时候查起来，就给他来个死不认帐！”<p>　　玉珠苦笑道：“公子，我们还跑得掉吗？”<p>　　“咦，这是……”叶天龙看到众女怪怪的模样，举目望去，顿时吓了一跳。非但是负责警戒的城卫军跑来了，大批的宫廷侍卫也被这里的声响吸引过来了。可怜的城卫军们看到自己的主将怪模怪样站在那里，顿生不妙的感觉。而对于宫廷侍卫们来说，这个新闻不断的东督大人实在是让人摸不着头脑。不用说，明天艾司尼亚的头条新闻一定是关于这个法斯特空前绝后的东督大人。<p>　　叶天龙仰天哀叹一声，说道：“苦也！这不是人赃俱获吗？”。于凤舞她们看到这个家伙裹着披风说这样的话，就是想不笑也难。<p>　　※　　　　　　　※　　　　　　　※<p>　　拿眼睛偷偷看在自己面前踱来踱去脸色极坏的法斯特皇帝陛下，叶天龙的心中暗暗发愁，这下子真是大祸临头了，艾司尼亚的象征之一镇安塔在自己的手中被毁坏了，真不知道安德列三世要如何处置自己？<p>　　“你说说看，这是怎么一回事？”安德列三世停下了脚步，沉声问道。<p>　　“都是王师和风月真君那两个老家伙，年纪都那么大了还要打架。真不知道那两个老家伙哪里来的火气那么大，镇安塔也太不坚固了。”<p>　　叶天龙一脸无辜地说道：“就那么碰了一下，结果就……”<p>　　“就碰了一下？！”安德列三世的眼睛睁大了，“镇安塔怎么样啦？”<p>　　“呃，”叶天龙咽了一口唾沫，费力地说道：“倒……倒了一半……”<p>　　“倒了一半！”安德列三世点点头。看着自己的东督大人穿着一件极不合身的城卫军军服，显然是临时从哪个家伙的身上借来的，想起叶天龙被发现光着身子的样子，法斯特的皇帝也只有在心中暗笑。<p>　　“那你说该怎么办呢？”安德列三世扳着脸说道。<p>　　叶天龙垂头丧气地答道：“罪臣任凭陛下处置！”。不过他心中也暗自安慰，自己不管怎么说也是皇帝的女婿，安德列三世总不会处罚太重。<p>　　“算了，你花钱重建镇安塔就可以了！”果然皇帝的口风松了下来，叶天龙不由得大喜，连忙应声不迭。<p>　　“很好，当初建设镇安塔的费用总共是……”安德列三世望了望身后随侍的贴身内侍高德安，后者马上会意地说道：“四亿八千万金币，如果算成现在的物价，大概是三十二亿七千万左右！”<p>　　说的人虽然十分轻松，听的人却是有如重锤敲心。听到内侍头子口中出来的天文数目，可怜的当事人是一脸煞白，瞠目结舌，久久说不出话来。<p>　　“天龙先交一半吧！”安德列三世一本正经地说道，“剩下的可以慢慢来。”<p>　　叶天龙苦着脸说道：“陛下，这样的话，那微臣只有去睡马路了。不，就算是把我卖了凑不足这一半的数目。”<p>　　安德列三世嘿嘿一笑，道：“那就把你身边的那些美人侍卫卖掉好了！”<p>　　“哼，想打这个主意！”叶天龙心中暗骂，口中也只好求饶道：“陛下，这万万使不得，可不可以用别的代替啊？”<p>　　“看不出来，你这么花心的家伙居然还会对身边的女人这么有情义！”安德列三世颇感意外的说道。<p>　　叶天龙干笑两声，这时才明白原来自己在这个皇帝岳父心目中的印象居然是如此不堪，想来如果不是于凤舞的关系，也许自己根本不可能进入安德列三世的视线之中。<p>　　“那我就放你一马，从你的薪水里扣。”安德列三世的要求又退了一步，“从现在起，你将领不到任何的薪水，非但如此，你还要努力工作来偿还这笔债务。”<p>　　从来没有想过天上会掉馅饼的男人眼睛睁得老大，他简直不敢相信自己的耳朵，皇帝陛下居然这么轻易的就放过了自己？用自己的薪水来还，不客气的说，就算是还上一百年都可能是一个零头而已。<p>　　“不过……”安德列三世的口气来了一个转折，听得可怜的当事人整颗心顿时被揪了起来，“为了使你能早日还清这笔债务，我现在交给你一个有很大收入的任务。”<p>　　叶天龙屏息而立，心知安德列三世说的任务一定是非常困难的，但现在他已经是被套上了绳子，就明知是圈套也得跳下去。<p>　　“去找那把传说中的圣魔神剑！”安德列三世望着叶天龙一字一顿地说道。<p>　　“那把传说了数千年，却从来没有一个人得到过的圣魔神剑吗？”叶天龙有些不敢相信地问道。据说这把圣魔神剑是创世父神使用过的神器，具有神鬼莫测的威力，更重要的是它有着天命的象征，拥有它的话，无疑就是代表了得到父神的承认，有了大陆之主的名分。<p>　　在大陆漫长的年月里，这把圣魔神剑曾经出现了几次，每一次出现都引起了所有人的注意和争夺，可是没有一个人真正得到过这把神剑，因为这神器具有非常神奇的择主之能。相反的，有好几个小国曾经因为被传出现这把神剑而遭到了灭亡的厄运。<p>　　“不错，正是这把神剑！”安德列三世颔首道，“如果我们法斯特帝国拥有了这把神剑，就证明了法斯特将是统一大陆的天命之主！”。说到这里的时候，他的眼睛闪闪发光，一股慑人的霸气油然而生。<p>　　叶天龙苦笑一声，“这样毫无头绪，我到哪里找这把破剑啊？”<p>　　安德列三世一笑，转为轻松地说道：“我刚刚得到一个绝密的情报，在天河地区出现了神剑的踪迹。”<p>　　“可是那个地方正在发生战乱啊！”叶天龙抓了抓头皮，小心翼翼地说道。<p>　　“当然，如果太容易找到的话，那还有什么价值呢？”安德列三世挥挥手，用十分轻松的语气说道：“你这次去，正好可以顺便把天河的叛乱平息下去，再把青州地区整顿一下。”<p>　　“顺便？！”叶天龙傻眼了。<p>　　“是啊！”安德列三世用理所当然的语气说道，“反正都是顺路的。我把青州和原天河的土地封给你，只要你能从叛乱军的手中夺回来，就属于你的领地。好好的经营这些领地，你也可以多些收入，然后就可以早点重建镇安塔了。”<p>　　叶天龙问道：“现在夏赫将军不是已经在青州平乱了吗？”<p>　　安德列三世沉声道：“你和他分成两路进击青州，可以更快的剿灭叛乱军。更重要的是，你还要去青州查办那些失职的官员。”，然后他意味深长地说道：“别忘记了到时候要把圣魔神剑带回来，这把神剑可是价值连城，用来抵消你的债务应该是差不多的。”<p>　　面对如此的威逼利诱，已经没有第二种选择的男人只好咬咬牙接受使命。想到自己一下子接到这么一大堆的任务，叶天龙就感到头大不已。想离开的时候，他突然忆起一事，连忙问道：“此次前往青州，陛下准备派给臣多少士兵呢？”<p>　　“没有！”安德列三世十分干脆地回道。<p>　　“没有？！！”叶天龙惊呆了，据说现在的天河叛乱军足有十多万，自己不带一兵一卒如何去平乱呢？<p>　　“现在根本没有可以调拨到你手下的军队，所以士兵只有你自己去想办法。”安德列三世诡异的一笑，“再说要加派士兵，是需要花钱的，那不又是一笔很大的开销了，你不想再加这一笔债务吧？”<p>　　叶天龙几乎要跳起来了，哪里有这种事情？安德列三世简直是拿自己开玩笑，出兵的费用居然要主将来承担，这是哪门子的鬼主意？可惜他的底气不足，安德列三世一提起镇安塔的重建费用，叶天龙只有乖乖投降的份了。<p>　　回到府第的东督大人将事情的经过向自己的娇妻们详细述说了一遍，听得于凤舞是啼笑皆非，自己的父亲大人到底是想干什么啊？居然想出这种的主意来惩罚叶天龙。<p>　　晨月抿嘴一笑，悠然道：“陛下是想让大姐出动啊！要是夫君大人遇到困难，大姐总不能袖手旁观吧？怪只怪夫君你给自己套了一个圈，让陛下可以轻松地把大姐重新推出来。”众人皆恍然大悟，叶天龙更是在心中暗骂安德列三世这个老狐狸。<p>　　回到房间里，晨月却在私下对于凤舞说道：“要重建镇安塔，倒也不用花那么多的钱，我们应该办得到的。只不过……”<p>　　于凤舞微笑着接道：“你想让天龙出去是吗？”<p>　　晨月轻点螓首，浅笑道：“我知道瞒不过大姐你的，天龙现在在艾司尼亚也没有什么好发展的，倒不如出去建立一番功业。”<p>　　于凤舞也笑道：“这样一来，你也可以在幕后发挥作用了吧！”<p>　　晨月大方地说道：“我是这么想的，若论到夫君出兵后的幕后军师，非以大姐你为首不可！我只是在一旁参谋而已。”<p>　　于凤舞微微一笑，道：“三妹啊，你这样说可就是故作谦虚了。”<p>　　※　　　　　　　※　　　　　　　※<p>　　这一次的出征，虽然没有多少的士兵，对于叶天龙来说，却是更加麻烦的事情。因为东督府的将领们都跃跃欲试，纷纷向他请缨出阵。对于他们来说，与其呆在艾司尼亚做些无聊的事情，处处受到权贵的擎制，还不如跟叶天龙到青州的战场上去建立一番功业。<p>　　更为让他们动心的是，青州的敌人只是一伙没有经过正规军事训练的叛军，而叶天龙又得到了安德列三世的旨意，只要打下来的都是归他的领地，这样一来自己所追随的主君就可以大有收益，相对的，自己也是大有作为。<p>　　经过数次的军事会议，叶天龙在于凤舞的协助下终于圈定了这次随他出征青州的将领。副将庆计，前锋是左岛近和范铜，索冲和迟显则出任后卫，其他将领则是在中军随帐行走。留在艾司尼亚的东督府以参军石义信为首，鲁图先为辅，负责帝都的日常事务。<p>　　非常有趣的是，由于安德列三世没有给他多少的士兵，使得他现在的帐下是变成有将无兵的局面，这是法斯特的军队历史上没有见到过的，可以说就是在风月大陆的战争历史上也是极为罕见的。<p>　　皇帝的心中到底转的是什么样的念头，谁也不知道，这个谜底只有在叶天龙到达青州的时候才被解开，然而对于后世的人来说，这个答案却是被淹没在历史的众多猜测之中。<p>　　法斯特历五三七年，帝出兵青州，随从十八将，无兵。<p>　　后世的历史书上是这样形容这次出征的，但是他们没有说对，叶天龙还是有士兵在手的。经过和安德列三世的讨价还价，叶天龙硬是从军部弄来了三千不在编制的后备兵，加上庆计在东督府训练的一千东督执法队，以及龙灵儿所带的六百近卫团，真正的数目是四千六百名士兵。<p>　　出兵的日子到了，叶天龙他们悄然离开艾司尼亚，充满信心地踏上征途，展开了他烽火一生的画卷.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_01'> 第一章 初定奇谋</b><p>");

document.write ('　　血红色的太阳落在西边山岭的后面去了，余辉却把山顶上那原本墨色、绛色和灰色的云朵突然变成五光十色的晚霞。天地间红彤彤的一片，十分的壮美。<p>　　通往帝国东南部行政中心青州的官道平整宽阔，铺着明亮的砖石，马蹄踏上去发出十分清脆的敲击声，可见法斯特帝国为了修筑这一条官道一定是花费很多的心思，由此也可以看出帝国对于东南部地区的重视。一旦发生战争，军队的运送和后勤的保障都是需要通畅的道路，因为只有无阻碍的运输系统，才能保证一场战争的胜利完成。<p>　　斜阳西下，一支步骑参杂的队伍悠悠闲闲地走在官道上，由于队形拉得很开，倒也显得整个队伍颇具规模。只是从士兵的行军动作来看，浑然没有法斯特正规军那般的气势和纪律性。<p>　　这样的一支队伍自然会引得道旁田地中一些农夫的猜疑，这到底是什么来路的队伍，怎么会看起来比他们所见到的都市警备队还要没有纪律？<p>　　“老乡，这是哪里来的队伍啊？怎么看起来一点军队的样子都没有？”<p>　　一个面相朴实的旅客望着队伍好奇的向路边的一位农夫打听起来。听到这样的问话，正在埋头工作的农夫攅起头来，谦和地一笑，答道：“这位客人，我也不是很清楚。但听我那在城里做事的小儿子说，他们从艾司尼亚来的军队，据说是要去青州剿匪。”<p>　　“去青州剿匪？……”<p>　　旅客的眼神微微一动，沉吟道：“中军的旗子好像是飞龙旗……难道说……”。他的声音一顿，连忙向农夫道谢后，撒腿快步离去。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大人，前面便是洛美城！”<p>　　高高飞扬的飞龙旗下，自出发后就从后军被叫到中军的索冲一扬手中的马鞭，指着远处有些灰蒙蒙的一个城池的轮廓。<p>　　“噢，”叶天龙的精神一振，顺着马鞭所指的方向望去，“那就是被称为帝国五大旅游胜地的洛美吗？”<p>　　“旅游！？”<p>　　索冲的手在空中顿了一下，然后不自然地笑了笑，接着说道：“这是艾司尼亚南部的第一大城市，也算是艾司尼亚的南部门户。洛美的周围都是高低起伏的山林地带，而它又是坐落于半山的高地上，非常不利于大军的行动……”<p>　　“你说说洛美的风景吧！”叶天龙打断了索冲想要继续发挥他对法斯特帝国地形的知识，兴致勃勃地说道：“听说这个地方有一湖两山，景色非常美丽！”<p>　　索冲苦笑一声，点点头，同时心中暗暗叹息，自己的主将好像根本没有一点出征参战的觉悟，自从出了艾司尼亚之后，他就让军队放慢了脚步，缓缓前进，现在看到洛美的时候，居然还会想到游玩的风景？而跟在他们身边的中军将士听到这样的对话，也是面面相觑，心中大犯嘀咕。<p>　　索冲还没有来得及答话，数骑人影从前面疾驰而来，是前锋派出的探马前来回报了。<p>　　“前方有洛美城主亲自出城相迎！”<p>　　叶天龙听罢哈哈一笑，回头大喝一声，道：“我们走！”。当下率先一马冲出，随从诸将连忙加鞭跟上。<p>　　驰出不远，但见灯火通明处有重重的房舍，是一家占地极广的客栈。客栈前面早已有大批的兵丁两边站立，高举手中的火把，中间是肥头大耳的中年男人正和身边的左岛近低声交谈着，显然他便是洛美的城主宁科，在他们的身右是身材明显高出一头的范铜。<p>　　从马上一跃而下，叶天龙拱手朗声说道：“有劳大人远迎！”<p>　　宁科含笑迎上前来，施礼后答道：“叶大人一路辛苦了！”。叶天龙还没有来得及答话，宁科身后那些大小官员也一齐涌过来见礼。<p>　　“此处是专供来往的达官贵人歇脚，叶大人如果不嫌弃的话，请暂时在此歇息一晚。”等到叶天龙和诸位官员见过之后，宁科举手示意。<p>　　叶天龙点头致谢，转头对身后的索冲说道：“传令下去，就在这里扎营！你起安排一下吧！”<p>　　索冲领命策马而去，叶天龙则在宁科的陪同下，前呼后拥地进入客房。在他的后面，数辆黑色的大型长程轻车在数十个姿色秀丽的女亲卫的护卫下也轻巧地驰进了客栈的大院。<p>　　这些女亲卫人人英姿勃发，大都是跟随于凤舞征战多年的金凤卫，她们一式青色长帕包头，半掩口鼻的绣花面纱，青绿色窄袖战衣，同色长裤，鹿皮制的中筒战靴，小蛮腰处一条粉紫色的鸾带将她们健美诱人的身材束得越发醒目，马背上有一个鼓鼓囊囊的百宝长囊，里面是战阵时的用具。爱美之心人皆有之，她们自然不想在平日里就披甲带盔，一副肃杀冷冽之像，所以在没有真正进入战争状态之时，金凤卫们还是穿着比较轻松的装束。<p>　　她们的腰间都挂着宝剑，外罩一件暗红色的披风，迎风飘动，真是要多英武就有多英武！自有好事者认出这些女人的身份，不禁暗自猜测车中的人物，想来那名震大陆的美女战神于凤舞一定是其中之一，只是不知道其他的车里还有什么样的人物？但他们也只能想想而已，根本无法接近这里半步，此地内外戒备森严，就连客栈的服务生也不能越雷池半步。<p>　　一阵忙乱，大军在客栈附近安下营地。叶天龙他们也梳洗完毕，虽然宁科他们极想见识一下美女战神的风采，只是于凤舞既然已嫁为人妻，自然是拒会外人，让他们徒呼奈何，只有怏怏告退。<p>　　当下安顿已毕，待众将士都洗漱用膳之后，叶天龙突然发出了秘密召见令，将所有的将领全部召集到一起。接到命令的将领都有一种莫名其妙的感觉，因为在出发之后，他们曾经多次提议举行军事会议，讨论行动计划，却都被叶天龙以各种借口拒绝，而且他还带头让大家放松心情，以一种游山玩水的姿态来行军。<p>　　客栈后进的一间大客房，临时被改为会议室，当看到负责警卫的居然是于凤舞身边的那些金凤卫，所有的将领不禁为之一振，知道今天的会议一定不简单，心中顿时升起一股豪气。<p>　　出乎意料，于凤舞本人并没有出席，只有叶天龙一个人坐在主位上，身后是两个美得让人屏息的女人，但所有的将领都知道，这两个美女却不是看看而已，论到身手武技，在座的没有一个人敢夸口说可以胜过她们。她们自然是寸步不离叶天龙的玉珠和辛西雅。<p>　　看到大家坐定之后，叶天龙开门见山，沉声说道：“先说两个坏消息！一个是夏赫大人的军队被张烈的天河新军阻在青州一线，无法打开局面；另外一个是，临河地区聚集了三万的盗贼军团，据说是以火娘子为首的五个盗贼团的联军。”<p>　　众将领顿时面面相觑，他们都知道这两个消息意味着什么？夏赫的军队被挡在青州一线，这便说明天河新军中大有能人在，居然可以阻挡住夏赫的十万军队！而三万的盗贼军团一齐聚集在临河地区，则证明了他们是冲自己这支队伍来的。想到本方只有区区数千兵马，其中还有三千的预备兵，要对上三万彪悍狂野、杀戮成性的盗贼兵，后果就是用脚趾头想也可以知道。<p>　　“他们怎么会有这么多的军队？”<p>　　所有的将领心中不约而同地升起这样一个念头，没有想到在短短的几个月里，青州的叛军已经发展到让人惊讶的程度。而军部传过来的情报中为什么没有说到这些问题？而且从这样的行动来看，盗贼军团一定和张烈的天河新军达成什么协定了，才会这么有默契的分头行事。<p>　　“从这里过去，下一站就是阳城关，南方军团有一个军进驻到这里，截断了盗贼军团进击的路线。但他们的使命是守备，并不出击迎敌，所以大家不要指望南方军团的援军。”<p>　　叶天龙示意玉珠将一份地形图铺在桌子上，然后指点着继续说道：“如果说我们这三千预备兵一出阳城关，一定会被等候在临河地区的盗贼军团吃掉。他们显然是得到确切的情报，知道我们要出阳城关，走临河一线。”<p>　　“那我们向陛下请求增援吧？”迟显犹豫了一下，开口说道，“就凭现在的队伍是根本无法和盗贼军团抗衡的。”<p>　　“已经没有军队可以派了！”叶天龙缓缓地摇头，“因为陛下决定要对武安用兵了，大部分的军队都调往那边了，所以青州的叛乱就全部交给我来处理。南方军团仅仅是负责把住出青州的两个关隘，封锁叛军进攻的路线，不让叛乱蔓延到法斯特其他的地区。其他几个军团也有守卫边界的任务，根本无法再抽调多少人马出来给我们的。”<p>　　“那我们就这样倒青州去，还不是去送死吗？”<p>　　说话的是东督府的随军参将董国，一个平民出身的军官，因为没有受到过多少的教育，是在步伍中成长起来的一员宿将，所以很受贵族军官的排挤。<p>　　“兵贵神速，我们当初一出艾司尼亚，就要火速进击青州，在叛军还没有来得及集结的时候，打他们一个措手不及！”<p>　　庆计悻悻地说道，众人也知道他对叶天龙一路上游山玩水式的行军有很大的不满，其实这也是大家心里想说而没有说出来的话。<p>　　叶天龙一拍桌子，正色说道：“庆计这话说得很好，我为什么不在一开始就急行军，而是慢吞吞的前进，想来大家都想知道原因吧？”<p>　　众将领一起点头，叶天龙微微一笑，回头喝道：“把东西拿上来！”<p>　　里间一个娇美的声音应诺，随后现出一个金凤卫的身影，她的手中是捧着一叠的书劄，卷成小纸团的样子，众将一看就知道是传递情报的样式。<p>　　“这些都是我们出艾司尼亚之后，一路上抓到的信鸽所带的情报。”叶天龙将这些东西抛在桌子上，双目中神光大盛，望着众将说道，“很显然，我们每一步都受到很多人的关注，要想隐蔽行军走这么长的路，几乎是不可能的，所以我干脆就让敌人有一个集结的时间。”<p>　　“那我们现在怎么办？”心直口快的董国望着叶天龙，“现在出阳城关直接攻击盗贼军团的难度实在太大了，我们要改道去和夏赫大人的军队会合吗？”<p>　　摇摇头，叶天龙环顾众将，缓缓道：“大家还有什么好的办法吗？”。见到众将默然，便笑笑说道：“我们在这里招兵买马不就可以啦！”<p>　　众将一阵愕然，随后纷纷提出异议，一来这需要很多的金钱，帝国不会同意这样的支出；二来新兵要训练成可以使用的军队需要很多的时间，哪里来得及？<p>　　叶天龙却毫不犹豫地说道：“钱不是问题，我们可以找商人要，青州的几个大商团应该会出钱的。新兵的训练则是应该的，就算现在手头的预备兵也要一些时间才可以练好。”<p>　　“而且，我们可以去找雇佣兵啊！”叶天龙抛出了让众将吃惊不小的建议。一般来说，雇佣兵的概念仅仅是为商人提供护送服务，解决小规模的冲突，像这样大的战争中，要用雇佣兵，一来花钱巨大，二来雇佣兵的组织一般规模不大，相互间的协调性很差。<p>　　众将议论纷纷中，只听得左岛近缓缓地说道：“大人将我们召来绝不是仅仅想说这些事情而已吧？”，房间里面顿时安静下来。<p>　　叶天龙先是诧异地看了一眼左岛近，颇感兴趣地问道：“你怎么知道？”<p>　　左岛近毫不犹豫地回道：“大人一路慢行，显然有故意让盗贼军团全部集结在一起，难道就是让我们知道对方的实力吗？”<p>　　“不错！”叶天龙颔首赞叹，然后朝大家诡异一笑，道：“如果盗贼军团全部被吸引到了临河地区，他们的后方是不是马上就空虚了？”，众将顿时明白了叶天龙话中的含义。<p>　　“可是这些盗贼军团已经扼住了要道，我们总不能从他们的头上飞过去吧？”庆计的话代表大家的心声，但此时索冲的眼神却微微动了一下。<p>　　“当然不是飞过去！”叶天龙转头望向索冲，“你来说，从这里到任丘城有几条路可行？”<p>　　索冲的眼睛猛的张大，颇为吃惊地说道：“大人是说越过翠峰山脉直接到达敌军的后方吗？”<p>　　此言一出，众将一片哗然，他们都是身经百战的将军，说到这个份上，自然都知道叶天龙想要做的是什么了。要想在秋冬季爬越人迹罕至的翠峰山脉，简直是不可想像的事情，因为在那上面根本没有什么山道可走，万一迷失在山岭之中，那就是死路一条。再说即使越过山脉，也是人困马乏，如果不幸走错方向，与敌人大军遇上，无疑也是死路一条。可以说，叶天龙这个办法是非常大胆疯狂的，简直就是一场豪赌。<p>　　“索冲的朋友曾经在山脉中发现过一条小路，所以我想我们也可以走的！”<p>　　叶天龙的双目有力地望着索冲，使得他原本想要拦阻的话无法说出口。他想了想说道：“大人，这样的话，就让我来带队吧！”。受到主将的豪气鼓舞，不少的将领也为这个计划感到振奋，如果真能成功的话，的确是非同寻常的功勋，于是他们也纷纷请缨，要求接手这个任务。<p>　　然而叶天龙坚持要自己带兵，他认为自己作为主将，又是提出这个计划的人，自然就要自己来承担这个任务，经过一番热烈的讨论，众将只得接受他的意见。同时他们在心中也对叶天龙这种奋勇当先的作风大为敬佩，深感自己没有投错人，这样的主将是值得他们全心全意效力的。<p>　　经过一番商议，终于定下了行动的整体计划：庆计带着一千骑兵赶往阳城关，摆出一副马上要进军临河的态势，叶天龙则和索冲带着近卫团的战士抄小路去翻越翠峰山脉，其他的将领则在洛美招募士兵，招徕雇佣兵。操练军队的事情则由左岛近和迟显负责，同时注意接应前方的军队。<p>　　“反正是把这事情闹得越大越好！”叶天龙最后总结道，“吸引所有人的注意力到洛美，我们就成功了！”<p>　　众将开始商议具体的操作细节，他们知道这是一次非常大的冒险，如果任何一个地方出现失误，可能导致全盘失败，叶天龙和索冲的部队马上会被闻讯而至的盗贼军团围攻覆灭。他们仔细商讨了每一个环节，各种可能性，争取做到行动计划万无一失。<p>　　※　　　　　　　※　　　　　　　※<p>　　相对于外间的热闹，里间却十分的安静，只有两个姿容秀丽无匹的丽人安然坐在软靠的椅子上，手捧一杯香茗，正低声细谈。<p>　　“天龙想出这样的计划来，虽说是太冒险了点，”于凤舞的明眸闪闪发光，显然她和晨月是最早知道叶天龙这个计划的人，“但这的确是很让人意想不到的，看来他是有为名将的素质。”<p>　　晨月低笑一声，悠然道：“大姐，你不要说这事情你一点份都没有，你事先没有和他算计过？”<p>　　于凤舞点头道：“我们是说过的，但整个计划都是他提出来的，他的胆子真是大得很。”，她停了一下，然后轻声说道：“老实说，一开始，我是被他这个计划吓了一跳！”<p>　　晨月莞尔一笑，明眸中闪过动人的光彩，含笑道：“当他提出来的时候，我也吓了一大跳。我们的夫君真的很有赌徒的性格，你说他这个计划像不像是一场大的赌博。”<p>　　“那你为什么会同意他的想法？赌博的话是没有几分胜算可言的！”于凤舞放下手中的玉杯，攅起头来望着晨月。<p>　　“因为他是我的男人啊！”晨月的明眸中现出热烈的神采，“既然他有这样的决心和胆略，就应该让他自己做决定。大姐也是这样想的吧？所以才会努力帮助他完善这个计划。”<p>　　“你居然会这么说，难道你不认为他这个计划会成功的吗？”于凤舞轻扫了一眼通往外间的门，说道：“这一招奇兵是任何人都想不到的，只要是军队能成功到达任丘城，很快就会把盗贼军团击溃。”，说到这里，她的明眸中闪过一丝的愁云。<p>　　晨月知道于凤舞担心的是什么，遂一本正经地说道：“我早就算过了，天龙这次行动会成功的。”<p>　　于凤舞不禁失笑道：“你算过了？我看你还是多替他想想这个计划吧，看看其中还有什么地方不足的。”<p>　　军事会议散的时候，夜已经深了，但每一个将领的心中都燃起了熊熊的斗志，叶天龙的计划鼓舞了他们的气势，他们知道，当明天的太阳升起的时候，青州的战局将会出现一个全新的局面。而他们，将是创造者。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_02'> 第十集 青州篇(上) 第二章 各存心机</b><p>");

document.write ('　　清晨，当大地刚刚从微微寒意中苏醒过来时，东方的太阳已经缓缓地升出了地面。十一月的洛美，满眼尽是秋天的气息。官道两边的平平丘陵地带，一望无际的金黄色；在远远山峰中倾泻下的一条山涧，有如鬼斧神工凿成般，形成一道美丽的瀑布，发出了清亮的声音。<p>　　叶天龙就是在这样的清晨踏进了洛美城，他们大张旗鼓地开进洛美城，按照计划贴出了招募士兵的布告。<p>　　很快的，洛美城的大街小巷传遍了招兵的消息，而叶天龙帐下的将领都带着随从将士到各个城镇去招收兵马，一时间洛美的各条道路上都有法斯特士兵的身影，热闹非凡。<p>　　另一方面，龙灵儿和她部下的六百名近卫团战士，在索冲的带路下，抄小路来到翠峰山下，开始做翻越翠峰山脉的准备工作，这是一次前所未有的行军计划，很多的情况都是没有先例的，他们必须做好各种准备。<p>　　叶天龙在晨月的帮助下，会见几个在青州拥有庞大利益的大商团，展开了一场软硬兼施的会晤，在答应给他们一定的优厚条件下，顺利地将他们也拉上了自己的战车上，从他们身上弄到了足够的资金来招募大批的佣兵。<p>　　当晚，洛美城内最大最豪华的酒楼“春风楼”灯火通明，洛美城主在此宴请法斯特的东督叶天龙叶大人，陪客皆是洛美的名流。叶天龙在席上豪情大发，和众人杯来盏去，又和陪酒的侍女调笑自若，一派风流模样。这样的形象落入有心人的眼中，自然产生了十分明确的效果。<p>　　※　　　　　　　※　　　　　　　※<p>　　青州临河地区，同样是个晴朗的不眠之夜。<p>　　在天河和翠峰山脉之间的高地上，近三万的盗贼兵扎下了数目庞大的营帐。向来狂放不羁的盗贼兵并不因为这次史无前例的集结而变得更有组织纪律性，东一堆西一堆的营火看起来有些杂乱无章，但若仔细观察，可以看得出来，盗贼兵的营地分成了非常明确的六块。这种情况明显地说明，这个盗贼军团是由六伙盗贼团组成的。<p>　　在重重的营帐之中，插着烈焰旗的营帐特别醒目，它就是盗贼军团的中军营帐。在营帐的外面，六面代表着六大盗贼团的旗子猎猎飘动。<p>　　精神抖擞的警卫毫无声息地站立在各处的路口，完全控制外人可以进来的每一个路口。<p>　　足以容纳百人的大型营帐里面灯火通明，六大盗贼团的大头目围坐在一起，透过厚厚帐门，从营地各处传来的盗贼笑闹喧哗声听起来有些飘忽渺茫，仿佛是从遥远的地方飘来一般。<p>　　“刚刚得到消息，叶天龙的军队到达洛美城了！”<p>　　发言的是坐在主席位上的美丽女人，火红的头发好像一团熊熊燃烧的火焰，而她说到叶天龙的名字时，那种发自骨子里的恨意让人不寒而栗。<p>　　“我也得到了确切的消息，叶天龙的人马不到五千。”坐在右首第一位子的男人不满地说道：“火娘子，你把我们全部召集到这个荒凉的地方，就为了对付这样一个荒唐好色的男人，实在有些小题大作了！”<p>　　火娘子望了一眼这个脸上有两道交叉剑痕的男人，淡淡地说道：“孙，你要明白那个男人即使只带着五百个人，也是不容忽视的！”<p>　　孙哈哈大笑起来，火娘子脸上的怒色渐浓。<p>　　孙的笑声一敛，轻松地说道：“火娘子，你是被叶天龙打怕了吧？我手下的儿郎们可是个个以一当十的好汉，别说是五百，就算来了五千人，也不是我们的对手！”。说罢，又是一阵大笑，坐在一边的几个盗贼团头目也随之笑了起来，笑声中满是不屑的味道。<p>　　火娘子心中暗怒，但她知道现在不是和这个家伙翻脸的时候。如果说自己的实力仍在，当然不用对孙客气。可是，在艾司尼亚袭击东督府一役中她手下的精英全军覆没，使得她实力大减，现在勉强拼凑起来的二千人马根本无法和孙的六千马贼相抗衡。<p>　　不过，不压下孙的气焰，情势可能会更糟糕。因为，孙这个实力派人物，老早就在窥觑她这个总头目的位置。而且，他又跟六大盗贼团中的两个盗贼团结盟。<p>　　这次组成强大盗贼军团的六大盗贼团并不单单在青州活动，他们的势力范围甚至到达法斯特的东南部以及别的国家。当然这个地区的盗贼并不仅是这六大盗贼团，只不过其他的盗贼团根本无法和它们相提并论。<p>　　数年前，火娘子在某位强力人士的支持下，促使六大盗贼团组成一个相当严密的联盟，划分各自的势力范围、协调各盗贼团之间的行动和冲突，以期获得更大的利益。<p>　　几年下来，他们的成绩斐然，众盗贼团的实力都得到了很大的提升，所以在青州出现叛乱时，他们才能光明正大地出现在青州的势力之中，占据了一定的地盘，使得天河新军也不得不承认他们的存在。<p>　　“孙，你不要忘了，叶天龙是受到美女战神于凤舞青睐的男人。不管是谁，也不管别人怎么说、传闻怎么样，只要是知道美女战神的实力，就应该知道这个男人绝对不容小觑！”<p>　　坐在左首第一位的断眉大汉喝住了众人的笑声，为火娘子出头了。断眉大汉说的话有一种莫名的气势，让人不容反驳。面对这样的威势，孙的气焰顿时为之一窒，几个附和他的盗贼头目也不由得怏怏闭口。<p>　　火娘子微微侧面，朝这个断眉大汉投以感谢的目光，同时从这个大汉眼中读到了一种异样的眼神。<p>　　她会意地一笑，不动声色地回头，正听到孙不服气地说道：“基达，你什么时候也变得和火娘子一样胆小了？就算是于凤舞亲自出马，凭她那区区五千的人马，也不是我的对手。”<p>　　基达的脸色微变，他听出了孙话中的含义，不禁冷笑道：“你真是好勇气，好胆略啊！美女战神名震大陆的时候，不知道你在哪个山里混呢？如果你真的能击败她，那么不管是帕里还是亚素都会把你视为上宾，给你封候裂土，那样的话总比当盗贼强上百倍吧？”<p>　　孙被讽刺得脸红脖子粗，他自然知道基达是暗中嘲笑他自不量力，不禁怒声道：“不要以为抱住这个女人的大腿，你就可以成为联盟的总头目！”<p>　　基达的脸色一沉，有些挂不住地怒吼道：“你在说什么？以小人之心来度君子之腹，不要以为每个人都和你一样！”<p>　　孙嘿嘿冷笑，慢悠悠地说道：“这几天你没有和她在一起吗？你是想连人带位子都想得到吧？”<p>　　“你这个混蛋！”基达拍案而起，“不要以为有了云阳的支持，就可以为所欲为！”<p>　　火娘子也恶狠狠地盯着孙说道：“你这样说是什么意思啊？”。她眼中闪过的浓浓杀机，让孙的心头一阵发寒。<p>　　他知道自己的武技并不是这个女人的对手，他所依靠的是他手下的那六千马贼，但现在火娘子一方有了基达的加入，要知道基达拥有将近八千的盗贼，是盗贼团中人数最多的一位，而且其本身的武技也极为高超，至少比起他来要好上一两分。<p>　　但现在骑虎难下，太过示弱的话，也会被其他人看不起。于是，孙也是强悍地说道：“火娘子，你知道我在说什么，不是吗？”。最后的一句话是向基达发问的。<p>　　火上浇油，基达的手放到了腰间的剑上，他身后的几个护兵也腾地站起来，虎视眈眈地望着孙。<p>　　这时候，孙的身后几个护兵也是站起来，手按在武器上，帐中的气氛顿时紧张起来，剑拔弩张，双方大眼瞪小眼，这种关头，是谁也不肯输这一口气的。<p>　　“住手！”<p>　　火娘子娇叱一声，手掌重重的拍在桌子上，木制的厚厚桌面立时四分五裂。<p>　　“你们想造反吗？还没有和敌人对阵，自己就先来一场内讧！让别人知道了，岂不笑掉大牙！如果真的想打架，就来找我好了！”<p>　　母老虎发威，果然气势迫人，双方各自怒哼了一声，没有做声。这时候在一旁看热闹的其他盗贼头目知道该自己上场演出了，连忙上去劝解。<p>　　基达怒气冲冲地坐下来，孙是藉此机会体面的下台，恶狠狠地瞪了基达一眼，转身走出了中军的大帐。原本准备进行军议的会议就这样没有一点成绩的结束了。<p>　　众人散去的时候，火娘子叫住了基达。<p>　　“基达大人，我还有一事相商！”<p>　　基达哼了一声，没有说话，但还是停住了脚步，背对着火娘子，站在变得空空如也的营帐中。<p>　　细碎的脚步声在后面轻巧的响着，突然耳边传来一声轻笑，带点魅惑、带些荡意。<p>　　“你还在生气啊！”<p>　　随着柔腻的声音，一双温润的手轻轻抱住了基达的熊腰，那两团软玉般极富弹性的肉球压在他的虎背上，透过衣衫传递出无限美好的触感。<p>　　基达微微叹了一口气，反手搂住火娘子的蛇腰，沉声说道：“孙这个人的狼子野心已经是昭然若揭，若不好好打击一下他的气焰，我怕将来会成为我们的心腹之患。”<p>　　火娘子一挺胸，用坚挺的双峰厮磨了两下基达，在他的耳边呼了一口气，用十分感激的口气说道：“我知道你是真心对我好，不过孙他想靠云阳的人来控制我们整个联盟还不够格，只是现在正是用他的时候，先让他猖狂几天吧！”<p>　　基达的精神一振，不经意地说道：“哦，这么说来，你还另有伏兵？”<p>　　嘴角浮起了一丝笑意，火娘子的一只手滑到了基达的腰下，轻巧地抚摸起来。<p>　　“刚才的事情真的要好好谢谢你！若不是你的话，孙不知道会如何的猖狂呢？”<p>　　随着小手灵巧的动作，基达的口中发出粗重的呼吸，这个俏丽的女人有着让男人疯狂的手段和技巧，这也是他乐意为她效力的原因之一。才几下的工夫，他已经感到自己全身的血液都往下面流去，一种发自内心的原始冲动倏然涌起。<p>　　口中低低的吼了一声，基达猛的转身，一把抱住了火娘子的娇躯，将嘴巴在她的俏脸上乱嗅乱闻，大手也不停地在她的酥胸上摸索起来。那弹跳浑圆的肉峰即使是隔着衣衫也让人感到它的诱人之处。<p>　　在火娘子那极其魅惑的呻吟声中，基达感到自己的欲火直冲脑门，再也无法忍受下去了，一把抱起火娘子那诱人的娇躯就往后面的寝帐行去。<p>　　铺着厚厚羊毛的毯子上，雪白丰满的胴体有如一条灵蛇般的蠕动着，纠缠着结实有力的男人身躯，两条修长健美的大腿时分时合，每一次合拢的时候，都让身上正在忙碌的男人发出舒服的叹息声。<p>　　女人身体深处那奥妙无穷的吸引，让身上的男人无比兴奋地驰骋着，恨不得整个人都可以进入女人身体里面。<p>　　汗水从男人的身上不停地流下来，和女人胴体上的汗水汇合，流在身下的羊毛毯上，现出了一个清晰的轮廓。<p>　　“开战的时候，就让孙的部队打前阵，你和我就坐镇中军！”<p>　　火娘子看到基达的鼻息粗重起来，知道他已经差不多了，便在他的耳边轻声细语的道了一声，然后翻身坐在基达的上面。<p>　　因为正不断地向快乐的高峰攀登，基达想也不想的点头，于是火娘子满意的媚笑起来，她长吸了一口气，以两个人的接触点为中心，开始猛烈狂野的旋转起来。她的动作就像她的人一样，炽热如火、迅疾似风。<p>　　一阵一阵有如触电般的美感不断的从下身传来，基达的呼吸越发的浊重起来，他的大手一合，将火娘子那扭动不已的蛇腰扣紧，从下面进行最后的冲刺。<p>　　在火娘子仿佛要断气的呻吟中，基达攀登到了快乐的最高峰，大喊一声，身体猛的一紧，然后整个人软了下来，只有口中发出好似拉风箱一般的喘息声。<p>　　…………<p>　　基达心满意足的离开了火娘子的寝帐，自从火娘子回到青州之后，他就和这个女人好上了，他也知道这个心狠手辣的女人是在利用自己，但没有到最后的时刻，谁知道哪个人才是真正的赢家？<p>　　更何况，火娘子的手下精锐尽失，就连她的男人也被于凤舞击毙了，现在就算她的武技再厉害也只有一个人而已，再怎么讲也不是本方的对手。所以他才放心大胆的享受火娘子动人的肉体，反正这是一件不吃亏的交易。<p>　　但是他万万没有想到，就在他前脚离开火娘子的寝帐，一道瘦长的身影马上闪了进来。<p>　　“科比斯大人，你回来啦！”<p>　　一见到这个瘦长的男人，火娘子的眼睛顿时亮了起来，她从行军床上坐了起来，浑然不顾自己现在还是赤裸裸的模样。<p>　　看到火娘子骄人的玉体上到处是欢爱的痕迹，科比斯的眉头不为人察觉地皱了一下，淡淡问道：“你要不要先去梳洗一下？”<p>　　火娘子荡笑一声，轻轻的翻身，将自己雪白的胴体面向里蜷曲起来，从科比斯的角度望去，她的窄肩细腰肥臀长腿的优美线条有如翠峰山一般的连绵起伏，十分的柔和协调。<p>　　“真是一个迷人的尤物！！”<p>　　科比斯不禁在心中暗叫一声，但他知道这个女人的狠辣之处，就像是母蝎子一样，他的心中早已把火娘子列为不可深交的人物之一。<p>　　“三太子那边的情况如何啊？”<p>　　似乎是不满科比斯这样默然的反应，火娘子的声音有些幽怨的味道。<p>　　科比斯的脸上恢复了如常的平静，依然用淡淡的口气说道：“殿下已经派出他最为得意的武力，只要这些人一到此地，收拾不听话的那些人简直易如反掌！”<p>　　“说说三太子的要求吧？”<p>　　火娘子轻轻的舒展自己动人心弦的胴体，将一只手搁在高高隆起的雪臀上方，更加强调了臀部的优美曲线。<p>　　科比斯顿了顿，才慢慢说道：“殿下的要求很简单，一是要让叶天龙的队伍全军覆没，将他的头带回；二是要派人去找传说中的神剑。”<p>　　“神剑！？”火娘子的娇躯猛然地一震，呼吸开始急促起来。“就是传说中，那把创世神用过的圣魔神剑吗？”<p>　　“不错！”科比斯颔首道：“要不然，殿下才不会派出他最强大的人马。这一次绝对要成功的！”<p>　　火娘子长长的出了一口气，“怪不得这段时间好像很多牛鬼蛇神都跑到青州来了呢！我也觉得奇怪，以为他们都是冲着青州的战事来的，原来其中还牵涉到如此重要的神器。”<p>　　她猛的回身坐起来，眼睛直视科比斯，高耸浑圆的双峰在美好的酥胸前不住的跌荡起伏，一时间让科比斯的呼吸为之急促，但他毕竟是城府极深的人，马上调整了自己的心情，恢复一贯的冷静。<p>　　“这样的交易风险实在是太大了，那把神器可是代表着天命，大陆的各大势力全部虎视眈眈，我要是一头撞进去，还不是送死的份！”<p>　　听到火娘子这样的话，科比斯冷笑一声，说道：“如果你不想做的话，我就向殿下禀报了！”<p>　　火娘子的脸色微变，她知道自己目前唯一可以依靠的就是三太子的援军，要不然的话，她真的会被下面那些盗贼头目给吃掉不可。<p>　　因为她对这些人物有着非常深刻的了解，他们每一个人都是吃人不吐骨头的家伙，如果真的落到他们手上，就是万劫不复的境地了。<p>　　咬咬牙，火娘子说道：“好！等我活捉了叶天龙后，就带人去找那把神剑。”<p>　　科比斯满意地点头，道：“知道吗？因为你对青州的熟悉，殿下才会让你来执行这次的重要任务，就连我也要随同你去的。只要殿下得到圣魔神剑，天下还不是囊中之物！到那个时候，你就是一大功臣了！”<p>　　火娘子不屑一顾地说道：“谁知道会遇到什么样的人物，先要留得命再去想这些美事吧！”<p>　　科比斯一笑，“我要去接应来自艾司尼亚的人马了！你记住，暂时先稳住下面那些家伙，到时候一网打尽！”<p>　　火娘子恢复了原来的神情，春意盎然地说道：“科比斯大人，要不要先休息一晚再走啊？我的帐下有几个女孩子是不错的哦！”<p>　　科比斯没有答话，只是微微躬身，然后飞身掠出了帐篷，很快就消失在茫茫的夜色中。<p>　　火娘子坐在行军床上呆了一会儿，发声召唤守在寝帐外面的女护兵。<p>　　“交待你们的事情办得怎么样了？”<p>　　颇有姿色的女护兵施礼回道：“小姐，我们的几个姐妹正和孙的帐下亲兵交往，具体情况要等她们回来才知道。不过根据他们以前透露的口风，好像云阳的人就在孙的大营里面，只是不知道有多少人马、实力如何？”<p>　　火娘子满意的点头，“好，你们做得好！”。然后她从床上下来，吩咐道：“给我准备洗澡水，我要好好的泡一下！”<p>　　女护兵应声退下，火娘子也拣起了散落在各处的衣衫，往后面的私帐慢慢行去。很快的，原本春意浓浓的帐中只剩下空荡荡的行军床，但上面的痕迹却表明了方才的一场大战是如何的剧烈。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_03'> 第十集 青州篇(上) 第三章 妙计得手</b><p>");

document.write ('　　洛美的长明湖是洛美风景中“一湖两山”中的一湖，景色十分秀丽，每日都是游客如织，此等繁华之地，自然也是风月的宝地。在长明湖上就有各式的华丽画舫出租，每一艘都装潢得富丽堂皇美轮美奂。公子风流，神女多情，只要是阁下看上眼的，便可上去潇洒一番。<p>　　昨夜尽兴而归的叶天龙，早上一起来就叫嚷着要到长明湖游玩，东督大人有这样的雅兴，洛美城主宁科自然是不敢怠慢，马上派人下去好生安排了一番。<p>　　叶天龙换过私服，午饭之后轻车从简到了长明湖，他的身边没有了一直不离左右的玉珠和辛西雅，等候多时的宁科看到这样的场面，自然是会意一笑。<p>　　对于叶天龙能在得到美女战神于凤舞这样的妻子之后，还有心思和胆量外出寻花问柳，宁科感到非常的惊讶和佩服，自然他的心中也不免暗自叹息，于凤舞会嫁给叶天龙这样的男人，还容许他如此的荒唐，真是一个异数！<p>　　心中虽然泛起阵阵酸味，但宁科还是十分热情地陪同叶天龙踏上了长明湖的堤岸。<p>　　而被人又羡慕又嫉妒的当事人，浑然没有察觉到身边人复杂的心情，兴致勃勃地东张西望，仔细游览领略眼前的美景。<p>　　但见长堤蜿蜒，有如一条长龙卧于澄明如镜的湖边，直渡湖心的方洲，湖中有岸址汀兰，远远望去，其形状恍若芝兰，又似天上的云朵落入水中，也好像是数块如意玉嵌在碧波之中。<p>　　湖面上活色生香，奇花异草长满两岸，如洗的晴空之下，轻舟穿梭湖上，船桨声奏起了美妙的波乐，形状各异但都秀美的画舫上不时传出了低婉缠绵的小唱，好一派歌舞升平的景象。<p>　　叶天龙兴致大增，指点着湖边的画舫对宁科笑道：“这些画舫真是精巧！”<p>　　宁科略显迟疑地说道：“叶大人，尊夫人要是知道的话，怕是……”<p>　　叶天龙心中暗笑，知道他说的是于凤舞，便笑道：“我是放荡惯了，再说这也只是消遣解闷，纯属调整情趣而已。”<p>　　宁科自是明白叶天龙话中的意思，略一抬手道：“叶大人这边请！”<p>　　码头边早已备好了一只华丽宽敞的画舫，前面是足以容纳十名女子起舞的平坦舞池，中舱的朱门敞开着，里面摆有桌椅春凳等物，再后面则是帘门低垂，不用说那是画舫上的香巢了。中舱的两壁有花格的小舱窗，船舷两旁有半身细栏一直连到后面。<p>　　此时画舫舱门前正站着三个如花似玉的俏丽女子，她们都是年约二十左右，眉目如画、高髻云发盘头、明眸中流出轻笑，国色天香的仙女。<p>　　“叶大人中意哪一个？”宁科在叶天龙的身边含笑问道：“虽然一定是不如大人家中的娇妻美妾那般天人，但也别有风情，很有一些滋味的。”<p>　　“原来宁科大人也是个中高人啊！”<p>　　叶天龙十分轻松的回话，虎目中却流露出异样的光彩，仔仔细细地打量起眼前一字排开的美女。这三个美女都是穿着窄袖的薄罗衫、拽地的千褶裙，只是服饰的颜色有所不同，左首的是碧绿、中间的是粉白、右首的则是明黄，但不管是谁，她们整体的装扮都是十分淡雅宜人，使人望之顿生爱怜之心。<p>　　从左看到右，又从右看到左，叶天龙委实看不出哪一个最好，宁科在他身边低声介绍道：“当中的是本城的名花白牡丹，大人看她是不是国色天香啊？”<p>　　叶天龙连连点头，又问了白牡丹左右的两个美女姓名，原来也是洛美数一数二的名妓，穿碧绿衣服的叫碧玉、穿明黄的那个叫十三娘。当宁科说到十三娘的时候，叶天龙的眼神微微一动，旋即点头微笑。<p>　　等宁科将三个女人介绍完后，叶天龙“嘿”的一声，拍了一下宁科的肩头，含笑道：“宁科大人真是给我出了一个难题，三位姑娘都是天仙化人，叫小将如何取舍呢？”<p>　　宁科望了一眼三女，也是呵呵笑道：“素闻叶大人多情多义，今日一见，果然是名不虚传啊！”<p>　　叶天龙眉开眼笑的回道：“宁科大人说笑了，请问我可以多选吗？”<p>　　宁科呆了一下，然后低笑道：“大人真是好口食！她们可都是身怀绝技的女人，从来没有听说过谁能连闯三关，大人真的可以应付自如吗？”<p>　　说到这种事情，没有一个男人会自认技不如人，叶天龙更是信心百倍地说道：“那我就要试试看了！”<p>　　宁科含笑告辞而去，叶天龙则昂然踏上了画舫，三女早已围将上来，莺声燕语中进了中舱落座。后面转出两个俏丽的婢女端上了白玉茶盘，四杯香茗用的盖碗青玉瓷的杯子，掀开盖碗，淡雅悠远的茶香立即透舱而出。<p>　　一杯香茗未曾喝完，叶天龙已经和三女谈得十分融洽，他一手搂着碧玉、一手揽住白牡丹的蛇腰，看着对面的十三娘在抡指抚弦，轻捻慢弄，整个中舱里面是清音袅袅，让人心旷神怡。<p>　　听到这样的乐声，叶天龙突然想起了有过一面之缘的如姬，这个谜样的美人不知道现在还在不在艾司尼亚？眼前的十三娘琴技虽然高超，但比起如姬来还差得很远，论到姿色也无法比拟，而且如姬的变化多端给叶天龙留下了非常深刻的印象。<p>　　但是这一路上，因为叶天龙每天都在面对于凤舞、晨月她们的绝世姿容，加上她们的兰心慧质，倒是让他无暇想起如姬。这时一想起这个魅力无穷的女人，他的思绪顿时飞到了那一晚的惊艳。<p>　　“不知道什么时候可以再见一面？”<p>　　叶天龙这样想着，他的目光越过了十三娘，穿过了花格的小窗。行速缓慢的画舫在平滑如镜面的湖面上荡开了层层浪花，击桨之处如同玉喷珠跳，带起的水珠散落时好似一串串亮晶晶的珠子洒落在镜面上一般。一时间，他不禁看得发呆起来。<p>　　待到十三娘的一曲终了，叶天龙才回过神来，带头大力鼓掌。但见十三娘嫣然一笑，挨近身来，轻启朱唇，娇滴滴的说道：“妾身的拙劣琴技，实在有污大人的尊耳！”<p>　　叶天龙双手一紧两边香喷喷的娇躯，笑道：“姑娘实在谦虚，倒是我实乃老大粗一个，直听得一个好字，但哪里好却是一无所知。”<p>　　被拥到怀中的白牡丹美目轻转，莺声呖呖道：“哟，大人方才只顾独自陶醉于窗外的美景，想来十三妹子的琴声不堪入耳吧？”<p>　　叶天龙在白牡丹的身上掏了一把，怪笑道：“小乖乖，你不要挑拨离间！”<p>　　十三娘的美目中泛起春意，把一双白嫩的玉臂缠绕在叶天龙的脖子上，嗲声嗲气地说道：“大人的兴致如此高雅，是不是我们风尘女子不如长明湖的美景，只能撩大人的眼神而已？”。一边说着，一边扭动灵蛇般的腰肢，挺起了鼓鼓的酥胸朝叶天龙的身上顶去。<p>　　“乖乖，这个小娘子真是好辣啊！”<p>　　叶天龙心中暗暗叫了一声，看到雪白的脖子下面那一抹粉嫩的酥胸，被明黄的罗衫箍得紧绷绷的，几乎要裂衣而出，不由得心醉神驰，连忙说道：“哪里？哪里？我的心肝宝贝儿，我是在赞叹只有如此山清水秀的好地方才出得像你这样的绝色佳丽！真叫我好不快活！”<p>　　说着，忍不住抽出一只手来，紧紧按在十三娘高高耸立的酥胸上不停地揉动，十三娘的琼鼻中发出娇媚的哼声，蛇腰更是风摆柳枝，媚态横生。<p>　　旁边的碧玉也不甘寂寞地伸手在叶天龙的怀中抚摸着，同时媚声说道：“大人好偏心啊！怎么忘记了奴家呢？”<p>　　叶天龙不停地揉着十三娘的酥胸，即使是隔着罗衫也可以感受到里面那对肉球的质量和手感绝对是一流的，闻声便笑道：“我的小乖乖，今晚我一定会好好的让你快乐一次！”<p>　　十三娘停下了扭动，将自己高耸的酥胸紧紧压在叶天龙的大手上，媚笑道：“大人娶得名震大陆的美女战神为妻，又是法斯特的东督，什么样的女人没有见过、什么样的女人味没有尝过，哪里还把我们这些小地方的女子看在眼中，说不定到晚上大人就把我们给忘记了。”<p>　　叶天龙哈哈大笑，心花怒放地说道：“你看看我，像是那样的人吗？最怜爱天下美少女的人就要数我啦！”<p>　　说罢，他抓起十三娘的一双纤纤玉手，放在手掌之中摸弄着，口中说道：“像你这样的绝色美女，我真的见过不多！艾司尼亚的美女也不及你的十分之一。”<p>　　十三娘“噗哧”一声，笑道：“大人真会说话，虽然我知道这是安慰的话，但也感到十分高兴！”<p>　　她的话音未落，叶天龙一把将她抓到怀中，脸上泛起怪异的笑容，说道：“既然你这样说，那我就让你看看我的真心！”。说着，他的手滑进了十三娘的怀中，直接揉搓起那温软坚挺的乳峰，十三娘惊呼了一声，早已软了娇躯，跌进叶天龙的手中，任由他去抚摸把玩。<p>　　随着叶天龙的手往下滑去，十三娘身上的衣衫逐一飘落，美好凹凸的胴体尽数展现在空中。<p>　　十三娘的脸颊泛起阵阵红霞，曲线优美的娇躯抖动得十分厉害，檀口中发出低低的呻吟，低婉温约之中充满了诱惑力。身边的男人如此的霸道，手法又是如此的熟练，让她本想到后面的舱房中再燕好的念头一经升起便归于乌有。<p>　　这时，白牡丹和碧玉也是发出娇滴滴的呼声，向叶天龙一齐拥来，惹得叶天龙发出阵阵快意的笑声。他真恨不得能多长几只手臂，这样就不会像现在顾得这个美女却顾不上那个。<p>　　原本在一旁服侍的婢女早已退到后面的舱房去了，宽敞的中舱成了四人放浪形骸的好地方，三个女人使出浑身解数，让叶天龙着实好好的享受了一番。<p>　　午后的长明湖分外美丽，上下天光，一碧万顷。此时画舫已经停在了湖心的位置，花格窗半开，秋天的风从四面八方进入溢满春意的舱中，带来丝丝的凉爽之意，让舱中的人感到无比的快美。<p>　　叶天龙斜靠在身材颇为丰腴的碧玉娇躯上，他的头正好是放在碧玉那对丰耸绵软的乳峰之间，碧玉的一双纤手在轻柔地按摩着他的肩头，她的手法轻灵而富有技巧，不愧是久经训练。<p>　　十三娘灵活的小香舌在叶天龙的上身温柔的游走着，有如火蛇般，所到之处就连毛孔都要舒展开来，让叶天龙的心火越来越高。<p>　　而白牡丹则是蹲坐于叶天龙的身上，媚眼微微闭合，瑶鼻中发出荡人心神的娇吟声，慢慢的扭动她的蛇腰，私处一阵一阵有规律的收缩，把两个人的欲火都推向更高的境地。<p>　　怪不得宁科说这三个女人都是身怀绝技，还没有人能够连闯三关，叶天龙总算明白到她们的厉害之处了。<p>　　如果换作常人，在这样的三重攻击下，早已是丢盔弃甲，大败而退了。可惜这次她们遇到的是叶天龙，非但神功在身，又是身经百战的老手，自然懂得如何应付这样的情况。<p>　　叶天龙先深吸了一口气，真气九转，稳住自己的阵脚，然后伸出双手把玩着因十三娘俯身而垂落晃荡不止的一双晶莹玉峰，手指轻轻捻弄着峰顶的娇嫩蓓蕾，同时腰部使力，不住地给白牡丹最有力的冲刺。<p>　　画舫在湖心不住的荡漾着，泛起层层的涟漪，船舱中不时传出的娇声婉转动听，如丝如线般的飘荡，随风送入耳内，引得不少人是心痒难耐。<p>　　被宁科派到长明湖岸巡视的洛美都市警备队的士兵更是羡慕不已，但他们知道船舱中的三女乃是本城最高级的妓女，一夜之资就及得上他们两年的薪水，所以也只能是干瞪眼，暗吞口水而已。<p>　　尽情享受鱼水之欢的当事人自然是不会想到这些事情，叶天龙大展雄威，将三位绝色美女弄得前后俯仰，娇吟不断，媚态毕露。这正是“玉软温香抱满怀”，意气风发，好不快活。<p>　　连床大战直到暮色四合，三女皆高挂免战牌之后，叶天龙才鸣金收兵，洋洋得意地起身。此时自有在后面听壁角听得面红耳赤的侍女进来为船舱中的他们收拾残局，整理衣装。<p>　　慵懒不堪的白牡丹软在叶天龙的身上，媚声说道：“大人虎威，妾身实在佩服！只是不能让大人尽兴，妾身惶恐不安！”<p>　　叶天龙哈哈一笑，伸手在她的俏脸上捏了一把，十分严肃地说道：“奇怪，真奇怪！”<p>　　碧玉在旁边不安地问道：“大人有何奇怪之处？”<p>　　叶天龙的手指点在白牡丹的樱唇上，摇头晃脑地说道：“白牡丹的臀技、碧玉的指技以及十三娘的舌技，我都已经领教过了，的确是名不虚传。只是什么时候开始，你的口技也变得这么厉害起来啦？”<p>　　白牡丹呆了一下，随即娇嗔道：“大人啊，奴家就是这一项好吗，难道说其他的服侍都不入大人的法眼？”。碧玉和十三娘也在一边娇嗔不已，直道叶天龙太过小视她们，半天也只评定出一项好的来。<p>　　叶天龙将手一挥，豪气地说道：“既然你们对自己这么有信心，那么晚上让我看看你们到底还有什么样的绝技在身！”，三女连连点头。<p>　　十三娘有些迟疑地说道：“大人这样做，不是要冷落家中的娇妻吗？”<p>　　叶天龙心中暗笑，知道她想问的是于凤舞，便嘿嘿一笑，道：“偶尔也应该出来轻松一下的吗？”。说着，他搂着十三娘的肩头，往外面走去，“来让我们到外面欣赏一下长明湖的夜景，让她们去准备酒菜吧！”<p>　　不多时，船舱中已经摆上了一桌丰盛的酒菜，四人又是饮酒作乐，打情骂俏，叶天龙此刻的样子是十足的浪荡子弟，似乎是已经把去青州的事情完全忘记了。<p>　　※　　　　　　　※　　　　　　　※<p>　　当薄薄的云雾被夜风吹散，露出来的月亮分外的亮洁，好像在夸耀自己的威力，把全部的光辉毫不保留地倾泻下来，使得茫茫的长明湖现出一片的银光。<p>　　如水的月光透过船舷的小窗，照到满是春意的香巢里，尽兴而睡的一男三女正同床共枕，每个人都发出悠长的呼吸，说明了他们正是好梦时节。<p>　　在香巢的外间，三个女人的随身侍女都没有入睡，因为她们得随时等候主人的呼唤，好进行即使的服侍。<p>　　一个俏丽的侍女突然转动了一下发酸的脖子，笑道：“两位姐姐，小妹出去一下，麻烦姐姐们多担待！”<p>　　其他两个侍女会意的一笑，轻声道：“快去快回！”<p>　　侍女行出了房间，沿过道往前走，在经过更衣室时，并没有走进去，而是继续走到后面的一个小房间里，房间里面并没有点灯，只有从小小的舷窗投进来几分淡淡的月光，照得房间冷幽幽的。<p>　　等了不到十数，又是一道玲珑的身影闪进了房间里面，来人的脸刚好被阴影遮住了，但透过薄薄的睡衣，峰峦起伏的上半身说明了这是一个身材出众的女人。<p>　　“都准备好了吗？”来人的嗓音压得很低，话语中透着几分的热切。<p>　　早到的侍女微微点头，从身后的某个地方取出了一只拳头大小的小鸟，这是一种经过训练之后专门用来传递情报的蜂鸽，体积下，性情凶猛，因此它的速度和可靠性都比一般用的飞鸽传书要好上几倍，但同样的，花的代价也是要高上数倍，一般来说，大陆上只有军队才具有这种能力。<p>　　显然，这两个女人都是属于某个规模可观的组织，所以才会用这样的蜂鸽来传递情报。<p>　　“禀上，子精床第术，心机难测，早决！”<p>　　随着来人的一字一顿，侍女用金钗在羊皮纸上快速划点，然后将羊皮卷成一团，挂在蜂鸽的足下，所有的动作非常熟练，显然是训练有素的。而且整个过程中，那只蜂鸽没有发出一点的声音，只是转动那双晶亮的眼睛，来回地看眼前的两个女人。<p>　　侍女将蜂鸽拿到舷窗边，轻轻松开了手，看着蜂鸽展翅盘旋而上。<p>　　“做得好！”<p>　　一声低沉的男音在小小的房间里面响起，原本静得可以听到针掉下来的地方，突然间出现这样一个声音，两个女人同时猛的一震，心脏一下子几乎要跳出喉咙。<p>　　灯光一闪，是后面进来的男人点起手中的火筒，虽然不是很亮，但足以将脸面看得清楚。两个女人同时发出一声低低的惊呼，因为进来的男人居然是原本应该睡在床上的叶天龙。<p>　　侍女的脸色微微一变，突然化作一团狂风，直扑站在门边的叶天龙。她的小手中不知何时多了一把精光四射的匕首，一招三式，贴身近斗，十分狠辣。<p>　　叶天龙不退反进，就这样直接冲向侍女的匕首，好像是一头大牯牛一样。人影急进，眼看就要和匕首相触，侍女心中大喜，手上又加了几分气力，匕首的前部尖端甚至出现了丝丝的震颤，一个侍女能有如此的功力，委实让人难以置信！<p>　　自从得到了暗黑魔神的真元，又看过了王师和风月真君的绝世之战后，叶天龙的功夫有了突飞猛进的提高，侍女的这点功夫在他眼中已经根本不值一提。<p>　　就在匕首和他的胸部相触之际，叶天龙的上半身有一个轻微的扭动，刚好让过了急吐的匕首。两个人贴身了，而侍女的武器却已经出了外门，叶天龙不慌不忙地伸出一根指头，点向侍女的眉心上。<p>　　虽然看起来他的动作不快，但那个侍女却感觉到所有的方位都被这指头控制，不管如何就是无法避开。<p>　　“扑通”一声，叶天龙恰到好处的一指将侍女点倒，让她昏迷却不至于致命。<p>　　两个人的接触是非常快的，当侍女倒下的时候，一道薄如纸，色若淡蓝的条形暗器从他的身后翩然飞过。显然，如果他刚才是往后退，或者是原地不动的话，都是这暗器的攻击范围。<p>　　但这暗器在空中也没有飞多久，突然从后方伸过一只纤纤的玉手将其没收，然后这只晶莹白嫩，十分可爱的小手摊开，掌心中淡蓝色的条形暗器原来是一把微缩的小剑，只是这小剑没有了横铛。<p>　　“果真是公孙世家的无翅剑！”<p>　　在叶天龙的后面现出身影的是柳琴儿，正是她的“玉女摘星手”接下了暗器。一身紧身的水靠滴水不沾，在灯光下闪着奇异的光芒，这是用东海一种非常稀有的“变形鲨”的皮制成的，它可以随着环境的变化而改变颜色，可以说是极为罕见的宝物，也只有晨月的“玉鸣阁”才弄得到这样的宝贝。<p>　　叶天龙随手将壁灯点燃，然后神色轻松地说道：“十三娘啊，你也太不够意思了吧？刚才还是亲亲热热的，怎么一转眼，就送我一把淬毒暗器呢？”<p>　　当柳琴儿的身影出现的时候，十三娘的脸色已经变得灰暗，她知道已经落入一个圈套之中，面对这样的两个人，她根本没有一分的胜算。<p>　　“我已经把情报发出了，要杀要剐随便你吧！”十三娘银牙暗咬，勇敢地说道。<p>　　叶天龙微微一笑，并没有说话，而是轻轻指了一指舷窗，十三娘回头一看，脸上顿时一片死灰。蜂鸽正在窗外拍打着一双翅膀，却好像被无形的网挡住一般，根本无法移动。<p>　　“进来吧！”<p>　　叶天龙扬声叫道。话音未落，一道优美的身影从小小的舷窗跃进了房间里面，落地之后朝叶天龙叫了一声：“公子！”，然后将手中的那只奋力挣扎的蜂鸽递到了他的手上。<p>　　十三娘知道这个俏丽迷人的少女是玉珠，真难以想像以她这样的身躯怎么可以从这么小的舷窗进来？<p>　　玉珠也是穿着和柳琴儿一样的水靠，两个人那曲线玲珑，曼妙无比的娇躯线条在紧身的水靠下毕露无余，让同是美女的十三娘也自叹不如。<p>　　“现在我们可以好好的谈一下了吧？”叶天龙和和气气地说道。<p>　　话音入耳，将十三娘的胡思乱想打断，连她自己也不知道为什么在这个时候，她还会想到和别人比身材的事情。其实原因很简单，十三娘也是一个美丽自负的女人，看到同样美丽动人的美女，自然会有不服气的念头涌起。不过说到底，还是她的涵养心境不够。<p>　　“我不会说什么的！”十三娘冷冷地回道：“休想从我口中得到什么！”<p>　　叶天龙叹了一口气，“我实在不想伤害像这样一位美女，而且你也是受人指使，说不定还是被人利用的呢。”<p>　　柳琴儿不耐烦地说道：“天龙，不要和她啰嗦，就让玉珠妹子来对付她好了！”<p>　　玉珠也在旁边应道：“是啊，公子。不如就让我用‘阴魂读语术’来对付她好了！”<p>　　十三娘的脸上一片煞白，显然她是知道“阴魂读语”术的来历和可怕。<p>　　将这一切看在眼中，叶天龙嬉皮笑脸地说道：“我的两个小乖乖吃醋了！”。见到柳琴儿和玉珠的娇靥是一齐作色，他又马上正色道：“将她们都带回去吧！”<p>　　话没有说完，他一条腿已经迈出了房间的门槛，转眼就不见了。柳琴儿和玉珠相视一笑，也忙带上十三娘和那个侍女出了房间。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_04'> 第十集 青州篇(上) 第四章 形势复杂</b><p>");

document.write ('　　叶天龙他们出了船舱，整条画舫早已在女神战士和金凤卫的控制之下，她们也是和柳琴儿、玉珠一样的从水下过来的。<p>　　一身紧贴的水靠下面辛西雅那凹凸有致的身材呈现出让人惊心动魄的感觉，颀长的身量似乎要溶进头顶上那繁星如棋的夜空中，叶天龙一看到站在画舫前头的这一幅盛景，顿时为之一呆。<p>　　听到叶天龙的脚步声，辛西雅转过身来，“公子，全部准备好了，我们是不是现在就靠岸？”<p>　　没有说话，叶天龙只是点点头，走到辛西雅的身边，伸手拍了拍她的肩头。是现在就靠时为此刻他的心中是万分的惋惜，如此一个拥有完美身材和绝世娇颜的美女却无法像正常人一样享受到爱情的甜美，就算是永远不老的生命对她又有什么意义呢？<p>　　画舫无声的划开水面，一到岸边，就引起了某些人的关注，因为是不夜的风月场所，也有不少的势力插手其中的管理，分享丰厚的利益。但叶天龙他们根本不给这些人一丝盘问的机会，马上将所有的人全部带回了他们下榻的客栈。<p>　　火光下，柳琴儿、辛西雅她们这些美女的形象特别的醒目，这样的情况入到消息灵通人士的耳中，自然猜得出她们的身份来历，这些母老虎惹不得！<p>　　客栈的大厅中，于凤舞和晨月含笑迎上满载而归的叶天龙他们。见到当头的叶天龙脸上没有一丝的笑意，不禁同时一愣。<p>　　“这里交给你们，我马上就要动身了！”说罢，叶天龙匆匆往后面行去。<p>　　“难道说今天的行动他不喜欢？”晨月颇感意外地望着叶天龙的背影，“明明是他自然提出来的啊？”<p>　　于凤舞轻轻摇头，练成“龙之心经”的她现在已经和叶天龙达到了心意相通的地步，自然明白叶天龙心中的想法。<p>　　“他在为辛西雅的不幸感到遗憾！”于凤舞的美眸投到了刚刚踏进大厅的女神战士首领。<p>　　“不幸？”晨月不解地反问了一声。<p>　　于凤舞笑而不答，吩咐金凤卫将带来的人进行分别盘查。那些不相干的仆役稍微盘问一下就放掉了，只有白牡丹、碧玉和十三娘，以及她们三人的贴身侍女被扣留起来。<p>　　叶天龙准备妥当，回到大厅的时候，他的心情也变得好起来了，含笑问于凤舞道：“收获如何啊？”<p>　　晨月横了他一眼，轻笑道：“今天就是夫君大人的收获最大了！”。然后形状美好的黛眉一挑，看似漫不经心地问道：“那三个女人的服侍一定很周到吧？”<p>　　叶天龙顿时感到数双目光投到自己的身上，知道在座的美女都在注意自己，便笑嘻嘻地说道：“各位夫人，这都是经过你们批准的哦！再说，应付她们是很吃力的一件事，我也是勉为其难罢了。”<p>　　柳琴儿的小嘴一撇，没好气的说道：“看你乐不思蜀的样子，哪里是辛苦了？”<p>　　叶天龙马上举手直呼冤枉，玉珠怯怯的出声道：“二姐，公子这样做不是和大家商议过的吗？这样大张旗鼓的游玩行乐，目的是吸引敌人的注意力，以此来掩护公子他们的行动。”<p>　　于凤舞颇为怜惜地搂住玉珠的纤腰，含笑道：“好啦，好啦，不要再说了。看看连我们的玉珠妹子都发话啦！”。玉珠涨红了一张俏脸，连忙说道：“大姐，我不是这个意思！”<p>　　柳琴儿也轻轻掐了一把玉珠的玉手，笑道：“看你这个样子，大家都是开玩笑的啦！”此言一出，众人皆笑。<p>　　叶天龙则心满意足地点头说道：“看来只有玉珠对我最好了，来，来，就让我好好疼疼你吧！”。说着，他朝玉珠伸出双手，玉珠羞得俏脸通红，将一个身子埋到了于凤舞的怀中。<p>　　“你们都不许欺负玉珠好妹子！”于凤舞的这一句话说出来，大家笑得更厉害了。<p>　　笑了一阵，于凤舞才将话题拉回到正路上来。<p>　　“说真的，天龙的运气好得惊人，居然一下子就找到了公孙世家的人，而且还意外的得到了她们接受指示要对付我们的情报！现在我们手头有了这个十三娘，就可以知道公孙大娘的下落，以及公孙世家目前的一些情况了。”<p>　　众人一起点头，本来的计划只是有可能会引出公孙世家的人，因为公孙世家在风月场所是很有势力的，而不管是谁得到了公孙大娘，都会利用她来动用公孙世家在这方面的优势，好掌握各地的动静。<p>　　素来厚脸皮的当事人却是一副洋洋得意的样子，自得其乐地说道；“你也不看看我是谁？我早就知道会有这样的结局，所以才会设计出这样的计谋来！”<p>　　这种没有逻辑性的胡言乱语，自然是不会得到众人的认同，唯一的结果就是众女皆向当事人投以一个“早知道你就会这么说！”的白眼。<p>　　已经习惯了这样场面的当事人自然不会把这些小事放在眼中，叶天龙摸了摸自己的鼻子，突然凑到于凤舞的娇靥上，重重的亲了一口。<p>　　“亲爱的夫人，这里的事情就麻烦你了！”<p>　　受到这样的偷袭，有着美女战神称号的女人没有丝毫的惊慌和羞涩，而是伸出白嫩晶莹的纤手拍了拍叶天龙的脸庞，柔声说道：“乖，不要闹了！”<p>　　没收到意料之中的效果，叶天龙大感泄气，他只好干笑了两声，道：“这里的事情麻烦你们大家了，如果有公孙大娘的消息，也不要急着出动，一定要等我回来啊！”<p>　　晨月笑道：“夫君大人但请放心，我们一定会把英雄救美人的机会留给您的！”<p>　　叶天龙乐颠颠的在晨月的俏脸上摸了一把，笑道：“小妖精，就是你会作怪！”，然后站直身形，朝众女抱拳道：“各位美女，小将去也！”。见到他这副模样，众女顿时笑作一团。<p>　　娇笑声中，叶天龙大踏步地往外行去。走到大厅的门口时，突然听到于凤舞的一声娇唤：“天龙！”声音中透出了万般的深情。<p>　　叶天龙的身子一顿，转过身来，却看到众女这时候都已经是站起来，每一个人的美目都充满了关切的神情，真是千种柔情尽在其中！<p>　　玉珠飞身而出，掠到叶天龙的身边，轻声道：“公子，多保重！”<p>　　叶天龙笑道：“小傻瓜，你也多保重！”<p>　　※　　　　　　　※　　　　　　　※<p>　　为了这次行动的隐秘性，叶天龙把素来不离开自己左右的玉珠和辛西雅以及那些女神战士全部留在了洛美，而且还要她们不时在众人面前露一下脸，好让别人确定他还在此地整军。<p>　　为了逼真，于凤舞甚至还将一个身材与叶天龙差不多的女神战士进行了一番改装易容，以备不时之需。当然她的手艺没有身为大策法师的倩公主那么好，只能在远远的地方看看相似而已。<p>　　而且玉珠也会在两天后离开洛美，趁叶天龙不在身边的这个机会回她的族人居住地一趟。按照她们族中的规定，当族中有人被揭开封印之后，就可以回族中学习那些被先人封印的暗黑一族最高级的魔法和武技。<p>　　因为只有在拥有了超乎常人的魔力和生命力之后，才可能学习这些魔法和武技，不然的话，肉体根本承受不起那可怕的反噬，只会落得个形神俱灭的下场。<p>　　自从揭开封印之后，玉珠一直和叶天龙在一起，根本无法抽出时间回族一趟，而且更主要的是，玉珠感到自己每天都在进步，所以也不把这些放在心中。<p>　　但在和王师相处一段时间之后，她才感到自己的功夫还有很大的差距，而在和叶天龙合体时她又得到了暗黑大魔神的大部分真气，越发感到有进一步提高自己的需要，所以她才会趁这个时机也回族一趟。非但是学习更高级的功夫，还可以好好的融合这些真气。<p>　　而且她还有一个私心，想把那些族人也引到叶天龙的身边，如果他们也被揭开封印，虽然说人数不是很多，但对叶天龙的帮助就非常大了。<p>　　“就让玉珠陪公子走几步吧？”玉珠的明眸中带着十分热切的眼神。<p>　　看看厅中的一众美女，再看看身边的玉珠，叶天龙的心中感到一阵感动，这个时候，他真想放下一切，就这样和这些美女们过快乐的一生！<p>　　但他也知道这个想法是根本不可能的，自己既然已经走到如今的地步，就只有继续前行，唯一的愿望就是不要带给这些美女们丝毫的伤害！<p>　　叶天龙收拾起自己的心情，轻巧地捏了捏玉珠秀气的鼻子，笑道：“不用啦！你记住早去早回，我会在我们自己的城中等你回来的！”<p>　　说到“我们自己的城”时，所有人的眼光都是一亮，这的确是非常有诱惑力的词语，而于凤舞早已在青州的版图上圈定了日后他们建立首府的地点，现在就等他们去占领、建设！为了早日实现这样的目标，他们会更加努力的去做！<p>　　看着叶天龙消失在夜色之中，众女才重新落座，开始安排起下一步的行动。<p>　　※　　　　　　　※　　　　　　　※<p>　　被带到偏厅的十三娘一看到坐在主位上的绝色女子，便知道她是威震大陆的美女战神于凤舞，这并不是因为她曾经看到过于凤舞的画像，而是于凤舞浑身所散发出来的高贵气质，无言的威势，以及那双闪动着智慧的光芒，似乎可以把人心都看穿的美眸。<p>　　虽然十三娘自负是绝色佳丽，但一看到于凤舞之后，马上就感到自己是多么的自不量力，和于凤舞比起来，她只能算是明月边上的一颗小星星而已。<p>　　“我们不要打什么圈子了，你可以告诉我，监视的指令是谁下的？”<p>　　于凤舞略一举手，示意押着十三娘进来的两个金凤卫退下。十三娘收拾起自己的纷乱的心绪，强迫自己镇定下来，对于凤舞的问话并不回答。<p>　　于凤舞见状，淡淡的说道：“其实你不说我也知道！我只是奇怪你们公孙世家素来是不介入官家之事，这次为什么会突然变了作风呢？”<p>　　看到十三娘的粉脸上依然没有一丝变化，于凤舞摇摇头，她其实已经运用“观心之术”大致了解到十三娘心中的想法，加上之前的情报和推论，应该说，她已经基本上了解到整个事情的状况。<p>　　“你不觉得奇怪吗？”于凤舞沉声说道：“你们的家主公孙大娘自登上家主大位之后，一向是奉行故老相传的家规，不介入各国的政治之中，可现在居然会自己亲身出面，要求你们多注意各地官家的情报，而且要密切注意前去青州平乱的东督，对他的一举一动都要留心。这不是完全变了风格吗？”<p>　　十三娘的脸色终于大变，于凤舞的每一句话都是说中了她的心中所想的！她心惊神颤地站着，听着于凤舞继续往下说。<p>　　“你们的家主在艾司尼亚的时候，遭遇了敌人的袭击，身受重伤，后来是被我的人救回来的。”<p>　　于凤舞把当时情况一一说了一遍，随着她的话语，十三娘越来越软化，她的态度慢慢地转变过来。<p>　　于凤舞最后说道：“我们估计公孙大娘是落入对头的手中，他们一定会利用她来操纵公孙世家的人。如果想救你们的家主，最好是和我们合作！”<p>　　十三娘不得不相信于凤舞所讲的话，她无力地坐到椅子上，软弱地说道：“怪不得那天家主来的时候，看起来有些奇怪……”<p>　　“公孙大娘来过这里？”于凤舞的神情一振，连忙追问道。<p>　　十三娘整理了一下自己的思绪，叹息一声，慢慢地说道：“是的。家主是在一男二女三个人的陪同之下找到我们，亮明身份之后，就是交待我们洛美地区的人注意东督大人的行踪。我看她对那个年轻的男人的态度非常特别……”<p>　　“年轻的男人？！”于凤舞大感兴趣，“你把他们三人的样子说一下。”<p>　　“当时我也感到有些怪异，所以还特意暗中调查了一下，发现他们居然还带着大批的手下，那两个女人也是十分怪异，浑身散发出可怕的气势！”<p>　　十三娘努力回忆当时的情况，把三个人的相貌和身材说得非常详细。<p>　　她不愧是公孙世家派在洛美地区的负责人，虽然是只看过一次，但把来人的特点把握得十分到位，每一个人的特征都描述得十分详细。<p>　　听罢十三娘的介绍，于凤舞的脸色也是大变，居然是三太子亲自出马，他带着那些奇怪可怕的人马来青州想干什么？<p>　　一瞬间，于凤舞的心中闪过无数的判断，很快就知道答案只有一个，那就是为了对付叶天龙，为了得到那把传说中象征着天命的圣魔神剑！<p>　　可是现在法斯特正在准备对武安用兵，尤那亚他用什么样的借口离开艾司尼亚呢？唯一的可能是，父皇派出寻找这把圣魔神剑的人绝对不只叶天龙一个人！<p>　　于凤舞虽然担心叶天龙这次行动的成败，但现在已经是长剑出鞘，利箭离弦，根本没有回转的余地，她只有暗暗祈祷一切顺利。<p>　　十三娘虽然在于凤舞的劝说下同意和她们合作，但她却不能公然违反家主公孙大娘的命令。于凤舞也是颇为赞赏她这种态度，于是便下令将她和其他两个女人以及她们的侍女全部扣留在客栈之中，对外宣称是叶天龙看上了她们三个人，要她们多陪伴一段时间。<p>　　之后，十三娘每天的情报是照常发出，只是执笔的人已经换成了于凤舞她们，自然所出的报告都是叶天龙在洛美城流连忘返，在整军的行动完成之前，根本就不想动身前往青州 。<p>　　但这个官方的版本也只能让对方将信将疑，只是很快传来的地下版本证实了这个情况的准确性。<p>　　因为第二天，洛美城就流传着一个传说，说艾司尼亚来的东督叶天龙大人昨夜在长明湖带着妓女饮酒作乐，偷尝风流滋味，不料却被他的娇妻们当场捉奸在床，连带着那些妓女都被抓到驻地扣起来了。<p>　　因为为首的是名震大陆的美女战神于凤舞，就连洛美城主宁科也不敢真的去证实这个版本的真实性。<p>　　于是，这个黑市的版本流传得越来越广泛，经过众人的加油添醋，整个事件是越发的活灵活现，当时东督大人如何左拥右抱，连床大战，美女战神带着他的一众娇妻是如何捉奸在床，每一个细节都被人津津乐道，说个不休！<p>　　素来爱好这些新闻事件的洛美市民们真是大饱耳福，好一段时间没有听过这样好听的新闻了，所以一经传开来，就是轰动一时。<p>　　当传到于凤舞她们的耳中，她们除了苦笑，也不好多说什么，这种事情，本来就是越描越黑。于凤舞不禁想到，这一下子，叶天龙的名头倒是传遍了洛美的每一个角落，只是以这样不光彩的形象，着实出乎意料！<p>　　叶天龙的部下们可是忙得不亦乐乎，因为要回答无数好奇的问题，幸亏他们在艾司尼亚的时候，已经习惯了自己的主将不时闹出的笑话，因此也没有特别不舒服的表示。<p>　　而知道内情的将领则自然是守口如瓶，除了几个有着一条毒舌的将领在嘻嘻哈哈的推波助澜之外，大家的劲头反而更加足了，因为他们知道整个事件正在朝着他们预料的方向进行，当叶天龙成功地出现在敌人的后方，攻城掠地的时候，就是他们发动攻势的时候，其中的配合一定要十分精确，不容许有片刻的迟延。<p>　　不过，这样的新闻也有一些好的后果，报名参加叶天龙军队的人多了许多，而且不少的雇佣兵也对叶天龙大感好奇，纷纷加入军队，这也算是唯一的好处吧！<p>　　于凤舞将手上的资源进行了最大限度的利用，庆计的一千骑兵队前往阳城关，开始对盗贼军团进行骚扰的攻击，他们充分发挥骑兵的机动性，打了就跑，让盗贼兵气得七窍生烟，但一时奈何不得，也只有严守阵地，静候叶天龙率他的主力部队过来进行会战。<p>　　新召的二千名新兵则是和三千名从艾司尼亚带来的预备兵编在一起，全部交给迟显进行整顿、训练，以尽快形成可靠的战斗力，好在以后的战事中发挥作用。<p>　　只有在整军的时候，人们终于知道为什么会任命迟显负责这项任务了。迟显在编成、运作队伍这方面的能力让所有人都为之大吃一惊，短短的几天时间，原本乱糟糟的新兵就在他的手中变成了一支颇具战斗力的完整军队，而且和那三千预备兵开始一起合练起阵型来。<p>　　后来当有人问到于凤舞为什么会在知道迟显在这方面的能力时，她笑了笑，只是表示这个是叶天龙安排的，并不再回答这个问题了。<p>　　但是在私下里一次和晨月的闲聊中，她谈起这件事，说了一句：“想想他打了这么多的败仗，却从来没有会损失过多少士兵，那他运作队伍的能力就可见一斑了！”。于是晨月恍然，作为一名部将，迟显只有接受主将的指令，但他能在没有胜算的战斗中，保存好属下将士的战斗力，就是非常难得了。<p>　　这个时候，大陆各地的雇佣兵也正源源不断的涌到洛美，因为叶天龙在离开艾司尼亚之后，就通过晨月的人手将招募佣兵的风声放出去了，地点就选在了洛美。所以这边一开始招募，就马上聚集了大批的佣兵。<p>　　这几天来，叶天龙的帐下已经聚集了三千的佣兵，于凤舞让范铜带领这一支队伍，因为雇佣兵的特殊性，正规的将领是无法和他们打成一片的，但出身草莽的范铜却是刚刚对上路子，素来自由惯了的佣兵也十分喜欢这个能和他们嘻嘻哈哈的将军。<p>　　范铜很聪明的将这些人按照各自的地域和组合分为许多的小队，那些本来就是一个组合里面的都分在一起，然后根据佣兵的规矩，选出一个分队长。<p>　　当然，范铜这些行动都是在左岛近的协作下完成的。于凤舞也想通过左岛近慢慢将这些自由散漫的佣兵捏成可以集体行动的一个团队，因为在一次上规模的战争中，非但是看单兵的作战能力，还要看团队精神，而后者正是雇佣兵们最大的缺陷，所以才会在真正的战争中，很少看到佣兵的身影。<p>　　一切都按照计划，十分顺利的进行。<p>　　※　　　　　　　※　　　　　　　※<p>　　就在叶天龙和于凤舞忙碌于准备青州的战事之际，法斯特的大军已经在武安的边界上集结完毕。这是一次庞大的进军，除了法斯特名震大陆的二大军团之一，海鹰扬统领的鹰扬军团以外，还包括了西方军团全部的兵力，以及南方军团的大半兵力，总计达到了四十万的军队，加上负责后勤保障的地方军和民夫，人数接近一百万的惊人数字。<p>　　对于武安来说，这的确是可怕的灾难，因为他们面对的不止是西部邻国法斯特的军队，而且英西帝国和楚越国的大量军队也已经集结到边境地区，甚至于有传闻说，亚素的兽人们也在蠢蠢欲动，意图趁机分一杯美羹。<p>　　更让他们头疼的是，目前国内正面临百年罕见的大饥荒，就算想动用大军迎战，也是严重缺乏粮草，不能支持一场长时间的战争，加上前段时间，刚刚在大湖地区打了败仗，军队的士气已经创了一个新低。<p>　　内忧外患，数重交困之下，武安的老国王当即宣布让位于王太子，将国政交给了自己的儿子，然后躲到王宫里面，对所有的事情不闻不问了。<p>　　谁也知道，目前这个情况下，接手这个王位，就是接下了一个烫手的山芋，说不定屁股还没有坐热，就要成为别国的阶下囚了。<p>　　所以新登基的国王也是战战兢兢地举行仪式，正式接手武安的王位，同时派出使者前往各国，声称法斯特帝国违反了和平协议，是不义之国，寻求与英西帝国以及楚越国的和谈机会。<p>　　然而，就在这个时候，从法斯特回来的一个人出现在武安的朝廷之中，这个人的出现顿时引起众人的关注，而她带来的消息，以及对局势的明确判断让武安的君臣们那颗悬在喉咙的心稍稍落下。<p>　　当使者将英西帝国和楚越国的要求带回来时，武安的上下终于被激怒了，他们决定执行那个人的提议，下令全国动员，抗击所有的外敌。<p>　　这一年是法斯特历五三七年，对于法斯特帝国来说，这是一个值得注意的时刻。就是这一年冬天的军事行动，使得法斯特帝国，乃至整个大陆的局势发生了天翻地覆的变化，这是所有人都没有想到的，当多年之后，有人想起，也只有说天意难违。<p>　　而后世的历史学家更是对这一段历史争论不休，在名将云集的法斯特帝国，为什么会选择在这个时候出兵武安，从而导致了以后一系列的事件发生，难道就没有一个人看出来吗？<p>　　争论到最后的总结是：命运的车轮总是由一只神秘的手在推动！也就是这种莫测性，才会使历史看起来这么有趣。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_05'> 第十集 青州篇(上) 第五章 翠峰行军</b><p>");

document.write ('　　高高的山峰在飘渺的白云之中，若隐若现，三色的山峰十分的醒目，底下是翠绿的青色，中部是深深的墨绿，到了最上面则是明晃晃的白色，那是经年累月不化的积雪。这就是翠峰山脉，位于风月大陆中部的一道巨大山脉，它从云阳的境内开始升高，横跨了法斯特的南部，一直蔓延到楚越的北部，其中就有风月大陆上排名第二高的山峰——苍龙山。<p>　　法斯特历五三七年十一月，一支法斯特的军队来到了翠峰山脉的北面山麓。<p>　　他们是清一色的步兵装备，领头的是一位身材颀长健壮，面目英俊的青年。他全副戎装，戴着双飞翅的头盔，穿着赤铜的胸甲，下面是中筒的战靴，腰间挂着一把长剑，右肩斜扛着一支重标枪，左臂挽持一只长方薄叶盾。比起一个法斯特轻装步兵的全部战斗装备，手上多了那一支重标枪。<p>　　在他后面的士兵都是和他差不多的装束，唯一不同的是他们的长剑不是挂在腰间的，而是系在背上，因为这样拔出的速度更快，而且不会妨碍到行动的自由。<p>　　他们正是叶天龙和他的六百名近卫团战士，这样的装备是他们的标准步战装束，由女神战士亲传的武技锐不可当。<p>　　虽然在编制上是按照轻装步兵，但严格的说起来，叶天龙的这一支近卫团已经不是普通的轻装步兵了，因为轻装步兵的装备中是不具备标枪的。<p>　　在法斯特的军队中，要么是手持长枪的枪兵，要么是一手持长剑，一手挽圆盾的轻装步兵。<p>　　走在叶天龙身边的索冲也是和他同样的装束，这样的行动让他回到了以前作地理师的日子，所以，他也是兴致勃勃，十分来劲。<p>　　看到自己的主将都是和自己一样的装束，也不骑马，而是一样的和自己步行，所有的近卫团战士十分的感动，这样就形成了上下一心，同甘共苦的气氛。<p>　　但让近卫团的战士更为高兴和来劲的，还是队伍前头那个走在叶天龙左边的近卫团的美女团长大人。一看到龙灵儿的装束，他们就感到十分的振奋，行军的劲头也就更加的大了。<p>　　因为这位近卫团的团长大人龙灵儿姑娘也是破天荒的穿上一身彩色甲衣，不过她穿的是为她特制的轻甲，一点也没有破坏其一身美好的曲线，反而更加强调了她那一身玲珑优美的身材。<p>　　龙灵儿的这副彩色轻甲衣，除了上面一副两翼展开的肩衣甲外，身上只有重要部位用铜镜片护住，其他地方都是用染成黑色的薄薄的小牛皮制成的。<p>　　最让人赏心悦目的莫过于她的双腿，那一双高高的长筒战靴，一直延伸到膝盖以上，尖尖的战靴头部还微微上翘，可以想像被这样的战靴踢到一脚的话，绝对不止是皮开肉绽而已。<p>　　胯甲其实是一件小牛皮的包裤，紧紧包裹着她浑圆的臀部，外罩着相同大小的熟铜片。更绝的是它只到龙灵儿的大腿根下半寸，而下面的战靴又是刚刚过了她的膝盖，露出的一大截雪白修美的大腿，绝对是有让人窒息的诱惑力。<p>　　对于这样一副的彩色轻甲衣，龙灵儿也曾感到有些不妥，但哪里经得起叶天龙的如簧巧舌一番鼓吹。自诩一向对美丽的事物有着非凡鉴赏力的男人，把龙族美少女从头到脚大大的赞美了一番，又委婉地说出这也是于凤舞和晨月的一片心意，不希望她在战斗中有什么丝毫的闪失。<p>　　当龙灵儿将信将疑地穿上后，不料这彩色的轻甲衣还真的是非常合身舒服，叶天龙更是两眼大放光芒，对她流露出来的绝美形像赞不绝口。<p>　　于是龙灵儿也喜欢上了这副彩色轻甲衣，而对于近卫团的战士来说，更是可以大饱眼福，他们在行军和作战的时候，劲头也足了许多。能产生这样的后果，想出这副装束的当事人是没有料到的，这也算是意外收获吧。<p>　　在山脚下暂时休整之后，叶天龙开始做了翻山越岭之前的动员。<p>　　“各位近卫团的弟兄们，让我们给那些盗贼兵一些惊喜吧！只要翻过眼前这座山峰，我们就可以把盗贼兵的老巢踹掉，然后前后夹击，把他们打得丢盔弃甲，哭爹叫娘！到那个时候，青州的大片土地就会被我们踩在脚下！”<p>　　叶天龙的声音虽然低沉，但却是激昂的，整齐列队在他面前的近卫团战士一齐发出低吼来应和，并向他投去热烈敬佩的目光。<p>　　“你这个家伙，看不出来，倒很会鼓动人的！”<p>　　看着队伍整齐的近卫团战士在索冲的领路下，沿着羊肠小道前进，龙灵儿在叶天龙的耳边轻声嘀咕。<p>　　叶天龙露出洁白的牙齿，低笑道：“当然啦，以前为了和别的帮派打架，我也要这样鼓动起手下人来。你当我以前是白混的啊！”<p>　　“居然是这么回事！”龙灵儿有些目瞪口呆地望着眼前笑得流里流气的男人。<p>　　“走啦！”叶天龙拉起龙灵儿的小手，跟上前面的队伍。<p>　　“不要拉我！”龙灵儿连忙收回自己的手，呵斥道：“在下属的面前这样做，很没有面子的！”<p>　　“是，是。”叶天龙一副虚心受教的样子，很大的满足了龙族美少女的心。两个人说说笑笑地赶上了索冲，开始了征服翠峰山的行动。<p>　　这是一次足以被载入史册的行军。要知道现在已经是十一月，早过了翻越翠峰山的季节，气候已经变得寒冷，山上那些难以辨认的小道已经有了积雪。<p>　　其实就算是在夏季里翻越翠峰山，对于熟悉山情的山民也是十分的艰难，更不用说在这样的时候了，而且叶天龙他们所选的这一条路从来没有人走过的，一切都要靠他们自己去寻找。<p>　　索冲充分发挥了他以前作地理师时所学的知识，按照他的地理师朋友在地图上所标出的路线走在大队人马的前头，即使是这样，每前进一步都是十分困难的，因为这些标出来的路线根本不能称其为路，就连一般的山间小道都算不上。<p>　　但是叶天龙身先士卒，亲率数十精壮的战士在前面为大家开路，自然是极大的鼓舞起这些近卫团战士的士气，所有的战士也是精神抖擞地紧跟在后面。<p>　　※　　　　　　　※　　　　　　　※<p>　　五天之后，叶天龙他们翻越了一座无名的山峰，当他们越过那最高的山隘口，放眼望去，面前的景象令他们不禁呆住了。<p>　　因为这个时候，他们已经置身于翠峰山脉的崇山峻岭之中，自从一天前越过了山脉的积雪线，在行进途中，极目望去，四周都是皑皑的白雪，给他们的行军带来了极大的困难。不料，翻过了山峰，居然会看到如此令人难以置信的景象。斧劈似的峭壁，上面挂满了青苔，绿得几乎要挤出汁来，山风传过一阵又一阵的呼啸声，带着哨音，在空荡荡的山谷上久久幽鸣。满山披翠，间中又夹杂着不知名的野花，将整个山色点缀得格外迷人，甚至可以从中感受到一股浓浓的春意。<p>　　已经渐渐升高的太阳散发着柔和温暖的光芒，照在他们的身上，更是让他们这些刚刚从冰天雪地中走来的人们生出进入天堂的感觉。<p>　　在不远处，还有一道清澈的山泉在缓缓的流淌着，不时升起的丝丝雾气让人感受到泉水的温暖。<p>　　索冲对着地图仔细端详了半天，突然兴奋地说道：“太好啦！原来这里就是藏春谷！”<p>　　龙灵儿点漆般的眼珠一转，不解地问道：“你不是在照着地图带路的吗，为什么对这个地方还将信将疑呢？”<p>　　索冲的心情大好，笑道：“因为我们已经越过了山脉的积雪线，照理是不应该出现眼前这样的景色，这真是一大奇观啊！”<p>　　“这有什么好奇怪的，我们那儿比这里还要高，可也是这样的啊！……”<p>　　美丽的龙族少女还想再发表一下意见，却被身边性急的男人打断了话题。叶天龙的大手一挥，大声说道：“今天就在这里休整，大家尽情的放松一下吧！”<p>　　此言一出，早已跃跃欲试的战士们发出了惊天的欢呼声，一拥而上，在水边的空地上扎营立帐，有些性急的更是将身上的东西一抛，整个跳下水，将头脸全部埋进水里，兴奋得不得了。<p>　　叶天龙在说完话的时候，就拉着龙灵儿跑在第一个，他们去找泉水的源头了，只有索冲一个人还站在那里喃喃自语。<p>　　“藏春谷，果然是好名字！”他越说越兴奋，“都是我那朋友做的好事，这一带全部是没有详细地名的，只有这个谷地他偏偏取了一个‘藏春谷’的名字，现在看来，真是太贴切了！这家伙太有意思了，居然不把这个地方的详细情况写在地理志上，难道说他怕被别人知道这个世外桃源吗？”<p>　　说罢，从地图上抬起头来，才发现身边早已是人去楼空，他不禁暗自笑了两声，也加入了那些兴奋的战士之中。<p>　　这一路的行军，只有在这个地方大家感到最舒服惬意了。当晚，除了轮值的警卫战士，其他人都是浑身轻松的进入梦乡。<p>　　叶天龙和龙灵儿的营帐是搭在靠近水源头，离开众人有一段距离的地方，这样的环境和这样的地点，两个人自然是尽情享受了一番鱼水之欢之后，才沉沉入睡的。<p>　　半夜的时候，一阵低沉的鼓声将叶天龙从睡梦中惊醒，他猛的睁开眼睛，发现怀中的龙灵儿正睁大了一双明眸，亮晶晶的，好似闪亮的夜星，正有些惊疑地望着自己。<p>　　外面传来沉重的脚步声，叶天龙听出了是索冲在故意叫醒自己，心中暗乐道：“好个识眉眼的家伙，知道用这样的方式来叫醒自己。”<p>　　果然不出所料，很快的在帐外响起了索冲低低的声音。<p>　　“大人，大人！”<p>　　叶天龙还没有应声，龙灵儿先跳起来，应声道：“什么事情？马上出来，你等一下！”<p>　　等叶天龙和龙灵儿穿戴整齐，走出营帐的时候，外面已经有不少的近卫团战士整装待发，叶天龙不禁暗暗点头，显然近卫团战士的应变能力相当强。<p>　　索冲神色凝重的走到叶天龙的身边，抱拳道：“大人，……”<p>　　他的话还没有说完，一边急于想知道究竟的龙族美少女早已开口问道：“这是什么声音？发生什么事情了？”<p>　　“不就是鼓声吗？”叶天龙想也不想地接道。他的话引来了龙灵儿的一个白眼。<p>　　“这是莫干人的鼓声！”索冲的脸色相当的沉重，“没有想到在这个地方会听到了莫干人的鼓声。”<p>　　“你说的是莫干族吗？”叶天龙颇为惊讶地问道。<p>　　索冲点点头，一边仔细倾听鼓声，一边回答道：“不错，正是神秘的莫干族！”<p>　　龙灵儿奇怪地问道：“莫干族？我好像从来没有听说过啊！他们到底是什么样的一种人啊？”<p>　　叶天龙呆了一下，才明白过来，对于龙族人来说，百族大战之后出现的种族他们都是属于陌生的一类。<p>　　索冲颇为惊讶地望了一眼龙灵儿，还是十分耐心地回答道：“莫干族是大陆上非常神秘的一族，他们都是住在高高的山区，也被人称为‘圣山守护一族’。但是在大陆真正见过他们的人并不多，也就是我们地理师才有可能在某些山区遇到他们。”<p>　　其实索冲没有说出来的是，据说莫干人所在地方都是神圣的存在，在百族大战中消失的一些圣地都由他们在守护着。所以一些地理师才会想到去找到莫干人，好从传说中的圣地获得好处。<p>　　“那他们的鼓声在说什么啊？”龙灵儿偏着脑袋，也学索冲仔细听着不停变幻节奏的鼓声。<p>　　叶天龙不禁为龙灵儿的天真哑然失笑，“小灵儿啊，鼓声就是鼓声，除了欢迎和警告之外，还有什么情报好传递的吗？”<p>　　摇摇头，索冲沉声说道：“他们的鼓声的确在传递详细情报！”<p>　　这一下，是轮到叶天龙傻眼了，龙灵儿十分神气地望了一眼身边不住抓脑袋的男人，追问道：“听得出来他们在说什么吗？”<p>　　“我以前一个地理师的朋友教我如何听莫干人的鼓声。”<p>　　索冲点点头，慢慢地翻译道：“有一群人闯入东山圣地，二男……三女……好厉害！”<p>　　“这是什么意思？”叶天龙忍不住叫起来，“难道他们发现我们的踪迹了吗？”<p>　　龙灵儿哈了一声，笑道：“这下你笨了吧，我们中间哪里来的三个女人啊？”<p>　　索冲也道：“不是我们，因为按照方位，我们的路线是走偏南的山脉。显然有一群人也在翻越翠峰山脉，只不过他们取的是东面的路线。”<p>　　“那会是谁呢？”叶天龙陷入沉思之中。难道说是盗贼们也想到了翻越翠峰山脉来攻击法斯特的腹地吗？还是说，法斯特这边另有人马也和他想到一块去了？可是根据他所掌握的资料来看，安德列三世并没有再派出新的人马前来青州，而且也不可能再派人马到青州了。<p>　　深夜的山区，莫干人的鼓声还在不停的响着，显然是还在传递情报，每一声鼓响都给叶天龙他们的心中疑问加上份量。<p>　　“根据莫干人的鼓声判断，有一个点应该是在我们的东北处发出的！”索冲思索了片刻，开始说出自己的判断。<p>　　“很明显，这个山区的莫干人并不都住在同一的地方，从刚刚的鼓声可以听得出来至少是三处的莫干人在互通情报。”<p>　　龙灵儿马上提出异议，“难道不可以是莫干人在追踪敌人的时候分成了三队，相互间用鼓声进行联络？”<p>　　索冲迟疑了一下，点头道：“这也是一种可能。但不管怎么说，现在我们再往前去，就很可能与莫干人相遇了。对于莫干人来说，我们这些进入他们圣山的人都是他们的敌人！”<p>　　叶天龙想了想，断然道：“现在我们已经走到这里了，不可能再改变路线的。大家小心一点，随机应变吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　接下来的两天，大家都提高了警觉，前进的时候，就把前哨放到前面很远的地方，可以说是步步为营。但出乎他们的意料，除了晚上持续不断的鼓声表明莫干人就在他们的附近之外，根本没有发现一丝莫干人的踪迹。<p>　　但越是这样，叶天龙他们就越发的谨慎起来。这里是莫干族的领地，号称“山地之王”的莫干人在这种环境中的战斗力比起以前他们遇到的高岳族还要可怕数倍。谁知道他们什么时候突然冒出来朝他们发动攻击呢？<p>　　根据索冲的介绍，叶天龙他们知道莫干人对于胆敢闯进他们领地的外人有着极大的仇视，往往是不由分说，在来人不注意的时候发动突然袭击，将侵犯领地的外人斩尽杀绝。所以队伍中的每一个人都不敢有丝毫的大意，他们经常把游动哨放出了一里之外。<p>　　除了精神高度集中之外，这一路的行军倒也相当愉快，至少是比起先那段山路来得轻松愉快。<p>　　这一带的山区好像是被四周的高山包围起来的世外桃源、人间天堂，他们所经过的地方到处开满了各种不知名的野花，五颜六色缤纷夺目，黄蜂花蝶也欢快的在花间翻飞嬉戏。温馨的花香混着脚下山野的味儿，清新宜人，使人陶醉。<p>　　山区满是原本生长在温热带的树木，山风吹过，长长的枝叶随风婆娑，好像是千万只手臂在温柔地拨弄着。看到这样的情景，大家行军的速度无形中也加快了不少。<p>　　到了第三天的上午，按照索冲的朋友所画的路线，他们快要走出这一片山区。走过这一片的山区，再翻过一个山隘口，就踏进青州的地界，那边虽然还是山区，但已不像这些山峰那样的险峻。知道了这个情况的士兵们更是精神振奋，行军的劲头更大了。<p>　　走在最前面依然是叶天龙和索冲，以及近卫团的长官龙灵儿，他们组成了最强大的武力前锋，在他们的两翼，是十名武技高强的近卫团战士。在他们的后面是大队的近卫团战士，他们和叶天龙保持着目力可及的距离。<p>　　踏上这一带的山林，叶天龙的心中马上浮起了一种古怪的感受，好像是有谁在重重的密林后面窥视着自己的动静。走了数十步，这种感觉越发的强烈起来，他扭过头来，正对上了龙灵儿那双会说话的眼睛。<p>　　龙灵儿那双美好的月牙眼闪动着异样的神采，叶天龙刹那间明白了她想要告诉自己的东西。他深吸了一口气，将自己的心神松开，运气一周后，他的心神开始向前方伸展过去。<p>　　穿过茂密的山林，叶天龙突然“看到”一幅难以相信的场面，密密麻麻的小人挂在树枝上，贴在树干上。<p>　　说他们是小人，是因为这些人的身量不到四尺，看起来像是只有十来岁的小孩子那样，但他们的面部却已经是十足的成人模样。这些人全身呈现出一种奇怪的褐色，似乎是与山林融为一体，只有胯间围着一小块的布料。<p>　　发现了叶天龙和龙灵儿的异样神情，索冲停下了脚步，警觉地问道：“有什么情况吗？”<p>　　叶天龙和龙灵儿对视了一下，经过这段时间的灵欲相交，两个人已经到了心神相通的地步，龙灵儿想要冲杀过去，但叶天龙并不想这样做。<p>　　“是的！”叶天龙高高举起了一只手，对索冲沉声说道：“在前面的林中有人在看我们！”<p>　　看到主将的举手，所有的近卫团战士的心猛的提了起来，他们本能的紧了紧手中的标枪和盾牌，在战斗中，只有这才是他们生命的保障！随着叶天龙的手有力地往前挥，所有的战士的注意力都达到了最高点，他们摆开了战斗的阵势往前缓缓压过来。<p>　　龙灵儿的眼中神光大盛，有如实物的目光似乎是要透过前面的密林看到里面的动静。后面的战士越来越近了，她突然说道：“他们要过来……”<p>　　龙灵儿的话才起了一个头，从对面的密林中传出了沙沙的响声，叶天龙马上大喊一声：“布盾！”<p>　　霎时，一阵如雨般的暗器从前方的密林中射出来，目力敏锐的叶天龙看得十分真切，这些暗器是通体黝黑的吹箭，长度不到两寸，但飞行的速度极快，在空中一闪而过，在空中划出一条黑色的细线，如果不留神的话，的确是难以躲避。<p>　　漫天的吹箭好像暴雨打残花一般的打在近卫团战士树立的盾牌上，发出劈里啪啦的声音。<p>　　这时候才看出来于凤舞为近卫团所设计的应变阵型的周到，就在叶天龙的警告声发出之际，所有的战士已经齐齐张开了手中的盾牌，前面的士兵往后退半步，后面的士兵则是前踏半步，高举手中的盾牌，他们巧妙的站位使得盾牌刚好在队伍的前面组成了一道钢铁的屏障，盾牌相互间的搭接简直是天衣无缝，将后面的人完全保护起来。<p>　　叶天龙和龙灵儿以及索冲三人组成了三才的阵形，一边挥舞手中的盾牌抵挡不断朝他们袭来的吹箭，一边缓步往后退，一直退到自己一方的盾牌阵前，方才停下脚步。<p>　　叶天龙舌绽春雷，朗声道：“我们是来自法斯特的军队，对你们没有恶意，只是想借道去青州，请你们的主事人出来谈谈！”<p>　　回答他的是一阵更加猛烈的吹箭，似乎是认定了他是领头的，攻向他的吹箭明显多起来。此时自认功力不够的索冲已经退进了近卫团战士组成的盾牌阵里，外面只留下了叶天龙和龙灵儿两个人。<p>　　叶天龙心头火起，知道有些时候是一定要用实力才可以说话的，他一边挡开飞来的吹箭，一边对身边的龙灵儿说道：“给他们点颜色看看！”<p>　　龙灵儿早已是跃跃欲试，闻言便娇叱一声，伸出一只晶莹如玉的小手，掌心一吐劲，一道劲气磅礴而出，化作一团狂风，直扑前面的密林，所到之处枝毁叶飞，气势迫人。叶天龙的动作也不慢，大喝一声，手中的标枪化作一道惊电，直奔目标而去。<p>　　注满真气的标枪带着风雷声，一连击毁了数棵树木，树木倒下时发出的轰响夹杂着数声的惊叫，来不及逃脱的小人被压得哀哀直叫。<p>　　近卫团的战士们发出震天的喝彩声，主将的神勇给了他们更大的自信。以叶天龙和龙灵儿两个人为顶点的三角形的阵形开始向前推进，所有的战士们都举起了手中的重标枪，枪尖斜指向天。<p>　　叶天龙他们的攻击似乎是引发了小人们的凶悍之气，霎时间，密林中传出了吱吱的怪叫声，枝叶摇动声不绝于耳，小人们也开始朝他们扑过来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_06'> 第十集 青州篇(上) 第六章 莫干之王</b><p>");

document.write ('　　在小人们吱吱的怪叫声中，近卫团的士兵也发出了迎战的呐喊声，加快了前进的步伐。<p>　　从密林扑出来的小人们这种模样让近卫团的士兵大吃一惊，但他们阵脚不乱，前排的盾牌一开，二十枝标枪同时飞出，呈扇形展开的第一波攻击给了刚刚露出头的小人们极大的威胁。<p>　　但小人们的身手的确敏捷，他们能在树林之间高窜低伏，飞跃有如平地。仗着如此的灵活机动，小人们避开了近卫团的标枪攻击，从各个角度向他们扑来，不时从他们口中发出的吹箭更是给近卫团的士兵造成很大的麻烦。<p>　　两侧的密林中也传出了沙沙的响声，枝叶晃动越来越近了，显然有些小人是从侧面上来了。混战就要开始了，索冲突然闪到叶天龙的身边低声道：“大人，在这种的地形和莫干人交战是不适合的！”<p>　　“他们真的是莫干人？”叶天龙虽然猜测到这种答案，但听到索冲的话，还是感到微微的失望：“长得可真够难看的！”。面对于这种严重缺乏美感的对手，自认是美学专家的男人感到极为无聊。<p>　　“咦……”没有想到自己的主将会在这个当口说出这样的话来，索冲除了目瞪口呆之外，实在想不出该如何回答。但值得他高兴的是，虽然刚刚说过十分无聊的话，但他的主将还不失为一个当机立断的男人。<p>　　“这个地方太拥挤了，大家到后面开阔的地方再和这些矮子们玩！”<p>　　从叶天龙的口中出来的话其实是撤退的意思，但听在士兵的耳朵里却是相当有鼓动力，索冲不禁暗自佩服，行为不大安分的男人居然会有这样一种能力。<p>　　龙灵儿一声令下，近卫团的阵势两翼展开，正好将从两侧攻上来的莫干人挡在盾牌阵的外面，阵中的士兵有条不紊的快速朝自己的后方移动。<p>　　矮小的莫干人虽然想靠近他们的阵势，但都被从盾牌阵中突然刺出的标枪挡了回去，而他们发射的吹箭大都打在盾牌上，也发挥不出什么作用来。再说，他们每个人所带的吹箭也经不起持续的发射，现在的发射密度就已经不如之前那么猛烈了。<p>　　叶天龙和近卫团的士兵一起退出了这座密林，在相对开阔的山坡上列下阵势。而那些莫干人则是冲到林地的边，也开始停下脚步，显然是对叶天龙他们的实力有所顾忌。<p>　　在刚才短暂的接触中，有几个近卫团的士兵被乱飞的吹箭射中，虽然他们都只是擦伤而已，但显然这些吹箭都是淬过毒的，此时他们皆是陷于半昏迷的状态中，经过紧急的处置，暂时是性命无忧。<p>　　但这样一来，近卫团的每一个人都更加认识了莫干人的威胁，如果说在近战之中，这些可怕的吹箭会成为致命的武器。<p>　　看到这样的情况，叶天龙知道如果强行进入密林中与这些莫干人交战，自己的近卫团士兵一定会有不少的损失。但可恶的莫干人偏偏又不出来，就躲在密林中和自己对峙，这样耗下去也不是一个办法。<p>　　但眼前的这一座密林却又是他们的必经之地，就算他们想绕道也是不可能。因为这一片的密林绵延数十里，一边连接着陡峭的山壁，一边是深深的绝谷。而根据索冲的朋友描述，这一片的山林足足要走两天以上，全部是温热带的树木，枝繁叶茂，对于莫干人来说，是最好的藏身之处。<p>　　喊了一阵话，想和莫干人谈判，却毫无回应。叶天龙一时也拿不出什么更好的办法，再看看龙灵儿和索冲也是无计可施，他不由得将心一横，踏上一步大喝道：“如果你们再不出来，我们就放火烧了这一片山林！”<p>　　此言一出，所有的人都大吃一惊，放火烧山，绝对是一件难以置信的事情。索冲还没有来得及说话，叶天龙已经回头大声命令士兵将火把点起来。<p>　　数支火把很快就亮了起来，索冲拿着火把走到叶天龙的身边，低声劝阻道：“大人，他们可能是听不懂法斯特的话。放火烧山可不是一件小事，一旦火起，不是一天两天可以熄灭的。”<p>　　叶天龙哼了一声，大声道：“他们听不懂的话，那就算是他们自己倒楣了！”。说罢，他下令士兵们准备要投掷火把。<p>　　索冲发急道：“大人，火一起的话，整个山林全部会遭到破坏的！”<p>　　叶天龙“嘿”了一声，将手一指面前的山林道：“反正我们也被困在这里了。只要烧了山林，我们就可以继续前进！”。说罢，将手一扬，作势要丢出火把。<p>　　索冲还没有来得及再说什么，林中突然传出了一句话：“可恶！你胆敢放火！”。虽然说有些生硬，但毫无疑问是法斯特的语言，吐字相当清晰。<p>　　索冲不由得吃了一惊，难道说叶天龙早就知道莫干人会有这样的反应吗？他对自己的主将更加佩服了。<p>　　叶天龙肚里发笑，口气却是十分的强硬，冷冷地说道：“如果你们不出来的话，就让你们看看我敢不敢放火！”<p>　　说罢，威吓性的将手中的火把丢到了密林前面的地上。看到法斯特的士兵真的要放火，林中的莫干人无法沉默下去了。枝叶摇动中，无数的莫干人现出身来，在叶天龙的面前排出半月形的阵势。<p>　　“就怕你们不出来！”叶天龙心中暗暗得意，拿过另外一支火把，高高举起，大声喝道：“叫你们的头领来和我说话！”<p>　　从莫干人的阵营中出来了一个身高四尺，头大如斗，双目鼓鼓的男人，他的身上披了一件皮革制成的甲衣，在一众赤裸上身的莫干人中显见其地位不低。<p>　　男人的大嘴一咧，用手中的短枪一指面前的叶天龙，“小子，你胆子不小啊，闯进我们的圣山，还敢在这里放火烧山！”<p>　　“人长得这么难看，话说得更是难听！”叶天龙摇着脑袋，不屑地说道：“我不和丑陋的家伙打交道，换一个漂亮一点的家伙过来！”<p>　　这话一出，索冲暗暗叫苦，他知道莫干人的自尊心最为强烈，叶天龙这样一说，谈话的事情就无法继续了。一旁的龙族美少女却是笑得花枝乱颤，浑然不觉一场冲突就要开始了。<p>　　男人那张褐色的脸庞一下子变得黑起来，双目一翻，凶光毕现，手中的短枪高高举起。索冲心中暗道：“来了！”，他已经准备好交手了。<p>　　突然从密林中闪出了一名莫干人，附在说话的那个莫干人的耳边低低的说了一句话。只见这个为首的莫干人用力摇头，显然不同意，但后来出现的莫干人又在他的耳边急促地说了一段话，这个为首的莫干人便狠狠地吐了一口气，十分勉强的点点头。<p>　　叶天龙不耐烦地说道：“你们商议好了没有？”<p>　　“小子，算你运气好，我们的大王要见你。现在就在这个林中等你，你有没有胆子过来？”<p>　　为首的那个穿皮甲的莫干人凸眼一瞪，似乎是连眼珠都要掉出来一般，引得龙灵儿又是一阵笑声。<p>　　叶天龙哈哈一笑，将手中的火把交给身边的索冲，举步往前走去。<p>　　“慢着，你不能就这样过去，把身边的武器全部放下！”那个莫干人的短枪朝叶天龙一摆，指了指他身上的盾牌和烈火剑。<p>　　法斯特的士兵一阵微微的骚动，赤手空拳进到莫干人的阵营中，谁知道这些莫干人安的是什么心肠？<p>　　望着用挑衅性的目光看自己的莫干人头领，叶天龙只是微微一笑，阻止了索冲的劝说，又看了一眼龙灵儿，将身上的武器卸下后交给了身后的战士，豪气干云的往莫干人的队伍走去。这一瞬间，所有的人都朝他投以无比的敬佩，就连那个为首的莫干人也不禁对他减少了三分敌意。<p>　　这样赤手空拳走向刚刚还是敌人的阵营中，的确是需要非常大的勇气。虽然索冲感到这样做法是有勇无谋，但他对这个男人越发的看不透了，能巧妙的将莫干人从密林中逼出来，说明他的心计十分高明。<p>　　兴许是另有自己看不懂的妙计吧？索冲在心中这样对自己说，但他没有想到的是主将根本就是在赌博而已。<p>　　看到众人的敬佩目光更让叶天龙十分得意，他从莫干人的中间穿过，昂然走进了密林中。虽然表面上是一副满不在乎的样子，但暗地里他已经是提足了十二分的功力，毕竟凶险莫测。因为他这样做仅仅是出于他的赌性，如果在这里和莫干人发生冲突的话，绝对是会延误他的计划，甚至可能使得整个计划失败，而这个计划的出台是他最为得意的事情，所以他要争取一切的可能和莫干人谈判，加上他现在对自己的武技有着相当的自信，才敢孤身一人进入林中。<p>　　林中埋伏着数量可观的莫干人，从外表看起来和密林外面的那些莫干人战士差不多，但叶天龙却从他们的身上感觉到一种高手的气势，他不禁有些后悔起来，万一动起手来，这些莫干人将是他最大的障碍，他还真的没有把握从这些人的重围中杀出去。<p>　　但是此时已经骑虎难下，叶天龙也只有硬着头皮继续往前走。在一个莫干人战士的带领下，叶天龙来到了密林的深处。领路的莫干人行到一个地方，突然停下了脚步，向他做了一个手势，示意叶天龙自己一个人过去。<p>　　叶天龙满怀狐疑地走了几步，看到前面有一个身高不及四尺的小女人正站在一棵大树下，她的全身只穿着一件用细草编织的短裙。说她是小女人，是因为她的胴体发育已是完全成熟，长长的黑发高高的盘在头上，粉面桃腮，一双大眼如深潭秋水，胸前的双丸丰挺饱满，腰肢细细的，肌肤更是生得柔嫩白晰，光泽如玉，竟然是一个特别出色的小美人儿！<p>　　“莫干族的女人会有这么漂亮吗？”叶天龙不禁暗自纳闷，从莫干族那些男人来看，他们之间的差距也未免太大了！<p>　　“你跟我来！”这个莫干族的小女人转身就走，叶天龙连忙跟了上去。<p>　　看着前面的小女人扭动小腰肢，不到三寸的草裙有规律的晃动，透过其中的间隙，还可以看到翘挺白皙的粉臀，她居然在里面没有再穿什么东西了！<p>　　叶天龙顿时产生一种不真实的感觉，好像在做梦一般。刚刚还是和相貌古怪的莫干人在交战，转眼间又看到如此动人的小女人，真是让人难以置信！<p>　　跟了数十步，叶天龙看到前面居然站立着十几个小女人，全部是和带路的这个小女人一样的打扮，但她们的手中多了一把和她们的身高相差无几的枪，模样和叶天龙看到的那些莫干人战士拿的枪是一样的。<p>　　正中的那个打扮和别人不一样的女人可能是她们的首领吧？叶天龙这么想着，脸上浮起了自认十分潇洒的笑容。不过老实说，看到这样出色的小美女，叶天龙倒真的是觉得这次是赌对了！<p>　　这是一个二十多岁的小女人，身高四尺左右，头上只是戴着一个用华丽的羽毛编织的金环，一头黛黑的长发瀑布般垂在赤裸的肩头，一张无可挑剔的瓜子脸，身上披一件由七彩华丽的羽毛编织而成的大披风，衬着白嫩柔滑如玉的雪肤，美艳绝伦！<p>　　酥胸前的小蓓蕾粉嫩小巧，正随她的呼吸轻微的颤动，细细的小腰肢有如柳条一般，穿着用珠子串起来的短裙，堪堪将那诱人的私处遮住，但眼尖的男人还是透过缝隙看到了那柔细如发的一小撮嫩草。<p>　　这个小女人绝对是一个缩小了的绝世美人，胴体的整体比例极为匀称，如果能把她放大一倍，那绝对就是一个完美无缺的大美人了！<p>　　连叶天龙也不得不承认她是足以和于凤舞她们一较长短的美女。<p>　　叶天龙的心蓦然一动，这些莫干族的小美女和“暗香阁”那个小飞燕有什么关系吗？想到这里，他不禁更加仔细地打量起来眼前这个美艳绝伦的小女人，浑然没有发觉到这样的举动落在外人的眼中，却是非常不礼貌的举动。<p>　　“你就是莫干人的大王吗？”<p>　　“大胆的男人，你知道闯入圣山的后果就是死吗？”美艳的小女人并没有回答他的问题，而是轻笑着，用和好色的男人同样肆无忌惮的目光打量着对方。<p>　　面对这样的美女，又得到她这样的回答，叶天龙的态度便更加的轻松起来，他呵呵一笑，望着她那迷人的笑靥答道：“不知者无罪！再说，我们只是想借道而已，还望女王请恕我们没有事先通报。”<p>　　“借道的人居然会做出放火烧山的举动来？”莫干人的女王的语气凌厉。<p>　　叶天龙哈哈一笑，道：“如果我不这样做，你会出来见我吗？再说，我也是不想伤了和气，想叫你们出来谈判的啊！”<p>　　红艳艳的嘴角露出了一丝迷人的微笑，莫干人的女王突然轻声道：“拿下！”<p>　　霎时间，叶天龙的身边多了数个挺枪的小女人，明晃晃的枪尖都指向他身上的各处要害。<p>　　“我讨厌油嘴滑舌的男人！”女王的小脸一板，还真有一种不怒自威的气势。<p>　　从枪尖透出的劲气，叶天龙知道这些小女人的功力不浅，如果真的动起手来，自己还得大费周折。他眨了眨眼，镇定地说道：“我说的都是真话啊！难道说真话也有罪吗？”<p>　　“从那边过来的人也是你们法斯特的队伍，却是要强行进入我们的圣地，你说我会相信你的话吗？”莫干族的女王双眼直盯着叶天龙，似乎要从他的脸上读出什么东西来一样。<p>　　叶天龙的心头一跳，难道说真的还有法斯特的队伍也在翻越翠峰山脉吗？他一边飞快的转动脑子，一边用十分沉着的口气说道：“我们真的只是想借道去青州平定那里的叛乱而已。我是法斯特的东督叶天龙，外面的都是我的部下近卫团。”<p>　　顿了一下，叶天龙又用一种迷惑不解的语气说道：“据我所知，法斯特根本没有别的军队要过翠峰山啊，也许他们是假冒的吧？”<p>　　也许是叶天龙诚恳的态度说服了莫干族的女王，女王微微点头，缓缓地说道：“那些人想进入我们的圣地，说是要找一把神剑。”<p>　　叶天龙的心一下子狂跳起来，原来那些人来是找那把传说中的“圣魔神剑”，难道说这剑真的落在莫干族的手中吗？<p>　　“你敢不敢随我过去看看那些人？”莫干族的女王突然向叶天龙说道。<p>　　叶天龙一愣，但马上想到这个小女人一定是想试探自己是不是真的不与那些人一伙的，便毫不迟延地点头，道：“好的，但可不可以借道让我的部下先过去？”<p>　　女王抬眼望了叶天龙一阵，然后微微一笑道：“你不怕我趁机计算你吗？”<p>　　叶天龙豪气地说道：“被你这样的美女计算，我也只有认了！”<p>　　女王深深望了他数眼，然后点点头，“好吧，我派人为你的队伍带路，你就留在我的身边，等你的队伍离开我们的山区后，你再与他们会合。”<p>　　叶天龙一听便知道这个女王是想把自己扣为人质，他马上同意了她的条件，但他提出先去向自己的部下交待一下。<p>　　出得密林，原本列阵的莫干人早已无影无踪。龙灵儿和索冲正十分担心地望着密林，一见到叶天龙安然无恙地出来，立时大喜。<p>　　听完叶天龙的描述，龙灵儿和索冲不禁同时摇头，龙灵儿首先反对道：“谁知道这些莫干人想干什么？你一个人留在他们中间，万一有什么事情发生，就不好应付了！”<p>　　索冲也摇头道：“大人，据我所知，莫干人对于闯入他们领地的人族从来没有好的脸色，看看刚才他们悄悄地埋伏在密林中准备偷袭我们的举动就可以看出他们的态度。”<p>　　叶天龙神色轻松地说道：“放心，这次莫干人是遇到大麻烦了，从另外一条路过来的一群人主动向他们发动进攻，想要在他们的圣地里找到那把传说中的神剑，莫干人一定是不想两边树敌。”<p>　　说到这里，他呵呵一笑，续道：“他们也怕我们真的放火烧山啊！”<p>　　然后，他望向索冲说道：“能不和莫干人交战，最好还是不打。交一个朋友总比多一个敌人来得好！”<p>　　龙灵儿还想反对，叶天龙已经抓住她的肩头，沉声说道：“灵儿，这里的事情要靠你了！莫干人为我们带路，你要多一个心眼，小心他们动歪脑筋！”<p>　　他用这样的使命使得龙族的美少女感到一种责任感，龙灵儿便用力地点头，郑重地说道：“叶大哥，你放心！在我的面前，莫干人休想动什么别的念头。”<p>　　叶天龙又看了一眼索冲，拍了拍他的肩头，说道：“只要你们过了这片的山区，我马上就会赶上来的！”<p>　　索冲的眼中冒出敬佩的神情，向叶天龙抱拳施礼道：“是，大人！”<p>　　返回密林的时候，显然莫干人的女王也吩咐过什么，那些莫干人看他的眼神已经有些不一样了。<p>　　看到叶天龙回来，那个莫干人的女王用莫干语吩咐了几句话，大队的莫干战士便率先出发了，然后是那些身手高明的莫干人，叶天龙则跟女王和她的那些侍卫们一起行动，走在整个队伍的最后面。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_07'> 第十集 青州篇(上) 第七章 春梦无痕</b><p>");

document.write ('　　叶天龙跟着莫干人左转右弯，在几乎没有路径可循的树林中前进，他才发现莫干人的确不愧是这山林之王。因为他们身小体轻，在树上活动，比猿猴还要灵活十倍，简直是纵跃如飞。和他们在密林中交战，绝对是有输无赢！<p>　　叶天龙不得不暗中提了几分功力，才跟得上这些莫干人前进的步伐。同时，他也和莫干人的女王开始了一番随意的交流。<p>　　在两个人的交谈中，莫干女王受到叶天龙的情绪感染，也和他渐渐熟悉起来。<p>　　经过好一段路，叶天龙都已经被转得失去了方向感。莫干人所走的有些密林深处简直是暗无天日，因为参天的大树将天空遮得严严实实，叶天龙甚至可以从空气中闻到潮湿的味道。<p>　　就在叶天龙忍不住想要开口询问的时候，终于从女王的口中听到了期待已久的话语。<p>　　“到了，前面的山谷中就是那些人现在占据的地方！”女王向叶天龙说道。<p>　　叶天龙的精神一振，疾步赶到前面。只见密密麻麻的莫干人正埋伏在林中严阵以待，足有上千人，他们个个神情严肃，显见他们对敌人的重视。<p>　　透过树林，叶天龙看到在前面的山谷中有数百个身穿血红色战甲的人正慢慢地列队，在他们和树林之间的空地上，依稀可见斑斑的血迹。<p>　　看到地上反射着阳光的兵器，叶天龙不禁一愣，那是莫干人所用的枪，难道说莫干人是在与这些身披血红色战甲的人交战失败之后，才退到密林中的吗？<p>　　“他们的实力非常强大。”不知道何时，莫干人的女王也到了叶天龙的身边，一边观察着对方的行动，一边对他说道：“这些家伙刀枪难伤，行动如风。他们已经攻占了我们一处居住区。”<p>　　这时候，血红色战甲所组成的方阵开始朝这边慢慢移动，明晃晃的武器散发着杀戮的味道，密林中的空气立刻凝重起来。<p>　　叶天龙的身子微微一震，他发现这些身穿血红色战甲的人是他曾经在艾司尼亚见到过的那一群神秘可怕的人物。<p>　　叶天龙的轻微变化逃不过留心他举动的莫干女王的眼睛，她在一边轻声道：“你认识这些人吗？”<p>　　叶天龙苦笑一声，道：“我也不知道应该说是认识还是不认识，这些可怕的家伙我在艾司尼亚曾经看到过他们的可怕实力。”<p>　　见到莫干人脸上怪怪的表情，他马上解释道：“算起来他们也是我的敌人！但他们的确是非常可怕的组合，一个实力不俗的山庄只在片刻之间就被他们屠杀殆尽！”<p>　　说到这里，他的话猛的一顿，脸上的神情变得十分震惊，女王不禁追问道：“发生什么事情了？你继续说啊！”<p>　　叶天龙一指前面，用不敢相信的语气说道：“他居然会来了！原来这群可怕的家伙都是他的手下，怪不得，怪不得！”<p>　　女王顺着他所指的方向望去，原来此时血红色的方阵偏过去，转而往左方的斜谷去了。一名神采飞扬的年轻人走在阵中，在他的身后有一男三女紧紧跟随。<p>　　“就是这几个家伙，他们杀了我们不少人！”莫干人的女王咬牙切齿地说道：“你认识这些家伙吗？”<p>　　叶天龙当然认识，因为前面的就是法斯特的三太子尤那亚，而他身边的几个人他也见到过。一男两女就是那天晚上看到的装甲男和暴露女，另外一个女人则是久违了的公孙大娘，看样子他们都是尤那亚的随从。<p>　　“她怎么会和尤那亚在一起行动？”叶天龙的心中升起了老大的疑问。<p>　　听到叶天龙的介绍，莫干人的女王也吃惊不小，这次的敌人还真的是来头不小，居然是法斯特的太子殿下。<p>　　“他们这是干什么啊？”女王的眼睛望着林外，向叶天龙提出了这样的问题。<p>　　叶天龙也奇怪地说道：“看样子他们好像要撤退了！”<p>　　看到敌人消失在山谷中，林中的莫干人发出一阵欢呼声，这些可怕的敌人终于退去了。他们见识过对手的实力，强大的令人难以想像，如果真的再打下去，自己这边不知道有多少的伤亡。<p>　　叶天龙也感受到密林中莫干人的喜悦气氛，不禁暗中惊讶，难道说这些莫干人对自己的实力没有太大的信心吗？看来尤那亚的这支部队战斗力非常可怕，他在心中暗暗记住了这队人马。<p>　　很快的，派出去侦查的人回来报告说，敌人已经往山下退去，看样子是真的要撤离山区。莫干的女王望着叶天龙十分兴奋地说道：“看来是你的运气啊，没有想到你一来，他们就撤退了！”<p>　　叶天龙也只有傻笑的份，他的心中也十分纳闷，尤那亚怎么会突然间退兵了呢？想来想去，他猜想可能是尤那亚得到什么情报，知道这些莫干人手中并没有什么神剑，所以才会退兵的。<p>　　叶天龙猜得一点也没有错，尤那亚正是刚刚收到情报，才知道自己找错人了，为了不再让自己精心训练的血衣队有什么损失，他当下就下令退出莫干人的山区。此前的冲突已经让他损失了近五十名战士，让尤那亚是够心痛了。<p>　　莫干人虽然对尤那亚恨之入骨，但也不敢追击他们，因为在和尤那亚他们的交战中，他们的伤亡人数达到了三百多，现在他们也要好好收拾一下局面。<p>　　随着莫干人的女王回到他们的住地，叶天龙不禁大开眼界。在他的眼前居然是密林中间的一个大大的空地，足以容纳数千人聚会。<p>　　在空地的一角，排列着数十座木制的楼房，除了一间有四层外，其他的都是三层的楼房。场地中及木楼内有数百名半裸的小女人正在工作，她们都是和女王的侍女一样的打扮，只有在胯间围了一件细草编织的短裙。<p>　　见到族中的战士回来了，所有的小女人都跑出来迎接，场面十分热烈。受伤的人则是被抬到旁边的一间楼房中，请族中的巫师为其治疗。<p>　　叶天龙被安顿到了那间四层的楼房中休息。这是一间空旷的房间，地上铺着厚厚的草编的地席，当中放一张木制的矮方桌。<p>　　叶天龙在里面坐了一会儿，感到十分无聊，干脆坐着运功练气。<p>　　运功三周天之后，整个人感觉神清气爽，叶天龙睁开眼睛，看到莫干人的女王正坐在自己的前面，瞪着一双好奇的眼睛看着自己。他便朝她微微一笑。<p>　　“你真的很相信我们吗？”女王的声音听起来有些飘忽，“居然在这种地方运气入静，如果万一被人打岔，那你就会走火入魔的！”<p>　　叶天龙含笑道：“我交朋友都是真心的，所以我相信你不会害我的！”<p>　　女王的身躯微微一震，眼中闪过感动的神情，站起来说道：“来，我们出去吃饭吧！”<p>　　陪着女王用过丰盛的晚饭，叶天龙看到莫干人好像有什么事情要商议，便十分聪明地起身回到自己的房间。<p>　　在回房间的路上，叶天龙无意中抬起头来，看到挂在半空的一轮明月，突然间意识到今天正好是十五日，正是艾司尼亚的“暗香阁”举行花魁大会的日子，想到此刻那里一定是热闹非凡，不知道宁素女最后会落到什么人的手中？<p>　　坐在自己的房间里面想了半天，叶天龙才无精打采地睡下。睡到半夜的时候，突然感到有个人悄悄地进来，叶天龙偷偷地睁开眼睛，发现竟然是那个女王。<p>　　叶天龙还没有转过神来，女王的一个火热的娇躯已经贴进了他的怀中。这下子他就算想装睡也是不可能了。<p>　　叶天龙装作刚刚醒来的样子，含含糊糊地问道：“是谁啊？”<p>　　女王在他的身子轻咬了一口，低笑道：“你这个坏蛋，早就知道是人家了，还在这里装模作样干什么？”。说罢，她的身子下滑，一双绵软的小手开始在叶天龙的身下摸索起来。<p>　　叶天龙猛的坐起来，伸手抓住女王的小手，“这是干什么？”<p>　　“人家想要你嘛！”女王妩媚地说道：“我后宫的男人没有一个比得上你。”<p>　　叶天龙啼笑皆非，没有想到自己也会这样的一天，成为女人追求的目标。想到莫干族男人的模样，他也觉得好笑，那些矮人怎么与自己相比较！<p>　　看到这个女王越来越轻狂的动作，好像是在玩弄自己一般，叶天龙也不由得火起，心想：“谁怕谁啊！”<p>　　他的手也开始不客气地在女王的娇躯上乱摸起来，实在是因为这个女王个子太小了，总让叶天龙感觉到自己好像在和一个小女孩在一起。<p>　　当叶天龙站起来脱衣服的时候，这种感觉越发的强烈，女王站起来的高度只有他的一半，刚好是在腰的位置上。不过当她的柔嫩小手摸上坚挺的分身，叶天龙还是感到非常的舒服。<p>　　叶天龙伸手抚摸着女王胸前那对含苞嫩蕾，软中带硬，只够半握，但也觉得别有风味。他的心中突然泛起一种古怪的感觉，好像自己真的在和一个小女孩在一起享受情爱，这种倒错的感觉让他更加的兴奋起来。<p>　　女王的娇吟声不停的流淌出来，她实在不知道这个男人居然会有这么高明的手段和多变的花样，原本想来上叶天龙的她却反被叶天龙拨弄得神迷意驰，完全任由他的摆布。<p>　　叶天龙轻轻一端女王的下巴，她那娇小的香喷喷的俏脸就对上了他的脸。女王似乎是受不了叶天龙的注视，闭上妩媚的美目，嘟起红艳艳的樱唇。<p>　　唇合舌触，如火的情焰在两个人之间燃起。<p>　　一手抱住细细的柳腰，一手轻托小小的雪臀，女王会意的一伸双手抱住叶天龙的脖子，张开双腿盘在他的腰上。<p>　　甫一进入她的体内，叶天龙就感到一阵强烈的紧缩，那种舒服的感觉简直无法用言语表达。人小，所以那地方也小吧，叶天龙这样想着，开始慢慢动起来。<p>　　这样的姿势是女王从来没有见识过的，让她在新奇中也感到更加强烈的刺激。<p>　　起伏不定的两只小乳尖儿触着他隆起的胸肌，于绵软之中微微弹动，让两个人都感到十分快活。<p>　　叶天龙的嘴唇温柔地吻着女王的额头，脸颊，最后是娇艳欲滴的小嘴。<p>　　这样全面的照顾，片刻的时间，她已经魂飞天外，不知身在何处了。<p>　　等到她回过气来，叶天龙又再次发动攻势，这次是猛烈的攻击，因为这样娇小玲珑，有如小女孩的女人更能引起男人心中的雄风，暴风骤雨般的攻击让身下的女王快乐的浑身颤抖。此刻的她已经变成了一个被征服者，不再像以前那样是一个主导的征服者。<p>　　她想像自己就是一朵娇艳的花朵，任由狂蜂采摘自己的嫩蕊！<p>　　一度，两度，在情爱的最高潮，她的美眸中洋溢着炽热的情火，紧紧抱住叶天龙的头颈，在他的耳边呐喊道：“给我吧！给我吧！让我为你生一个孩子吧！”<p>　　直到女王无法再承受，叶天龙才放手，将软若无骨的她整个抱在怀中，细细把玩着。这时，他发现身材娇小的一个好处，可以让他毫不费力地抚遍全身。<p>　　“我叫雅兰。”女王在他的身上幽幽地说道：“虽然你很快就会忘记，但我还是希望你知道我的名字。”<p>　　叶天龙轻轻拍了拍她的娇靥，柔声说道：“我不会忘记的，雅兰！”<p>　　“明天你走了之后，我们的族人也要离开这里了。”雅兰轻声说道：“这次我们的损失很大，所以决定到南方去。”<p>　　叶天龙奇怪地说道：“这里不是你们的圣地吗？”<p>　　雅兰噗哧一笑，摇头道：“我们住的地方就是圣地啊！”，叶天龙恍然大悟。<p>　　随着两个人的深谈，叶天龙才知道原来莫干人其实是矮人族的后裔，因为在百族大战中败给人族之后，就遁入山林，所以他们才会对进入他们领地的人类十分不友好。<p>　　而他们到的那个藏春谷其实就已经是莫干人的领地，只是那个时候，莫干人的注意力全放到尤那亚身上了，所以才会让他们轻易抵达了密林。因为密林已经是莫干人的最后一道防线，叶天龙他们的出现自然会引起莫干人的攻击。<p>　　“你的运气真的很好。如果不是尤那亚带人正在攻击我们，你是绝对不可能这么轻松地通过我们的领地。”<p>　　雅兰的手在叶天龙赤裸的胸膛上温柔的抚摸着，口中喃喃的说道：“谁知道我一时好奇，想看看你的模样，结果莫名其妙的相信你，还喜欢上你。”<p>　　叶天龙暗中苦笑，他知道雅兰所说的喜欢是什么意思，自己就像是被皇帝宠爱的一个女人。但反过来一想，自己也没有吃什么亏，大家各取所需罢了。于是便悠然地说道：“我这个人一向运气很好！”<p>　　雅兰含笑摇头，只是用一双小巧玲珑的玉足在叶天龙的小腹下面轻轻的动着。<p>　　“住手，你再这样做，我会忍不住吃了你的！”<p>　　叶天龙感到自己的分身被夹在一双温润如玉，柔嫩绵软的玉足中间，轻轻的搓，慢慢的揉，那种异样的触感直冲丹田，他不禁叫起来。<p>　　雅兰吃吃地笑起来，并不停下双足的活动。叶天龙故意将脸一板，沉声说道：“你怎么不听话？”<p>　　雅兰媚笑一声，凑近叶天龙的耳边，腻声说道：“你只是叫我住手，并没有叫我住脚啊！”<p>　　叶天龙再也忍不住了，正想翻身上马的时候，雅兰轻轻拦住了他的举动。<p>　　“这次让我来！”<p>　　说罢，她爬到叶天龙的腰间，轻轻扭动柳腰，坐了下去。原来雅兰实在不甘心败在叶天龙的手中，这是从来没有过的事，所以要再次挑起战火。<p>　　她还有一个想法是，今日一会，不知道什么时候还能再见？这样神勇的男人是她第一次遇到，自然要好好的尽兴。<p>　　套啊，弄啊，雅兰娇喘不已，头昏神眩，一个娇躯软在叶天龙的身上再也无力动弹为止。<p>　　※　　　　　　　※　　　　　　　※<p>　　一夜的风流，早上起来已经是春梦了无痕！<p>　　雅兰女王已经和她的族人离开了营地，只留下一个莫干人负责将叶天龙带出这一片山区，和索冲他们会合。<p>　　叶天龙也知道这个雅兰女王和自己仅仅是肉体的情欲而已，想到她的后宫有不少的男人，自己只不过是她生命中的一次意外而已。<p>　　反过来，对他自己来说，这也是一次相当不错的遇合，彼此之间仅仅是为了享受快乐而在一起。<p>　　扪心自问，他还是有一点喜欢雅兰的，因为她的毫无掩饰，大胆泼辣的作风，也因为她这种娇小玲珑的娇躯，这是他以前从来没有遇到过的。<p>　　站在莫干族空荡荡的营地，叶天龙没来由的一阵感触，对于这些莫干人来说，每天的生活都是简单的重复，但他们难道说就不快乐吗？<p>　　摇摇头，叶天龙收拾起自己的心情，跟随着为他带路的莫干人走出营地。寂静的营地中，只有那些楼房沉默不语的站立。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_08'> 第十集 青州篇(上) 第八章 花容之过</b><p>");

document.write ('　　斜阳将万道金光洒在碧绿的水面上，澄清如镜的湖面波光粼粼，一闪一闪，有如打碎的玉盘，又好似满地的珍珠在慢慢滚动，耀人眼目。靠湖边处茂盛的水草间不时飞起轻灵的水鸟，在湖面上曼妙地掠过。<p>　　这是一个宁静安详的下午！<p>　　宁素女出神地望着湖面已经有好长的时间了，一双美眸中神情迷离，恍若七彩的美钻，时时变幻出不同的光彩。<p>　　作为“暗香阁”的红牌清倌人，宁素女有一个最大的爱好，只要是没有事情，她一定都会在这里站上老半天，欣赏湖面的万种风情，疏解心中的郁闷，也只有这个时候，她的心情才会像这湖面一样渐渐平静下来，进入明镜如水的境地。<p>　　即使是名动艾司尼亚，受到一众达官贵人的追捧，宁素女还是清楚地知道自己的身份，一个供人赏玩的玩偶而已，男人喜欢的不过是自己的姿色和一个才女的名声，当韶华失去、风貌不在的时候，自己还不是和那些可怜的姐妹一样被弃之如蔽帚。<p>　　一阵微风轻轻吹拂过湖面，将一朵湖岸边的残花吹得东倒西歪，顺风在水面上飘飘荡荡。<p>　　宁素女的心中一阵没由来的感触，这花不正是自己的写照吗？人海茫茫，自己有如无根的飘萍，随波浮沉，不管心中有多少的苦楚，还得笑脸相迎那些自诩风雅的生张熟李。她又不像有些姐妹，用眼前的享受和快乐来麻醉心灵，或者干脆认命的接受事实，甘心情愿溶入这种迎来送往的生活。<p>　　在她的心中，还有一份为人不知的高傲和圣洁，这也正是她痛苦的地方！<p>　　一想到明天就是选花魁的日子，宁素女的心就莫名的抽动了一下。不知道会是哪个有钱有势的男人买去自己的清白身子？是权势惊天的重臣，还是家财亿万的富翁？是风流倜傥的世家子弟，还是庸俗不堪的中年商人？<p>　　但不管是谁，都是自己悲惨生活的开始，从此以后就要正式接客，除非是那个买下她的初夜权的男人出钱将她赎买回家。不然的话，即使是被选为花魁，还是要沦为男人的玩物，只不过是最高级的玩物而已。<p>　　而她最怕的是落到那些有特殊爱好的贪色老头手中，记得阁中有一位姐妹，是前年选花魁时的第四名，而花大价钱的就是一个这样的老头，虽然已经是风烛残年，可这个老头还是将可怜的姐妹足足折磨了三天三夜，将其蹂躏得体无完肤，几乎是奄奄一息才放手。<p>　　据说当约定的三日期满以后，看到那副惨状，没有一个人不感到伤心的，但这是阁里的规矩，谁也不敢破坏。<p>　　想到这里，宁素女不禁暗中打了一个冷战，她暗暗祈祷自己千万不要碰到这样的男人，如果真的是这种情况，那她就……<p>　　湖面的涟漪将斜阳的血色反射到宁素女的美眸中，让她的眼前一片血红色。<p>　　“唉！……”<p>　　宁素女呆呆的想了半天，心情一直无法像以前那样平静下来，她只好长长的叹息了一声，缓缓转过身来，正要准备回去之际，却听见身右也传来了一声叹息。<p>　　宁素女一时好奇，循声望去，只见一个粗布衫的白发男人正低头站在花丛之中，手中拿着花剪，呆呆地望着眼前的菊花。<p>　　“维尼大叔，你好！”<p>　　听到宁素女的招呼，男人连忙抬起头来，他的脸上到处都是大小不一的疤痕，看起来极为吓人。<p>　　“宁素女小姐，下午好！”<p>　　维尼的眼睛里透出一股怜惜的神情，弯腰向宁素女施礼。他能进“暗香阁”也是宁素女的同情心。<p>　　半年前，宁素女与他相遇的时候他几乎要倒毙在路边，人又长得这么可怕，如果不是宁素女的说情，“暗香阁”的老板根本就不会收留他这样的人。<p>　　维尼这个名字也是宁素女替他起的，因为在她的家乡，“维尼”这个词就是沉默不语的意思，宁素女取这样的名字是意指他不会说话。<p>　　也因为这样的关系，宁素女对他十分照顾，有时喜欢和他说话，当然是她说维尼听了，而维尼那双眼睛似乎也可以传递出很多的东西来，两个人之间渐渐产生了一种有如父女亲人般的感情。<p>　　似乎是要将心中所有的担忧和苦闷都吐出去一般，宁素女长长的出了一口气，转身就要离去。<p>　　“小姐……”<p>　　身后传来了维尼急切的声音，宁素女停住了脚步，并没有回头，等了一会儿，见他没有下文，正要起步时，只听得维尼说道：“小姐，您不想在花魁会上任由别人指点，是吗？”<p>　　宁素女的娇躯猛的一震，急转身望着维尼，美眸中的神色将她的心情表露无余。<p>　　似乎是受不了宁素女的目光，白发的男人低下头，望着手中的花剪。<p>　　“小姐想找一个真心对您的人吗？”<p>　　宁素女犹豫了一下，点点螓首，轻声说道：“维尼大叔，你也知道这是不可能的事情。”<p>　　她苦笑了一声，续道：“我的身价是全艾司尼亚最高的，能出得起的又有几个人呢？”<p>　　维尼默然，他知道宁素女说的是实话，高老大在宁素女身上是下了大本钱的，当然要得到最大限度的回报，除了权势惊人，富可敌国的几个大人物外，真正可以出得起赎买宁素女的数目的人还真是难找。<p>　　他拿起了花剪，眯起眼睛看了一会儿，突然伸手朝眼前一朵娇艳美丽的花瓣用力剪去。<p>　　“卡嚓！”一声，娇嫩的花瓣轻轻的飘落，一株美丽的花木顿时黯然失色。<p>　　宁素女出神地望着坠落在维尼脚前的花瓣，心中升起一种莫名的感慨。时下人常常以花来比喻美人，那么花的命运是不是就代表了人的命运？<p>　　“如果失去了美丽的花瓣，这株菊花将不再吸引人的注意，也不会有人想摘取它的花朵了。”<p>　　维尼的声音在宁素女的耳边有力的响起，冰雪聪明的宁素女顿时领悟到维尼话中的含义，如果说自己没有如此出色的外貌，就不会落到如今的地步，也许自己会像一个平凡的普通妇人一般，平平安安地过一生。<p>　　“我有一个办法可以让小姐得到真心对待你的人，但要小姐暂时舍弃如花般的仙容。”<p>　　维尼眼中闪过异样的神采，灼灼地望着宁素女，“小姐愿意吗？”<p>　　宁素女轻轻地抚摸着自己如花似玉的娇颜，美眸中是如迷的神情，维尼慢慢低下头去，开始整理收拾起工具来。<p>　　“我现在的相貌就是用一种魔法变成的，它不会和别的易容术那样经不起仔细的观察，也不可能被其他的方法所恢复，只有施法的人才知道如何解。”<p>　　“你到底是什么人？”宁素女突然冒出了这样一句话。<p>　　维尼的眼中闪过赞赏的目光，不愧是见过无数世面的美女，遇到如此突然的事件，宁素女依然能十分镇定的对待，说明自己的眼光没有出现错误。<p>　　“我是什么样的人并不重要，小姐你想不想赌一下自己的命运才是最重要的！”<p>　　维尼猛的抬起头来，直视宁素女的美眸，似乎要看到她的内心深处。<p>　　“去选花魁，是走别人的老路，阁里的不少女人都是这样过来的，她们的得与失都摆在你面前。改变相貌，看看到底有多少人会对你付出真心的关爱，然后从中选出一个真心人， ？？到那个时候再恢复相貌。小姐你会选择哪一条路？”<p>　　宁素女张了张小嘴，但并没有说什么，维尼知道她这个时候一定难以决断，便说道：“如果小姐没有这个想法，那么就当我没有说过这件事情！不然的话，晚上你来后院的花房找我。记住，是今天晚上！”，说罢，维尼拿起工具转身离开。<p>　　※　　　　　　　※　　　　　　　※<p>　　入夜时分，“暗香阁”变得十分热闹起来，车水马龙，但真正的豪客却是知道明天才是最为精彩的时候，而且按照惯例，预定明天出场的那些清倌人今天都不会出来会客的，因为她们要好好的梳洗打扮一番，以期用最亮丽的面貌出现在花魁大会上。<p>　　明亮的月光，增添夜兴的高昂，“暗香阁”里正当热闹非凡，极目尽是饮酒作乐的寻欢客，莺莺燕燕们则是蛇腰款摆地穿梭于其间，无处不浮荡着让人心跳的淫声浪语，一副满园笙歌的放荡景象。<p>　　而在“暗香阁”的后院却是另外一副清冷的场面，因为这里是供仆役们居住的地方，而这个时候正是仆役们最忙碌的时刻，自然是全部出动。这里除了被夜风吹拂的枝叶在沙沙作响以外，就只有不时冒出的几声夜鸟的鸣叫。<p>　　一道纤细的人影轻轻推开了最边上的花房的木门，老旧的木门转动时发出了难听的声音，让来人不禁吓了一跳。<p>　　“小姐，你终于还是来了！”<p>　　昏暗的灯光下面，维尼的脸看起来更加的可怕，简直就是来自九幽的厉鬼。幸亏宁素女是往日看惯了的，虽然心中暗暗发颤，但至少在表面上看起来十分镇定。<p>　　“是的，我想过了！”宁素女神情坚定地说道：“只是我想知道你的身份！”<p>　　“你怕我欺骗你吗？”维尼暗自一笑，“如果说我随便编一个故事，你也无法查证虚实，又何必在意这件事呢？”<p>　　宁素女颇为泄气地说道：“你说得不错，只是人总是要自我安慰一下的！”<p>　　说到这里，她自嘲的笑了笑，“好像确认一下你的身份，我的感觉会好一些。”<p>　　维尼微微一笑，点头道：“我知道小姐的心情是很复杂的，但我的事情和小姐一点关系都没有，如果知道了，说不定反而成为你以后的一个负担。”<p>　　宁素女点漆般的美眸轻转了一下，突然朝维尼躬身施礼道：“多谢先生的一番苦心，宁素女知道了！”<p>　　维尼颔首，这个美女果然是秀外慧中，实为不可多得的绝色佳丽，想到这里，他的脑海中突然冒出了一个疯狂的念头，如果说自己趁机把她也带走的话……<p>　　想到这里，他的心不禁一阵发热，看宁素女的眼神也有些不一样起来。<p>　　“维尼大叔，你怎么啦？”<p>　　宁素女温柔的声音将他的心神从无边的遐思中拉了回来。维尼摇摇头，自己怎么会想到这样的事情？如此乘人之危，简直就是无耻之尤！<p>　　他凝神再仔细看了看宁素女那张明艳照人的娇颜，心中不由得暗叹，此女不愧是名动艾司尼亚的艳姝，娇媚诱人，又惹人怜惜，就连自己这一颗死水一般的心也会为之波动。<p>　　旋即，他又突然想到，刚才如果不是宁素女这一声“维尼大叔”点醒了他，自己真可能会陷入不义的境地，难道这是一个巧合吗？还是说她已经看出了自己的心思？<p>　　想到这里，维尼不禁暗中摸了一把冷汗。他稍稍定了一下神，对宁素女轻声地说道：“你跟我来吧！”。说罢，便从墙角的柜子里拿出了一包东西。<p>　　后院的西边有一间堆放杂物的库房，自从维尼来了以后，他便把这个库房整理出来，给自己放一些工具，也当作花房使用，极少有别人进来。<p>　　宁素女跟着维尼进了这个房间，才发现在房子的正中间留出了一大块的空地，有七盆花正按照七星的方位布置在空地的周围，从正上方的天窗射下的月光刚好照亮了这一个范围。<p>　　“这是一种魔法七星阵，魔法师就是靠这种魔法阵来召唤属于自己的魔灵。”<p>　　看到宁素女疑问的目光，维尼稍稍解释了一下。他准备召唤魔灵来改变宁素女的外貌，这是一种消耗大量魔力，但十分安全的做法。<p>　　因为对于魔法的操纵性，原来就是魔力集合体的魔灵要比自己的魔法师主人来得熟练自如的多。但因为召唤魔灵是需要一定的时间，场所，而且还需要一定的道具，在真正的战斗中，极少人会用到这一招。而如果一个魔法师练到可以轻松的召唤魔灵时，自然已经达到了策法师的级数，那时随便什么样的魔法在他的手上，都可以发挥出极大的威力来，这样一来，也就不用消耗大量的魔力来召唤魔灵了。<p>　　宁素女照着维尼的要求，在七星阵的阵心位置盘腿而坐，双掌相合，掌心虚悬微触，然后双眸轻拢，调整呼吸，平心静气，慢慢进入一种空灵的境界。<p>　　看到从来没有接触过魔法的宁素女居然这么快的进入状况，维尼不禁暗暗称奇，眼前这个美丽的女子有着相当可观的魔法素质，如果有机会学习魔法的话，她的发展是非常值得期待。<p>　　将随身带来的那包东西打开，取出了七根蜡烛，点燃之后按照方位放在宁素女的四周，然后又拿出了朱笔在地上快速的画起来。<p>　　一切就绪，维尼深吸了一口气，让自己静下心，双手慢慢提升到胸口的位置，默然运功，精气神开始凝合。<p>　　双目猛的一张，如电神光湛湛，布衫的衣袂出现水波涟漪般的摇动，满头的白发无风自动。<p>　　蓦的一声低喝，维尼的双掌外吐，快速的在身前结出奥妙的手印。倏然，一股怪风升起，吹得烛火摇摇欲坠，但很快的，似乎是受到一种莫名的压力，怪风在宁素女的身边聚集起来，红红的烛光被拉长成一线，就连颜色也变成了惨绿色。<p>　　整个七星阵已经被一种神秘的力量笼罩住，怪异的压力，正向阵心的宁素女压迫、收束、撞击，而力源是来发自于维尼的心神。<p>　　“听从我的呼唤，魔灵现身！”<p>　　随着维尼念出最后一句咒语，所有的烛光顿时为之一暗，黑暗之中传出一些令人毛骨悚然的怪声息，奇形怪状的朦胧虚影在月光下飘动，时幻时灭，让人难辨其形状。<p>　　维尼眼中的神光一暗，收回了心神，正要松弛下来之际，突然浑身一震，脸色苍白地望着七星阵中出现的怪异情况。<p>　　一道目力难及的旋风在不住的转动，其中似乎有一样东西像鬼魅，也像动物，倏忽而没，瞬息而逝，没入阵心处宁素女的娇躯，一瞬间，维尼似乎看到了宁素女的娇躯发生了些轻微的变形。<p>　　“这是怎么回事？………”<p>　　面对眼前超过自己认知的状况，维尼目瞪口呆。他的魔灵现身时，根本不是这样的场面，因为照例召唤出来的魔灵应该是和他签订契约，与他的心灵相通，但现在他的心灵感受不到一丝来自魔灵的气息，相反他感受到一种莫名的魔力朝自己涌来，好像潮水一般，压得他呼吸都有些困难。<p>　　本来在魔法上的造诣就不是很高的他开始感到害怕起来，不知道被召唤出来的是什么样的东西？同时心中也十分纳闷，完全是按照一样的方法来召唤魔灵，为什么这次和以前的截然不同？<p>　　这时，阵心的宁素女梳理整齐的秀发猛的散开，开始急速的飞扬，明艳动人的粉脸上的肌肉开始不断呈现收缩、松弛、绷紧、扭动等等形状，令人看了不由得心中发毛。使人倾倒的那份美丽此时已经荡然无存！<p>　　虽然心中有恐惧，但他知道现在的情况对于处身阵心的宁素女绝对是有百害而无一利。承受着从阵心发出的强大力量，维尼飞身扑出，同时口中大叫道：“宁素女小姐！”<p>　　“大胆！”<p>　　宁素女猛的张开眼睛，原本乌溜溜深潭似的动人明眸不再诱人，放射出阵阵奇异的冷电寒芒，有如来自地狱深处的魔鬼眼睛，配合上飞扬的秀发，抽动扭曲变形的粉脸，浑身透出的那股子妖异的气氛，令人不寒而栗！如果是胆小的朋友，真的会双腿发软，身子虚脱。<p>　　维尼已经到了离宁素女伸手可及的地方，但一股足以让人脱力瘫痪的力量挡在了他的前面，让他几乎是寸步难行。他知道现在控制了宁素女身体的是一个具有强大精神力和魔力的可怕魔灵，如果正面硬撼，自己根本不是这个家伙的对手。但如果真的让它完全控制了宁素女的身体，不知道会有什么样可怕的后果？<p>　　心智过人，多谋善断的他马上决定了下一步的行动。身形前冲，待那一股力量加强的时候，突然足尖一点，翻身后退至一根蜡烛旁边，猛然发力，将烛火扫倒。<p>　　他算得很准，保护烛火那股怪异的力量并不强大，显然那不速之客没有想到他会舍弃宁素女，转而破坏七星阵，因为这样冒然中断魔法阵的运行，可能使得置身其间的人变成一具尸体。<p>　　惨绿色的烛光倒地变暗，同时升起了一道闪电，没入阵心的旋风之中。宁素女的娇躯猛的一震，眼中的神光一散。<p>　　随着烛火逐一被灭，一道道闪电没入阵心，动人心魄的声音隐隐传来，好似鬼哭神号，宁素女的眼中神光渐渐暗淡，娇躯的震动幅度越来越大。<p>　　当最后一根蜡烛熄灭的时候，宁素女的双眼中突然间厉芒一现，阵心处逐渐萎缩的旋风随即暴涨开来，有如有形质的活物，疾扑刚刚站稳脚跟的维尼。<p>　　“好家伙！”维尼心中暗叫一声，他知道这是那魔灵在临危反噬，此时的攻击最为厉害，但失去魔法七星阵的辅佐，又没有魔法师的心灵引导，纯灵体的魔灵是发挥不出很大的能力。<p>　　“风神之守护！疾！”<p>　　维尼一声断喝，双手在前面急速挥舞，结印的同时，整个人腾空而起，双腿交叉摆动如剪，在面前幻出重重的腿影。“一心二用”的奇妙心法，“排云燕尾剪”的高超腿法，一时间，他已经将自己最得意的技艺全数拿出。<p>　　“波、波、波！……”<p>　　每一腿踢在旋风上，都发出了撞击的声音，怪异的力量顺着他的腿传至全身，让维尼感到极不舒服。但那急速的旋风也好像是受到震动，速度变得越来越慢，但它还是在继续前冲，和维尼的手印就要相触了。<p>　　轰然声中，维尼结成的“风神之守护”四散，一股庞大的劲气直捣他的胸口，将他的身躯击飞起来，接连不断撞到后面的什物，一直倒飞至撞到墙壁。维尼感到喉头一甜，一口血便喷了出来。<p>　　那股怪异的旋风则是四下溢散，有如一阵狂暴的龙卷风将整个房间里面的东西全部捣得七零八落，简直就是一场大灾难！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_09'> 第十集 青州篇(上) 第九章 花魁无盐</b><p>");

document.write ('　　后院剧烈的动静，终于惊动了前面院子里的人，但此时显出了“暗香阁”的人员的处事能力，他们处变不惊，一面找个借口将来此寻欢作乐的客人劝阻下来，不让他们也到事发地点，一面派人火速赶往后院查明事件。<p>　　知道会惊动“暗香阁”的人，维尼虽然是身受重伤，也只得强提真气，在查看的人们赶到之前，抢先一步离开了现场，直接远走高飞了。<p>　　赶到现场的人们只看到了一个面容扭曲的女人躺在库房的地上，整个库房已经全部遭到莫名其妙的破坏，好像是一场强烈的暴风扫过一般，就算他们想找到先前的一些蛛丝马迹也是枉然。<p>　　经过仔细的辨认，他们才确定这个面容严重扭曲，状似夜叉恶鬼般的女子居然就是阁中的头牌清倌人宁素女小姐！<p>　　这一下子问题严重了，看着失去花容月貌，人事不醒的宁素女，众人的心中浮起了难以形容的复杂感觉，各种的滋味一下子都涌上心头。<p>　　同时也十分好奇，到底在这间库房中发生了什么样的事情，让这个艾司尼亚最红的清倌人遭遇到如此的不幸？<p>　　闻讯赶来的高老大立时顿足不已，她立即下令不许走漏此间一丝的风声，同时派人将艾司尼亚最好的医生全部请来，不惜代价要恢复宁素女的神智和相貌。<p>　　然而，医生还没有请到，宁素女已经清醒过来，发现自己变成这副模样，也是千般滋味在心头，但她十分聪明，并不把真相说出来，只是说自己在房间里面突然失去知觉，对于当时发生了什么事情她也不知道。<p>　　对于这个答案，所有的人都深信不疑，毕竟她只是一个手无缚鸡之力的弱质女流，加上现在她的相貌又发生这样的改变，人们对她寄予深深的同情之心，纷纷出言安慰她。<p>　　经过艾司尼亚的十来位名医会诊，得出了结论是，宁素女的相貌乃是其天生的，根本不存在什么复原其真貌的问题！<p>　　高老大是有苦难言，她不能直接告诉这些名医，其实这个相貌可怕的女人就是宁素女，要不然，消息一经传出，她的“暗香阁”就名声大跌了。<p>　　早先那些拜倒在宁素女石榴裙下的人们会怎么看待这件事？加上马上就是花魁大会了，可是最热门的花魁人选却变成这样一副模样，到时候，这个乐子就大了！<p>　　一想到这些，高老大就头疼不已。这时一个著名的治疗师悄悄的向她提出了可以使用治愈魔法配合刀圭之术来改变一个人的面貌，高老大好像是捞到了救命的稻草一般，二话不说，马上同意了这个治疗师的惊人报价。<p>　　经过紧张的准备，一间治疗室成形了。将惴惴不安的宁素女推进治疗室内，众人便在治疗师的要求下退出了治疗室，房间里面只剩下治疗师和他的两个助手。<p>　　治疗室的门窗紧闭，高老大和她的手下人等只有站在门外，心急如焚地听着里面的动静，等待着最后的结果。<p>　　不料，在房门关上不到一刻钟的时间，这间权充治疗室的房间里面传出了一阵异常的响声，有如鬼叫狼嚎，众人还以为是这个治疗师使用了与众不同的特殊治愈魔法，正在揣测之际，治疗师的一声惊叫让众人的心神一颤。<p>　　高老大正在犹豫该不该把门撞开之际，里面已经传出了什么东西摔倒的响声，然后一片死寂。<p>　　高老大当机立断，让人将紧闭的门撞开。门一撞开，众人顿时大吃一惊。<p>　　宁素女人事不醒的躺在那张充当手术台的床上，可怜的治疗师和他的两个助手却是头破血流的躺在地上，已经昏迷不醒了。在被救醒之后，三人就像是见了鬼似的，什么也不说就匆匆离开了“暗香阁”，把高老大弄得又惊又疑。<p>　　望着床上的宁素女，高老大也只有叹息的份，花了那么大的本钱，到头来却是一场空。<p>　　经过这一番折腾，已经是东方泛起鱼肚白，今天就是花魁大会的日子！<p>　　※　　　　　　　※　　　　　　　※<p>　　从傍晚起，“暗香阁”的门口就是热闹非凡，一辆接着一辆的豪华马车在众多随从的护卫下驰进了停车场。艾司尼亚的风流人物谁也不会错过这样的日子。<p>　　这是一个装饰得极其豪华的大厅，没有门窗，但空气却是十分的清新，显然这里是有非常好的通风设计。<p>　　从天花板上垂挂下来的五组大型宫灯将整个大厅照得亮如白昼一般。四周的墙壁都被数重厚厚的绒布帷幕覆盖着，地上则铺着非常厚的地毯，质地极佳的羊毛地毯十分松软，人踩上去有如踩在云端的感觉。<p>　　整个大厅的布置显然经过高人的设计，既豪华又典雅，大厅里的数组桌椅是按照一定的顺序巧妙的排列起来的，桌子是上好的紫檀木制成，椅子则是带软靠的太师椅。在大厅的一面有一个朝外凸的半圆形舞台，高出地面二尺，所有的桌椅都是从它排放的。<p>　　舞台上铺着大红的地毯，后面挂着重重同色的帷幕，如果仔细观察的话，可以看到在舞台的左侧帷帘的后面，坐着一群美丽的乐师，弥漫在整个大厅中的音乐就是从这个地方发出的。乐声欢快悠扬，但听在那些风月老手的耳中，却可以察觉出其中充满了某种淫靡的气氛，让他们感到莫名的兴奋。<p>　　这样的大厅，在艾司尼亚只有一个，那就是“暗香阁”的“云中花园”，每年的花魁大会就是在这个大厅举办的！<p>　　虽然离开演的时间还有一些距离，但大厅里面几乎已经是坐满了客人，只有最前排的一席位子还在等候它的主人。到场的客人虽然很兴奋，但他们交谈的方式却是窃窃私语，无一人在高谈阔论，因为他们都知道，在场的那一个都是艾司尼亚上流社会中的强势人士，一个言行失措，徒成别人的笑柄。加上地毯和帷幕都是吸音的功效，整个大厅显得十分安静。<p>　　因为这里是凭请帖进来的，而且贴子又是老早发出去的，所以大家都是早早的准备妥当，从来不会有人缺席的，所以大家对那个位子的主人都感到十分好奇，到底是哪路神仙，从位子的安排来看，显然是艾司尼亚最上层的人士。<p>　　正在大家暗自揣测之际，大厅中响起了一声清脆的云板声，众人无不精神一振，期待已久的花魁大会终于开始了！<p>　　流水般的音乐声中，舞台右方的帷幕一掀，“暗香阁”的老板高老大一身紫色宫装，曼步行了出来。面如春风的她一眼就看到了前面第一排的那组空位子，眉头不为人知的轻轻皱了一下，旋即又放松下来。<p>　　环视一周之后，高老大的素手轻举，双掌相击。一群轻纱裹身的少女鱼贯而入，从帷幕的后面款款走来，步伐轻灵曼妙，显然是经过一番苦练的。她们一直走到舞台的前沿，照着半圆形的台沿半侧身站立。<p>　　一共是七位俏丽的少女，高矮胖瘦几乎完全一样，满头的青丝梳的是缀满细珠的双环髻，斜插的金步摇随着她们的蛇腰轻扭而有节奏的晃动，俏脸上是一样甜美的笑颜，同样是白色的轻纱将美妙的胴体重重包裹，柔美而不夸张的曲线在雪白的轻纱里面若隐若现，惹人无限的遐思。<p>　　“七星伴月！”<p>　　曾经参加过花魁大会的一个家伙卖弄其见识来，用一种颇为夸张的语气低低的说道。他的话顿时引来不少人的鄙夷，很多人心中暗道：“难道就是你见识过这种场面吗？大爷我都曾经不止一次看过这样的场面了！”<p>　　高老大盈盈的裣身施礼，然后媚目一转，含笑道：“多谢各位大爷捧场！大会的规矩想必都清楚了吧，不需要妾身再啰嗦了吧？”<p>　　台下的众人发出一阵轻松的笑声，后面性急的一位扬声道：“高老板，快点开始吧！”<p>　　例行的开场白之后，高老大便从舞台左边的踏步退下，在侧方的一张软榻上坐下斜靠，早有三名小丫头拥上来着力服侍。<p>　　乐声再起，一名身穿薄薄的窄袖春衫，拖地的薄纱长裙的美娇娥仪态万千的出现在舞台的中心。她生得是粉脸桃腮，琼鼻如悬胆，小小的樱唇只有一点，美目流光，神态羞喜中透着娇柔！<p>　　“翠烟见过各位大爷！”这女子娇靥花绽、眉目传情，看得台下的众人不由一阵心动。<p>　　那七名先前出来的少女此时退到翠烟的身边，将她团团围住。在七张美丽的脸庞衬托下，看得出来翠烟的姿色和气质的确是超群的。<p>　　“给翠烟姑娘送上十枝花！”<p>　　一位坐在后面的客人性急的喊声拉开了这次花魁大会的序幕。一枝花就代表着一百金币，也就是说，这位客人的开价就是一千金币了。这已经是相当大的数目，十个金币就可以让一户普通人家舒服的过上半年。<p>　　不少人暗中一皱眉头，大骂这个乡下的土包子。原来在客人送花之前，每一个出场的美女表演一段最拿手的节目，要知道高老大挑选的这些美女，没有一个不是琴棋书画样样精通，诗词歌舞件件拿手。这也是每年的花魁大会中一个亮点，看各色的美女施展各样的绝技，争奇斗艳，绝对是极大的享受。<p>　　七名少女中的一位从舞台上走下，一直行到叫价的客人那一桌，她的手中端着一个漆金描凤的广口花瓶。<p>　　十枝花刚刚插进去，就听到一个声音喊道：“十五枝！”<p>　　少女便像穿花的蝴蝶一般，飞到声音发出的那一桌，十五枝花很快插到瓶中。会场出现了一时的沉默，第一个姑娘出来，就已经是一千五百枚金币，这价码的确十分高了。<p>　　等闲的风月场所中，梳拢一个清倌人也不过是一百金币。就算是艾司尼亚的高级青楼，一夜的费用也不会超出一千金币，而且这已经是最顶级的了。虽然现在这个翠烟是一个绝色艳姝，但她还是第一个出来的，把身价提得这么高，让一些老手也在心中暗自不悦。<p>　　高老大却是在一边乐开怀了，今天的情况看来是超过预计，这都是那些外地来的新客人的缘故，看来下次要多多请一些新客人。不过，可惜的是，据说最喜欢风月情事的东督叶天龙大人没有到场，要不然，情况也许还会更好。<p>　　随着一个接着一个的美女出场，会场中的气氛越来越高涨起来，价码不断的在升高。这次高老大是安排了五位绝色的佳丽出场，她们都是各方面极其出色的清倌人，每个人都表演了非常精彩的歌舞，让在场的客人大呼过瘾。<p>　　当最后一位美女卿云上场的时候，价码已经升到了五千金币。这位卿云也的确是一位极其出色的艳姝，她的动人之处在于那双略微上扬的凤眼，朦胧中透出一种荡人心魄的风情，尤其是当她在边舞边唱的时候，一双眼睛传递出了无限的春情，带给别人一种若即若离的感觉，看得在座的客人无不神魂颠倒。<p>　　当她的歌舞停下来之后，送花的客人非常踊跃，使得价码节节升高。当一位客人喊出了一百枝花的时候，全场才变得安静下来，一万金币买三天的风流，就算是腰缠万贯的富商也要好好想想。<p>　　这时候的价码已经超过去年的花魁了，但是场中却有几位真正的大客人一直坐着不动声色，高老大不禁暗自焦急，她知道这些贵客是在等待宁素女的出场，准备在她的身上好好斗一下，可是宁素女现在却变成这个模样，根本无法出来见人的！<p>　　※　　　　　　　※　　　　　　　※<p>　　就在花魁大会热闹的进行之际，“暗香阁”的门口跑来了三个少年人，为首的是一个富家公子打扮的少年人，后面的两个随从也是眉清目秀，十分俊俏。<p>　　“公主，我们还是别去了吧？”说话的是左边的小随从，一张俊俏的小脸有着几丝的忧色。<p>　　“小春，你又说错话了！”前面的公子转头不悦地说道。<p>　　“就是啊，听说这里的花魁大会非常有趣的！”跟在右边的小随从兴致勃勃地说道：“好不容易有机会可以见识一下，姐姐，你就不要再扫兴啦！”<p>　　这三位不是别人，正是倩公主和她的两个小侍女小春和小秋。原来高老大送给叶天龙那张请帖落在了倩公主的手中，她老早就已经想好要来好好见识一下，不曾想到今天会被安德列三世叫住说了半天，好不容易脱得身来，却是迟了好久。<p>　　急急忙忙地换过装束，倩公主带上两个小侍女就往“暗香阁”跑了。虽然老成的小春感觉不是很好，但她的劝说对于她的主人来说，就像是一阵耳边风，吹过就没有了。<p>　　在“暗香阁”的门口把门的大汉见到她们的气势，倒也不敢怠慢，连忙将她们让进了阁内。倩公主一问举办花魁大会的地点，那些接待的侍女大为惊讶。<p>　　“这位公子，现在都快要结束了，你还要进去吗？”<p>　　倩公主一听，更加心急，她拿出那张请帖在她们的面前一晃，“快点带我们去！”<p>　　侍女们相互看了一眼，堆着职业性的微笑道：“公子，现在可能已经是最后一个小姐出场了，你进去也看不到多少，何必花这个冤枉钱呢？不如在这边点几个姑娘，好好的享受一番呢？”<p>　　“花钱？！”倩公主一下子愣住了，“进去会场也要花钱的吗？不是已经有请帖了吗？”<p>　　“这个，不好意思，”侍女依然是春风满面的笑容，“我们这里的规矩，进入花魁大会的贵客要先付一点服务费。”<p>　　“真是死要钱啊！”小秋在后面嘀咕了一声，但是被自己的主人拿眼睛一瞪，也只有乖乖地掏钱。<p>　　还没有推开密闭的大厅那扇厚实的楠木门，倩公主就听到里面隐隐约约传出来的吵闹声。<p>　　“里面好热闹啊！”<p>　　素来好玩爱闹的公主马上精神一振，没有等门口的两个侍女为自己开门，她已经伸手推开了大门。<p>　　大厅的门一打开，喧闹的声浪立刻涌出来，这样的场面就连服务于此地多年的侍女也感到意外。<p>　　“里面发生什么事情啊？怎么会这么热闹呢？”<p>　　听到大门被推开的动静，大厅里面所有的人都将目光放到了刚刚进来的三个人身上。一下子承受这么多双目光的注视，倩公主身后的两个小侍女顿时有些不知所措，可是见惯了大场面的倩公主却是毫无顾忌，她大大方方扫视了一下整个会场大厅，然后将手一摆。<p>　　“你们继续，继续！”然后径直朝前面那个空位子走去，神态自若，有如自家散步一般。<p>　　“这是谁家的小子，怎么狂傲！”众人的心中顿时升起不悦，但有几个身居要职的明眼人却已经看出这位公子爷原来是艾司尼亚最让人头疼的公主殿下，哪里敢再多言。<p>　　他们收敛了，其他人却是不知道其中的奥妙，有几个甚至忍不住出言讥诮。<p>　　“哪里来的乡下人，艾司尼亚可容不得你这样不知礼数的人物！”<p>　　那几个知道倩公主脾气的人暗道：“不好！”。他们准备这位刁蛮任性的公主发性子的时刻，不料倩公主却是好像没有听到，根本就不理会这些言语。现在对她来说，看他们如何选出花魁才是最重要、最有趣的事情。<p>　　正在满头大汗的高老大连忙迎上前来，她还没有来得及说话，倩公主三人已经在最前面的位子坐下来了。将请帖往桌子上一放，倩公主马上说道：“宁素女出来了没有？”<p>　　“这位公子……”高老大略带难色的望着倩公主。她没有想到发给东督叶天龙的请帖居然会落到这个小公子的手中，很明显的，他一定是叶天龙的至亲好友。这样的人物她自然是得罪不起。<p>　　可是这位公子一开口，就直奔众人刚刚在闹的主题。在倩公主她们没有到来的时候，会场的人就在闹着要宁素女出场。<p>　　当时是卿云以一百二十枝花的惊人身价翩然下场，众人都在等待着最后的压轴戏，他们几乎是屏住呼吸，静侯宁素女的出场，想看看这个名动艾司尼亚的绝代佳人会给他们带来什么样的绝妙歌舞，以及她到底会以什么样的身价登上今年的花魁。<p>　　哪里想到，高老大却在这个时候宣布卿云就是今年的花魁得主了！<p>　　这下子众人就炸了锅，特别是那几个专门准备好要把宁素女抢到手的贵客哪里肯罢休，立刻点名要求宁素女出场。其他的人见状也是大力鼓噪，不管怎么说，能看到宁素女的一场表演也是非常难得的，这样的机会自然不肯放弃了。<p>　　高老大怎么解释也无济于事，不少人更是指责高老大暗中操作，将宁素女藏起来或者早以送给某个权贵了，却利用宁素女在这里欺骗大家，引众人上钩！<p>　　正在喧闹之际，倩公主她们的进来使得这场戏出现了中断。<p>　　这时候，好多人也看到倩公主所出示的请帖，知道这位公子原来不是自视其高，而是有高老大的请帖，虽然在心中猜测此人的来头，但原本的轻视心理已经收起来了。听到倩公主这样说，众人便又开始强烈要求宁素女出场了。<p>　　高老大额头上冷汗都冒出来了，她知道如果这件事不解决好的话，她的“暗香阁”声誉会在艾司尼亚一落千丈，一个弄不好，得罪了这些出手大方的贵客，今后的日子一定会非常不好过。<p>　　左思右想，高老大将牙齿一咬，决定公开宁素女变丑的秘密，反正也是无法守多少时间的，再说经过艾司尼亚这么多的名医和治疗师的诊断，完全没有恢复容貌的可能。<p>　　正在自己的房间里面揽镜暗自伤感的宁素女听到高老大的召唤，不禁暗自一愣。<p>　　虽然舍弃绝世容颜是自己的选择，但宁素女只是想暂时的改变，为得是找到一个能真心对待自己的人，可是从昏迷中醒来，却发现实际情况和自己的预料有太大的出入。<p>　　主持人维尼的失踪，让她升起一种不祥的预感，等到那些治疗师的结论一出，天地一下子在她的眼前颠倒了！她越来越后悔自己的一时冲动，尤其是看到自己这张扭曲变形的脸之后，千般滋味霎时涌上心头。<p>　　在拥有绝世的容颜时，也许她并不在乎，甚至有些厌恶由此带来的命运。但真的等到失去，而且是永远的失去之后，她才感到有多么的宝贵！特别是在看到别人投射过来的可怜眼神，让她感觉到一种说不出来的滋味。<p>　　被叫了好几声，宁素女才站起身来，突然间感到眼前一阵模糊，她发觉到自从醒来后，精神好像不时出现恍惚，无法保持完全的清醒。也许是那个魔法的后遗症吧？宁素女这样想着，在脸上挂起了一张面纱，随来人往大厅行去。<p>　　看到宁素女面带轻纱，婷婷袅袅地进入大厅，所有的人都感到精神大振。高老大将她领到舞台上后，突然伸手将她脸上的面纱摘下来。<p>　　“各位大爷，现在知道我为什么不让宁素女参加今天的花魁大会了吧？”<p>　　听到台下众人的惊呼声，宁素女的心中一阵惨然。<p>　　“这是什么东西啊！简直是鬼女吗，她会是那个貌比天人的宁素女小姐吗？”<p>　　有人忍不住大叫起来，其他人也随声附和，指责高老大偷梁换柱，用一个这么丑陋的女人来代替宁素女小姐。<p>　　高老大不禁苦笑道：“有钱好赚的事情我为什么会不干呢？宁素女变成这个样子，我也是无可奈何啊！如果不信的话，你们可以上来辨认一下啊！”<p>　　听到高老大这样说，又经过仔细的辨认，众人终于确定了宁素女的身份。没有想到心目中的天仙女神会变成这个样子，人们感到深深的可惜，同时为觉得自己以前白白在宁素女身上花了如此多的心血。<p>　　看到原本是自己石榴裙下的崇拜者露出如见鬼魅般的神情，从自己的身边远远避开，宁素女的心中产生没来由的伤心和无助。她突然间想到，自己在这个世间好像是无根的浮萍，以前还可以靠绝世的容颜立足，现在能有什么可以依靠呢？<p>　　高老大的声音在一边响起，“各位大爷，你们不是要让宁素女竞选花魁吗？现在她人已经来了，就请各位大爷开始吧！”。她一是恼怒刚才这些人对自己的无理纠缠，还有就是对宁素女产生莫名的恼恨。<p>　　会场顿时一阵沉默，这个样子的宁素女谁会喜欢呢？看到她那张足以让人做恶梦的鬼脸，他们甚至连再看一眼的兴趣都没有了。<p>　　将人们的反应望在眼中，宁素女感到一阵悲哀。就在这时，一个清脆的声音在安静的大厅中响起。<p>　　“我送宁素女小姐一千枝花！”<p>　　好像一声巨雷在众人的头上炸响，大家简直不敢相信自己的耳朵了，这样的女人会有人出到十万金币的天价吗？<p>　　发出声音的地方顿时成为全场目光的焦点，只见倩公主安然自得地坐在那里，饶有兴趣地看着台上宁素女和高老大。<p>　　高老大惊吓得下巴都快要掉下来了，这样的天价是她想都没有想过的，而且对像还是一个面如魈魅的女人，就算是变容以前的宁素女，高老大也只是想到一两万金币左右。<p>　　宁素女却是娇躯剧震，眼中的泪水悄然滑落。她不知道是该哭，还是笑？<p>　　※　　　　　　　※　　　　　　　※<p>　　花魁大会结束了，留下的是一个难以置信的天价和一个绝无仅有的花魁，这样的事件在大陆的青楼历史上也是绝无仅有的，也可以说，它创造了一个没有人可以望其项背的纪录。<p>　　艾司尼亚的好市民又多了一条可以发挥他们想像力和口才的新闻，只有远在青州的叶天龙莫名其妙的背上一笔数目庞大的债务，因为倩公主虽然报了价，却没有付这一笔钱，而高老大也不敢马上向她要，只好把这一笔债务记在了可怜的叶天龙身上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_10'> 第十集 青州篇(上) 第十章 突袭任丘</b><p>");

document.write ('　　终于要走出山区了，队伍中的每一个人都感到十分兴奋，无形之中也都加快了行军的步伐。龙灵儿更是在叶天龙的耳边直嘀咕，下山的第一件事情就是好好洗一个澡，再美美地吃一顿。叶天龙也是大为赞同，在这个渺无人烟的山区中钻了半个多月之后，这两件事的确是一大享受。<p>　　叶天龙、龙灵儿两个人和十六名战士是作为前锋走在队伍的前面，两个人正说得高兴之际，突然间一枝羽箭划破长空，朝叶天龙的面门飞来。<p>　　“是盗贼吗？！”<p>　　“我们遭遇伏击了吗？！”<p>　　满腹的兴奋顿时化为震惊，叶天龙险险转开头，那枝后继无力的羽箭从他的耳边掠过，疲惫的落在他的脚下。<p>　　叶天龙抬头一看，只见从前面的山包后面涌出了大批的人马，他们都是一些衣衫褴褛的汉子，正呈马蹄形朝这边包围过来。他们手上的武器不一，有锄头、有牛刀、有镰刀、还有生锈的大刀。<p>　　“这是些什么啊”<p>　　叶天龙和在他身后火速列阵的近卫团战士全部傻了眼。这是哪门子的盗贼啊？奔得近前来的这些盗贼，人人面有菜色，有些个甚至连拿武器的手都在发抖，如果他们手中的家伙勉强可以称得上是武器的话。<p>　　龙灵儿也是看得摇头不已，这样的敌人简直太缺乏对抗性了！她本来想一见面就给对方来一个下马威的，现在也没有了这个兴致。<p>　　“留下所有的食物与钱财，我们就让你们走！！”冲到叶天龙跟前的数个大汉齐声吼叫。当中有一个大汉手中拿着一张猎弓，看来是方才那枝羽箭的主人。<p>　　叶天龙还没有回话，龙灵儿已经眨着月牙眼，吃惊地说道：“你们别开玩笑啦！用这些武器就想打劫？我看它们只适合种田吧？”<p>　　“胡说！”手持猎弓的大汉吼道：“再不交出食物和钱财，我们会杀人的！”<p>　　叶天龙哈哈大笑起来，他一扬手中的重标枪，大声说道：“看到没有，我这个才是真正杀人的武器！”<p>　　人群中发出一阵鼓噪声，手持猎弓的大汉将手高举，众人便安静下来。<p>　　“就算你的武器再好，也只有十八个人而已，我们这里可有好几百人！”<p>　　叶天龙的心中一动，看来这个大汉是这些人的首领，而且看样子他们也不是什么凶狠之辈。这样的人怎么会来作强盗呢？<p>　　很快他的心中有了计较，朝大汉傲然说道：“在我看来，就我们这些人已经足够打发你们了！”<p>　　这一下子，连这个大汉也勃然色变，“没有见到过像你这样狂傲的人，看来你们是不想活了！”。说话的时候，从大汉的身边跳出四个人，挥舞着手中的武器吼叫着朝叶天龙扑过来。其他的大汉也开始呐喊着往前移动步伐。<p>　　叶天龙长笑一声，将手中的重标枪往地上一插，盾牌在身前一挡，同时下面闪电般的出脚。四个人根本没有近身的机会，几乎就在他们扑出的同时，就已经倒飞向人群。<p>　　“升盾出枪！”<p>　　叶天龙声如雷鸣，身后的近卫团战士应以一声大喊，左手挽着的盾牌往上升，人往两翼分张，从盾牌后面吐出的标枪尖在阳光下闪闪生光，这种强烈的搏杀气势压得对方的脚步为之一顿。<p>　　倏然，从包围圈的外面传来了惊叫声，接着是近卫团战士震天的呐喊声，是走在后面的大队人马到了。在索冲的指挥下，近卫团的战士分成两路，像一把钳子一般朝这一伙人急速围过来。<p>　　看到大批全副武装的士兵朝自己这边冲杀过来，这些衣衫褴缕的强盗顿时惊慌失措，纷纷掉转身子，想要夺路逃走。<p>　　就听到叶天龙一声大喝，“全部给我站住！逃的话格杀勿论！”。声如沉雷，震得众人一阵耳鸣。<p>　　近卫团的战士马上示威性的投出了一排的标枪，阻断他们逃跑的路线，让他们见识到远攻的实力。看到近卫团如斯的声势，为首的大汉面色一惨，他身后其他的人更是双脚发软。<p>　　“我们是来清剿盗贼的法斯特军队，你们为什么要在这里打劫？”<p>　　叶天龙望着手持猎弓的那个大汉，神情严肃地说道：“你们和盗贼联盟的人有什么关系吗？”<p>　　“法斯特的军队？”<p>　　人群中发生了轻松的骚动，那个大汉面现喜色，惊疑交加地问道：“你们真的是法斯特的军队？是来青州消灭盗贼的？”<p>　　叶天龙点点头，沉声说道：“我是法斯特的东督叶天龙！奉陛下之命前来青州剿匪的！”<p>　　霎时间，所有的强盗全部跪倒在地，齐声说道：“叶大人，求你救救我们吧！”<p>　　近卫团的战士全都一愣，叶天龙见状便知道自己刚才的猜测没有错，这些人并不是盗贼。他沉声说道：“你们到底是什么人？竟敢在这里聚众打劫！难道不知道这是犯法的事情吗？”<p>　　为首的大汉俯身拜倒，大声地说道：“叶大人，我们都是被盗贼迫害，逃离家园的农夫。因为实在没有东西可吃，所以才带写人出来打劫的！我是为首的，有什么罪名就让我王广一个人来承担，请大人饶过他们。”<p>　　他停了一下，沉重地说道：“要不是实在活不下去了，也不忍看着家中的妇孺老少饿死，我们也不会……这样……做！”。说到后来，他的虎目中已经是泪水盈眶，其他人也是哀声连连，让人闻之鼻酸。<p>　　龙灵儿还没有看到过这么多的大汉哭泣的，她不禁也感觉心中酸酸的，对那些造成这种状况的盗贼越发的痛恨。说真的，她还从来没有过这么痛恨的感觉，对于将要成为她对手的盗贼兵来说，这将是他们一生的噩梦。<p>　　她悄悄地一拉叶天龙的手臂，轻轻地说道：“大哥，他们好可怜啊！”<p>　　叶天龙点点头，这一群只能算是饥民。他一把上前拉起王广，下令让士兵将身边的食物分一些给他们，在他们不住的感恩声中对王广说道：“带我们到你们的村子里去看看！”<p>　　随着王广他们来到他们住的地方，情况真是非常可怜。上千人都是住在一些用木头和草搭建的草棚，全村连一间像样的屋子都没有。<p>　　听到叶天龙他们是来消灭盗贼的，这些村民全部十分激动，纷纷要求加入他们的阵营，但都被叶天龙拒绝了，因为让这些没有经过训练的百姓参加战斗，反而会拖累了近卫团的战士。<p>　　当晚，叶天龙他们和王广等一些村人进行了一次细谈，了解到目前青州的一些详细情况。<p>　　自从青州的叛乱爆发之后，原本盘踞在任丘城附近山中的盗贼联盟也乘机出兵占领了任丘城，并以此为根据地四下扩张，为自己打下了青州最南的一块地盘。要不是火娘子衔恨带着她的精锐人马去艾司尼亚对付叶天龙，结果全军覆没，也许盗贼联盟的声势更加强大了。<p>　　随着地盘的扩大，盗贼们的野心也越发的大起来，为了能获得更大的地盘，就需要更多的军队，所以他们在自己的地盘上大肆的强行征兵，弄得领地内的百姓苦不堪言，怨声载道。而王广这些人正是为了逃避盗贼兵的迫害，才离开自己的家园，逃到山区里面。<p>　　盗贼联盟的大军兵发临河地区之后，留在任丘城出任守将的盗贼头目巴力是火娘子的亲信干将，向来在盗贼联盟中负责后勤工作。<p>　　盗贼们在任丘城中囤集了大量抢来的粮草和财物，城中目前有一千的盗贼兵，以及从下面各村镇强行征来正在进行训练的新兵四千。<p>　　面对这样的情况，叶天龙他们经过一番商议，终于有了一个完整的计划。<p>　　※　　　　　　　※　　　　　　　※<p>　　这一日的下午，一支押送粮草的队伍刚刚离开任丘不久，任丘城下来了一男一女两位年轻人。两个人都是穿着宽大的平民服，男的固然气度不凡，但他身边的少女更是清秀脱俗，吸引了所有人的目光。<p>　　把守城门的几个盗贼兵一见到这少女，顿时眼睛都直了。他们从来没有见到过如此动人的少女，光是那双弯弯的月牙眼轻轻一转，就足以让他们的心随之狂跳。<p>　　“站住，你们是什么人，从什么地方来的？”<p>　　一位小头目抢出一步，拦在少女的面前，一双眼睛直勾勾地盯着她的俏脸。<p>　　迟一步的几个盗贼兵也不甘落后，急忙跟了上来，嘻皮笑脸的把两个人围在当中，闪着邪色的眼睛都落在那个美丽的少女身上。<p>　　看到这样的架势，经过身边的市民都知道这些无恶不作的盗贼兵想要干什么，但他们除了暗自为美丽的少女叹息之外，也不敢多停留，生怕惹上事端，连累到自己。<p>　　面对七八个恶形恶像的盗贼兵，听到他们发出的不怀好意的笑声，非但那个男人毫不害怕，甚至这个美丽的少女也不见丝毫的畏惧之色，相反的，她的娇颜上还露出了一丝顽皮的笑意，伸出嫩白如玉的小手，指了指城里，俏生生地说道：“这位大哥，这里是任丘城吗？”<p>　　“咦？……”<p>　　没有看到意料之中的场面，那个盗贼小头目不由得愣了一下。往常像这个娇小可爱的少女被他们这样一包围，没有一个不是花容失色，哀求连连的，有如落入虎口的小羊羔，可是这个少女却是浅笑俨俨，神态自若。<p>　　没有等到这个盗贼小头目警觉过来，一旁的一个盗贼兵被这少女如花的娇靥所迷惑，淫笑着伸手去摸少女的柔荑，口中怪笑道：“小姐，这里就是任丘城，是……”<p>　　他的话还没有说完，少女脸色一正，说道：“这样就好！”<p>　　说罢，手指一伸，正点在这个盗贼兵的眉心处。这个盗贼兵当下连哼都没有哼一声，就软倒在地上。<p>　　“你干什么？”其他的盗贼兵几乎是同时大叫起来，但他们还没有来得及用上手中的武器，站在一边的男人铁拳闪电般的轰出，霎时拳头着肉的声音连珠炮般响起，被击中的盗贼兵无不惨叫一声，整个人倒飞数尺，落下时已经成为一具没有生命的尸体。<p>　　在众路人的惊惶和恐惧中，男人收回拳头，一把扯掉了身上的平民服，露出了里面一身的戎装。<p>　　“我是法斯特的东督叶天龙！大家不要惊慌，我们是来消灭这些可恶的盗贼！”<p>　　叶天龙一边说着，一边拔出了烈火剑，轻松的将一旁还没有回过神来的盗贼兵小头目斩杀。他身边的龙灵儿也扯掉了身上的平民服，向把守城门的盗贼兵发动攻击。<p>　　这时候在一旁也有十数个大汉齐声呐喊，也扯掉了身上的外衣，露出了法斯特军的服装，他们是随叶天龙和龙灵儿一起行动的近卫团好手，抽出武器向盗贼兵杀去。<p>　　“法斯特军来啦！”<p>　　“叶天龙来啦！”<p>　　猝不及防的盗贼兵根本没有想到法斯特军会突然出现在自己的面前，只有本能的大喊大叫起来。惊慌失措的他们根本没有战斗力可言，再加上面对着叶天龙和龙灵儿这样的高手，简直可以说是不堪一击。<p>　　在叶天龙和龙灵儿的带领下，静心挑选出来的十几个近卫团战士抖擞精神，有如虎入羊群，杀得痛快淋漓。但他们并不抢入城中，而是要将这一个城门占住，好接应外面的近卫团战士进城。<p>　　因为单单靠这六百名的近卫团战士是无法硬攻有数千盗贼兵把守，防御设施十分完备的任丘城，叶天龙他们唯一可以利用的就是敌人不知道他们已经到了任丘。所以叶天龙他们才会设下这样的偷袭之计。<p>　　此刻在城外，见到这边的信号，所有的近卫团战士在索冲的带领下正急速地往任丘城靠近。<p>　　城门口的战斗以及盗贼兵的惨叫声，好像是一颗石子投入水中一样，将混乱的涟漪急速的扩散，加上市民的奔走呼号，越发加剧了任丘城的混乱。<p>　　等到那些机灵的盗贼兵想到要拉上吊桥时，才发现吊桥的缆绳已经被叶天龙他们砍断了，根本无法拉上吊桥。<p>　　任丘城的守将巴力正抱着一个抢来的少女玩乐，听到护兵的禀报，不禁吓得从床上跳起来。定了定神，他猛然间想到刚刚收到的情报，叶天龙他们还在临河地区聚集人马，准备和火娘子他们对阵，便怒吼起来。<p>　　“这是不可能的，叶天龙怎么会出现在这里！有盟主的三万大军守在临河，他们难道是飞过来的吗？”<p>　　报信的护兵战战兢兢地说道：“巴力大人，现在东城门口正在发生激战，他们自报是法斯特的东督叶天龙的军队啊！”<p>　　巴力想也不想地说道：“可能是那些贱民假借叶天龙的名义吧，这几次的征兵都遭到不小的阻力，真的要好好惩戒他们一下了。”，说罢，怒气冲冲地走出了自己的房间。<p>　　等到巴力带上人马赶去城门口的时候，那里的战斗已经进行得十分激烈。喊杀声连半个城都听得十分清楚。<p>　　闻讯赶来的大批盗贼兵发现只有二十来个敌人，立刻呐喊着向叶天龙他们发动攻击，想要夺回城门的控制权，但却被叶天龙他们一一打退。十四名近卫团战士组成坚强的阵线，叶天龙和龙灵儿更是两个可怕的杀神。<p>　　叶天龙的烈火剑挥舞，在身前幻出重重的剑山，炽热的气流根本让盗贼兵无法躲避，所有的武器在烈火剑的面前全部成为废铁朽木，任由叶天龙宰割。真是剑如穿鱼，一剑一个，剑剑夺命。<p>　　龙灵儿更是厉害，她虽然是赤手空拳，可凡试图靠近她、想占便宜的盗贼兵却是一触即亡。只见她那晶莹如玉的双手在身前自如的挥洒，冲上来的盗贼兵就像是扑火的蚊蝇，纷纷扬扬地倒地。<p>　　在他们两个人的空档位置，则是由十四名战士结成的防御网进行保护和填补，他们用盾牌和长剑组成了钢铁的壁垒。叶天龙他们排开的阵势刚好将足以容纳两部大车对开的城门洞牢牢堵住。<p>　　眨眼的功夫，在城门口堆起了上百具盗贼兵的尸体，其中大部分都是叶天龙和龙灵儿的功劳。<p>　　“是叶天龙啊！”<p>　　巴力在马上远远看去便惊叫起来，因为盗贼联盟的高级头目都看到过叶天龙的画像，知道他的模样。<p>　　“他怎么会出现在这里呢？”<p>　　但巴力知道这个时候不是思考这个问题的时候，城门外的吊桥上已经涌来了大批法斯特的士兵，他不由得大骂部下是一群笨蛋，居然没有想到从城楼上用弓箭手把吊桥控制住，却在城门口和叶天龙他们纠缠，使得叶天龙的增援部队顺利到达城门。<p>　　巴力马上下令调集弓箭手在自己的战马前面列阵，他准备用箭雨来封住法斯特军前进的脚步。为了将叶天龙他们挡在城门口，巴力已经不顾那些正在堵住城门口和叶天龙他们血战的盗贼兵们的死活了。<p>　　他同时下令将城中所有的士兵全部调到这边，因为他知道自己的手下只是一些乌合之众，平时用来吓唬普通的市民还可以，真正打起来却是没有多少战斗力的，现在他只有靠人数的优势和叶天龙他们对抗。<p>　　“给我向前放箭！”巴力发觉城门口的盗贼兵开始有后退的迹象时，便大声命令道。<p>　　“什么？前面还有自己的同伴啊”<p>　　当弓箭手听到巴力这样不分敌我全部射杀的命令时，顿时大吃一惊，对他大起反感之心。就在盗贼兵这边稍微一延迟的工夫，编队整齐，士气高涨的近卫团战士已经接替了叶天龙他们的位置，开始向盗贼兵发动猛烈的攻击。<p>　　仅仅是片刻的时间，盗贼兵就被杀得溃不成军，从城门口退了下来，但迎接他们却是本方的一阵箭雨，原来，巴力在杀了几个犹豫的弓箭手之后，才让这些弓箭手服从命令，朝城门口射击。<p>　　可怜的盗贼兵在第一波的箭雨下就所剩无几，但随后冲出的近卫团战士却是不受其害，因为他们的手中都有一张足以抵挡劲弓的盾牌。而第二波的箭雨还没有发出，法斯特的阵中传出了龙灵儿的娇叱声：“发标枪！前方五十步！”<p>　　霎时间，重标枪的破空声顿起，寒光连闪，一阵密集的标枪朝离城门口五十步的巴力和那些弓箭手飞去。而投出标枪的近卫团战士马上拔出身上的长剑，一手持盾，一手提着长剑，呐喊着冲杀过来。<p>　　巴力奋力格开了一支标枪，却感到身子一歪，原来他的坐骑被一支标枪射中，倒地不起了。稳下身形，再看自己前面的弓箭手早已是伤亡惨重。这些弓箭手见到法斯特军气势汹汹的冲杀过来，原本就是士气不足，没有近战能力的他们立刻四散而逃，巴力想再阻止也是不能。<p>　　法斯特军很快就冲到巴力的跟前，和他身边的盗贼兵交起手来。这一近战，巴力才知道对手的厉害，他身边跟随他多年的部下居然挡不住一个对手的冲杀，只有连连后退的份。<p>　　连退了两个街区，增援的二千名盗贼兵终于出现了。虽然这些还都是刚刚征来的士兵，但巴力已经顾不上这么多了，他马上下令这些士兵投入战斗，向法斯特军反扑过去。<p>　　此时，在叶天龙的阵中出现了王广的身影，他大声地招呼对面的士兵，告诉他们法斯特的军队是来为他们消灭盗贼的，请他们不要为盗贼们效力。<p>　　这些士兵本来就对巴力他们怀着一肚子的火，看到这样的情况，便知道盗贼兵大势已去，一和近卫团的战士接触，马上就倒戈相向，朝后方的盗贼兵发动攻击。这一下，马上冲散了盗贼兵的阵脚，让盗贼兵陷入了彻底的混乱之中。<p>　　与此同时，在军营中的那些被盗贼强征过来的士兵在事先潜入城中的亲友的说服下，也开始向盗贼兵发难，他们的加入给了盗贼兵最后的一击。<p>　　城中到处是杀贼的声音，原本在城中横行霸道的盗贼兵此时成了丧家之犬，纷纷丢盔弃甲，寻路逃出任丘城。<p>　　巴力见势不妙，在几个亲信护兵的掩护下，连忙逃离了战场。但他没有能逃出多远，早已注意到他的龙灵儿化作一阵狂风，向巴力扑来。<p>　　“你留下脑袋再走！”<p>　　说话的工夫，龙灵儿已经将挡在身前的几个悍贼击毙，冲到了巴力的跟前。巴力知道这个美丽少女的厉害，刚才的交战中，自己的部下没有一个在她面前走过一个回合，全部是一击毙命，但现在只要能将对方冲过去，他就可以逃离了。这一点，他还是有信心的。<p>　　巴力怒喝一声，怪目圆睁，手中的长枪猛的向龙灵儿刺去，同时双腿一加力，胯下的战马全力前冲，这一枪已经是用上了他全部的力量，加上马的冲力，可以用无法抵御来形容也不为过。<p>　　可惜，巴力是以他的标准来衡量，而眼前这个美丽的龙族少女却是远超乎他想像的强大。龙灵儿伸出一只小手，迅疾如电，一把便扣住了枪身。<p>　　“太差劲啦！”<p>　　一股强大的力量沿着金属的枪身冲来，有如万斤巨锤打在巴力的胸口。巴力只感到眼前一黑，连人带马全部往后倒，再也爬不起来。<p>　　看到如此的场面，剩下的盗贼兵全部吓得面无人色，仅有的一点抵抗力也立刻消失得无影无踪，双方的实力相差实在太大了！<p>　　而那些临阵倒戈的士兵看到法斯特军中有如此的高手，在敬佩之余，也感到十分庆幸，和这样的人作战，除了死以外没有第二种结局。<p>　　战斗很快结束了，这一次占领任丘城，叶天龙的近卫团只有伤了数十人，说起来就连叶天龙自己也不敢相信。<p>　　简单的清理之后，任丘城上升起了法斯特的旗帜以及叶天龙的军旗。叶天龙马上放出了青鸟，将这个情况通知于凤舞她们。然后开始开仓放粮，发布安民告示。而这一切有了王广他们的协助，事情进行得非常顺利。<p>　　被盗贼强行征过来的四千士兵中那些想要回家的人，叶天龙全部发放了一笔遣散费，愿意留下来的则和那些要求报名当兵去消灭盗贼的人进行重新的编成。<p>　　经过一番挑选和整顿，一支二千人的队伍组成了。叶天龙让索冲出任这支队伍的将领，下面的将官则由士兵们自己推选出来，这个打破常规的举动也让这些士兵大为兴奋，越发增强了他们为叶天龙效力的决心。<p>　　不出所料，王广也被士兵推选为百夫长，和其他十九名经过索冲考核的百夫长同时接受叶天龙的任命。<p>　　任丘城被法斯特的军队占领的消息一经传出，周边的城镇大为震动，想到任丘城这么多的人马，又是城防坚固，却被叶天龙在半天的时间里攻占，自己区区百来人马如此是他的对手。这些盗贼联盟的人顿时化为鸟兽散，一夜之间全部逃往临河地区，和大军会合去了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='10_11'> 第十集 青州篇(上) 第十一章 红色闪电</b><p>");

document.write ('　　就在叶天龙攻占任丘城的同时，于凤舞指挥着部队也全部到达了临河地区。她的布置十分巧妙，采取逐次增发兵力的办法让队伍开到临河前线，给敌人造成一种叶天龙正在努力招募军队的状态。<p>　　接到叶天龙的传信，正在焦急不安中的于凤舞她们大喜过望，现在终于可以实施下一步的计划了。<p>　　※　　　　　　　※　　　　　　　※<p>　　而盗贼的阵营中，正在进行着一场激烈的讨论。<p>　　这些天来，叶天龙的军队不断和他们进行纠缠，经常是派出一支小部队前来挑战，当盗贼兵忍不住冲出营地后，他们又马上撤退，如果有贪功追击的盗贼，那么马上就会被那身穿红色盔甲的枪骑兵抄了后路，落得被消灭的下场。<p>　　如果是盗贼兵全军出动，法斯特军又是马上退回到阳城关里去，对他们的挑衅不理不睬，让盗贼兵是无计可施。<p>　　让火娘子感到更为焦急的是，她所盼望的援军一直没有来，下面的盗贼兵已经越来越不满这次的行动了。<p>　　很多盗贼都在议论，为什么要在这个地方和法斯特军对峙？如果这次的行动没有一点成果，她可以想见，回去之后自己的处境有多困难，很可能会被反对她的人连皮带肉一起吞掉。<p>　　接连不断的军事会议中，越来越多的盗贼头目提出撤离临河地区，让法斯特的军队先进入青州的地方，然后他们就可以依托本方的城池，优势的兵力，向法斯特军发动进攻，这样的话，盗贼兵的灵活机动也就能够体现出来了。<p>　　一夜火热的军事会议，经过不断的争吵，火娘子终于决定撤离临河地区，让叶天龙的部队进入自己的地盘，然后再包围消灭他们。而不是像现在这样拒敌于国门之外。<p>　　各部盗贼的撤离路线和埋伏的方位刚刚分配好，可怕的坏消息到达了。逃到临河地区的盗贼带来了任丘城已经被叶天龙占领的情报。<p>　　“你说什么！？”<p>　　听完部下的禀报，火娘子和她的盗贼伙伴不禁大叫起来。她们几乎不相信自己的耳朵了，叶天龙的部队明明还在这里和自己对峙，怎么会出现在任丘城呢？<p>　　稍稍定下神，火娘子开始仔细盘问手下。<p>　　“你确定是叶天龙的部队吗？”<p>　　“是的！同行的还有一个美丽的少女。”报信的盗贼是参加过城门口战斗的，对叶天龙和龙灵儿的印象特别深刻，一说起来还打了一个冷战。在描述完两个人的相貌之后，他还加上了一句话。<p>　　“他们两个人真是可怕的杀神，与他们交手的几乎没有一个可以在他们面前活下来！”<p>　　接着是参加过长街战斗的盗贼兵，他对龙灵儿的描述更是让所有的盗贼头目面面相觑，巴力虽然不算是本方的高手，但也算不俗之辈，在如此全力一击下，居然会被这个少女轻松击毙，简直是不可想像！<p>　　只有火娘子心知肚明，她在艾司尼亚偷袭东督府的时候，就见识过龙灵儿的可怕实力，最得意的几个高手部下都是丧命在龙灵儿的手中。<p>　　“看来的确是叶天龙的人马！”火娘子神色黯淡地说道：“现在怎么办？”<p>　　基列突然走到两个报信的盗贼兵跟前，和颜悦色地问道：“你们进来的时候，有没有和其他的弟兄们说起这件事？”<p>　　两个可怜的盗贼兵哪里知道头目心中的念头，一齐向基列茫然的摇头。<p>　　“很好，很好！”<p>　　基列的嘴角露出一丝冷笑，猛然出掌击中两个盗贼兵的胸口。<p>　　两个可怜的盗贼兵没有明白到是怎么一回事，就已经胸骨凹陷，鲜血狂吐，如一滩泥般的软在地上，立刻没有了气息。<p>　　“你这是干什么！？”<p>　　不少的盗贼头目纷纷出声喝问。但见基列淡淡一笑，看向沉默不语的火娘子。<p>　　“这个消息绝对不能让大营中的士兵知道！”基列的眼中闪过一丝凶光，“不然的话，士兵一定会乱起来的。到时候，我们谁也别想好过了！”<p>　　孙也在一旁接腔道：“不错，现在我们要封锁这个消息，免得军心大乱！”<p>　　看到两个素来不和的头目居然会同声出气，所有的盗贼头目都暗自一惊。但是一想到自己的大本营被叶天龙占据了，就感到无比的气愤和焦急。<p>　　※　　　　　　　※　　　　　　　※<p>　　这边还没有想出什么好的对策，就不断有溃逃的盗贼兵到达临河的大营中，他们的到来，将任丘城被叶天龙占领，法斯特军已经到达他们后面的消息传到临河每一个盗贼兵的耳朵里。这一下子，盗贼兵的营地就像是炸了锅一般，到处是心神不定的盗贼兵。<p>　　会被法斯特的军队两面夹击的想法开始在盗贼兵的大营中蔓延，恐惧和无望悄悄爬上了盗贼兵的心中，从打家劫舍到攻城掠地，盗贼兵原本以为从此可以前途光明，没有想到闹了半天，又要被打回原形。<p>　　“算了，干脆重新会山区做盗贼吧，再待在这里，一定会没命的！”<p>　　不少盗贼兵的心中产生这样的念头，而他们的想法也出现在大帐中。有不少的盗贼头目提出同样的看法。加上有些盗贼头目还想火速回师，从法斯特军的手中夺回任丘城，撤退的意见占了上风。<p>　　天还没有亮，盗贼兵的大营已经忙碌起来，一队队的盗贼兵匆匆忙忙离开了营地，朝任丘城的方向退去。<p>　　孙和他的部队是第一个撤离的，对于这样的安排，基列是颇有微词的，但火娘子冷笑一声，道：“让他打头阵不是最好吗？如果说我们的后面真的有法斯特的军队埋伏，孙这个家伙就起了问路石的作用啦！”<p>　　基列不禁大为佩服，这个女人的心计的确是非同一般。<p>　　起先，留在大营的盗贼兵还加强戒备，留心法斯特军的行动，但随着部队不断的撤出，前面一点动静都没有，所有的人都开始松懈下来，也急着准备撤退。<p>　　当盗贼兵已经撤出四分之三，剩下的也准备离开的时候，异变发生了。<p>　　此时正是黎明前的黑暗，乌云遮住了斜月。突然一道红光划破了夜空，照亮了盗贼兵的大营。<p>　　“这是什么？”<p>　　惊疑不定的盗贼兵还没有领悟过来，营地的四周呐喊声起，无数的法斯特军涌上来，冲破了他们的营地。原来法斯特军早就在他们的大营外埋伏，一等这个信号发出，便发动攻击。<p>　　火光冲天，喊杀声响成一片，法斯特的士兵在左岛近、迟显、范铜等人的率领下勇猛如虎，气势惊人。虽然有殿后的盗贼兵转身上前迎敌，但更多的是心无斗志的盗贼兵，他们连头也不回，飞速地从大营退出。<p>　　而他们的溃逃使得在前面撤退的盗贼兵发生恐慌，生怕被法斯特军从后面截杀过来，也不由自主地加快了撤退的脚步，这样一波一波的传递下去，很快演变成为整个后军的盗贼兵的大败退。<p>　　所有的盗贼兵都只有一个念头，让跑在后面的同伴去接受法斯特军的刀枪吧，自己的性命要紧！<p>　　范铜一手持盾，一手提着沉重的狼牙棒，杀气腾腾地冲在队伍的最前面，在他的身后是三千名身手不凡的雇佣兵。范铜的狼牙棒一经舞动，有如进入无人之地，那些普通的盗贼兵根本无法招架。<p>　　沙吉是盗贼联盟中负有武勇之名的一个头目，二十六岁的年纪刚好是年富力强的时候，他手中的大斧在盗贼中的名气极大，据说可以将一个骑士连人带马一分为二。而他身上流动的好战之血更是让他成为盗贼中最可怕的一员战将。<p>　　一名雇佣兵显然是看到了沙吉那与众不同的装束，知道他是盗贼中的头目级人物，马上挥舞着手中的长剑朝他杀过来。<p>　　“看样子你算是一个够份量的家伙，把你的头给我吧！”雇佣兵一边说着话，一边用力发出强烈的斩击。<p>　　沙吉的斧头看似笨重，却是非常的灵活，斧面一挡，便将这一击接了下来。两个人经过三、四回合的兵刃相交，沙吉突然来了一个假身，从这个雇佣兵的长剑前面逃开。<p>　　“想逃吗？我还需要你的头来增加我的功勋呢！”<p>　　雇佣兵大喊着，疾步赶了上去。不料，沙吉猛然间来了一个急停，大旋身，手中的大斧划过一道美妙的曲线，冰冷的刃无情地切割了这个雇佣兵的身体。<p>　　但沙吉的武运到此为止了，范铜注意到这个强横的敌人，他的狼牙棒带着强烈的风声朝对手劈头盖脸击去。<p>　　同样是一次格挡，从斧头上传来的却是令人恐惧的力量，沙吉的手臂一阵发麻，虎口处有一种热热的感觉。原来沙吉的虎口已经是被震裂了。<p>　　没有机会再都想，狼牙棒的第二击已经下来了。速度快得让沙吉好像感觉自己仅仅是吸了一口气，然后就是脑门一震，眼前一片漆黑。<p>　　看到自己阵中最厉害的武将居然挡不住这个巨汉的两下敲击，盗贼兵的斗志急速下降。再听到法斯特军中的另外一个巨汉将军一声大吼，那把巨大的剑带起了一片的血光，自己追随的大头目变成了两段，他们的士气马上跌落到了最低点。<p>　　盗贼兵的大营很快就陷入一片火海之中，法斯特的军队摧枯拉朽一般，将盗贼兵杀得恨不得能多生一双腿。<p>　　※　　　　　　　※　　　　　　　※<p>　　就在距离盗贼兵大营不远的一个山包上，也就是发出信号的地点，一身戎装，英姿勃发的于凤舞正立于云罗伞下，她的身边是同样身穿战甲，腰带长剑的柳琴儿，辛西雅和她的女神战士则是在四周站着。<p>　　望着山下火热的战场，柳琴儿不禁有种跃跃欲试的感觉，她的手按在长剑的云头上，轻轻地说道：“姐，你为什么不亲自出马？”<p>　　于凤舞轻轻摇头，道：“应该是他们立功的时候了，你我又何必再去抢这个功劳呢？”<p>　　她的美眸中闪过一丝缅怀的神光，悠然的说道：“毕竟战争是男人的事情！”<p>　　柳琴儿微微一笑，道：“这倒也是，我们这些不在军籍的女人，又何必去抢他们军人的功劳呢？”<p>　　于凤舞出神地望着山下，突然说道：“那是庆计的骑兵！看他能做到什么程度？”<p>　　柳琴儿和辛西雅她们一同望去，只见冲天的火光中，一道红色的铁流急速地穿过盗贼兵的大营，在渐渐泛起亮光的天地之间，是那么的耀眼夺目！<p>　　※　　　　　　　※　　　　　　　※<p>　　庆计一马当先，手提着赤焰枪，将挡在路上的盗贼兵一一挑开，口中大喝道：“大家跟我去追击火娘子！”<p>　　他身后的骑兵齐齐应了一声，一踢胯下的战马，随着庆计冲出了盗贼兵的大营，朝盗贼溃退的方向放马而去。<p>　　这支骑兵前进的速度之快，在一路溃逃的盗贼兵眼中好像是一道红色的闪电，从自己的旁边掠过，躲闪不及的就成为他们的枪下鬼。有些盗贼兵干脆离开大路，向四野逃去。<p>　　虽然有些盗贼头目想到要抵抗，但骑兵的冲击力是他们无法想像的，当红色的骑兵排成的方阵冲杀过来时，他们的反抗在庆计的骑兵面前毫无作用，只是让盗贼兵白白的送死。<p>　　这样冲击带给盗贼兵的震撼是强烈的，加上不知道前面什么地方会冲出法斯特军的恐惧心理，让大部分的盗贼兵只要一看到红色的骑兵出现，马上就四散而逃。<p>　　当后面的溃败传到火娘子的中军时，已经成为无法阻挡的洪流，不少的盗贼头目带头逃跑，让庆计的骑兵毫无阻挡地一直冲到火娘子的中军。<p>　　因为不知道法斯特军到底有多少人马追杀过来，基列十分聪明地带着自己的部下抢先跑掉了。火娘子也只好无可奈何地带着自己这些毫无斗志的部下加入逃跑的行列。<p>　　一路经过的城镇，火娘子她们也不敢停留，生怕被法斯特军敢上来，现在她们的目标只有一个，逃进自己熟悉的山区，在那里才会感到有安全感。<p>　　“前进！前进！再前进！”<p>　　庆计和他的骑兵脑海中除了这样的念头之外，再没有别的想法，他们一直追杀到战马无力支持为止，这时已经追杀了整整一百多里路。<p>　　经过这一次的战斗，庆计的骑兵在盗贼中的名声不胫而走。“红色的闪电”是盗贼兵给庆计的骑兵所起的外号，这个外号将伴随着这一支红色骑兵出现在大陆各国，这是刚刚叫出这个名字的盗贼们所意料不到的，他们只不过是成为这支骑兵的第一个祭旗者。<p>　　※　　　　　　　※　　　　　　　※<p>　　走在最前头的孙也没有得到好处，叶天龙带着近卫团的战士在前面已经等候多时了。叶天龙将任丘城托付给索冲和他的那二千名新兵后，就和龙灵儿带着近卫团赶到盗贼兵必经之地埋伏起来了。<p>　　当孙的部队刚刚经过一半的时候，叶天龙和龙灵儿便指挥着近卫团战士冲了出去，将盗贼兵的队伍断成两截。<p>　　本来就是人心惶惶，士气低落的盗贼兵一见到真的有法斯特军埋伏，第一个反应就是逃跑，加上近卫团的战士个个强悍无比，更是杀得盗贼兵士气全无，四散而逃。<p>　　孙是莫名其妙地被部下带着跑起来，等回过神来，已经是不可能再稳下队伍，也只有稀里糊涂跟着队伍一直往前跑了。<p>　　等跑到山区，停下来的时候，孙才发现自己的队伍已经丧失了一大半，剩下的都是自己的老部下。<p>　　正在叹息之际，身边一个来自云阳的使者劝道：“将军不如先到我国，等我国的大军准备好了，将军可以任先锋，再杀回青州不迟！”<p>　　孙想了一下，便接受了这个建议，他望着任丘城的方向，大声地说道：“天龙小儿，等我回到青州的时候，就是你的死期！”。说罢，他掉转马头，朝云阳的方向驰去，身后的盗贼连忙拔腿跟上。<p>　　叶天龙追杀了一阵，见到盗贼兵全部逃进山区，也开始收拾起战场来了。他和龙灵儿在这里等了一天，就等到了于凤舞她们。<p>　　双方一见面，真是欢声雷动，兴奋异常。<p>　　叶天龙当即下令全军在这里扎营，大赏三军，雇佣兵也得到了非常丰厚的报酬，他们也就安心在这里为叶天龙效力了。<p>　　在热闹的人群中，庆计和他的骑兵却是倒头大睡，他们实在是太累了，但他们的辛苦并没有白费，“红色枪骑兵”的名头已经在军中流传，这是让他们十分骄傲的。<p>　　叶天龙他们的高兴并没有持续多久，留在任丘城的索冲派来一个信使，从青峰山下来的一支队伍正朝任丘城来，看来是青峰山的山贼们对任丘城有所企图，希望叶天龙他们火速回来.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_01'> 第一章 青峰山贼</b><p>");

document.write ('　　法斯特历５３７年十二月，法斯特帝国青州南部重镇任丘城的四门紧闭，护城河上的吊桥高高拉起。<p>　　十二月的太阳有气无力的挂在半空中，懒洋洋的吐着光芒，给地上的士兵涂上了一层耀眼的亮银色。乍看过去，这些排列得整整齐齐的士兵好像是笼罩在一个大大光晕之中，其状相当壮美。<p>　　之所以有这样的场面，原因就在于这些士兵身上的那一套连头穿到脚的银白色的特制衣甲，可以说，除了一双眼睛上面没有衣甲遮掩之外，身上任何地方都在这一套奇怪衣甲的有效保护之下。在他们的敌人看来，这些浑身上下都发出光芒的家伙简直是可怕之极。<p>　　“穿得这么亮，看起来真是好刺眼啊！”<p>　　索冲站在城头喃喃自语道，在他的身边是刚刚被任命为副将的王广，两个人的左右是雁翅派开的弓箭手，一直延伸过去，布满了这一面的城楼。这些弓箭手的手中都是已经上了弦的强弩，利矢所瞄准的就是城下正缓缓靠近的那个光圈。<p>　　“太奇怪了，青峰山的山贼怎么会拥有这样可怕的衣甲呢？”<p>　　索冲回头一看，说话的是自己的另外一个副手崔望。崔望和王广一样，都是任丘一带年轻人中声望很高的人物，不过一个是住在任丘城以南，一个是住在任丘城以北，彼此之间是闻名已久，惺惺相惜。<p>　　火娘子的盗贼军占领任丘城之后，自然会想到这两个人物，他们利用家小的性命来胁迫崔望，将其拉入伙，让他出任那些强征来的新兵头目，在任丘城守将巴力的监督下训练这些士兵。但是王广却是孤家寡人一个，盗贼军无法也像对付崔望那样的来个如法炮制，让闻到风声的王广逃入山中。<p>　　这次叶天龙奇袭任丘城时，王广就是事先潜入城中，和崔望取得联系，说服了他在叶天龙攻击盗贼军的时候，也率领手下的士兵向盗贼军发动攻击。占领了任丘城后，崔望也加入了叶天龙的军中，因为他明白在这样的局势中，如果想保全自己的家小，就必须有强力的保障。<p>　　崔望眯起眼睛看了一会儿，然后对索冲说道：“索大人，据我所知道的，在青峰山的那些山贼原来就是一些被官府和盗贼军逼得没有活路的人组成的一个自救团体，其中好像没有听说过什么特别出色的人物，这次他们居然会做出攻击任丘城这样大的举动，莫非是……”<p>　　王广在一边打断崔望的话，急切地说道：“注意，这些家伙靠过来啦！”<p>　　众人的心神一震，全部紧了一下手中的弓箭。索冲俯身细看，只见近千名山贼分列成五十队，加快脚步朝任丘城下冲过来。冲到离任丘城有百步之遥，山贼们停下了脚步，齐齐挥动手中的武器，发出一声震天的呐喊，示威的味道十足。<p>　　一名身材高大的甲士从山贼的阵中走了出来，挥舞着手中的长刀，大声向城上叫骂，其态度极其嚣张。<p>　　索冲暗骂一声：“可恶！”。但他知道这些家伙的可怕之处，之前的一次交战已经让他知道这些山贼一身奇怪的衣甲可以挡住任何的利器。面对浑身刀枪不入的敌人，他是绝对不会做傻事的！<p>　　城下的叫骂越来越难听起来，城楼上的士兵脸色也开始有些变化，索冲知道这些都是没有多少战斗经验的新兵，山贼这样的挑战骂阵对于他们的士气影响是非常大的，但他苦于情势所迫，也只有暗暗祈祷叶天龙的大军能尽早赶回来。<p>　　索冲正想着如何鼓舞士兵的士气时，忽然间一声劲弓响起，一枝狼牙箭从城楼上呼啸而下，直奔城下那山贼甲士的面门。<p>　　转头看时，原来是王广忍不住了。此时手中一张特制的铜胎弓那狂震的弓弦尚未平息下来，只见他冷笑着慢慢再度将弓拉到满月，右手的手指中间夹着三枝寒光闪闪的狼牙箭。<p>　　根本没有多余的时间让对方做出闪避的动作，狼牙箭的破空声尤在众人的耳边响着，闪闪发光的利矢已经到了山贼的面门，正中眉心的位置。<p>　　“波！”的一声，奇异的白光一闪，那山贼甲士被狼牙箭上所蕴含的力量撞得头往后一扬，脚步一乱，往后退了半步。<p>　　奇怪的事情发生了，力贯重甲的狼牙箭居然从闪过白光的额头上反弹开来，这个山贼毫发无损，挨了这样一箭的他没有丝毫的惧色，反而狂傲地站上一步，示威性的挥舞着左手，身后的山贼队伍顿时发出如雷的欢呼声。反观城上的法斯特士兵，则是面如土色，这样的敌人还有交战的可能吗？<p>　　崔望在一边发出一声长笑，道：“久闻王广兄的神射连珠之术，不想今日终得一见，实为幸事！”<p>　　索冲尚未回过味来，王广已经声如沉雷，朝那个山贼甲士喝道：“无知小贼，接我三箭！”<p>　　话音未落，三声弓弦的震动几乎是同时发出，三枝狼牙箭迅疾如电，首尾相接连成一线，朝城下的山贼射去。<p>　　当先的一箭射中了那山贼甲士的右眼，依然是白光一现，狼牙箭弹飞了。但随后的第二枝、第三枝狼牙箭都不偏不倚的落在同一个位置上，彼此之间的间隔不到一息，就算是那山贼甲士想要躲闪，也是没有时间。<p>　　白光乍现即灭，第二箭的白光尚未消散，第三箭已经带出了一线的血光。<p>　　一声惨叫，山贼甲士的头往后一扬，插在右眼上的狼牙箭那箭羽在空中不住的颤动着，血珠飞溅。<p>　　“蓬！”的一声巨响，被狼牙箭穿眼贯脑的山贼甲士那壮硕的身躯晃了一晃，就重重的倒在地上。<p>　　山贼的叫嚣声嘎然而止，城上城下陷入一片死寂之中。<p>　　刀枪不入的神话就此打破，原来依仗为无敌的武器居然也会被人击毁。山贼本来已经不可一世的狂傲立时为之收敛。看到地上同伴的尸体，他们对这一副神奇的衣甲失去了原有的强大信心，穿上它，并不是说就不会被人杀死的。<p>　　“将军神射！！”<p>　　城上法斯特的士兵这时才如梦初醒，发出一阵欢呼声。有了王广这个榜样，他们现在知道对付这些山贼的办法了，原本惶恐不安的心便镇定下来，敌人并不是没有破绽的，虽然说他们自认没有王广的射术，但大家都知道敌人的弱点，那么对付起来就不会像第一次接触那样的无助了。<p>　　在士兵的欢呼声中，索冲抓住了王广的臂膀，低声地说道：“有一个问题，我老早就想问你了。”<p>　　面有喜色的王广微笑着说道：“索冲大人有何指教？”<p>　　“你既然有如此的神射之术，为何那天偷袭我军前锋时，射向叶大人的那一箭会相差那么大。如果说，当时就用这神射连珠之术的话，我家将军……”<p>　　索冲没有再说下去，但言下之意就连一旁的崔望也听得出来，他也不禁好奇，原来王广是在那样的情况与叶天龙他们相遇的。<p>　　王广先是一楞，似乎是没有想到索冲会问出这样的问题，然后有些不好意思的回道：“雕虫小技，倒是让索将军见笑了！”。见到索冲大有追根究底的架势，也只好赫然说道：“当时我已经一天没有吃饭了，肚子饿啊！”<p>　　没有想到是这样的答案，索冲呆了一下，然后和崔望一起捧腹大笑，笑得王广也跟着哈哈大笑起来。<p>　　山贼的头目显然是没有想到这样的情况，原来这一副衣甲是可以这样打破的，一阵不知所措之后，才定下神来，指挥着山贼朝任丘城逼近。因为这个时候退兵的话，无疑更加助长了法斯特士兵的士气，使得山贼的士气更加低落。<p>　　“准备战斗！！”<p>　　索冲一声大喝，城上的气氛顿时为之一紧。城楼上的大型弩车和抛石机也开始了方位的瞄准，只是山贼们的阵型分得很开，这种用来对付密集队伍的重型武器也发挥不了真正的作用。<p>　　山贼的阵列前进了二十步，快要进入法斯特士兵的射程了，在他们的背后突然响起了悠长的号角声，伴随着暴风骤雨般的马蹄声，大地发生微微的颤动。<p>　　心中一惊的山贼回头望去，尘土飞扬中，红色的大旗出现在他们的视野中，接着是身穿红色盔甲的骑兵排成的整齐队伍飞驰而来，有如一片急速跳跃的火焰压向他们。<p>　　“太好啦，是庆计大人的红色枪骑兵！”索冲兴奋地向士兵们宣布道，“我们的大军到了！”<p>　　虽然城上的士兵和王广、崔望一样，还不清楚具体的情况，但他们从索冲的表情看得出来，来的一定是本方的军队。<p>　　※　　　　　　　※　　　　　　　※<p>　　看到法斯特的骑兵旋风般的朝自己直冲过来，山贼的阵营中出现了轻微的骚动，但很快就摆出了一副迎战的架势，毫不畏惧的冲向红色的火焰。<p>　　按照山贼的装备来说，只能算是法斯特的轻装步兵，他们居然敢直接迎上骑兵的强力冲击，这足以让人感到吃惊，甚至可以怀疑这些山贼是不是有问题了？<p>　　但是庆计的骑兵并没有出现丝毫的惊讶，依然举着手中的长枪放马朝山贼的阵容狂冲而来，转眼之间，双方的面孔都可以看清楚了。<p>　　山贼们举起了手中的武器，挥舞着，他们已经设计过这样的战斗，只要对手发现无法攻破自己身上的衣甲，便会陷入恐慌之中，然后变成单方面的杀戮。<p>　　战马的喷鼻声，士兵的呼吸声，似乎是一下子在面前放大了，山贼的兴奋度也提到了最高点。位列于阵营最前面的几个山贼已经瞄准了跑在最前面的那个法斯特骑兵，这个家伙的脖子上围着一条绣有徽章的金丝泛边领巾，一定是法斯特骑兵中的将军级人物，将他打下马，提着他的脑袋，一定是一件大功！<p>　　一马当先的庆计手中的烈焰枪在空中划过一道优美的弧线，口中大喝一声：“滚开！”<p>　　烈焰飞腾中，应声而起的是两个冲在最前面的山贼。虽然身上没有伤，但他们的身躯却被烈焰枪扫得横飞起来，重重的撞到后面的同伴身上，一下子就向后倒下一片。<p>　　庆计身后的一千枪骑兵同时发出呐喊声，队形一变，分成三路纵队，狂野地冲入山贼的方阵中，手中的长枪左右扫荡，将挡在路中的山贼一一挑倒撞飞。<p>　　可怜的山贼这时才发现自己犯了一个很大的错误，他们没有把骑兵冲刺时的强大冲击力计算在内，这种可怕的冲力并不是他们这些轻装步兵的血肉之躯可以抵挡的。<p>　　眨眼之间，山贼的方阵就被冲得七零八落，虽然说他们并没有受到真正的人员伤亡，但骑兵飞驰而来所蕴含的绝大冲力让他们体会到光光靠一身刀枪不入的衣甲并不能随心所欲主导一场战斗。<p>　　一边是训练有素的精锐骑兵，一边是缺乏组织性的山贼，这样的对敌组合，结果是早有准备的精锐骑兵有如一把锋利的快刀裁剪薄薄的绢丝，干净利落地切割山贼的队伍，将他们分成数个相互间无法照应的小团队。<p>　　本来战斗的时候就是一拥而上，各自为战的山贼被这样分割后也没有再想到如何重组队形，有些彪悍的山贼急吼吼的想找人厮杀，而有些胆小的则是开始动起保身的脑筋来。<p>　　庆计的枪骑兵穿过了山贼的阵容之后，在山贼的后面重新列队。<p>　　一千名骑兵在任丘城下背靠着护城河，火速形成六行的横阵，期间除了战马的嘶叫声和马蹄声外，只有甲胄和武器磨擦发出的声响，根本没有别的杂音出现，即便是几个被山贼的刀枪划伤的骑兵也没有多吭一声，随着队伍做出进退、回旋的动作。<p>　　所有的动作都在很短的时间里面完成，没有出现丝毫的混乱，简直就是一场漂亮的马术表演！把守在城楼上的法斯特士兵看得目瞪口呆，王广和崔望也是大为赞叹，这样的指挥骑兵，如臂使指，运用自如，上下浑然一体！<p>　　※　　　　　　　※　　　　　　　※<p>　　红色枪骑兵搅起的尘埃刚刚落定，在山贼的阵前就出现了法斯特步兵的庞大阵容，叶天龙神采奕奕的立于本阵前方，在他身边是左岛近和范铜两位有如天神般的巨汉。<p>　　“杀啊！最前面那个家伙的头可以得一万枚金币！！”<p>　　顿了一下，从山贼的阵容中突然传出了这样的喊声，刚刚定下神的山贼顿时好像戳破了窝的马蜂一样，不甘落后地朝叶天龙杀去。<p>　　“太瞧不起人了，我的脑袋居然只值一万金币啊！”<p>　　听到当事人这样不满的嘀咕声，左岛近和范铜不禁呆了一下。但也没有让他们多想什么，眼前的山贼已经蜂拥而来。<p>　　叶天龙左盾右剑，毫无顾忌地迎向山贼队伍，手中的烈火剑在和第一个山贼的武器接触的瞬间有一个巧妙的变线，从斜向架开了对手的大刀，斩在他的胸肋部。<p>　　“小子，你死定了！”<p>　　那山贼的嘴角流露出一丝残忍的笑意，对叶天龙的这一剑毫不在意，只管抡着大刀朝他的脑门砍去。<p>　　叶天龙知道这家伙是仗着身上这副怪异的衣甲可以抵御任何外来的伤害，但见到这样一个小兵也敢在自己面前如此倡狂，火头的无明火起，便用上十成的功力狠狠地斩下。<p>　　烈火剑似乎是感受到主人的愤怒，剑身爆出赤红的光芒，没入山贼的身躯。这时山贼的大刀才到了叶天龙的面前，但已经无法再继续前进一点了。<p>　　“这是怎么一回事啊？”<p>　　山贼的手一晃，缓缓低头看到自己的胸口鲜血狂涌而出，一声悲鸣，他发现自己所依仗的护身甲已经被剑破开一个大口。倒下去的时候，山贼的眼睛中还是一副不信的样子。<p>　　叶天龙也呆了一下，他本来的想法是，虽然不能破掉山贼的衣甲，可自己十成的功力足以将其震飞，所以他才不在意这山贼的大刀攻击，但没有想到自己的剑可以击破山贼的护身甲。<p>　　“真不愧是神器啊！”叶天龙兴奋地一扬烈火剑，有了这样的发现，他现在更加没有什么顾忌了。在用盾挡下第二个山贼的一刀后，叶天龙反手就是一斩击，当烈火剑划过时，带走的是对方的生命。<p>　　这时候，左岛近和范铜也有了斩获。他们虽然没有叶天龙这样的神器，但他们使用的是非常沉重的重武器，不管是左岛近的巨剑，还是范铜的狼牙棒，他们的攻击都是力重千钧，对上这两个高手的山贼只能算是非常不幸，被透甲传来的绝大真力撞得当场毙命。<p>　　而对上女神战士的山贼则更是不幸，原本就相差好几个级数的他们只要和飞电标枪相触，标枪上强大的电流便会毫不留情让他们全身发麻，然后是他们身上这副护身衣甲的破裂声，似乎这甲对于女神战士手中的标枪来说，还不如一张纸来得坚固。<p>　　十几条生命在一瞬间就被女神战士手中的飞电标枪吸走，再强悍的山贼也不敢再面对这些美艳动人的女战士了。知道身上的衣甲不能给自己的生命提供保障，山贼一看到辛西雅她们冲杀过来，第一个反应是转身就跑。<p>　　当发现现实和自己的预想相差太大的时候，山贼们的斗志开始滑落，加上面对是数倍于本方的法斯特士兵，这已经远远超过了他们的设想。山贼们开始想到撤退了。<p>　　而此时战场上的法斯特步兵相互间非常有默契的配合行动，以三四个人的小组合来对付一个山贼，先把他手中的武器打飞，然后几个人一拥而上，将其生擒活捉，显然他们是事先受过指点的，知道如何对付这些刀枪不入的山贼。<p>　　日头偏西的时候，法斯特的部队开始收拾起战场了。自信满满而来的一千山贼能够逃回去的不足四百，被击毙的有二百多人，剩下的都成了法斯特军的俘虏。而叶天龙的部队伤亡人数也有四百多人，所幸的是，这其中大部分都是轻伤，阵亡的不到一百名。<p>　　进入任丘城之后，叶天龙顾不上休息，马上开始审问被俘的山贼，因为他的心中有太多的疑惑需要解开。<p>　　他带着军队在一天前就已经回到了任丘地区，但对于这次青峰山贼的突然来犯感到十分惊讶，特别是知道了只有区区一千名山贼，就敢来攻打任丘城，叶天龙更是不敢大意。<p>　　慎密的侦查后，叶天龙了解到这些山贼原来是凭借着一身刀枪不入的奇怪衣甲护身，才这样倡狂的，于是他们经过一番详细的商议之后确定了今天法斯特军的战法，从而大获全胜。老实说，如果在不知道的情况下，突然遇到这些刀枪不入的山贼，一定是会伤亡惨重的，索冲他们就吃过这样的亏。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_02'> 第十一集 青州篇(中) 第二章 府议定案</b><p>");

document.write ('　　一夜的审问，叶天龙他们终于弄清楚了这伙山贼的情况。青峰山的山贼人数原来是很少的，最近因为青州的叛乱，不少人为躲避战乱而逃进青峰山，使得山贼们有了一个扩充人马的机会。<p>　　目前山上总共有二千三百多可以战斗的山贼，还有四百多的老弱妇孺。山贼的大头目名叫司涅克，这次带人来攻打任丘城的是他的一个得力亲信维诺。<p>　　但是问到为什么会来攻打任丘城，以及他们身上这副神奇的衣甲的来路，所有被俘的山贼都是连连摇头，直说自己仅仅是在半个月前被头目召集起来，看过这副衣甲的神奇演示之后，再每人从管物资的头目手中拿到一件而已，谁也不知道这东西的来历。<p>　　叶天龙知道这些家伙都是一般普通的山贼，而且很多还是刚刚加入山贼队伍的新人，只有山贼的核心份子才可能知道这种机密事情。<p>　　而这个时候，于凤舞和晨月她们对山贼那副奇怪衣甲的研究也有了结果。<p>　　“这个应该是普通的衣甲，只是上面施加了一种非常奇怪，近乎光明系的防护魔法，所以才会不怕任何刀枪的砍刺，没有达到一定级数的物理攻击也对此无效。”<p>　　于凤舞向闻讯赶来的叶天龙仔细解释起来：“我们刚才找来不少的人用不同的魔法进行了一次试验，发现它对黑暗系的魔法反应最强烈，对光明系的魔法接受度最高。”<p>　　“这绝对是带有魔法能量的衣甲。”龙灵儿在一边补充道：“我在战斗的时候就感觉到魔法元素的波动，特别是向这些山贼出手的瞬间，空间中的魔气就会变得异常起来，相互间的流动相当厉害，而这些情况只有在对付懂得魔法的对手时才会出现的。”<p>　　叶天龙有些不解地问道：“那就是说，对付这些山贼只要采用魔法攻击就可以成功了，为什么会说它非常奇怪呢？”<p>　　于凤舞微微一笑，道：“问题就在于，这种光明系的防护魔法如何可以一直附在衣甲上，而且它的防护能力还达到中级魔法水准，一般的魔法师还不一定可以击破它的防护。”<p>　　“更让人难以想像的是，这么多的山贼都装备了这样的魔法衣甲，这绝对不是几个术士或者策法士能够做到的，甚至可以这样说，就算是现在大陆上最有名的七个大策法师联手，也不可能在短时间内制造出这么多的装备来，更何况还要对这些装备进行维护呢！”<p>　　“慢来，慢来！”叶天龙举手问道：“你说得这么快，我好像还没有弄明白其中的原因啊！说不定这些山贼是经过好长一段时间的准备，才对这么多的衣甲施加防护魔法，又或者是通过地下的武器商人买到这么多的魔法衣甲，现在只要肯花钱，总会有地方买到的！”<p>　　在一旁的晨月终于不甘寂寞，轻轻叹息道：“无知的男人啊，你难道没有听说过魔法的基本原理吗？”<p>　　叶天龙摸了摸自己的下巴，反问道：“什么是魔法的基本原理啊？我好像从来没有听别人说过的，那个有什么用吗？”<p>　　此话一出，在场的美女全部摇头，只要是受过骑士教育的法斯特人，他们最先接触的启蒙课就是魔法基本原理和格斗基本原理，这是法斯特官方规定的，因为身为一名帝国的骑士，你不会使用魔法没有关系，但你要是不知道魔法的基本原理，你就不知道如何对付魔法，也就无法和使用魔法的人进行战斗。<p>　　“亲爱的夫君大人，你的骑士身份难道是假冒的吗？”旁听的柳琴儿一副小心翼翼的样子，压低声音问道。<p>　　“敢怀疑我的身份？”叶天龙佯怒道：“我可是货真价实的帝国骑士，家里还有法斯特皇室亲笔签名的证书以及勋章。”<p>　　晨月在一边推波助澜道：“这可不一定啊，现在什么东西都可以是假冒的，只要你出得起钱，就连大陆皇室的身份也可以弄得到。别说是我们鸣玉阁里有这种伪造身份和证件的行家，大陆上许多组织里面都会有这样的人物。”<p>　　柳琴儿一副很吃惊的样子，睁大美眸对于凤舞说道：“姐，你听到了吗？如果情况真如晨月妹子说的那样，看来我们的夫君很有伪造身份的嫌疑啊？是不是也需要审查一下啊？要不然，一觉醒来，身边的人居然是假的，那就麻烦了……”<p>　　于凤舞一本正经地答道：“好，我把这个任务交给你了，今天晚上就由你来好好审问一下，看看天龙到底还有多少事情在骗我们。”<p>　　“不行，我一个人必定吃他不住的！”柳琴儿急声说道，众人早已笑作一团。笑声中，晨月还补充道：“琴姐姐可以慢慢来审问，一天不行就两天，一直到问出夫君外面还有多少的女人为止！”<p>　　等众人的笑声稍微小一些的时候，叶天龙又解释道：“其实我从小有受过骑士教育的，只是由于对魔法的不喜欢，我从来没有去上过魔法课程而已。”<p>　　柳琴儿连忙点头道：“对，对！实在缺乏魔法素质的人是没有学习这些的必要，那简直是比对牛弹琴还要浪费时间。”<p>　　叶天龙见到柳琴儿把自己比作笨牛，也不生气，只是笑嘻嘻地说道：“如果天天有嫩草吃，作老牛还是一件美事呢！”。一边说着，一双贼眼还故意从面前的女人身上逡巡着，最后把视线落在正坐在于凤舞身边的龙族美少女身上。<p>　　众人更是大笑，其中龙灵儿笑得最为大声，对于自己被某个人比作嫩草似乎是浑然不觉。<p>　　轻松的玩笑结束，于凤舞开始向叶天龙解释起来：“任何的防护性魔法都有一定的时效性，魔法级数越高的，自然维持的时间也越长。但是离开施法的人越远，效果也会越来越差，而且也不可能大规模地应用。”<p>　　“如果是经过特别处理的，防护性的魔法可以加注在盔甲上面，给盔甲带来额外的防护功能。但是制作这样一件盔甲花费的时间和精力是非常可观的，不但需要上好的原材料，更需要懂得魔法的匠师来制作，而且成功率相当低。因此，在各国的武器市场上，这些具有某种魔法防护的武器其价格是相当惊人的，可以说是仅次于那些大师所制作的神器。”<p>　　顿了一下，她继续说道：“其实，从真正意义上来说，神器也是一种加注了强大魔法的武器。”<p>　　“还有，魔法盔甲一般只能对某系的魔法具有防护功能，而可以抵抗物理攻击的应该算是类似于结界一类的魔法，这就更加稀少了。”<p>　　于凤舞说着，伸手一指挂在墙上的七彩甲：“这是我的盔甲，上面带有风系的结界和其它几个系的防护魔法，可以说是稀世之宝，但却没有暗黑系和土系的防护魔法，而现在山贼用的衣甲居然可以对所有的魔法产生反应，这未免太奇怪了！”<p>　　叶天龙迟疑地说道：“你的意思是，这样一件衣甲比起七彩甲更加昂贵？这些山贼哪里来的这么多钱啊，可以拥有这么多的魔法盔甲？”<p>　　“不，也不是这样说的。”于凤舞笑着摇摇头：“山贼的衣甲并不是真正的魔法盔甲，从昨夜开始它上面这种偏向光明系的魔法防护在渐渐减弱，这说明了它的结界是有人临时加上去的，或者说是受到某些魔法师或者某种魔法器具的操纵，一旦离开控制的范围，就会慢慢消退。”<p>　　“哦，那么说，我们只要找到其中的原因，就可以破掉这些山贼身上的奇怪衣甲了！”叶天龙不假思索地说道。于凤舞赞许地点头。<p>　　“这些山贼中不可能有很多魔法造诣高明的人，也不可能有魔法特别出色的人物，不然的话，青峰山的山贼就不会一点名声都没有了。”，晨月在一边分析道：“最大的可能是，他们的手中拥有什么我们不知道的上古神器，或者是几种特殊的魔法器物。”<p>　　“可惜没有抓住山贼的头目级人物，不然的话，我们可能已经知道其中的原因了！”柳琴儿颇为惋惜地说道。<p>　　叶天龙笑了笑：“放心，很快就可以让你如愿以偿的！”。说罢，他将自己整夜的收获一一说给众人听，然后晨月也将她那个庞大的商业帝国这段时间里收集整理，关于青州的情报拿出来进行了一番补充，现在青州的形势顿时全然出现在众人的面前。经过一番商议，叶天龙决定举行一次府议。<p>　　※　　　　　　　※　　　　　　　※<p>　　下午三时，叶天龙他们到青州后的第一次府议正式开始。<p>　　出席会议的有庆计、索冲、迟显、左岛近、范铜、达罗克、里德玛，后面两个将领是石义信在东督府诸将中发现后向叶天龙推荐的行政好手，可以说这些人是叶天龙东督府里最核心的将领。<p>　　踏入由金凤卫把守严密的会场，这些将领们都是微微一愣，在叶天龙的左手坐着一排的美女，依次是于凤舞、晨月、柳琴儿和龙灵儿，女神战士的首领辛西雅则是站在叶天龙的身后，坚持履行她这贴身护卫的职责。<p>　　于凤舞居然也出席东督府的府议，这可是庆计他们加入东督府以来头一次见到的场面，以前于凤舞最多也是和叶天龙一起单独会见东督府的高级将领，从不在东督府的府议上露面的，即便是这次叶天龙带兵奇袭任丘城后，指挥大军的任务交给于凤舞，她也是非常低调，极少抛头露面，具体事务都是这些高级将领出面来处理的。<p>　　而对于坐在于凤舞和柳琴儿之间的那个娇美柔弱的绝色少妇，庆计他们中能够知道其身份的就没有几个了，东督府中的很多人也只是依稀听说过她是叶天龙的一个妻子，府中的下人都称她为三夫人，其他的情况就完全不知道了。<p>　　因为晨月几乎就没有在外人的面前出现过，而她那“鸣玉阁”少东的身份也只有叶天龙夫妇几个人和她自己的亲信属下知道。<p>　　因为这是进入青州地区的第一次重要府议，需要确定许多方面的东西，为今后的工作制定一个基本的框架，如果说先由于凤舞和晨月商议之后，再提到外面的府议中讨论，时间和效率都不允许，所以，于凤舞和晨月才会走出前台。<p>　　没有多余的客套，叶天龙提了一个头，于凤舞和晨月便开始将治理城市的构想抛了出来，这也是准备在以后的青州推行的一整套治理方案，从财政、人事、治安等各方面对现行法斯特帝国的管理模式进行修正和补充。<p>　　会上的众将领针对这个方案纷纷提出自己的疑问，于凤舞和晨月也分别作了详细的解说，让他们充分认识到这个构想的可行性。<p>　　别的将领可能还没有特别的感受，达罗克和里德玛可是对此感触极深，尤其是对于涉及到财政方面的问题，晨月的见解和方法让他们叹为观止。<p>　　叶天龙看到手下诸位将领脸上那种钦佩的神情，知道于凤舞和晨月的方案已经让他们心服口服，心中不免暗自得意。<p>　　“两个大美人今天可是大出风头了，有这样聪明能干的妻子，我倒是不用再花一点的心思，哈哈！”<p>　　坐在主位上却是最省心的男人因为过于无聊，开始在那里自得其乐。他悠然的伸手拿起面前的精美糕点，思绪便转到了这糕点的制作者。<p>　　“不知道绾贞今天晚上会准备什么样好吃的食物？”一想到那醉人的美食，叶天龙的眼前立时浮现出色香味俱全的美味佳肴，他肚子里面的馋虫立刻蠢蠢欲动起来：“受不了，真想马上吃到啊！”<p>　　自从绾贞进入东督府之后，名义上是叶天龙的妻子，可叶天龙却是一直没有真正动她。他虽然心中也想早日吃到这个与众不同的少女，但看到绾贞那十分羞怯和害怕的样子，叶天龙就感到有些不忍心再去伤害这个乖巧的少女。<p>　　为了表示自己对她的真心爱护和怜惜，叶天龙郑重地告诉绾贞，如果她不是心甘情愿的话，自己就绝对不会动她的，在她亲口对自己说出“夫君，我要！”。之前，自己最多有些手眼之欲而已。<p>　　自从吃过绾贞为了表达感激之情而做的美食之后，叶天龙和于凤舞她们一致认为，不管到哪里都不能缺少她，所以这次出征青州，叶天龙也把绾贞带在身边，随于凤舞柳琴儿她们一起。<p>　　老实说，叶天龙身边的人对绾贞这样和气温柔的少女都是十分的喜爱，加上她的一手高超技艺，不时创造出一些精美可口的食物让她们分享，自然相处得十分融洽。<p>　　“大人，最后还有一个小问题！”达罗克的声音把叶天龙的心从绾贞身上拉了回来。<p>　　“青州的叛乱本来就是因为法斯特的法律过于严苛，现在我们应不应该要颁布一些法令减轻一些人民的负担，要不然……”<p>　　达罗克的言下之意，叶天龙立刻明白了，他看了看于凤舞和晨月，两女都报以妩媚的微笑，这个问题她们早已有先见之明，和叶天龙解说过的，所以她们投给叶天龙的眼神便是暗示由他来回答，免得他这个主将在府议上却没有一点表现。<p>　　精神大振的叶天龙清了清喉咙，咳嗽了一声，才把会上的众人从两大美女的绝世娇颜上拉了回来。<p>　　“其实我们法斯特的法令并不是十分严苛的，齐备而严厉的法令才会建立完善的社会，青州之所以出乱子，是在于执行法律的人，如果负责执行的他们真正做到公正无私，不管是谁触犯法律都要受到处罚，那么人民也一定会信服的。”<p>　　众人皆服。至此，青州的大致方针既定，他们开始讨论今后的军事行动。<p>　　“青峰山的情况大家都了解了吧？”叶天龙的视线缓缓扫过眼前的诸将。“大家先说说我们下一步应该怎么行动吧！”<p>　　庆计率先发言：“如果我们要派兵攻击的话，伤亡可能会非常大。因为山路不利于骑兵展开行动，而步兵也无法采取大规模的协同作战，我们在平地上对付他们的办法就派不上用场了。”<p>　　左岛近点点头，提议道：“青峰山的地势易守难攻，而且山贼又有如此好的防身装备，如果要进攻的话，我们不能采用强攻的方法，而是应该引蛇出洞，想办法将他们引出青峰山，在我们预定的地方作战。”<p>　　叶天龙把视线转到迟显的身上，从开会后一直没有多话的他也是点点头，表示赞同庆计和左岛近所说的话。<p>　　其他几位将领也是纷纷建议不要强攻青峰山，免得造成本方将士的无谓伤亡，特别是现在叶天龙手下的士兵都还缺乏战斗经验，有战斗经验的佣兵们又缺乏协同作战的训练。<p>　　因为会场上坐着于凤舞这样一位美女战神，所有的将领在提出自己的见解时都非常的谨慎，在心中经过再三的权衡，其中隐含的意思是不言而喻的，他们都想在美女战神的面前表现出自己的谋略，好证明自己不是泛泛之辈。<p>　　叶天龙含笑不语，一直听着众将领的发言，然后站起来，把手伸向于凤舞，做了一个邀请的姿势。<p>　　“现在还是请我们美丽的军师大人为我们解说一下青州的形势吧！”<p>　　众将领顿时愣了一下，然后每一个人的脸上都露出了会心的微笑，原本笼罩在会场上空那种莫名其妙的紧张感立刻消失得无影无踪，气氛变得轻松起来。<p>　　于凤舞先是白了叶天龙一眼，然后用她那近乎天籁的声音，将她自己整理的青州目前的形势以及她对此的分析一一道来。<p>　　回到天河的伊思对天河新军造成的冲击果然是非同寻常，目前得势的新派和天河的老派人物之间围绕着这个天河的前太子殿下明争暗斗，内部的裂痕一天天在扩大，不过张烈凭着自己的声望和地位以及手中的军队将这些不和压制下去，使得天河新军的形势在其控制之下不断发展壮大。<p>　　伊思虽然被天河新军推选为天河新王，但实际的大权还在张烈的手中，这样的势态下，加上某些人的推波助澜，各种流言也开始在天河的土地上蔓延，而这将是天河新军最大的忧患。<p>　　柱国将军夏赫的军队则是和天河新军中一名叫郭回的将领纠缠不休，双方在乌什干地区一带相持不下，因此他们对天河新军的威胁反而是最小的。也就是说，叶天龙他们想得到夏赫的帮助是不可能的，要对付张烈，就必须另想他法。<p>　　于凤舞的美目中闪动着智芒，不紧不慢地说道：“青峰山的这些山贼只不过是一群不值得一提的乌合之众，只是倚仗那副奇特的魔法盔甲而已。我们没有必要和他们纠缠，只需要派人注意他们的行动就可以了，而我们最大的敌人应该张烈的天河新军。”<p>　　“但是依我们现在的兵力，直接去对付张烈的十万军队，是非常不明智的。不要说别的，他们对青州地形的熟悉就不是我们所能比的，加上我们现在的士兵大多是缺乏训练的新兵，取胜的话固然会士气大振，但如果战败的话，这些新兵是最容易溃散的。”<p>　　“而现在的青州除了张烈的天河新军外，还活跃着一支势力不小的武装力量，是由原来的法斯特人为了对抗天河新军而组成的自卫团，人数接近三万，他们虽然是由各个村镇的民壮联合而成的，但因为保护的是自己的身家性命，战力非同小可，加上其中有不少的能人，使之成为天河新军最大的敌人。”<p>　　于凤舞的这一番话说完之后，诸将的眼睛为之一亮。左岛近望着叶天龙：“大人的意思是联系自卫团的人………”<p>　　叶天龙哈哈一笑，道：“不错！但我不是想和他们联合，而是要收编他们！”。然后对身边的金凤卫说道：“把王广和崔望带进来。”<p>　　早已等候在外面的两个人在金凤卫的引领下进入会场，看到这样的场面，马上便知道这是一次非常重要的府议，对于自己能出席这样的府议，心中不免有一种感动，这表明叶天龙对自己的信任和重视。<p>　　“王广和崔望他们都是本地人，对自卫团有一定的了解，所以我想还是让他们来说好一点。”叶天龙三言两语将情况稍加解释，听闻之后，王广和崔望都是一阵兴奋。<p>　　“大人，其实自卫团的人已经和我们接触过了。”王广抱拳道：“他们虽然实力不俗，但由于是安阳、平昌和泰宁三地的联军，彼此之间很难协调，基本上是各自为战的。只有在天河新军的大军压境时，他们才会相互支援。”<p>　　接着他把三地自卫团的情况向大家介绍了一下，最后说道：“如果大人想见见他们的话，我认识他们中的几个首领。”<p>　　崔望也说道：“安阳自卫团的队长善青曾经与我同门，而他的实力比起其他两个自卫团也弱一些，我们可以从安阳这里开始。”<p>　　叶天龙点头道：“好，我们就从安阳这个地方入手。”<p>　　然后他望了一下诸将，提高声音道：“我想要在半年内让青州的所有土地插上我们的军旗，所以请大家好好努力吧！”。如此霸道强硬的话让在座的诸将为之一振，随即众人轰然应声。<p>　　等到众人全部退出会场，于凤舞瞟了一眼叶天龙，柔声问道：“天龙，你为什么会突然间提出六个月的期限呢？”<p>　　叶天龙哈哈一笑，对脸上都带着疑问的众女说道：“只不过是给出一个明确的目标嘛！这样一来，他们就会时时感到一种无形的推动力。”<p>　　于凤舞微微摇头，柔声道：“就是这样的理由吗？”<p>　　望着美人那双洞察秋毫的明眸，叶天龙只有举手投降道：“我知道瞒不过你，云阳的军队正在边境集结，如果不早点把青州的战事平定下来，他们一定会寻找借口插上一脚的。”<p>　　于凤舞望了一眼身边的晨月，后者马上出声道：“这可不是我说的，我只是把情报告诉天龙而已。”<p>　　于凤舞不禁笑道：“我可没有说不好，天龙能想到这一层，大有进步啊！”<p>　　她不想说出这个情况，是因为怕引起军心的不稳，但叶天龙这样说也好，至少在众将士的心中留下了一个准备。<p>　　但于凤舞她害怕的是，云阳的军队不会等到叶天龙击败张烈就出兵，而对于安德列三世为什么在这样的时候将大量的兵力投到对武安的攻略战中，她更是无法想像，但事既如此，她现在也只有尽量利用手头的资源，做好各种可能的对策。而她不想和青峰山的山贼多做纠缠，力求尽早击败张烈的天河新军，也是出于这样的想法。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_03'> 第十一集 青州篇(中) 第三章 出奇不意</b><p>");

document.write ('　　当晨曦的第一缕光芒照在任丘城的城主府时，一骑快马打破了这里的宁静。<p>　　“大人，昨夜青峰山的山贼众袭击了一个村庄，我军的一个百人小队被偷袭，全队被击溃了！”<p>　　叶天龙刚刚从于凤舞那温暖的香闺出来，心中还留着甜美的感受，但这一则战报好像是一盆冷水浇到头上，顿时让他清醒过来。<p>　　登上城楼，庆计和左岛近他们也已得到消息，纷纷赶来。叶天龙极目望去，任丘城的东北方向，也就是青峰山的南面，有一大团浓黑的烟雾笼罩在一个村落的上方。<p>　　“这是山贼的报复！”左岛近的脸色十分凝重：“那一支百人队是被派去准备进行招募工作的。”<p>　　叶天龙压下心头的怒火，先派崔望前往安阳联系那里的自卫团，然后带着一班将领到了被山贼袭击的村落。<p>　　这是一个美丽的村落，却因为山贼的肆虐而成为一片焦土，全村的数百口人将无法生活。<p>　　看到这样的情景，叶天龙当下传令给每一户人家发放钱粮，帮助他们重新建立家园。因为在攻陷任丘城之后，火娘子的盗贼联盟多年来的积蓄也全部落到了叶天龙的手中，所以他花起钱来是相当的大方。<p>　　反正是慷他人之慨，叶天龙花起钱来是一点也不心疼。在之前的赏赐中，叶天龙出手的大方程度让他的部下是欢欣鼓舞。再加上这次的事件，产生的效果就是让他的好名声传遍了青州，当他招募士兵的时候，报名的人非常踊跃。<p>　　回到任丘城，叶天龙马上着手实施对付青峰山贼的方案，他一方面将各村镇的民壮组织起来，组成不在编制的乡勇，加以军事训练，严密监视山贼的行动；另一方面雷厉风行地执行严明的法令，惩治各种违法行为，庆计的红色枪骑兵又开始大显身手了，前身为东督执法队的他们因为做到了一视同仁，从而深得人心。<p>　　因为就连那些参加乡勇的民壮也都可以拿到一定的薪水，如果加入军队的话，薪水更加可观。这样豪爽又公平的领主，自然是深得任丘民众的喜欢。他的军队在短短的几天里面也得到了很大的发展，其中庆计的枪骑兵成为最热门的队伍。<p>　　自从成立乡勇后，山贼也来骚扰过几次，但只要看到山贼的队伍，乡勇马上会敲响警报，同时会严守村寨，等待叶天龙的军队前来救援。因此，小股的山贼根本无法讨得好去。<p>　　叶天龙他们就是用这样的围困计划来对付山贼，尽量缩小山贼的活动范围，好把山贼们逼下青峰山，使得山贼失去青峰山地形复杂的优势。<p>　　※　　　　　　　※　　　　　　　※<p>　　临河大捷的消息传到帝都艾司尼亚，众人对于叶天龙更是大为赞扬，安德列三世破例将天龙军团的封号赐给叶天龙，允许他组建自己的军团。<p>　　这可是本朝法斯特帝国第三个以军团长的名字命名的军团，这一支军团的成立意味着叶天龙在法斯特军界的特殊地位，第一个由东督出面组建的军团，加上东督本身对帝都的强大影响力，对于法斯特的权力分配上出现了一些偏差。<p>　　虽然军部有不少的人士对此持反对意见，认为和法斯特的体制有冲突，但安德列三世的旨意毫无转圜的余地。<p>　　“这位军团长大人到底还受不受军部的节制呢？”<p>　　军部的不少人发出这样的牢骚，看到皇帝陛下对叶天龙的态度，有些人已经在怀疑这位官运亨通的东督大人真的有可能会出任帝国大元帅一职。<p>　　但对于叶天龙来说，他现在可没有功夫想这些事情，虽然得到了一个军团的称号，但他的部下却只有二万多名士兵，和法斯特别的军团相比，规模小得可怜。<p>　　而且这二万的士兵中，只有三千的骑兵，还有二千是雇佣兵，剩下的一万五千名士兵全部是步兵，这些也是他好不容易招募来的，因为安德列三世只给他军团的名号，却让他自己组建整个军团，加上国内的大部分军用物资全部调到武安的前线，军部连一匹战马也没有调拨给他。<p>　　“军部的混蛋，除了关心自己能得到多少的薪水外，什么事情也不做！”<p>　　叶天龙是咬牙切齿地自掏腰包，军费好像流水一样的花出去，也正因为要花的是自己的钱，他的军队成为最精干的典范。<p>　　法斯特历五三七年十二月十六日，天龙军团正式在任丘城成立。<p>　　※　　　　　　　※　　　　　　　※<p>　　正当叶天龙面对校场上二万名士兵想要发表他身为军团长之后的第一篇演讲时，一个警讯突然传来。<p>　　“青峰山的山贼们又出现了！！”<p>　　坐在观礼台后面包厢里面的于凤舞听到这样的消息，不禁喃喃道：“看来这一天是没有办法举行什么庆典仪式了！”，再看龙灵儿早已跑出了包厢，召集她的近卫团战士去了。<p>　　没有想到准备大出风头的演出被山贼们破坏了，叶天龙是火冒三丈。<p>　　“出发，让这些山贼成为我们天龙军团的祭旗！”<p>　　叶天龙中气十足的声音传遍了整个校场，他的万丈豪情让在场的天龙军团将士无不感到心中一阵热血沸腾，每一位将士都高高举起了手中的武器，发出怒涛般的吼声来应和。<p>　　但没有等到他们到达，山贼已经闻风而逃，让叶天龙的大军再一次扑空。望着被山贼们破坏的村寨，叶天龙恨恨地挥剑，将身边的一株小树砍断。<p>　　他当即下令让左岛近和范铜带领大军将青峰山的道路全部封锁，自己留下来帮助这些村民修理家园。<p>　　处理好这边的事务，回城的时候已经是傍晚时分，叶天龙带着辛西雅十五个女神战士策马往任丘城去，龙灵儿和她的近卫团则留下来继续帮助村民修复家园。<p>　　经过一个废弃的村落时，叶天龙突然感到心中一阵气血翻腾，好像有什么东西在向他发出召唤，腰间和他心灵相通的神剑烈火也发出一种奇怪的跃动。<p>　　“这是怎么回事？”叶天龙一时好奇，顺着这种奇怪的感觉来到了村落的中心。<p>　　毫无人烟的村落一片的荒凉，到处是断垣残壁，冷风吹过，带起满地的沙尘。但叶天龙无暇顾及这些，他的视线被广场上的一件器物吸引了。<p>　　这是一个村落中心的广场，可能是村民休息和游玩的场所，面积不小，足足有百步的范围。因为被废弃了一段时间，荒草快要没胫了。<p>　　但不知何时起，在广场的中心插着一面旗幡，三角形的旗幡上面用黑白二色绘出螺旋的图案，在冷风的吹拂之下，不住地飘扬。<p>　　这样的场合，这样的旗幡，真有一种说不出的诡异感！<p>　　叶天龙凝神看去，就觉得那不住飘动的旗面在自己的面前变得越来越大，心中涌起一阵没有来由的诡谲波涛，再定神望去，似乎那面旗幡在向四面八方无限地扩张，可以把所有的心神全部吸进去。<p>　　越是接近这面旗幡，这种感觉就越发地强烈，但叶天龙却又不想掉头离开，确切的说，是他无法离开，似乎是冥冥之中，有一种奇怪的力量将他拉向这一面诡异的旗幡。<p>　　“叮！”腰间的神器烈火突然间发出一声鸣叫，让叶天龙吓了一跳。<p>　　但也是这一声鸣叫，让他的心神倏然清醒过来，不知不觉地，他已经走到了旗幡的前面，正伸手去摸这一面旗幡。<p>　　回头望去，辛西雅和其余的女神战士正紧跟在他的后面，脸上的神情有些紧张和不安。<p>　　看到叶天龙望过来，辛西雅低声说道：“公子，我们还是离开这里吧！这个地方有一种奇怪的阴邪之气。”<p>　　“阴邪之气？”叶天龙呆了一下，老实说，对于为什么会跑进这里，现在他自己也说不清楚，但现在他的心中已经升起了警告的旗子，这个地方绝非久留之地！<p>　　倏然一阵恶寒从他的手上传来，叶天龙正眼一看，原来是幡旗被风一吹，正打在自己的手掌上。感觉上这旗幡的质地非丝非绢，非绸非缎，十分的柔滑。<p>　　“这感觉好奇怪啊！”<p>　　没有容得他再转什么念头，霎时狂风大作，黑白两色的旗幡猛烈地拂动，发出猎猎的响声，旗面上的螺旋图案突然一变，好像是被什么东西拉长了一样，朝四面无限地延伸过去，一股黑气从中冒出，顿时将叶天龙和辛西雅以及后面的女神战士全部卷在其中。<p>　　“乱魂千军伏！”辛西雅突然惊叫一声：“这是镇魂之旗啊！”<p>　　叶天龙虽然不明白辛西雅话中的含义，但他知道自己这些人已经陷入了一个诡异的圈套之中，只是现在还不知道设下圈套的人躲在哪里？<p>　　黑色的雾气越来越浓，越来越盛，似乎在一瞬间，这里的天地已经陷入混沌太初之时，简直是伸手不见五指。叶天龙本能地伸手，拉出了腰间的神器烈火剑，早已跃跃欲试的神器一出，立时神光大盛，赤红的气流不断地从剑身上涌出来。<p>　　“姐妹们列阵！”辛西雅的娇喝声在浓浓的黑雾中显得特别尖锐响亮：“保护公子！”<p>　　数道白光划破黑雾，是女神战士的闪电标枪，她们将叶天龙围在当中，神情十分肃穆。因为她们知道这面镇魂之旗的来历，这是当年众神之战中一件非常奇特的神器，据说拥有这面旗幡就可以自由出入三界九地，镇天神之魂魄，创世之神就是这面旗幡的最后主人，此后，再也没有这面旗幡的任何消息。<p>　　而对于女神战士来说，这面旗幡最可怕的地方是它可以隐藏起千军万马，让所有的耳目失去作用，所谓乱魂千军伏就是这个意思，它所在的地方，就算有千军万马潜伏着，也无法查出来的。<p>　　没有想到在这样的地方，再次看到这面旗幡，辛西雅起先还以为自己看错了，但这旗幡一发动，她便十分确定了。<p>　　望着红芒自动爆涨的烈火剑，叶天龙灵机一动，猛然挥手，狠狠地斩向前方的黑色雾气中。烈火剑所到之处，有如披荆斩棘，分波破浪，黑色的雾气往两边急速荡开，前面正是旗幡所在之地。<p>　　烈火剑还没有接触到旗面，从剑身上就爆出一道赤芒射入不断飘动的旗幡上，满天的焰火中，从旗幡上射出了数道隐约的青影，朝叶天龙点头致意后，飘然上升至半空中，渐飞渐远，直至看不见。<p>　　“这是怎么回事？”没有明白过来的男人还在发呆的时候，满场的黑色雾气已经开始汇集成团，往旗幡急速飞来，那情形好似长虹吸水一般，蔚为壮观。<p>　　雾气消失殆尽，广场上人潮汹涌，在落日仅余的一丝光芒照射下，升腾着强烈的杀气。<p>　　叶天龙顿时吓了一跳，广场四周居然里三层外三层围着无数的山贼，个个刀枪在手，剑出鞘，箭上弓，正虎视眈眈地望着他们！<p>　　“就是这个家伙，他的头值五万金币！”一声炸雷在半空中响起，震得叶天龙的耳朵一阵嗡嗡作响。<p>　　举目望去，站在一间半破的房舍顶上发号施令的是一个相貌狰狞，暴眼阔嘴的大汉，手上是一把沉重的阔锋剑。<p>　　他的身边站着一个面色发青，半百年纪的削瘦男子，一双眼角下挂的三角眼，任何一个人都会对这个人产生难以磨灭的印象。<p>　　盗群发生一阵骚动，当先发难的是位列于后方的弓箭手，不过叶天龙要庆幸他面对的只是一群山贼而已，因为不是按照正规军的配置，也可能没有多少余力来配置花费巨大的远程攻击手，所以山贼的队伍中没有太多的弓箭手。要不然的话，一照面就是一阵猛烈的箭雨，叶天龙他们就难过了。<p>　　一阵手忙脚乱，叶天龙和女神战士总算把山贼的第一波远程攻击应付过去。人虽然没有挂彩，但他们胯下的战马却是血肉之躯，就连战甲也没有披的它们无不身中数箭，当场倒毙。<p>　　叶天龙和辛西雅她们都是身手高超之辈，早已从战马上跃下，他们的动作并没有因为战马的倒下而受到影响。<p>　　吼声如潮，被金钱冲昏头脑的山贼们操起武器，怒涛般地朝叶天龙冲杀过来。<p>　　冲得最快的五个人眨眼之间已经到了跟前，两刀三枪朝叶天龙身前的女神战士招呼过来。<p>　　一声娇叱，女神战士手中的飞电标枪爆出漫天的电光，人影纷飞，中者立倒。叶天龙的动作也不慢，一声怒啸，闪身冲向东北角，剑起处风雷骤发，铮一声接住攻来的一支长剑，身形斜移，顺势一剑贯入第二名山贼的右肋，同时口中大叫。<p>　　“往这边走！！到房子那里去！！”<p>　　辛西雅和其他的女神战士应了一声，身形开始跟着叶天龙移动。混战中，叶天龙发觉到这些山贼的实力相当可观，可以说个个都是强悍之辈，其中有不少的家伙剑上的火候非常精纯，显然是山贼的精锐部队。<p>　　对于这些家伙居然会想到躲在这个地方，然后运用那面鬼旗来引诱自己的行动，叶天龙感到十分佩服，看来山贼之中也是有能人在。<p>　　只要看到之前山贼的游击战术，自己应该知道这些山贼另有巢穴的，不然的话，数次封锁青峰山，就会对这些山贼的行动多多少少起到一些妨碍的。<p>　　现在只有先退到房子那边，这样一来就不会陷入山贼的重围，毕竟四面八方都受到攻击的滋味不好受，而辛西雅和那些女神战士为了保护叶天龙，已经多多少少受了一点伤。<p>　　三把刀狂野地劈下，霎时将挡在叶天龙身边的一个女神战士硬生生逼退一步，随后七八个山贼暴喝一声，扬刀冲进辛西雅她们的圈子，两个女神战士火速补上位子，手中的银盾向前一展，随后就将冲过来的山贼挑跌。<p>　　叶天龙刚刚劈翻两个山贼，风声从侧后响起，劲风之强压得他的护身真气一阵波动，前方又是三枝长枪火杂杂地刺来，搅起满天的冷电。<p>　　心中暗叫一声不好，叶天龙知道不能侧身避让，便大喝一声，虎目圆睁，神器烈火剑在身前一转。<p>　　“八方风雨疾！”他使出了一招应付群战的绝招。<p>　　三个山贼惨叫一声，打着转在他的身前倒下，鲜血飞溅，就连他们的兵器也被叶天龙这一剑绞成数段。后面袭来的那一剑则是从叶天龙的肩头划过，一阵火辣辣的感觉瞬时传到他的脑中，他也受伤了！<p>　　但那个偷袭的家伙更是惨，浑身被烈火剑的剑气划出无数道伤口，每一道伤口都是深达骨头。<p>　　这些山贼着实强悍无比，同伴的生死好像与他们毫无关系，身上，脸上溅上的鲜血也毫无感觉，简直是不顾命地朝叶天龙杀过来。而且他们身上的那一件奇怪衣甲又需要叶天龙他们花上比平时多数倍的真力才可以破掉，小小的伤口对于这些山贼来说，好像是无关紧要的，除非是一招致命，不然的话，他们的反击让叶天龙他们更加难以抵挡。<p>　　好不容易杀出一条血路，冲到了广场东北角那座石砌房子的前面，叶天龙身上已经添了十来道伤口，所幸的是伤口并不深，而辛西雅她们的身上也是大大小小的伤口难以计数。<p>　　叶天龙一个箭步冲到房子的大门前面，大声说道：“到里面去！”这一场厮杀已经让他感到有些吃力了，山贼的强悍让他花了不少的真气，现在他只想退到房子里面，凭借此处来全力防守，等待援军的到来。<p>　　因为这个地方如此的杀声总会引起别人的注意，不管是谁得到消息，大军就会马上赶到。<p>　　站在房顶的那两个山贼头目一直没有动静，只是冷冷地看着叶天龙的行动，见到叶天龙要冲进大门，两个人的眼中露出了一丝冷酷的微笑。<p>　　“砰！”的一声，大门突然打开，两把大刀一左一右朝叶天龙兜头砍下。<p>　　“受死吧！”一把粗豪的声音在大门里面响起：“小子，今天是你的死期！”<p>　　变生猝然，叶天龙根本没有想到这个房子里面居然埋伏着山贼，而且还是武技相当高明的山贼，就从这两刀的气势来看，绝对是高手，至少有法斯特千骑长那样的水准。<p>　　若是换作平时，叶天龙还不会很在意，但现在他的真气已经消耗了七七八八，加上一点心理准备都没有，可以说对他的威胁极大。<p>　　性命攸关，叶天龙大骇，想退却已经是力不从心，只有竭力避开身上的要害，身形疾晃连退，但那两刀如影随形，根本不让他有丝毫的喘息之机。<p>　　而此时辛西雅和其他的女神战士全部被如潮水般涌来的山贼缠住，无法脱身。<p>　　突然间，从叶天龙的两侧冲过来两道身影，挡在他的前面，毫厘之际接下了这两刀，是两个女神战士，但她们用的不是什么武器，而是她们的身体。<p>　　刀起鲜血溅，叶天龙感到眼前一热，他怒吼一声，身上涌起了一股莫名的神力，想也没有多想，手中的烈火剑好似有了生命力一般，有如一道张牙舞爪的火龙将刚刚偷袭成功，扬刀狂笑的大汉吞噬。<p>　　剑落，叶天龙的双手分张，刚好将两个柔软的娇躯接住，温暖如玉，绵软柔美的娇躯就势倒在他的怀中。<p>　　两个如花的美女为了自己居然会用她们的身体来挡敌人的刀，叶天龙的脑海中蓦然闪过当初金凤八卫为了自己而死的场面，一种难以言状的狂怒在心底涌起。<p>　　但此刻他只有紧紧搂住两个他只知道名字的女神战士，平日里这两个女神战士都是默默无声地跟在自己的后面，连多说一句话也没有，但此刻却是让叶天龙感到一阵无以复加的痛苦。<p>　　愤怒和伤心化成刻骨的恨意，一股莫名的气流在他的身上流转起来。<p>　　辛西雅和其他的女神战士怒叱连连，阵型变化着朝叶天龙围拢过来，手中的飞电标枪又疾又狠，接连不断挑飞了近身的山贼。<p>　　“总算让我基列等到你了！算你狗运，那两刀没有杀死你。”<p>　　狂笑声中，一大群人从房子里面冲出来，列阵在大门外。当头的正是盗贼联盟中的基列，手下全部是他精心挑选的悍贼，个个是身披战甲，手持斩马刀。<p>　　叶天龙的双目几乎要喷出火来，狠声道：“我要把你们碎尸万段！！”<p>　　飞电标枪一摆，将山贼逼退，辛西雅火速退到叶天龙的身边，低声说道：“公子，放开她们吧，没有什么大碍的！”<p>　　叶天龙一呆，再看被自己揽在怀中的女神战士，果然呼吸已经恢复正常，虽然浑身鲜血，看起来十分可怕，但很明显的，已经再没有血流出来了。<p>　　一阵狂喜顿时跃上他的心头，瞬间即逝的神情变化让把这一切看在眼中的女神战士十分的感动，自己所侍奉的主人对情义是极为看重的。<p>　　辛西雅伸手接过这两个一时有些虚弱的女神战士，毕竟这两刀是那两个死鬼盗贼毕生功力的一击，所中的地方又是要害之处。得到辛西雅的真力相济，两个女神战士很快就恢复过来了。<p>　　因为心疼女神战士的受伤，以及她们对自己的忠心，叶天龙对眼前的敌人产生出一阵前所未有的愤怒，这一股怒火催动了体内的那一股无名的暴戾之气，化为一种让他自己也说不清的气势，让他的功力似乎突然间有了一个飞跃式的提高。<p>　　“杀光眼前所有的敌人！！”一个声音在他的脑海中不住地响起，越来越大，几乎充满了他整个身心。<p>　　明显感受到叶天龙身上发出的强烈杀气，站在面前的基列和他手下的盗贼们全部感到一阵心寒，这是一种十分怪异的感觉，有一种莫名的恐惧感笼罩在他们的身上，让他们的心跳加快，手心冒出汗水。<p>　　看到自己的伏兵没有产生作用，一直显得胸有成竹的两个山贼头目也沉不住气了，双双从屋顶上跃下来，加入了对女神战士的围攻。只有在面对着女神战士的时候，他们才真正明白到这些美女的战力有多可怕。<p>　　看起来是众人一齐上的，但实际上真正对上的总是只有五六个人而已，因为女神战士的站位非常的巧妙，相互间的掩护和进退刚好使得敌人不能在一个正面全部将实力展开。<p>　　这种似圆非圆，似方非方的不规则阵型乃是女神战士应付群战的最大利器，在经历了千年的磨合之后，已经到了匪夷所思的地步。<p>　　鲜血飞溅，山贼的惨叫声不断，一个个山贼冲上来，然后被飞电标枪挑倒。看来除了消耗战之外，根本无法击败这些可怕的美女。有了这样的觉悟，山贼的两个头目感动一阵心寒，今天看起来是计算错误了。<p>　　基列身边的三个悍贼似乎受不了叶天龙身上发出的强烈杀气，嚎叫着挥舞起手中的利剑直扑过来。<p>　　剑风激荡，显出他们的不凡实力，这些盗贼的确是相当可怕，怪不得以前能在青州一带横行一时。<p>　　一时间正沉浸于自己身上的突然变化，叶天龙根本没有在意敌人的冲杀，身边的辛西雅正想出手的时候，却看到叶天龙蓦然大喝一声，手中的神器烈火剑电般飞出，赤红的剑身幻出了一片红光，炎流激荡中，三个盗贼全部飞跌，旋舞中鲜血四处洒溅。<p>　　“轮到你了！”叶天龙威风凛凛地大踏步前进，直奔基列，手中的烈火剑一扬。<p>　　“你们都得死！！”<p>　　人群一阵大乱，虽然感到莫名的害怕，但毕竟他们都是杀人不眨眼的悍贼，看到叶天龙一个人居然大模大样地冲上来，无不像是被踩了尾巴的猫，暴戾地大叫起来，像是在咒骂，更像话是为自己打气，增加气势。无疑的，叶天龙此时的形象给他们的无形压力实在太大了。<p>　　但不管怎么说，叶天龙只有一个人，而他们足足有二十多人，每个人挥出一剑的话，都二十剑以上了，难道叶天龙有三头六臂吗？<p>　　可是他们马上发现自己的错误，而且是无可挽回的错误。叶天龙手中的烈火剑比天上的雷电更可怕，剑势展开有如来自无间地狱的追魂使者，以雷霆万钧的声势，冲向他们人多的地方，剑光到处摧枯拉朽，只见盗贼们头断肢裂，没有人能挡住他一剑，真有如虎入羊群！<p>　　外面杀声骤然响起，是龙灵儿和她的近卫团到了。此地的厮杀终于引起了路人的注意，得到报告的将士无不急忙赶过来。龙灵儿和近卫团距离此地最近，所以她们是第一个到达的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_04'> 第十一集 青州篇(中) 第四章 雷霆手段</b><p>");

document.write ('　　看到是这些可恶的山贼，龙灵儿大发雌威，率先冲向扑上来的山贼。迎着山贼将双手一张，青光乍现，可爱的小手涌现出一层若隐若现的青气，凶猛的龙气狂涛般地涌出，当者披靡。<p>　　原本以为自己身上的宝甲可以为自己带来一些可靠的信心，但在不惧任何魔法的龙族美少女面前，他们的魔法防护战甲根本起不到一丝的作用。<p>　　等他们明白这个道理的时候，已经有不少山贼成为她面前没有生气的死物。<p>　　最让山贼意外的是叶天龙的近卫团，如果说叶天龙、龙灵儿和辛西雅她们可以击破他们的魔法宝甲还情有可原，因为这些人都是武技超人的高手，加上又有神器相助，这样的组合，全大陆也不会太多的。<p>　　可是山贼万万没有想到的是，近卫团的战士居然也可以击破他们的魔法宝甲，这个发现让他们的胆气落到了最低点。<p>　　根据之前缴获的魔法宝甲，叶天龙他们已经发现了其中的秘密，这些对于不懂魔法的普通战士来说没有什么作用的资料，对于接受过倩公主训练和教导的近卫团战士却是非常的宝贵。<p>　　对于拥有魔法的对手，近卫团的战士也会使用一种魔法，当然这并不是真正的攻击性魔法。说到这一点，不得不佩服倩公主的确是天纵奇才的魔法师，她知道近卫团的一般战士并不具备魔法师的天赋，所以她也没有强行教给他们什么攻击魔法，而是创造性地设计了出了一种破解魔法之术。<p>　　一般的战士在对付魔法师的时候，会因为魔法的奇妙而大吃其亏的，所以有些头脑异常聪明的人便创造出了一些破解魔法的办法，当战士们施展这种技艺时，就可以将魔法师的魔法威胁控制在最低点。<p>　　当然，这种奇特的技艺也不是普通战士可以学习的，至少要达到高级战士的等级，也就是武技达到一定的程度，才可以利用这种技艺和魔法师抗衡。<p>　　倩公主经过研究发现这些技艺其实是一种祈祷召唤术，也就是说，这些人在对战的时候是向战神发出祈祷，召唤战神的神圣之力加注于自己的武器上，或者是依靠战神的神圣之力影响魔法师的魔法，从而可以和魔法师的攻击魔法相抗衡。<p>　　经过倩公主的改良之后，这种技艺传给了近卫团中的一般战士，他们既可以用来防身，又可以用来攻击具有魔法的人，特别是在魔剑士的面前，他们不再是束手无策。<p>　　为了练出这种技艺，近卫团的战士没有少吃这个刁蛮公主的苦头，经受了倩公主无数次的魔法攻击，挨够了风雷火电的折磨，近卫团的战士才把这种倩公主认为最简单的技艺习得。<p>　　不过，在日后的战斗中，所有的近卫团战士都十分感谢倩公主为他们所设计的这种特别技艺，让他们在各种各样的战斗中都可以发挥出强大的攻击力来。<p>　　再次对上具有魔法宝甲的山贼，近卫团的战士不约而同地开始施展倩公主所教的魔法咒语，诚心向战神祈祷。<p>　　“………祈战神之力加注吾身，吾愿以敌人之血为祭！”<p>　　六百人同时的施展，所迸发出来的威力是设计者也难以想像的。一瞬间，所有战士手中的武器闪现出一道奇异的光芒，精神抖擞的他们开始向山贼们发动强大的攻势，跟随在龙灵儿的左右后侧，把冲上来的山贼杀得落花流水，气势的强悍比起他们的美女团长大人还要凶猛。<p>　　魔法甲的保护对敌人居然没有产生作用，本来就已经被龙灵儿的攻击吓坏了的山贼再也不敢冲上来了。<p>　　看到龙灵儿像一条暴怒的龙般冲过来，他们马上四下逃开，逃得快的人有福了，慢的人就只有怪自己的命苦了。<p>　　随后赶到战场的是庆计的枪骑兵，此时天色已黑，他们人手一支火把，以锐不可当之势冲过来时，就如一片火云。<p>　　在后面是左岛近和范铜、索冲他们所率的大军，他们非常神速地穿插过来，将整个村落团团围住。<p>　　处在战场中心的辛西雅她们，虽然发现了己方的援军已经到达，但却无暇顾及，她们正紧紧跟随在叶天龙的身侧，把所看到的敌人杀得人仰马翻。<p>　　神器烈火剑在叶天龙的手中已经变成赤红的魔鬼，剑下无一合之敌，杀得兴起的他每一挥手都有一个敌人应声而倒，而且是变成残缺不全的尸体。<p>　　那个盗贼头目基列早已在与他第一次接触时，就成为烈火剑下之鬼，被叶天龙一剑连肩带背劈成两半。<p>　　飞舞的火花很快点燃了杂草和破旧的房舍，烈焰腾空而起。跳跃飞舞的火光中，叶天龙好像一个来自地狱的杀神，四处追杀着溃逃的山贼。<p>　　好一场惨烈无比的大屠杀，似乎叶天龙已经发狂了一般，即使是最不怕死的悍贼也被这场疯狂的大屠杀吓坏了，心中除了逃跑的念头之外，再无其他的想法。<p>　　机警的人就开始设法逃命，但他们很快就会发现在外面还有数目惊人的军队正张网以待，根本是无路可走的。<p>　　当龙灵儿停下脚步时，整个村落已经成为了血肉屠场，满地的残肢断臂，尸横遍地，血腥中人欲呕。<p>　　举目望去，在她身边站立的只有近卫团的战士，近千的山贼不是被杀就是逃出战场，落入了外面的军队手中，成为他们的俘虏。<p>　　※　　　　　　　※　　　　　　　※<p>　　月上中天，各处残留着仍在燃烧的余火，整个村落的房舍，全部被燃烧的烈火笼罩。战场上的敌人全部被肃清了，近万名士兵的眼睛都落在驻剑傲然而立的主将身上，在他的身边，是十五个同样满身是血，但如她们手中的标枪一样挺立的女战士。<p>　　看了看自己身上的斑斑血迹，叶天龙发出了一声震天的长啸，有如虎啸龙吟，这种慑人的气势让在场的所有将士心中无不一凛，不管这个男人以前的风评有多么的糟糕，但他此刻的气度足以让所有人敬服。<p>　　似乎是将心中的暴戾之气释放出来了，叶天龙眼中的神威略收，转头回顾站立于自己身边的辛西雅和一班女神战士，她们每一个人身上都溅满了鲜血，有自己的，但更多的是敌人的。虽然辛西雅她们脸上的神情有些疲惫，但她们的眼神依然是坚定不移。<p>　　这是一班无敌的战士，在她们的面前没有什么是可以阻挡的！<p>　　一瞬间所有人的心中都升起了这样的念头，难以置信，就是他和身边的这十五个美女战士就击毙了接近五百名强悍的敌人。<p>　　从此以后，叶天龙此刻的无敌形象深深刻在了他的部下心中，此后叶天龙的天龙军团即使是在最危急的时刻，他们的战士也没有失去必胜的信心，因为他们相信自己的主将。这也是这一支军队最让人感到害怕的一面。<p>　　“大人，抓到的山贼如何处置？”<p>　　庆计和左岛近大踏步进前，在他们的后面是已经成为阶下囚的山贼们，正被士兵成串地押过来，其中就包括那两个山贼的头目。<p>　　叶天龙的眼睛缓缓地从山贼身上扫过，其中的杀气让他们心中直打鼓。想到站在自己面前的这个男人居然在本方千人的重围中毫无惧色，反将他们杀得落花流水，山贼们是追悔莫及，早知道这样的情况，何必要和这些人为敌呢？<p>　　嘴角流露出一丝冷酷的笑意，叶天龙翻腕将烈火剑收入鞘中。<p>　　“全部就地正法！然后清点所有的首级！”山贼们顿时一阵大乱，但马上被身后的士兵强行压制下去。<p>　　听到叶天龙如此酷烈的命令，所有的将士都愣了一下，这和他之前对待山贼俘虏的态度完全不同，但叶天龙眼中的神情毫无疑问地提醒他们这个命令是不能收回的。<p>　　左岛近和其他的将领虽然劝说了几次，但都无法改变叶天龙的命令。左岛近似乎警觉地发现今天的叶天龙有些不一样，身上的那种杀气非常的可怕，感觉上好像换了个人一样，便不再多说了。<p>　　不管山贼如何反悔，抗拒，遵行主将命令的士兵已经开始动手了。他们强行将这些山贼推倒，两个人照顾一个，一人持刀执刑，一人在旁边监查。<p>　　一刀下去，人头落地。众山贼有的面无人色，有的则是大声咒骂，但结局已经是不会改变的。<p>　　“且慢动手！”一声尖锐的喊叫从被推倒的山贼中间传来，说话的是那个三角眼的山贼头目，他奋力抬起头来对叶天龙说道：“请大人饶命，在下愿意效犬马之劳！”<p>　　众将士的眼中显出不屑一顾的神情，山贼中更是咒骂不断，在众人的心中，这样的表现实在太没有骨气了。<p>　　另外一个山贼头目暴烈地喝骂道：“计无咎，你这个王八羔子！……”。但他的话还没有说完，叶天龙一个手势，站在后面的士兵手起刀落，斗大的人头滚下。<p>　　“你是说要投降吗？”叶天龙走到计无咎的身前，用揶揄的口气说道：“你想投入我的帐下，可我并不需要一个作山贼的部下啊！”<p>　　计无咎毫不脸红地回道：“大人会需要我这样一个人的！”<p>　　“为什么？”叶天龙盯着计无咎的眼睛：“你只不过是个没有一点觉悟的山贼而已。既然选择了山贼的身份，那就要有山贼的觉悟！那些死在你们手中的百姓正等着你们呢！”<p>　　说罢转身，叶天龙已经懒得再多和这个家伙说一句话，老实说，这样的家伙在他看来就连刚刚被斩首的那个山贼头目也比不上。<p>　　“我知道关于神剑的秘密！”计无咎大声说道：“而且大人想知道我们这一身魔法甲的来历吗？”<p>　　叶天龙的脚步微微一顿，转身望着计无咎，眼中慢慢爆出奇异的光芒，缓缓地说道：“你说的可是真的吗？”<p>　　“魔法甲就是我发现的，这面旗子也是我用的！”计无咎用力点头，并发誓证明他的话不假。<p>　　看着这个山贼，半晌，叶天龙的大手一挥，下令士兵将他放开，同时警告他道：“如果敢骗我的话，我一定会让你生死两难！”<p>　　计无咎站起来后，叶天龙突然大声问道：“计无咎，剩下的这些山贼你说该如何处置啊？”<p>　　一听此话，还没有被处决的山贼无不眼睛一亮，暗自思量计无咎曾经同为一伙，现在他获得生机了，自然是应该提携自己的部下。这样一来，自己的生命总算有了一些保障。<p>　　但从计无咎口中出来的话将他们的心打到了冰冷的地狱，甚至于连庆计和左岛近他们也想不到这个没有骨气的男人会这样说的。<p>　　“乱世用重典！为了警告那些心怀不轨，意图不劳而获的贼人，还是请大人下令将他们全部斩首吧！”<p>　　“他在说什么啊？”<p>　　所有的山贼全部大叫起来，有人在大声咒骂计无咎，有些人则是大声求饶，意求叶天龙像对计无咎一样地饶他一命。<p>　　叶天龙的部下则全部在心中冷笑，这个家伙还真不是普通的无耻，自己刚刚获得自由，马上就对自己的以前的同伴说出如此冷酷的话，此人的无情无义真是到了让人难以置信的地步。<p>　　“如果说普通的山贼都应该斩首来警视他人的话，那么你这个山贼头目岂不是更要斩首示众吗？”很多的法斯特士兵心中都冒出了这样的想法，更甚者马上从脸上的表情现出心里的想法。<p>　　明明看见了众人对自己的鄙夷之情，计无咎好像浑然未觉，依然侃侃而谈。<p>　　“青州这个地方的民风是十分强悍的，要治理这样的地方，就必须强硬和怀柔一齐来。对胆敢以身试法的人，就要用霹雳手段来压制，对于遵纪守法的平民，则要大力支持和表彰。”<p>　　没有想到这个家伙刚刚投效过来，就敢如此大发议论，更多的法斯特将士觉得此人的可憎和讨厌。有些人甚至想到是不是该向叶天龙建议，不要收下这个家伙。<p>　　听完计无咎的话，叶天龙发出一阵哈哈大笑，他居然拍着计无咎的肩膀，显得十分愉快地说道：“说得好，你现在就是我的随军参谋了！！”<p>　　此话一出，庆计和左岛近他们心中大叫不妙，但叶天龙是主帅，话出如风，他们也只有在心中暗暗焦急，脑筋转得快的人已经想到这事情必须要找于凤舞来才好解决。<p>　　所有参加此次偷袭战的山贼除了计无咎外全部被处决，经过清点战场，总共有九百八十五名山贼丧命，但这个数目还不包括基列和他的手下悍贼。<p>　　※　　　　　　　※　　　　　　　※<p>　　自从临河兵败之后，基列就到了青峰山，想游说山贼加入火娘子的队伍，并提出了相当优厚的条件，因为司涅克和他的私交不错。<p>　　但他没有想到的是，司涅克得到了这么一大批的魔法甲之后，那颗贼心已经膨胀到难以想像的地步，拥有刀枪不入的军队，那还不可以横扫大陆，创造出不世的伟业。<p>　　现在的司涅克好像一个叫花子突然得到亿万财宝，一时间真不知道天高地厚了。<p>　　而天河新军的张烈这时也派了使者，找到司涅克，他比火娘子聪明许多，只是提出请求，让青峰山贼去攻击法斯特的军队，拖住叶天龙在任丘的发展就好，如果能击败叶天龙更好，他甚至提出了十万的赏金来交换叶天龙的首级。<p>　　在接受了张烈使者送上的大批金珠后，司涅克当然毫不犹豫地接下了张烈的单，因为根据之前的情报，叶天龙的军队只有数千而已，所以司涅克只是派出了自己的亲信带上一千山贼，他是想让新加入的人多熟悉一下战事，派出大量的新人山贼进攻任丘，为的是练兵而已。<p>　　没有想到叶天龙的军队居然一下子将山贼击溃，让他们损失惨重。司涅克在接报之后暴跳如雷，当即下令将带兵的山贼头目推出去斩首。<p>　　本来想亲自出马，再战叶天龙的，但这时候更重要的事情拖住了司涅克的脚步，他只好先放下这边的事情，组织人马前往上次得到魔法甲的天坑。<p>　　但为了出一口恶气，他还是亲自率人偷袭了一个村庄，杀了叶天龙的一个百人队。<p>　　然而这次司涅克却是大大的失算，前往天坑的人马还没有到达那藏有魔法甲的山洞，已经折损了大半，而且死的都是山贼中的头目级人物，这一下子司涅克锐气大挫，灰溜溜地回到老巢后，他只有把怒气发到叶天龙的身上。<p>　　可是再次的下山，司涅克发现山下的天地已经不再是以前的模样，各村各镇的乡勇防守严密，法斯特的军队行动迅速，而且叶天龙的实力已经超过他的想像，对于魔法甲的进一步认识更是让司涅克知道，自己的实力根本无法正面和叶天龙的大军硬撼。<p>　　于是他采取了游击战的策略，这也是为了应和张烈的要求，准备以后和天河新军谈的时候，多些资本。<p>　　※　　　　　　　※　　　　　　　※<p>　　回城的路上，计无咎随在叶天龙的身边，边行边说，将山上详实一一道来。<p>　　“这么说来，司涅克准备是投靠张烈了？”叶天龙问道。<p>　　计无咎摇头道：“他还没有拿定主意，到底是投靠火娘子还是张烈，因为现在张烈的天河新军在青州的实力惊人，但根据基列的说法，火娘子身后有更加强大的人物，那个人的实力足以让张烈的天河新军灰飞烟灭。”<p>　　叶天龙点点头，他是知道火娘子的背后有尤那亚这个靠山。但问题是现在火娘子的盗贼联盟被自己击溃后，已经没有多大的利用价值，尤那亚难道还会对她器重吗？<p>　　“这次的偷袭的行动是你策划的吧？”叶天龙随口问道。<p>　　计无咎毫不迟延地回道：“是的，大人。这次的偷袭行动和以前那几次采用的游击战术都是卑职的提议。”<p>　　叶天龙大讶，计无咎居然会这样说，的确很出乎他的意料，就连跟在旁边的其他将领也觉得这个家伙不可思议。<p>　　话题转到计无咎的身上，他的身份竟然是山贼的军师！这位山贼的前军师谈到自己的一切也非常的直接，没有丝毫的隐瞒之意。<p>　　计无咎的出身应该说是非常卑微的，作为逃奴的后代，他在大陆上算是一个没有任何身份的人，幼年的艰辛并没有让他产生丝毫的绝望，相反的，他渴望着能在世上做一番轰轰烈烈的事业。<p>　　为了成为一个真正的强者，计无咎努力学习一切的知识，凭着他惊人的天赋，他的进步是非常快的。<p>　　在听到圣魔神剑的传说之后，他开始致力于寻找这把传说中的“天命之剑”，并把这个当作自己努力的目标。<p>　　经过二十年的寻索，计无咎的足迹几乎踏遍了大陆的每一个角落，收集了有关于圣魔神剑的所有资料，最后终于确定了圣魔神剑的地点，就是传说中创世父神封印风月两个女神的地方，法斯特的青州的青峰山。<p>　　到了青峰山之后，计无咎遇到了熟悉青峰山的山贼，于是便加入他们的队伍，凭着他的智谋和武技成为山贼的军师，在这些山贼的帮助下寻找圣魔神剑的下落。<p>　　经过不懈的努力，他们终于在青峰山一处神秘的天坑发现了藏宝的洞穴，并在洞里发现了大批的魔法甲和那面镇魂旗。<p>　　但是让计无咎失望的是，尽管他费尽心机，就是无法发现圣魔神剑的丝毫踪迹，明明知道洞中别有天地，另有玄机，可就是无法找到其中的关键所在。<p>　　龙灵儿一直跟在叶天龙身边听计无咎讲故事般的说着他的事情，对这个家伙的毅力着实有些佩服，为了这把圣魔神剑，他居然可以花上二十多年的时间，这可是没有多少人可以做到的。<p>　　这时她忍不住说道：“你不会一直在那里寻找吗？只要多费些时间，一定会找到其中的关键。”<p>　　计无咎苦笑道：“卑职也是这样想的，但条件不允许啊！天坑这个地方非常奇怪的，每一个月只有两次的机会才会显出真面目，一次是初五，一次是二十，其它时间里完全被厚厚的浓雾遮盖着，看不出一丝的痕迹。而且更可怕的是，这种雾气是含有剧毒的，人畜只要一沾上就会浑身腐烂，三日后丧命，所以那个地方是从来没有人经过的。”<p>　　龙灵儿吐了吐小舌头，她也听过族中的长老说过一些蛮荒绝域，那里有一种剧毒性的瘴气，就算是百毒不侵，不惧任何魔法的龙族之身，也会受到它的影响，慢慢失去生命的活力。<p>　　“你怎么知道这面镇魂旗的用法呢？”叶天龙看到辛西雅的身影，突然想起来她说的镇魂旗，就连忙向计无咎询问。<p>　　计无咎望了一下正被辛西雅拿在手中的镇魂旗惋惜地说道：“卑职也是在无意中发现这面旗幡的怪异，但不知道它的正确用途。当时发现它的时候，它是插在那些魔法甲的中间，动了它之后，整个山洞就发生了剧烈的震动，我们不得不先退出来，等平静下来时山洞已经变了大样，而且魔法甲也损坏了不少。”<p>　　辛西雅望着已经被烈火剑损坏的镇魂旗，摇头道：“真是可惜啊，这面旗幡有很多的奇妙功效，现在却……”<p>　　叶天龙不由得心中一动，对辛西雅说道：“你先收好，下次找个人来看看。”<p>　　辛西雅应了一声，将旗幡卷好。叶天龙想到的是倩公主，这个对任何新奇事物都很感兴趣的公主，凭着她的魔法天赋，也许能发现一些镇魂旗的奥妙。<p>　　说话的时候，任丘城的城门在望。在大开的城门处，于凤舞等人早已迎出等候多时了。见到他们归来，自然是高兴地拥上来，为胜利凯旋的战士喝彩。<p>　　这一战除去了青峰山近千的山贼，这些可都是多年的悍贼，可以说叶天龙为任丘地区的安宁去掉了最后一个祸患。<p>　　现在青峰山上只剩下了数百名老弱残兵，司涅克就算再有什么想法，也无法实施。加上各地区乡勇组织的健全，自我防御的能力得到极大的加强，此长彼消，青峰山的山贼已经对任丘地区构不成什么威胁了。<p>　　只要再进行一段时间的围困策略，山贼们就会因为陷入没有粮草的困境，到那个时候，简直可以说是不攻自破。<p>　　※　　　　　　　※　　　　　　　※<p>　　看到叶天龙身边的计无咎，于凤舞的神情微微一变，但很快就微笑着和柳琴儿她们迎上前去，听叶天龙介绍此行的惊险和战绩。<p>　　一回到府中，看到叶天龙和辛西雅她们到后面去，范铜就行到于凤舞的跟前，低声说道：“大嫂，有一件事情想和你说……”<p>　　于凤舞微抬玉手，没有让范铜把下面的话说出来。她微笑着说道：“是庆计和左岛近他们让你来的吧？”<p>　　范铜呆了一下，不好意思地伸出大手摸着自己的后脑勺，口中呵呵笑道：“大嫂真是太厉害了！”<p>　　于凤舞微微一笑，突然说道：“你身边的那个小护兵正在等你呢，还不快过去打个招呼啊？”<p>　　一句话说得范铜摸不着头脑，只是傻傻地望着于凤舞的娇颜，那种表情真是有趣之极，站在一边的柳琴儿忍不住笑道：“你真是一个傻大个啊！不过呢，傻人总有傻福的，好好珍惜吧！”<p>　　于凤舞接着说道：“你想说的事情我知道了，我会处理的。”<p>　　望着范铜离去的背影，于凤舞微微摇头，他还真是一块浑金璞玉，不过这样的人心眼儿最实在，这未尝不是一个优点！<p>　　“计无咎这个人我不喜欢！”柳琴儿在一边直截了当地说道：“真不知道天龙为什么会收下这样一个人作随军参谋？”<p>　　于凤舞若有所思地说道：“因为这个人性格中的阴沉正合天龙此时的心态，他需要这样的人来说出他需要的东西。”<p>　　依然是一句没有头脑的话，这次是柳琴儿听不懂了，她睁着美目，奇怪地问道：“姐，什么此时的心态？你到底在说什么啊？”<p>　　于凤舞收回了视线，拉起柳琴儿的玉手，往里面的房间行去，口中轻声说道：“先到我的房间，我有事情想和大家说一下。”，说罢，她又对站在旁边的侍女交待了一声，让她将其他几位少夫人也请到自己的房间。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_05'> 第十一集 青州篇(中) 第五章 美丽战奴</b><p>");

document.write ('　　盗贼军溃败的消息传到尤那亚的耳中，已经是临河大捷之后的第六天，因为他们的地理师向导在与莫干人的交战中丢掉了性命，使得大队人马在翠峰山脉中多绕了几个圈。<p>　　当叶天龙奇袭任丘城，东督府的军队在临河大发神威的时候，尤那亚和他的血衣队还在山区中艰苦行军。<p>　　没有想到下山的第一件事情，就是接到这样糟糕的消息，尤那亚的脸色有些微微的发白。<p>　　“这个消息确实吗？那个男人哪里来的这么多军队，可以同时发动两场战役？再说，偷袭任丘城的军队是怎么躲过驻防在临河地区的盗贼军呢？”<p>　　站在尤那亚面前的男人是青州地区“秘风”的头目纳西，说到“秘风”这个秘密组织在法斯特可是大大的有名，作为尤那亚亲手组建的一个庞大的情报网络，它的触角甚至于伸到了大陆各个国家，在情报圈中非常有名。<p>　　“是的，殿下！”纳西用十分恭敬的口气说道：“我们已经得到确切的情报，现在青州地区的盗贼军已经完全被击溃了，任丘城也已经落入叶天龙的手中。”<p>　　在向自己的主君汇报的时候，这位素有精干的好名声的男人那双眼睛不时就会斜着瞟向站在尤那亚身右的那个美丽女人。<p>　　这倒不是说他没有见过美丽的女人，而是这个女人实在太吸引别人的视线了。<p>　　而更为重要的事情是纳西知道这个女人的身份，风月大陆上历史悠久的著名剑舞世家的家主公孙大娘，只要是一想到这个身份，纳西的心中就是一热，感到一股血气在胸口蔓延。<p>　　什么花容月貌，美艳不可方物，这些词语用在公孙大娘的身上一点也不过分，但这些并不能让精干的情报官为之失神，让他真正难以自持的是公孙大娘现在身上的奇异装束。<p>　　纳西从来没有见到过这样的魔剑士装束，一条黑色的真皮项圈箍在公孙大娘秀气优美的脖子上，约有三指宽，上面缀着亮晶晶的珠宝，总共是七颗指头大小的明珠，均匀分布在项圈上，在黑色皮底的衬托下亮闪闪的，十分美丽。<p>　　金色的网状紧身衣裹住了公孙大娘那玲珑剔透的健美娇躯，曲线毕露，内中峰峦起伏，雪白的肌肤耀人眼目。<p>　　透过疏疏的网眼，可以看到覆在傲然耸立的双峰上面的是一对黑色的星状护胸，星上伸出的七角各连一条细细的带子，每一个星上面的两条和那个项圈相连，其他的则是经过巧妙的组合，紧紧贴在身上。<p>　　一双长长的连臂手套，一直套到肩下三寸的地方，手套上面还用金线绣着魔法的图案，十分精巧别致。<p>　　金色的皮裤和下面同色的靴子浑然一体，紧紧贴在公孙大娘修长健美的玉腿上，显得十分干净俐落。<p>　　只是这双靴子不是普通的中筒款式，后面的细跟足足有三寸高，将女人原本修长的身材托得更加优美挺拔，甚至可以说有些夸张地突出了女人惊人的曲线。<p>　　之所以说是魔剑士的装束，是因为公孙大娘的外面还披着一件曳地的披风，披风的上沿刚刚与脖子上的项圈扣在一起，显得十分自然贴切。<p>　　就是这披风的左边胸口位置，有一个魔剑士的标志，两把交叉的剑上燃烧着熊熊的火焰。<p>　　一般来说，魔剑士们都喜欢把自己的徽章绣在胸前，为的是向别人证明他的实力，只有一些执行特殊使命的魔剑士才会隐起其的痕迹。<p>　　作为一代家主，公孙大娘居然会穿上这样的服饰，纳西在心中暗自猜测，她现在的心中到底会是怎么样的感受呢？<p>　　但是他很快就失望了，不管他这对经过多年情报工作磨练而变得锐利无比的鹰目如何细查，都无法从公孙大娘那张端庄秀丽的脸庞上看出一丝的情感来，似乎她的脸上已经刻上了平静两个字，此外再没有别的东西。<p>　　纳西一边向自己的主君描述这段时间所收集的情报，一边回想着他从尤那亚身边的人中探听到关于公孙大娘的事情。<p>　　据说尤那亚已经把公孙大娘收入房中，好像是作为他的贴身侍女，起先他还不大相信这样的事情，但现在却是不得不承认这样的事实。<p>　　公孙大娘为什么会接受呢？这绝对是一种莫大的屈辱，不管怎么说也不会是她的本心！<p>　　纳西想来想去，也想不出其中的奥秘，他的心中只有深深的佩服自己的主君，居然有此等的手段，但内心深处却也有一丝的忧虑，以公孙大娘的身份，为什么不好好的利用，而将这样的屈辱加在她的身上，这将在她的心中埋下深深的怨恨！<p>　　当听到叶天龙奇袭任丘城的部队居然是从翠峰山脉过去的，尤那亚不由得呆了一下。<p>　　真没有想到，这个男人也会想出这样大胆绝妙的计谋，这样说来，在自己和翠峰山脉中的莫干人交战的时候，叶天龙他们一定从别的路翻越过去了。<p>　　想到这里，尤那亚的心一阵愤怒，如果说莫干人的注意力不是被自己吸引了，那么叶天龙他们的军队绝对不可能不惊动这些可怕的莫干人，他们也不可能平平安安地翻越翠峰山脉的！<p>　　因为尤那亚在想着心事，浑然没有发现自己的手下在报告的时候，表现出一种心神不宁的样子，倒是让纳西大饱了一番眼福。<p>　　说来说去，最大的失误在于自己得到的那个情报，尤那亚的眼神在一瞬间变得锐利起来，透出的无形寒流让站在面前的纳西暗中打了一个冷战，连忙收拾起他顾的心神，有些惶恐不安地等待着自己的主君发话。<p>　　“你先退下，给我好好注意那个男人的动静！”<p>　　尤那亚的话语出奇的平静，纳西顿时松了一口气，恭敬地施礼后，从尤那亚的面前火速退出。<p>　　“公孙大娘，你的手下好像并没有什么用处啊！”<p>　　转头望向站在一边的美丽女人，尤那亚的语气中透出一种严厉。<p>　　“先是一个错误的神剑情报，接着居然又让那个流氓耍了一记！已经再三交代盯住他们，怎么还会连这么大的行动都不知道呢？”<p>　　公孙大娘不假思索地回道：“殿下，这不能怪她们的。她们只负责将有价值的情报收集起来呈报上去，还是需要有人做出正确的判断。”<p>　　“有价值？？”尤那亚冷哼了一声，随手拿起放在桌子上的情报档案摔向公孙大娘：“你自己看看，这样的情报叫有价值吗？”<p>　　公孙大娘伸手接过飞来的档案，抗声说道：“尊敬的殿下，她们面对可是有着美女战神美称的于凤舞，即便是比她们高明百倍的人也不敢夸口能斗得过！”<p>　　尤那亚的脸上神情随着公孙大娘的话语慢慢变化着，特别是于凤舞的名字落到他的耳中，顿时他的脸部发生轻微的扭曲。<p>　　“住口！”尤那亚爆发性的大叫起来：“你给我住口！别再说那个女人了！！”<p>　　公孙大娘吓了一跳，疑惑地望着眼前这个英俊男人，见到他的眼中此刻透出的是一种复杂的眼神，愤怒、失望、痛苦、还有一丝的狂暴，公孙大娘从来没有见到过一个眼神可以传出这么多的感情来。<p>　　似乎是发现公孙大娘望向自己的眼睛中透出一种莫名其妙的怜悯，尤那亚从混乱的心情中慢慢清醒过来。<p>　　他深深吐了一口气，脸上恢复了一如既往的冷静。<p>　　“公孙大娘，你觉得身上的这一套服饰如何啊？”<p>　　尤那亚冰冷的声音带着一种刺及骨髓的尖锐，让公孙大娘的心顿时一阵抽动。她的嘴角微微动了一下，用力压下了心中涌起的怨恨。<p>　　“多谢殿下的关心！”公孙大娘用一种刻板的语调回道：“我觉得穿着这个一点也不舒服！”<p>　　尤那亚的眼中闪过讥诮的神色：“我觉得很好看啊！这才像是我身边的一个奴隶魔剑士，就像那两个神族的贱货一样，都是我的奴隶啊”<p>　　公孙大娘的美目中怒色一闪而过，依然用死板的语气回道：“殿下觉得是什么就是什么！”<p>　　“你们女人都是贱货啊！”尤那亚的脸上带着一种飘忽的神情：“就连神族也不例外！对你们好却毫不在意，对于真心往往是不屑一顾，自我作贱，宁愿接受无耻的男人。也许只有奴隶才是你们最好的归宿！”<p>　　公孙大娘忍无可忍，咬着樱唇答道：“你真是一个无耻的男人！像你这样的男人怎么可以做法斯特的太子呢？”<p>　　尤那亚这时已经完全恢复了往常的冷静，闻言微微一笑，冷声道：“多谢你的夸奖！难道我说错了吗？你和那两个神族的贱货现在不就是这样的情况吗？”<p>　　“你！……”公孙大娘的脸色变得非常难看，绝大的屈辱倏然涌上心头，她突然爆发性的大叫起来。<p>　　“把李郎给我，让我离开！！”<p>　　尤那亚一反常态的哈哈大笑起来，他盯着公孙大娘看了半天，那种怪异的眼神让盛怒中的公孙大娘开始后悔，但没有容得她转过什么样的念头，就听到尤那亚用赞赏的语气说道：“真是一代尤物啊这样成熟美妙的肉体怎么可以浪费了呢？”<p>　　公孙大娘几乎要把樱唇咬出鲜血来，但气愤过后，她的心又重新跌入无边的黑暗之中，悲哀和无助填满了她的心怀，她知道自己是无法离开眼前这个有着天使般的面孔和恶魔心肠的男人，他对自己的身体所做的邪术，虽然使得自己得到了无比强大的能力，可以说比以前的她还要强上一倍以上，但同时自己的体内却也被埋下了一个最可怕的禁制，让自己无法离开他的身边。<p>　　当然，如果仅仅是为了这个原因的话，公孙大娘也不会甘心接受尤那亚这样的屈辱的，但尤那亚的神通的确广大，他居然找到了她的新婚夫君李郎，想到原本一个手无缚鸡之力的饱学之士因为自己的缘故受到这样的磨难，公孙大娘真是连死也不敢去想了，她只有接受这样的命运。<p>　　从高高在上，一呼百应的世家之主，转眼之间变成了低贱的女奴，角色的转变之快让公孙大娘根本没有多少的心理准备，这种巨大的反差带给她的影响是让她难以想像的，而尤那亚日渐加剧的羞辱也把她的身心逐步带入了无边的黑暗之中，有时候连公孙大娘自己也觉得奇怪，为什么自己好像是慢慢接受了目前的生态，这种心境的转变让她不禁感到无比的害怕，在自己的心中到底藏着什么样的一个自我呢？<p>　　公孙大娘没有想到的是，这种改变其实是与尤那亚对她所用的邪术有关，这种从精神和肉体两方面改造对象的邪术乃是天下至邪至淫的蛊术，这种传自蛮荒绝域的蛊术据说就连天神也为之色变的。<p>　　本来像公孙大娘这样一个才智超人的女人应该会想到这一点的，但这段时间里的变故实在太大，让她一时间是应接不暇，而中了这种蛊术之后，一个人的心灵力和精神力都会有所变化的，所以，公孙大娘反而怀疑起自己的真实面目来，可以说她现在已经受到这种蛊术更深层的影响了。<p>　　“看来我还要再教你一些奴隶应该知道的礼节！”<p>　　一边说着让公孙大娘悔恨和羞辱的话，尤那亚一边转身往后面的房间去了。没有办法的公孙大娘只好怀着乖乖地跟上去，同时心中悲哀地再次提醒自己。<p>　　“对于我来说，以前的那个公孙大娘已经死掉了！！”<p>　　才走了两步，从外面匆匆进来一个侍从，来人的出现让尤那亚停住了脚步，因为这是他期待的来自帝都艾司尼亚的消息，此外还有海鹰扬发来的密函。<p>　　尤那亚接过密函，并没有马上打开，而是示意这个属下先将艾司尼亚的消息向自己叙述一遍。<p>　　这则由艾司尼亚传来的消息所说的，正是有关于法斯特帝国这次举办的“战神之光”大会的详细情况。<p>　　整个大会已经在昨天下午闭幕，大会所有的名次也全部产生了，获得前五名的武技高手全部被法斯特的军方当场任命为千骑长，其中就有从左宰府出来的魔剑师泰斯塔，他是获得了第三名。<p>　　“等一下，第一名不是那个白发的佣兵吗？”听到前五名的名字，尤那亚打断了侍从的话语，颇为惊讶地说道。<p>　　侍从微微停顿了一下，有些迟疑地说道：“参加大会的选手中是有一位白发的佣兵，但是他并没有进入大会的前八名。获得第一名的是……是克里夫大人！”<p>　　尤那亚的眉头微微一皱：“真的是克里夫吗？他怎么又回来了？？”<p>　　侍从恭敬地回答道：“是的，殿下。他是在大会的前一天回到艾司尼亚，陪同他回来的人中有一位非常神秘的女人。”<p>　　“女人？”尤那亚思索了一下，但他现在手头的资料中实在翻不出什么有用的情报来，思忖了片刻，只好挥手让他退下。<p>　　不过对于这种超出预料的事情，尤那亚的心中有着一丝的忧虑，原本艾琳碧丝对白发飞虎的评价证实他心中对这个人的判断，白飞虎的实力是超过他为“战神之光”而准备的好手。<p>　　在尤那亚的心目中有一个“战神大会”的前三名名单，第一名是白飞虎，第二名则是他派出的一个名叫拉玛的魔剑师，第三名则是吉里曼斯派出的泰斯塔。<p>　　可是现实的情况却是克里夫突然间横插一手，先不说别的，单是他在与叶天龙对决中所受的伤居然能够这么快就恢复了，已经是很不简单了，而且看来还有一定的进步，所以才得到第一名的。<p>　　不过第二和第三名倒是如尤那亚所想的那样排列，这也让他稍微感到一些安慰，自己的眼力并没有出现太大的偏差。<p>　　只是那个白飞虎到底是怎么回事呢？一想到这一点，尤那亚就十分不解，难道说是自己和艾琳碧丝都看错了吗？<p>　　※　　　　　　　※　　　　　　　※<p>　　同样的疑问，远在千里之外的艾司尼亚也有人在提，只不过发问的人是一个千娇百媚的绝色佳丽，被问的则是事件的当事人。<p>　　“我说小白啊，你到底是怎么回事，为什么要放弃这次比赛呢？”<p>　　被如姬突如其来的这样一问，白发的少年轻轻甩了甩自己的头发，含笑道：“我没有放弃啊，只不过是被别人打败了。”<p>　　“鬼！鬼！”如姬轻巧地伸出一根纤纤玉指，无比美妙的点在白飞虎的额头上，每说一个“鬼”字，都会不轻不重地在摁一下，动作看起来是那么的亲匿，透出一种让人窒息的诱惑力，但却又找不出一丝的不和谐。<p>　　“别人不知道你的鬼心眼，如姐还不知道吗？明天跟我一起去青州吧！”<p>　　“咦……”白飞虎的眼睛直了一下：“明天就走吗？不是还有一场演出？”<p>　　“我已经辞掉了。”如姬收回玉手，在空中随意地摆了摆：“反正吉里曼斯这个老头的面子我已经给了，现在艾司尼亚已经没有什么值得一提的人物，我还在这里干什么呢？”<p>　　“青州有什么人物值得你注意吗？”白飞虎的剑眉微微一动：“难道说是哪个好色的男人吗？”<p>　　如姬的娇美容颜上浮起了一个让人神魂颠倒的微笑，慢悠悠地说道：“你把放弃比赛的原因告诉如姐，如姐就告诉你去青州的原因。”<p>　　白飞虎欲言欲止，半晌，他轻轻叹息了一声，道：“我答应过义父，一定要好好的经营旋风七十二骑这一支队伍，现在他们还离不开我………”<p>　　如姬发出一阵俏生生的娇笑：“这个是你真正的理由吗？如果你做了法斯特的千骑长，还是可以好好照顾这些人的啊，哪个千骑长手下不是有一伙人马的？你很不老实啊，小白！”。最后一声，她故意拉得长长的，透出一股特别的味道。<p>　　见到白飞虎有些涨红的脸，如姬知道该是转移话题的时候了。<p>　　“青州最近发生一件大事，很多大人物都要过去看看的。据我所知，这边的三太子已经带人赶过去了。”<p>　　果然白飞虎的注意力被转移了，双眼直望着如姬的俏脸，哪里知道如姬说到这里就停住了，半天也没有下文，白飞虎有些发急道：“如姐，我知道你神通广大，快点告诉我吧！”<p>　　“不说了，你跟我们一起去就可以了！”如姬长身而起，婷婷袅袅地往自己的房间行去：“快去收拾一下，明天早上就出发。”<p>　　看着芳影消失在转角处，白飞虎的眼中流露出一丝怪异的神情，这个美艳绝世的女人有着千种的风情，如谜的身份，接触久了，那种惊人的魅力会让男人无可救药地陷进去，遇上这样的女人，到底是自己的幸运还是不幸呢？<p>　　没有等他多想一下，远远地传来了如姬飘渺的声音。<p>　　“如果喜欢一个人，就要直接说出来，但有时候要小心啊！”<p>　　白飞虎身躯猛的一震，这种近乎耳语的声音真的是如姬发出来的吗？这是不可能的，她怎么会有这份功力呢？他苦笑了一声，摇摇头，也站了起来，也许是自己想事情太过于专注的缘故吧？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_06'> 第十一集 青州篇(中) 第六章 五凤朝阳</b><p>");

document.write ('　　“天龙身上的魔性开始爆发了！”<p>　　面对着眼前的莺莺燕燕，于凤舞郑重地说道。她的视线依次从柳琴儿、晨月、绾贞、龙灵儿的身上经过，最后落到了辛西雅和其他的女神战士身上，站在于凤舞的旁边的是田恬。<p>　　看到众人都是一脸不解的神情，于凤舞进一步说道：“你们没有觉得天龙今天的表现非常奇怪吗？”<p>　　龙灵儿首先奇道：“大姐，这有什么不妥吗？今天叶大哥的表现十分出色啊！一个人就击溃了大部分的山贼，真不知道叶大哥发怒的时候会这么可怕！”<p>　　辛西雅也点头道：“公子的功夫进展得实在惊人，我们应该为此高兴的啊！”<p>　　“就是，天龙今天是大发神威，一举让所有的将士为之折服，他们现在的士气非常高涨啊！”柳琴儿也说道：“只是他会收下计无咎这样的山贼，让人感到不可思议。”<p>　　于凤舞微微摇头，望了望辛西雅，再看看龙灵儿，轻声道：“一个是神族的无敌战士，一个天生讨厌阴邪之气的龙族，你们竟然会毫无察觉，难道说你们已经完全接受了天龙，受到他的感染了吗？”<p>　　晨月在一边轻笑道：“姐，难道你不是完全接受了天龙吗？”<p>　　于凤舞的脸色一整，不快地说道：“我们现在说的是非常重要的事情，不要开什么玩笑了。”<p>　　晨月吐了吐舌头，收敛了笑容，道：“老实说，我欢迎天龙现在的变化，横扫千军的霸主气势，绝不是任何人都有的。对敌人出手无情，处事冷酷果断，这才是真正的霸主之相！”<p>　　于凤舞久久地望着晨月，半晌才说道：“我知道你一定会这样说的，而且我看你对天龙他收下计无咎这个人做随军参谋一事，也是同意的。”<p>　　晨月笑道：“大姐真是知道我的心。不过我也不喜欢计无咎这个人，他的阴暗面太深沉了，这可能和他的个人经历很有关系。但在用人上，天龙的部下中应该有这样的人，一个团体中，一定要有人做坏人的！”<p>　　晨月的最后一句话让大家都笑了起来，这是什么样的逻辑吗？一个团体中如果有坏人的存在，那就麻烦了，这个团体一定会出事的。<p>　　但是于凤舞并没有笑，而是轻轻地点头，将话题拉回到叶天龙的身上。<p>　　“如果说天龙是真的武技大涨，那绝对是一件好事。但现在他的武技这样突飞猛进的提高，是因为他的心中引发了强烈的魔气。正是这种魔性的爆发，让天龙的武技突破了自身的限制。”<p>　　“师傅在那次事件之后，曾经和我说起过。天龙体内所隐含的暗黑魔神之气并没有完全消除，大部分的魔神之力是被玉珠妹子得去了，但天龙体内留下的却是最基本的魔神之力，而且这一部分的魔神之力和他体内的一股魔神的元气牢牢地结合在一起，当天龙的愤怒累积到一定的程度，就会引发心中的暴戾之气，而这种暴戾之气刚好是魔性爆发的引子，这样一来，天龙的身心就会开始魔化。”<p>　　众女都知道于凤舞说的师傅就是王师，对于王师的话，自然是深信不疑。<p>　　“魔化之后，将军会变成怎么样呢？”绾贞小心翼翼地问道。<p>　　“那就是魔人啦！”柳琴儿抢着回道。而此时龙灵儿和辛西雅都是微微皱眉，龙族的人和神族的人自然知道魔化的后果，那就是心性大变，无情无义。<p>　　于凤舞望了晨月一眼后，才对绾贞说道：“杀戮成性，冷酷无心，这样的人除了让人害怕之外，没有人会喜欢的！”<p>　　晨月抿起形状优美的小嘴，柔柔地说道：“大姐，我知道天龙真的变成那样就不好了，但我认为他现在缺乏为上者的某些素质中，就有这个‘决’字，果决和铁腕对于一个兵家是必须的。”<p>　　“这些东西以后再讨论吧！”柳琴儿在一边急切地说：“现在我们该怎么办？”<p>　　于凤舞望了一下绾贞，道：“当然是需要我们的绾贞妹子出马了！”<p>　　“我吗？”绾贞十分惊讶地抬头望着于凤舞：“我什么都不知道啊，而且一点功夫也不会。”<p>　　于凤舞微微摇头道：“这个不需要你会什么武功，也不需要什么别的东西，只要你按照我说的办法，就可以让天龙的魔气平复下去。”<p>　　听完于凤舞的解说，众女才明白原来王师当日也留下了解救之法，当叶天龙的魔气发展到难以控制的时候，就用“五凤朝阳术”化解掉他体内多余的暴戾之气，去芜存真，对于叶天龙的功夫不无裨益。<p>　　之所以要绾贞的加入，是因为这个“五凤朝阳术”中最后需要的是一位处子的阴元，而且这个是最关键的地方。<p>　　“本来也可以从金凤卫中找一个，她们都是决心和我同进退的。”于凤舞最后说道：“反正绾贞妹子也是自家的姐妹，早晚都要经历这样一次的，既然如此，迟还不如早。”<p>　　柳琴儿看到绾贞的脸颊红红的，便笑道：“放心吧，我们会照顾你的！”<p>　　一听此话，绾贞的脸更加红了，羞得声音几乎低不可闻，喃喃地说道：“绾贞一切都听大姐的安排。”<p>　　于凤舞落落大方地说道：“大姐也不拿你当外人看，所以说得很直接，你好好听着。”说罢，她开始向绾贞仔仔细细地传授起床第之术，教绾贞如何吐纳，如何运气，要采用什么样的姿势收功。<p>　　这些听在曾经沧海的娘子军耳中，自然是浮想联翩，从而会意地微笑，但落入根本没有经历人事，甚至连一点也不知道的绾贞耳朵里，更是让她羞不可抑。<p>　　要知道她以前跟着阳建这样的男人，又一心沉浸于厨艺之中，何曾听过这些？不过这个时候，其他的人都去准备，也没有人会以此取笑她。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙梳洗完毕，又和计无咎谈了一会儿，将青峰山上这些山贼底细全部问清楚之后，又仔仔细细地问了关于天坑的一切情况，最后决定在这个月的二十日出发前往天坑寻找神剑的下落。<p>　　计无咎更是提出了由他随同大军前往青峰山，将剩余的山贼一网打尽。叶天龙自然是毫无疑义，马上召来了范铜，让他和计无咎一起带着二千雇佣兵前往青峰山剿灭司涅克的残余力量。<p>　　处理完事务，回到房间已经是深夜了。正在犹豫到谁的房间里去时，田恬已经出来相迎，告诉叶天龙于凤舞她们已经在等候了。<p>　　“今天是什么日子吗？”叶天龙一时摸不到其中的缘由，他也懒得去想，便马上随田恬去了。<p>　　推开房门，一股暖暖的春意立时从房间里面涌出。因为整个室内不但有名贵的大暖炉，四壁也有四具暖炉发出炽红的火光，将整个房间弄得温暖如春。<p>　　这一间大型的绣房中的陈设高贵而不富丽奢华，摆设得很有风格，一张加大的绣榻，绣帘画屏罗帐锦衾，无不美轮美奂。房中还有一张白玉案几，两具披锦的绣墩，案几上有暖炉，炉上调了一只来自东方的景泰蓝珐琅茶壶，茶盘之内，是与茶壶同质的四只茶杯。<p>　　这时房中是灯火明亮，品流极高的脂香在房中幽幽流动着。<p>　　让叶天龙最感兴趣的自然是靠里墙的那一张软绵绵香喷喷，锦被豪华温暖的大型绣榻，一袭巨大香罗帐深垂，将这绣榻完全笼罩起来，帐上绣了千万朵梅花，在几乎透明的香罗纱上，花朵显得极为突出而美丽。<p>　　此刻床上有四位千娇百媚的天仙美人，一袭薄薄的蝉纱下丰润细腻的娇躯玲珑有致，各具特色。相互嘻笑逗乐中，娇躯不时扭闪移掠，更显得她们的体态是如此的轻盈，婀娜多姿。<p>　　虽然隔着双重的纱，但叶天龙锐利的眼睛早已看得真切，当薄薄的蝉纱在她们的娇躯轻转之间微微掀动，露出的几许细腻肌肤也更显得肤如凝脂，温润滑腻。<p>　　任何一个正常的男人看到这样香艳的场面，见到如此艳丽动人的佳丽，都会难以自持，更何况是好色的男人。<p>　　从战斗的时候就感到无穷的精力顿时爆发出来，让叶天龙的心神激荡，一股无名的欲火猛然由小腹间汹涌而出，让他再也按捺不住了。<p>　　眼中现出了异常的光芒，叶天龙直闯香榻，他的出现引起了这几位美娇娥的尖叫不止，这种的欲迎还拒更是让叶天龙情动如火。偏偏这个时候，于凤舞她们故意只是挑逗他，却不让他上手。<p>　　终于让叶天龙到了双目尽赤的地步，他再也忍耐不住，不管于凤舞她们如何挑逗也不理会，只是一把抓住了躲闪不及的晨月，整个人合身压了上去。<p>　　于凤舞也知道差不多了，这个时候叶天龙体内的情火已经沸腾到了极点，正是最心浮之际，她朝龙灵儿一打眼色，两个人一左一右贴近叶天龙的身躯，两双玉手不着痕迹地落在他身上，催动他体内的气机运行，这一下子有如火上加油，叶天龙更是情难自禁。<p>　　晨月感到这次叶天龙的确是不同往日，每一次的冲击强烈无比，虽然没有往日的花巧，刺激却是更加剧烈，片刻的时间，她就已经身软目迷，在激情的拥抱中花心大开，败下阵来。<p>　　早在一边等候的柳琴儿马上接替，但她也支持不了多久，一阵轻哼呻吟之后，她也丢盔弃甲，魂游天外。<p>　　当叶天龙进入于凤舞春潮涌动的桃源仙府里，一阵销魂散魄的舒适爽意马上涌上心头，让他的情绪更加亢奋。<p>　　于凤舞默运玄功，她娇躯上的每一块肌肉都变得如水之柔，体内更是发生大张、柔软、伸缩自如的变化，让叶天龙感到如登仙境一般。<p>　　绾贞坐在里间，呆呆地看着眼前如此火热的场面，脸上早已红得快要滴出血来，她没有想到高贵端庄如仙女一般的姐妹在床上居然会变得如此……如此……<p>　　她一时想不起来该用什么样的形容词，同时一种怪异的感觉从内心深处涌起，让她有些坐立不安。突然间绾贞感到自己嗓子发干，心跳也加快了一倍以上。<p>　　赤裸的五人在床间起伏耸动，阵阵莺啼燕语不绝于耳，激情充涨的享受着人世间美妙绝伦的滋味……<p>　　于凤舞的一声尖叫把绾贞的神志唤回，她蓦然想起是她出场的时候。低头看了看自己身上的蝉纱，根本无法遮住丝毫的春色，相反的，这种欲遮还露的感觉更加怪异。<p>　　咬咬牙，绾贞强忍心中的羞涩，走向了那张春意浓浓的绣榻。<p>　　她出来的正是时候，于凤舞她们轮番上阵，已经是欲振无力了。不过于凤舞她们也成功完成任务，将叶天龙的暴戾之气引导消解。<p>　　意气风发的叶天龙环视躺在绣榻上的一众美人，正要选择一位时，突然听到细碎的脚步声，回头一看，顿时眼睛一亮。<p>　　一朵娇娜柔媚的出水芙蓉飘然而至。薄薄的蝉纱根本无法挡住叶天龙锐利如电的神目，绾贞那白净的皮肤，像晶莹白洁的羊脂白玉凝集而成，杨柳枝条一样柔软的胳膊，修长匀称的玉腿，足以使人心荡魂飞。<p>　　随着绾贞的脚步，酥胸前那一双凝霜堆雪的玉乳，在空中刻画出优雅的曲线。下面朦胧的蝉纱里那神秘又美妙无比的三角区域，显示着它无可抵抗的魅力和女人无可比拟的骄傲。<p>　　看到叶天龙那双神采奕奕的眼睛，绾贞所有的想法一瞬间全部灰飞烟灭，她不知道该如何做了，脑中一片的空白。<p>　　叶天龙跳下绣榻，一步到了绾贞的跟前。少女身上的特有香泽，使他的心跳陡然加快，他的大手一把搂住绾贞的小蛮腰，邪笑道：“小亲亲，你来给我送什么好吃的吗？”<p>　　绾贞哪里还说得出话来，小脸通红，口齿微微颤抖。看到绾贞这样的表情，叶天龙更觉得兴奋，搂着她上了绣榻，将她放在自己的怀中。<p>　　“既然没有别的东西好吃，那我只有吃了你了！”<p>　　叶天龙喃喃自语，手摸上了她温润如玉的酥胸，绾贞的姿色应该说是非常普通的，只是青春少女本身就是美丽的，而让叶天龙心动的是她的肌肤，真个是温润腻滑，滑不留手。<p>　　绾贞的整个娇躯在叶天龙的怀中轻轻颤抖着，洁白无瑕晶莹如玉的胴体更是因为娇羞不已而染上了一层美丽的粉红，那种少女的醉人之处，让叶天龙兴奋莫名。<p>　　叶天龙望着绾贞的檀口，低声道：“你这张小嘴，生得真是娇美可爱。来，来，让我品尝一下你这张又甜又娇的嘴唇，肯定赛过往日里你做的冰镇杨梅汤。”<p>　　说罢，右手挽住她的秀颈，一低头，双唇吻上了她娇艳的双唇。叶天龙只将嘴唇轻轻地一吻，就将舌尖伸入了她的小嘴里。<p>　　绾贞在叶天龙的引导下，战战兢兢地伸出她那一条丁香小舌迎着叶天龙的舌头。于是，两条舌头开始缠绕吸吮起来。<p>　　香软温滑的丁香小舌入口，立即将叶天龙的情欲引发了。少女口中特有的香泽，丝丝地沁入他的肺腑，流向他的四肢，使他感到了一种原始的需要。<p>　　叶天龙把舌头伸入了绾贞的樱桃小嘴中，她灵蛇一般的丁香小舌马上与他接触了。<p>　　叶天龙咬着她的丁香，拚命地吮吸着，舔咬着，吞噬着她舌尖中散发异香的玉露琼浆。<p>　　在一边的于凤舞看到两个人的鼻息开始越来越急促，知道时机已至，马上一握住绾贞的小手，低声喝道：“提气回收！”<p>　　声音一入绾贞的脑中，让她顿时一醒，只好强忍无边的舒畅，按照于凤舞之前所说运作起来，这时已经缓过气的柳琴儿她们也纷纷靠了过来，和于凤舞一起分别握住了绾贞的四肢，协助她催动全身的血气。<p>　　叶天龙感到从绾贞的体内涌起一股强烈无比的吸力，牵引着他几乎要全部投入进去，与此同时，一缕细若游丝的阴凉之气从绾贞的体内缓缓流入他的丹田，心中那种狂躁之意顿时如冰雪消融，无边的快意涌上他的心头。<p>　　当火烫之物冲击到绾贞的玉门里面，绾贞再也无法忍受从心底涌出的一股强烈快意，她的娇躯疯狂地扭动，四肢百骸好像都沐浴在暖暖的阳光之下，这种感觉绝对是难以用语言描述的。<p>　　于凤舞苦笑着放开手，她知道这种快意的味道，不过也算是达成了目标，顺利地化解了叶天龙体内的狂暴之气，再看其他的姐妹，也是一脸的疲惫，不过她们的身心都是十分的舒畅。<p>　　叶天龙从无边的快意中缓缓回过神来，望着绣榻上香汗淋漓的众女，再看看斑斑的战绩，突然说道：“谢谢你们，我现在感到好轻松啊！”<p>　　于凤舞长舒了一口气，柔声说道：“你知道是怎么回事吗？”<p>　　叶天龙点点头：“我是知道的，心中不知为何充满了一股狂暴的感觉，让我狂躁不安，时时想到杀戮，只是自己无法让这种心情平静下来。”，说着，他伸手怜惜地抚摸着于凤舞身上的点点青红。<p>　　“对不起，我刚才无法控制自己！真是让你们受苦了！”<p>　　于凤舞含笑道：“你回复过来，我们就非常高兴了，吃点苦也是值得的！”。说到这里，她轻轻眨了一下明眸，拉长声音道：“其实我还感到这样非常舒服啊！”<p>　　叶天龙的眼睛一下子睁得老大，柳琴儿在一边轻推他的身躯：“你好好抚慰一下绾贞妹子吧！她可真是作出了最大的牺牲啊！”<p>　　叶天龙回头望向绾贞，尤在回味刚才奇妙滋味的她立刻羞涩转身想拉被遮掩，不想被叶天龙一把抱住，柔声道：“来，我来抱着你一起睡吧！”<p>　　说着，他伸手去抚摸那略带红肿的玉门，心疼地说道：“疼吗？”<p>　　绾贞羞得更是无地自容。但在叶天龙半强迫之下，也只有柔顺的依偎在爱郎的胸怀内，娇羞无限的模样真是让人心动不已。<p>　　龙灵儿也抱住于凤舞，高兴地说道：“姐，我们一起睡！”<p>　　柳琴儿看了看晨月，伸手揽过她的小腰肢，状似无奈地说道：“他们都是成双成对的，那我们也只好互相照顾了。”<p>　　众人不由一阵微笑。激情狂欢终有止时，但爱意却在他们中间更加深厚，这一夜，六人细语声一直持续了很长的时间。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_07'> 第十一集 青州篇(中) 第七章 意料之外</b><p>");

document.write ('　　十二月十七日，前往安阳联络当地自卫团的崔望带回了两个消息，一回到任丘城中，叶天龙马上在议事厅接见了他。<p>　　“现在天河新军的六万军队正在大举攻击三地。善青本人是同意与我们共同抵御天河新军的，但好像其他的两个自卫团队长并不十分乐意，因为他们被以前法斯特军的表现弄怕了。不过现在他们的形势非常不妙，好像天河新军的主力已经到达，快要发起全面的进攻了。”<p>　　“为了防备我军的救援，天河新军有一支军队正游弋在外围，总共是一万五千名的步骑，我回来的时候，看到他们好像正准备向西顿进发。”<p>　　叶天龙的手轻轻一拍桌子：“好家伙，向我们挑战来了！”<p>　　崔望应道：“应该是来进攻我们的，也可能只是为了牵制我们的军队。”<p>　　左岛近在一边说道：“大人，本来山贼就是被天河新军利用来牵制我们的，现在可能知道山贼没有用了，就动用自己的军队了。”<p>　　庆计在一边说道：“大人，不如我们给他们一点教训，也让那些自卫团的家伙知道我们的实力。”<p>　　叶天龙点点头，现在任丘地区已经完全控制在自己的手中了，青峰山的残余山贼在范铜他们攻击之前就已经逃得无影无踪，只剩下一些老弱病残以及妇孺。范铜将这些人带到山下，进行安置。<p>　　经过一番计议，决定由左岛近带五千步兵先一步前往西顿，挡住天河新军的前进脚步，庆计的骑兵则是进行迂回的战术，大军则是迟几天出发，因为叶天龙想先到天坑看看，能不能找到圣魔神剑的下落。<p>　　左岛近和庆计的队伍离开之后，叶天龙也着手安排了一下前往天坑的事宜，城中的一切事情全部交付于凤舞和晨月她们处置，本来于凤舞她们也想去的，但大军就要在三天后动身，准备的事务很多，加上叶天龙认为只要有辛西雅和她的女神战士就已经足够了，对于辛西雅她们的实力，大家自然是毫无疑义的。<p>　　※　　　　　　　※　　　　　　　※<p>　　十九日晚上，因为就要出发前往青峰山了，叶天龙只是准备在自己的房间里面假寐一下，等时候一到，就带上辛西雅这些女神战士和计无咎一道动身前往青峰山天坑。<p>　　细碎的脚步响到房门外，接着是辛西雅轻微的声音，房门被推开又马上关闭。<p>　　熟悉的香风传来，很快的，一具温热腻滑的娇躯滑进叶天龙的怀中，叶天龙没有睁开眼睛，光凭着手上的触感，他就知道来人是谁了。<p>　　“琴儿，有什么事情吗？”<p>　　柳琴儿动了一下娇躯，让自己能舒舒服服地躺在叶天龙的怀中，然后用双手搂住他的脖子，酥胸轻巧地厮磨着他的胸膛，口中喃喃地说道：“还记得第一次见到我的时候吗？”<p>　　叶天龙低头在她的螓首上轻轻一吻，低声道：“为什么要问这个？”<p>　　柳琴儿没有回答，而是不依地追问道：“你快说嘛！”。说着，用修长健美的大腿磨蹭着，淡淡地说道：“是不是你已经忘记了我们第一次相遇的时候？”，说到后来，她的声音几乎低不可闻。<p>　　叶天龙的心中微微一跳，他自然知道这个时候女人的心态，便十分认真地对怀中的玉人说道：“这种事情我绝不会忘记的！”<p>　　“那你就说嘛！”柳琴儿微抬螓首，用热切地眼神望着叶天龙。<p>　　“哈，想起来我的屁股就隐隐作痛啊！”<p>　　叶天龙说着，一只手就滑到柳琴儿的玉臀上，沿着那光滑诱人的圆隆曲线，温柔地抚摸着，不时轻探其间的娇嫩花蕾。<p>　　“第一次看到你，就是看到这个无以伦比的绝世美景！”<p>　　柳琴儿无声地笑起来，叶天龙第一次见到她，就是误闯她的浴帐，当时那双火热的眼睛就直直地落在她的香臀上。<p>　　“你老实告诉我，当时真的是被人陷害的吗？”<p>　　事情都过去这么久了，柳琴儿居然还要翻起旧帐，叶天龙不禁暗暗头大，这话是怎么说的，今天的柳琴儿是怎么啦？话虽如此，但他自然也知道该如何应付这样的场面。<p>　　“先是被骗进去的，但既然进去了，如果不看一下你这个法斯特最美丽的军花，岂不是太对不起自己了！”<p>　　柳琴儿的心中虽十分高兴，但表面上还是一阵羞笑，轻轻道：“人家哪里配得上最美丽这个称号啊！比我漂亮百倍的还大有人在呢！”<p>　　叶天龙正色道：“在我心中，我的妻子都是世界上最美丽的！！”<p>　　柳琴儿突然十分感动地抱紧他，在他的耳边喃喃低语道：“爱我吧！”<p>　　叶天龙虽然不明白此时柳琴儿的心理变化，但对于这样的美差他却是非常乐意从命的。<p>　　很快的，阵阵激狂的娇哼荡呼声有如仙乐般响起，叶天龙发觉今次的柳琴儿更加的狂放热情，真个是用尽全力抵死缠绵。<p>　　既然如此，叶天龙自是放开手脚，全力施为。不多时，满足的娇哼声响起，但随即便被堵塞顿止，仅有急促的粗喘鼻息声。当另一种颤抖的低语声响起时，激情中的两个人都已经跨上了快美的颠峰。<p>　　在娇喘逐渐平息之后，柳琴儿柔顺的依偎在叶天龙的胸怀内，娇柔的诉说着。<p>　　“我想和你一起去青峰山天坑，寻找圣魔神剑！”<p>　　柳琴儿语出惊人，让叶天龙愣了一下，反问道：“你要去天坑？”<p>　　柳琴儿用力点头，肯定地回道：“是的，天龙，让我陪你一起去吧！”<p>　　“为什么？”叶天龙有些不解地望着柳琴儿那张因激情而充满春意的俏脸。<p>　　“我觉得自己好像一点用处都没有了！”柳琴儿的声音柔柔的，一点也不像她往日的模样。<p>　　“看到她们都可以为你做些什么，可是我却一点忙也帮不上。我真的害怕自己成为一个一无是处的女人！”<p>　　柳琴儿的眼中闪过一丝的迷茫：“能成为你的妻子我很高兴，但我不想做一个只能看看，不能为自己的丈夫分担一点的妻子！”<p>　　叶天龙大为感动，他双手捧起柳琴儿的俏脸，用力吻着她娇嫩如花瓣的小嘴，然后沉声说道：“小亲亲，怎么可以这么想呢！难道说我娶你为妻子，就是想让你帮我做事情吗？因为我爱你，所以才会娶你，只要你每天都开开心心的，对我来说就是最大的满足了！”<p>　　柳琴儿的眼中柔情似水，眼波流动，用尽气力抱住叶天龙，道：“我生怕你不再爱我了啊！轮到相貌，我不如大姐，也不如晨月她们，论到谋略，也不如晨月妹子，论到武技，龙小妹比我好上许多………”<p>　　叶天龙用嘴巴堵住她下面的话，半晌才怜惜地说道：“别想这么多，傻瓜。我都说了，我就是爱你才会娶你为妻的，在我的心目中，你比她们哪一个都不逊色，而且和你在一起让我感到非常开心自在。”<p>　　柳琴儿的美眸中闪过一片的晶莹：“我知道自己是在自寻烦恼，但有时总会忍不住胡思乱想。”<p>　　“好了，别再想这些事情了。”叶天龙温柔地说道。<p>　　“那这次带我一起去天坑吧！”柳琴儿说道：“我是真的想去见识一下！”<p>　　叶天龙不禁笑道：“小傻瓜，别人想轻松享福都没有，你却是自己要找事情做，好吧，为了让你安心，我们就一起去吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　深沉的夜笼罩在浸满寒气的山峦中，整个青峰山好像死一般地睡去。山风吹来，松涛阵阵回响，阴森可怖。尤其是子夜与黎明之交的时分，夜空中的繁星似乎都被水漂洗过一样，是那样的水灵灵。<p>　　叶天龙抬头望了望黑暗天空中的寥寥晨星，感到心中一阵莫名其妙的感触，但他没有丝毫的怯意，并充满了希望，如果这一次顺利的话，自己就可以拿到传说中的“圣魔神剑”，也就可以把身上的债务去掉了。<p>　　想到自己莫名其妙地背上那庞大的债务，叶天龙就暗自生气，那两个老头不知道躲到哪里了，一点消息也没有。<p>　　他可不想今后自己领地的收入全部要上缴到法斯特的国库里去，只是为了这一点，这把神剑也是一定要拿到的。<p>　　紧了紧腰间的盘丝束带，叶天龙转头怜惜地望着娇颜红红的柳琴儿。<p>　　“怎么样？有没有感到累了，要不要休息一下啊？”<p>　　柳琴儿呵一口气，娇嗔地说道：“不要把我看得这么差嘛，人家以前好歹也是金凤卫的队长，千军万马中都杀过，这么赶一下山路怎么会累呢？”。话虽然是这么说，但她的心中着实感到一阵甜蜜，檀郎能这样问，就表明了他对自己的真心。想到之前自己心中那莫名其妙的不安，就更觉得不好意思。<p>　　想到这里，柳琴儿不禁下意识地伸手去抚摸了一下自己的肚子，虽然这里是一如既往的平坦柔韧，可现在对于她来说，已经另外有了一种含义。<p>　　“以前听人家说，怀上孩子之后的女人都喜欢胡思乱想，没有想到原来我自己也真的是这样啊！”<p>　　“不知道天龙知道这个消息的时候，会是什么样的表情？”她的俏脸上露出了一丝羞笑和不为人察觉的骄傲，“我将会为你生下第一个儿子！”<p>　　“咦，为什么我会想到是一个儿子呢？”柳琴儿的心思顿了一下，自从发现自己的肚子有了消息之后，她一直都是当作儿子来想像的，想到这里，她又不禁患得患失起来，“万一是女儿呢？”<p>　　叶天龙浑然没有发觉到柳琴儿心中的想法，对柳琴儿说道：“既然这样，我们就再赶一下，争取在天亮前到达。”，说罢，他转头对跟在后面一直默不作声的女神战士首领笑道：“你们应该更加没有问题吧？”<p>　　辛西雅和其他的女神战士纷纷点头，跟在叶天龙和柳琴儿后面在计无咎的指引下再度向前飞奔。<p>　　翻过一道山梁，青峰山的主峰清晰可见，前面就是山贼们以前的住地了。在动身的时候，叶天龙已经向计无咎打听清楚了整个青峰山的地形，越过山贼们的住地，前面不远处就是他们此行的目的地，青峰山背后的一处神秘天坑。<p>　　快要接近山贼的住地时，柳琴儿的心中突然涌起一阵怪异的翻腾，她忍不住凑到叶天龙的耳边低声说道：“我们是不是要绕过这个地方？”<p>　　叶天龙望了一下前面的计无咎，摇摇头，道：“我看不用这么麻烦！直接穿过山贼的住地多省力啊，反正现在这个地方已经没有人了。”<p>　　但他们的主意还没有定夺，在前面负责引路的计无咎突然惊叫道：“奇怪，这里怎么还会有血腥气呢？”<p>　　这时候，辛西雅和其他的女神战士也表现出一种不安的表情，她们不但闻到了血腥味，而且还有一种让她们非常不安的奇怪气息顺风传来。<p>　　大惑不解的叶天龙和柳琴儿相视了一下，连忙过去察看究竟。整个山贼的住地看不到一点动静，沉寂如死，整个破败的山寨连一个人影都没有看到，但的确是有血腥气味传来。<p>　　“这个地方已经被山贼们放弃了吗？难道说他们又回来了吗？还是说，发生了什么突然的变故，这里有厮杀？”<p>　　叶天龙和柳琴儿不禁面面相觑，再看看辛西雅她们，也是一脸的不解之色。<p>　　小心戒备地进入山贼的住地，叶天龙不禁吓了一跳。一百多具尸体横陈在山贼的住地，计无咎查了一下，血迹非常新鲜，甚至有些尸体还是温的，说明这些山贼们被杀的时间并不久，说不定就是在刚刚被什么人杀死的。<p>　　从现场的痕迹看来，这些山贼们被杀的时候非常突然，连让他们准备的一点时间都没有，似乎是突然遭到惨烈的攻击，连还手的机会都没有。而且这些山贼的死状非常安详，脸上的表情非常奇怪。<p>　　看到这样的场面，又闻到浓烈的血腥味，柳琴儿顿时感到一阵恶心头晕，她知道这是正常的反应，便强忍着身上的不适，走到一边深吸了几口清新的空气，又默默运功让自己恢复。<p>　　叶天龙虽然看到了柳琴儿这样的举动，也没有想到别的方面，只是以为她不喜欢看这种血腥的场面，再加上他正全神贯注忙于察看和分析。<p>　　“这些都是司涅克的老底子，可能他们在大军攻击之前逃遁到山中，等大军撤退后又回到这个地方了。”计无咎对叶天龙说道，“只是这里面好像没有司涅克的尸体，他好像逃过了一劫。”<p>　　“公子，你看！”站在前方不远处的女神战士突然出声道。<p>　　顺着女神战士的手指方向，叶天龙看到数点火光在后山某地一闪而过。难道说有别人也知道天坑之秘，来到青峰山了。这些山贼可能就是这样被杀的，叶天龙越想越觉得肯定。<p>　　计无咎的眼睛闪闪发光，显然也想到了这样的可能性，柳琴儿更是直接提出了这个想法。<p>　　“我们走！”叶天龙马上下令道，“不要让别人得了先手！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_08'> 第十一集 青州篇(中) 第八章 天坑探秘</b><p>");

document.write ('　　“这里就是天坑吗？”叶天龙望着下方那深深的山谷问道。<p>　　“是的，大人！”计无咎指着危岩突兀，几乎毫无落脚之处的山谷：“那个秘洞就是在它的左边山壁下。”<p>　　这是位于青峰山腹地的一处凹地，四周全部是高耸的峭壁，怪石林立，而这个天坑就好像是一整块突然陷落的山地，周径不过一里之地，却是深达数里，其间长满了各色茂盛的草木，站在叶天龙的位置望去，好似一小块碧绿的水塘，不时有片片的白云薄雾升起。<p>　　叶天龙运足目力，也看不到所谓的秘洞，便放弃了这个想法。<p>　　“我们下去吧。”说罢，他率先往下攀登。柳琴儿、辛西雅和其他的女神战士也跟在他的后面，在山壁小心的向下纵跃。<p>　　下得天坑，才感觉到此地的凶险，四周的峭壁好像围墙一般将其团团围住，给人一阵强烈的压迫感。天坑里面长满了参天的松柏巨木，粗有数人合抱，繁盛的枝叶遮天蔽日，使人顿生阴暗之感。<p>　　从巨林中不时吹出的阵阵阴风更是让人感到心寒，就算是技艺高强、胆气超人之辈，在如此凶险莫测之地也会感到一种莫名其妙的凛然。<p>　　在计无咎的带领下，叶天龙他们在这与世隔绝的洪荒蛮地里行进，穿过眼前这一片巨木密林，到了一处山石凌乱石笋林立的岩地，计无咎突然停下了脚步。<p>　　“不好，有人先我们一步进去了！”他的脸上神情十分惊讶。<p>　　叶天龙猛的一愣，连忙问道：“你怎么知道？”<p>　　计无咎伸手一指前方，那里有两块巨石相挟而成的羊肠小道，仅容一人侧身相就方可通过，在巨石的上方有纵横交错的石笋搭成的石穹顶。<p>　　“这个一线天乃是通往秘洞的必经之地，我用特殊手法放置的三块小石头，现在却已经变了位置，一定有谁经过这里把它们碰掉的。”<p>　　柳琴儿不以为然地说道：“难道说不可能是飞鸟走兽偶尔经过时破坏的吗？”<p>　　计无咎十分肯定地说道：“不会的。天坑这个地方非常奇怪，没有任何的飞鸟走兽在这里出现过。天坑里面似乎是有一种神秘的力量，让所有的飞鸟走兽都不敢靠近，当时我们发现这样的情况时，才断定这里有什么奇特的东西。而司涅克的人知道此地的凶险后，已经不会再派人来这里了，所以，这一定是外人经过时留下的痕迹。”<p>　　叶天龙发急道：“那我们快过去，别让他们得了先手啊！”<p>　　“我们小心一点。”计无咎提醒大家道：“上次司涅克的人就是在这里面遭遇凶险的，莫名其妙的死了不少人，才断了他想进一步探查的念头。”<p>　　听到计无咎这样说，叶天龙等人自是全力提神，严加戒备。小心翼翼地经过这一片奇石怪林之后，前面出现了一片的空地，这是一片荒草，杂木处处的空旷之地，前方十丈外有一个一人大小的洞口，此时的洞口闪烁着一层怪异的红光，里面还不时飘出丝丝的雾气。<p>　　但是让叶天龙他们感到意外的并不是这个洞口，而是站在洞口前面的一群人，这些人高高矮矮，胖瘦不一，但无一不是双眼精光四射，一派高手之相。其中有三个人让叶天龙一看便知道不是好惹之辈。<p>　　左首的是一个银须银发的尖嘴老家伙，身材并不高大，甚至还有点单薄瘦小，只是一双精光四射的鹰目显得十分可怕，背上的剑古色斑澜，剑靶上嵌有数颗耀眼的宝石，闪着奇光，甚为刺目。他的身后站着六个膀粗腰圆，彪悍狰狞戾气外露的黑衣大汉。<p>　　另外两个是站在洞口右边的大汉，都穿着锦衣，腰系绣带，佩长剑，两个人似乎是两兄弟，都生得高大魁伟，相貌堂堂，一双不怒而威的虎目，狮鼻阔口，方脸大耳，一个留了八字大胡，应该是年长的那个。他们的身后也站着四个壮汉，一身火红色衣裤，面相狰狞，有如凶神恶煞。<p>　　计无咎一看到这些人，不禁顿足道：“糟糕，没有想到这消息传得这么快！就连他们也来了！”<p>　　叶天龙闻言不由得一惊，道：“你知道这些人的来历吗？”<p>　　计无咎颇感惊讶地说道：“大人难道不知道大陆上的十大高手吗？”<p>　　柳琴儿也奇怪地说道：“对啊，大陆诸国中威名赫赫的十大高手，天龙难道没有听说过？”。近三十年来，在风月大陆上流传的十大高手之说，只要是稍有见识的人都知道这十个响亮的名字。<p>　　叶天龙微微点头，不悦地说道：“我怎么会不知道这十位大名人呢？其中的王师和风月真君这两个老头还欠我一大笔债呢！”。他没有说出的是，他只是听说过这些人的名字而已，真正认识的只有王师和风月真君。<p>　　这下子轮到计无咎吃惊了，他抓了抓头皮，迷惑地说道：“王师和风月真君，还有一位雪山老人，这三人虽然是位列于十大高手之中，但人们一致认为他们三人的武技远远超过其他七个人，加上他们已经好久不问世事，杳无踪迹，所以又被誉为大陆三仙，有人已经不把他们和这些高手并列了，甚至有人认为他们都已经飞升成仙了。”<p>　　叶天龙闷哼了一声，道：“你放心，那两个老家伙还精神得很呢！”<p>　　计无咎虽然不知道叶天龙为什么对王师和风月真君这样的态度，但他也只是笑了一笑，指了指那个老家伙向叶天龙解释道：“他是问剑斋的斋主问剑客，手中那把四绝剑神鬼莫测，门下号称剑士三千，是帕里的宗师级人物。”<p>　　说罢，又指着那两个锦衣大汉说道：“这两位也不简单，说起龙堂双雄，在鲁甸可是家喻户晓的人物，两人的联手合击之术堪称一绝。”<p>　　柳琴儿接着说道：“哼，龙堂双雄也不是什么了不起的大人物！只不过是因为性情古怪，引人注目罢了。”<p>　　计无咎苦笑一声，道：“姑奶奶，你可别小看了他们，至少论到武技，他们和飞凤将军是齐名的。”<p>　　叶天龙颇为好奇地说道：“他们就是龙堂双雄啊，怎么看起来这么年轻呢？”<p>　　外界传闻，不喜女色的龙堂双雄有着断袖之癖，本来在风月大陆权贵之士中好男风的人也不在少数，也不是什么丢人的事件，但龙堂双雄被人议论的是他们两兄弟之间的特殊感情，这足以让所有人为之侧目。<p>　　在叶天龙的记忆中，龙堂双雄也是成名二十多年的高手，可看上去还只有三十来岁的模样，岁月好像没有在他们的脸上留下什么痕迹。<p>　　柳琴儿猜测道：“他们可能练有什么驻颜术之类的武技吧？”<p>　　她的话引起某个对驻颜术颇有研究的男人浮想联翩，因为在他贫瘠的知识中，所谓的驻颜术可是需要男女双修的。<p>　　“两个男人如何练的呢？呵呵！”想到这一点，叶天龙看两个大男人的眼神都有一些不一样了。<p>　　“什么人在这里鬼鬼祟祟的，快些出来！”一声暴喝响起，显然洞口的这些人已经发觉到叶天龙他们的形迹。<p>　　看到叶天龙他们昂然出现在自己的眼前，问剑客和龙堂双雄的神情微微一凝，他们盯着叶天龙等人，见对方毫无惧色，迳直朝自己行来，似乎不把自己这个高手的身份看在眼里，心中顿生不悦之情。<p>　　问剑客忍不住突然大声地说道：“真是十分荣幸，居然在这里能看到法斯特的东督大人！”<p>　　“咦，什么时候这么有名了？连十大高手中的人也认识我啊！”<p>　　叶天龙先是有些沾沾自喜，但旋即醒悟过来，这老头眼中闪烁的是一种叫做“讥诮”的神情。<p>　　果然，问剑客继道：“东督大人出现的地方，总是美女成群啊！”<p>　　“死老头，敢看不起我！”叶天龙心中大怒，但脸上依然十分平静地说道：“斋主大人说笑了，什么时候来到本督的领地，也不知会一声，好让本督尽一下地主之谊。”，说话的时候，他的眼神毫无惧色地对视着问剑客。<p>　　叶天龙这种针锋相对的态度让问剑客和龙堂双雄都为之一愣，面对大陆的十大高手，居然也毫不退缩，叶天龙的胆气委实出乎他们的意料。<p>　　但对叶天龙来说，自从和王师相处一段时间，又见识过王师和风月真君的绝世之战后，已经没有什么样的高手可以让他感到害怕的。<p>　　如果在动手之前，就因为对方的威名而心生怯意的话，那么十成的功力最多就只能发挥出七成，有时说不定连一半都不到。<p>　　“哈哈哈哈，不报而入谓之贼也！”<p>　　一声长笑从侧方传来，其声可裂金石，随后在石笋林中出现了数道人影。<p>　　叶天龙转首望去，当先的是一个豹头环眼，浓眉大眼的四旬男子，穿一身滚边华袍，没有带兵刃，但他身后的七个粗眉大眼，膀宽腰圆的大汉可是都带着可怕的杀人家伙，那腰带上悬着的沉重的虎头钩，定是些膂力超人的好汉。只是在纵跃之间，丝毫不现沉重的感觉，这些大汉的武技着实了得。<p>　　问剑客的脸上有些挂不住了，他冷声说道：“张烈，你跑到这里干什么？”<p>　　此言一出，叶天龙顿时暗暗一惊，眼前这个男子居然是天河新军的主帅张烈。现在看来知道神剑的人是越来越多了，真不知道待会儿还有什么样的高人出现呢？<p>　　张烈哈哈一笑，道：“神剑出世，张某人怎么可以错过眼福呢？”<p>　　龙堂双雄中的老大龙堂艺冷声道：“好啊！只要你能打开这山洞的禁制，马上就可以一饱眼福了！”<p>　　张烈噫了一声，有些不信地问道：“难道你们两个位列十大高手的人都无法打开这个禁制吗？”<p>　　问剑客没有好气地说道：“废话，要不然我们早就进去了，还和你们这些混蛋在这里磨牙！”<p>　　叶天龙这才明白，刚才这些家伙站在洞口指手画脚的，原来是打不开这个洞口的禁制。他望了一眼身边的计无咎，轻声道：“你们以前来的时候，没有发现这个禁制吗？”<p>　　计无咎摇摇头，低声回道：“第一次的时候没有，我们是在洞里面发现那些魔法战甲和迷魂幡的，但我们取走的时候也没有发现什么异常，只是第二次再来的时候，我们连前面那个一线天也进不去，还在那个地方无缘无故死了不少的人。没有想到这次倒是顺利通过那个地方了。”<p>　　这时，张烈的人也在洞口试了一下，果然无法冲开洞口前面一层无形的阻碍，红光好像是一张挡在洞口的气网一样，不管对方用多大的气力都被反弹回来。<p>　　龙堂双雄中的老二龙堂尔见状讥笑道：“张烈，不要叫你的人丢人现眼了。这是一种奇异的法术，不是靠蛮力打得开的！”<p>　　张烈并没有理会龙堂尔的话，而是回头和身边的一个大汉低声说了几句话。那个大汉飞身上前，抽出腰间的虎头钩，高举过头，慢慢运起真气。<p>　　“洞里面有神圣之气！”一直都没有发话的辛西雅突然对叶天龙说道：“这里面一定有父神的武器，我可以感应到里面的神圣之气！”<p>　　叶天龙又惊又喜，喜的是终于可以确定这里是神剑的埋藏之地，惊的是现在已经有这么多人发现这个秘密。<p>　　动身的时候，他也是怀着将信将疑的心态，想来试试看，现在神族的辛西雅既然这么说，那就可以肯定了这个山贼发现的秘洞里面的确藏着创世父神的武器。<p>　　大汉手中的虎头钩渐渐变成了一种闪亮的金色，刃身上浮现出一道跃动的白芒在不住伸缩着。<p>　　高举的手晃动了一下，似乎是一下子这把虎头钩变得重逾千钧，令这大汉拿得十分吃力，他的脸上也显出隐隐约约的汗迹。<p>　　一寸，一寸，虎头钩慢慢接近那一层的红光。<p>　　“碎金断玉术！”计无咎低呼了一声，显然他心中对于这个大汉会使用这种武技颇感惊讶。叶天龙不禁望了一眼计无咎，看来这家伙懂得东西挺多的。<p>　　虽然不知道计无咎所谓的碎金断玉术是什么玩意儿，但叶天龙看到身边的柳琴儿那凝重的神情，便知道是一种相当厉害的武技。这让他对张烈的实力有了一番新的认识。<p>　　金色的虎头钩和洞口的红光慢慢相接，奇怪的是，虎头钩并不是斩下去，也没有被弹回来，而是一分一分地沉入慢慢转动的红光之中。<p>　　大汉的脸色变得一片血红，虎头钩入了七分之后，便再也无法继续下去。此时龙堂双雄后面跃出一个人来，手中的长剑一引，以闪电般的速度击中了红光的中心位置。<p>　　“电剑流光！”柳琴儿喃喃地说道：“龙堂家的人就知道投机取巧。”<p>　　满天的红光一闪即逝，洞口的禁制被打开了，但众人的欢呼声还没有响起，一道白炽的光芒闪现，站在洞口的两个人顿时惨叫一声，倒地不起，胸口上有一个碗大的伤口，正汩汩的流血。<p>　　计无咎惊呼一声：“又来了！就是它！！”<p>　　叶天龙马上明白计无咎所说的那可怕的凶险又出现了，连忙运气护身，再看其他人也是一副如临大敌的样子，纷纷掣出兵器，气氛顿时紧张起来。<p>　　白芒再现，但这次是问剑客动了，手腕一翻，天下闻名的四绝剑跳出，在空中划出一道夺目的剑芒。<p>　　唰唰唰………<p>　　问剑客一口气挥出四剑，洞口前方的空间好像是被这四剑划出了一块断裂的真空之地，剑风激荡，刚好将那一道白芒围在其中。<p>　　这时众人才看清楚，原来这白芒居然是一条白色的火蛇，周身沸腾的烈焰使得空气化烟，迷茫难现其真身。<p>　　因其火焰之精纯已经达到了无以复加的程度，使得众人看上去是一种耀眼的白色。<p>　　“原来是火魄离龙！”问剑客冷哼了一声，他虽然显出一副满不在乎的样子，但心中却是极为忌惮，四绝剑在身前不住的舞动，招发风雷，组成重重的剑网，将飞行如电的火魄离龙敌住。<p>　　此时，众人已经肯定此地必定有神剑一类的异宝，因为这火魄离龙并不是真正的生物，而是火之精灵的精华所集而成的，可以说是一切火系魔法的克星。能设下这样的守护之灵，可以想见里面的东西一定非同小可。<p>　　转眼之间，问剑客已经和火魄离龙斗了数十回合，交手之中，问剑客接连换了数种魔法，从冰系到水系，然后再是风系，土系，属性不同的魔法在转换的时候没有丝毫的停滞，整个过程十分流畅，浑然天成，真不愧是有四绝剑的美称，<p>　　但不管问剑客用何种魔法加注于剑上，都无法将火魄离龙击败，甚至就连想把火魄离龙从洞口逼开也是不能。<p>　　这下子气得他是怒吼连连，出剑更疾更快，霎时间剑势大盛，迅如奔电，吐出了满天雷电，几乎要将整个洞口都盖住了。<p>　　这样的声势，让原本想嘲笑他的人也说不出话来，叶天龙自问武技好像也没有达到这样的程度，论到剑术的高深，号称大陆第二家的问剑斋的确名不虚传。<p>　　正在思忖之际，数道细微的风声在后面响起，叶天龙立时警觉起来，在心中暗暗叫苦，不知道又有什么不速之客来了，这下子真是热闹。<p>　　果不其然，两批人马出现在另外一侧，这数十人的加入使得小小的空地顿时显得拥挤起来。<p>　　而这些人的出现也让龙堂双雄和张烈他们大吃一惊，显出来人的来头不小。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_09'> 第十一集 青州篇(中) 第九章 蜃境迷踪</b><p>");

document.write ('　　先进入叶天龙眼帘的是一个半百年纪，鬓脚已现花白的瘦小人影，他的脸上有一双毫不带表情的山羊眼，颔下留着一把山羊胡，穿一袭描金线走银丝的锦袍，腰带是缠金丝的碧玉带，上插了一支通体晶莹的碧玉萧。<p>　　随在他身后的是十二名半百年纪的彪悍大汉，粗壮如熊，挺胸凸肚，十分神气。看来不是他的门人就是随从，但从行走之间流露出来的气势来看，又带有明显的军伍之风。<p>　　计无咎显然是看出了叶天龙眼中的迷惑，立刻轻声道：“没有想到云阳的人也来了！他可是云阳镇西王座下的第一谋士萧天成，虽然不列在大陆十大高手之中，但他的武技连十大高手中的不少人也为之忌惮。”<p>　　叶天龙点点头，视线转到另外一伙人身上，霎时他的眼睛一亮，双眼爆出了异样的神采。<p>　　这是一个身穿豹纹紧身装的女郎，双十的年华正是成熟的时候。一双杏眼水汪汪的，白里透红的芙蓉脸蛋吹弹得破，美艳俏丽的娇靥让人难以自持。<p>　　但最为吸引人的是她的身材，高挑健美，胸臀丰满，蜂腰一握，可以说是曲线美得有些让人咋舌！特别是紧身的豹纹衣将酥胸前的成熟果实尽现无余，沉沉坠坠的，真令人直咽口水，恨不得狠狠地咬上她一口才过瘾。<p>　　柳琴儿也正在看着这个女人，这时随口问道：“她是谁？”<p>　　“三绝女将香苓。”计无咎接口道：“亚素豹族的第一高手。她身后的应该是亚素兽人的好手吧。”<p>　　说罢，他略带不安地对叶天龙说道：“大人，人越来越多起来，看来知道这里的人还真不少，必须速战速决，免得又有人来，就麻烦了。”<p>　　计无咎说到最后的时候，声音不轻不重，刚好让在场的其他几个高手也听到，因为他知道这些人虽然看起来都在盯着洞口的较量，但他们也会在暗中把注意力投到在场的别人身上，特别是自己这一方深浅不知的对手身上。<p>　　显然是计无咎的一番话引起了其他人的注意，张烈率先说道：“不错，如果说我们这么多人居然会连一个洞口也进不去，那岂不是会被别人笑掉大牙！”。其他人的脸色也微微一动，显然是也有这种想法。<p>　　刚刚达到的两批人马已经将全场的情势望在眼中，萧天成轻咳了一声，道：“要破火魄离龙，只有两种办法，要么用与之相克的水之神器，要么用同根相济的火之神器，别的武技拿这种属于火灵之物毫无办法的。”<p>　　说着，他拔出了腰间的碧玉萧，朗声道：“斋主不如暂且退下，让不才来试试看吧！”<p>　　叶天龙心中有些明白，看来这个家伙手中的碧玉萧是水系的神器。他猜得一点也不错，萧天成手中的碧玉萧乃是具有水系魔法属性的神器，名叫“碧水潮生”。<p>　　萧天成能一口说出用来克制火系的火魄离龙的两种器物，应该说他的见识委实不凡，不过他没有料到的是，这火魄离龙原本是被设置在此地，连同其它数道神奇的禁制一起，作为守护此洞的神物。在计无咎他们取走镇魂旗之后，整个山洞的禁制才被发动了。<p>　　可惜的是镇魂旗已经被叶天龙的烈火剑所毁，成为一面毫无用处的旗。<p>　　问剑客的剑势一收，让过了纵身上前的萧天成，一个起落便退到八尺外，悻悻地说道：“这个东西是有点怪异，明明将其斩成数段了，可它毫无反应，震散了都可以重新恢复原貌。”<p>　　叶天龙突然想起一事，奇道：“难道不可以直接轰开这个洞口吗？神剑反正是藏在里面，只要能进去就可以了，何必要费老大的气力去收服这条鬼东西呢？”<p>　　计无咎还没有回答，一旁的张烈突然接口道：“很明显，神剑的所在之地一定有一个玄秘的魔法阵守护着，说不定关键就在于洞口，这种魔法阵的破解可不能用强攻的办法，万一引起不好的后果，那就麻烦了。”<p>　　看到叶天龙瞪着自己的眼睛非常不友好的样子，张烈笑了一笑，续道：“我知道你来青州的目的就是为了对付我，但我们双方现在都是为了神剑而来的，至少在见到神剑之前，我们双方先不要动手。”<p>　　叶天龙暗道：“鬼才相信你的话！只要一找到机会，你小子绝对是会动得不亦乐乎！”但他表面上还是一副深有同感的神情，只是心中早已拿定主意，要将先下手为强奉为第一要旨，时刻留心这个家伙的举动。<p>　　萧天成连发了三道真气，催动手中的碧玉萧，真气顿时化作惊涛骇浪，数道蕴含强劲真气，手指般粗细的晶莹水柱立时出现在空中，有若蛟龙出海，伴随着碧玉萧的八音齐飞，急速射向在洞口盘旋飞舞的火魄离龙。<p>　　火魄离龙那近乎白炽的身子蓦地变成暗红色，似乎是被碧玉萧所发出的水柱所压迫，水火相交处的空气发出嘶嘶的声响。<p>　　随后，炎热的气流四处溢散，整个火魄离龙萎缩成一团，身上的光芒有如风中之烛，摇曳不定。<p>　　见到自己的攻击奏效，萧天成便加紧了真气的运用，不住地催动劲气，空中的八音越发的急促起来。他要试图一举将这条火魄离龙制服，碧玉萧的重重萧影密不透风，一道道水网催压过去。<p>　　眼看着萧天成的计划就要奏效了，但众人还没有来得及高兴一下，异变突生。<p>　　被压缩到极点的火魄离龙突然爆炸开来，化为漫天的火雨，水柱受到一股强力的冲击，也顿时散成丝丝的水雾，在瞬间剧烈的热流中化为白气，随后便消失得无影无踪。<p>　　功败垂成，一时不查的萧天成，在反卷的劲气压迫下不得已连退了两步，才化解了朝自己呼啸而来的炎流。<p>　　重新回复原形的火魄离龙，好像是知道了前面这些家伙的可怕，并不离开洞口半尺，只是在洞口上下飞舞，不住盘旋。它身上时涨时缩的光芒开始不住的变幻。<p>　　“果然是火灵之物，竟然有如此的神通！”出现后一直没有发言的香苓突然出声说道。她想起了来这里的时候，受所托之人的嘱咐和指点，不由得深深佩服对方的智慧。<p>　　时刻注意这个兽人美女的叶天龙看到她伸手探入腰间的囊中，似乎要取出什么东西，便猜测她可能也带有什么神奇的法宝，可以制服火魄离龙。再看她那双水汪汪的杏眼闪动着一种异彩，略带思索的神情迷人之极，不觉有些心动。<p>　　受到炎流余劲的冲击，腰间的神器烈火剑突然不住的发出异动，虽然是极其细微，但却是相当有规律的震颤，这让与之心灵相通的叶天龙的心中倏然冒出一个念头，他立刻扬声对香苓说道：“香苓小姐，先让我来试试看！”<p>　　众人都是一愣，他们都是武技超尘的高手，自然不把叶天龙这个有着好色恶名的男人看在眼中，见他居然自不量力地冲出来，不免心中冷笑。<p>　　香苓更是疑惑地望着这个男人，从一开始就用表现出一种好色的模样，让她十分不快，偏偏身边还围着一大群千娇百媚的俏丽女子，这样的排场让她更觉得厌恶。<p>　　叶天龙拔出腰间的神器烈火剑，不少人便轻轻噫了一声，他们认出了这件神器的来历，便也收起了对叶天龙的轻视之心。<p>　　对于萧天成来说，感觉就非常强烈了，因为他知道这神器烈火剑的真正的来历，传闻中创世之初就存在的神器里就有这把烈火剑，像这一类的神器都是具有选择主人的神通，如果这把神器承认叶天龙的主人地位，那么这个男人就有重新认识的必要。<p>　　烈火剑一引，叶天龙慢慢朝洞口的火魄离龙行去，炎流的波动开始加速。<p>　　洞口盘旋的火魄离龙急速地旋舞起来，飞溅的火苗落到岩石上，将岩石都烧蚀出一个深坑，这种异常的情况说明了它的惊慌。<p>　　看到这样的情景，场上的所有人皆是一愣，香苓的眼中更是射出怪异的神情。<p>　　叶天龙的心中大定，越是接近洞口，神器烈火剑的颜色就越来越亮，倏然数道赤红的光环从剑上腾起，直扑洞口的火魄离龙。渐飞渐大，越是接近洞口，光环的直径就变得越大，最前面的那个光环几乎要把整个洞口都套进去了。<p>　　霎时间风吼雷鸣，啸声刺耳，神器烈火剑有如狂龙飞舞，连叶天龙也控制不住它的跃动，只有身随剑走，如影附形袭到洞口前面。<p>　　炎爆声如鞭炮声连珠响起，众人只觉得眼前一阵红光闪过，强度之大，让他们不由自主的将眼睛眯了起来。<p>　　脚下的岩石在不住的摇动，巨木晃动中，枝断叶飞，山崖上的石头不断的落下，有如雨点般的砂石漫天，从叶天龙站立之处爆发出来的强烈劲气吹得地上那些拳头般大小的石头都急速飞走，声势惊人。<p>　　半晌，烟消云散，当一切恢复平静的时候，众人看到的是另外一副模样。<p>　　叶天龙驻剑于地，脸上有着掩饰不住的惊讶之色。在他的前面，洞口已经消失了，随之而来的是一个广阔无边的洞窟。让人啧啧称奇的是，这个洞窟里面居然有山水林木，奇峰怪崖，有如仙境一般。<p>　　“蜃境迷踪！”不知道是谁在大叫，在场的人顿时都明白了，眼前的这一切是水系的魔法大阵所制造出来的假象。<p>　　现在是要靠各人的能力，在“蜃境迷踪”中找到一条正确的道路。<p>　　到这个时候，众人都争先恐后地冲入“蜃境迷踪”，唯恐自己落后别人一步，让神剑被其他人得去了。<p>　　在经过叶天龙的身边时，香苓又奇怪地望了他一眼，但这时叶天龙正一副茫然的样子，倒是让她更加迷惑。<p>　　看着众人一一纵入眼前的蜃境迷踪，走到叶天龙身边的计无咎突然长叹一声，有些意外地说道：“看来传言是真的，要得到神剑，就必须要经历火水风土四系魔法的考验。”<p>　　刚刚从震惊中回复过来的叶天龙一把揪住他的胸襟，喝道：“你小子，到底有多少事情还瞒着老子，快些都告诉我！”<p>　　计无咎苦笑一声，道：“大人，我知道的全部都告诉你了，可能是你没有听过神剑的秘密，所以才不知道。”<p>　　叶天龙松了手，悻悻地说道：“我只知道这把鬼剑是创世父神的剑，被人称为天命之剑。难道说还有什么别的秘密吗？”<p>　　计无咎道：“当然，所以刚才这些人都不敢用强力手段打破洞口，这是从百族大战时就流传的密闻，想要得到创世父神的神器圣魔神剑，就必须破解掉守护神剑的四大魔法阵。不过好像从来没有听说过哪一个人真正见到过这四个流传已久的魔法阵，更不用说是那把神剑了！”<p>　　一指眼前闪烁着光芒，透出一种瑰丽的晶莹的奇境，接着说道：“火魄离龙，蜃境迷踪，就是其中的两个魔法阵。这些夺天地造化的奇阵绝非人力可以设置，也不可能用人力来破解。”<p>　　说到这里，他慨叹一声，用一种怪异的语调说道：“人说身在宝山不知宝，我都踏进去了，还是寻不到一点门道。谁知道是大人的这把剑才是开启此洞的钥匙，枉费心机啊，枉费心机！”<p>　　说到这里，叶天龙猛醒过来，那条火魄离龙好像是被自己的烈火剑给吸收了，确切的说，应该是它自投罗网。<p>　　当光环现出来的时候，他真的有些傻掉了，可是他手中的烈火剑却震颤着，直奔那条越缩越小的火魄离龙而去，就算他想放手也是不能。<p>　　等到光环笼罩住那条火魄离龙的时候，那种突然爆发出来的声势让他大吃一惊，可是非常奇怪的，他所在中心位置却是十分的平静，没有受到外界一丝的影响。<p>　　火魄离龙随着强烈的红光化成一道细细的剑身，印上了叶天龙手中的烈火剑，霎时那种古怪的感觉让他感到非常的不可思议，似乎是烈火剑突然间获得了一种强大的生命力一般，充满了生命的气息。<p>　　现在他觉得自己手中的这把剑真正活了起来，好像是有了自己的意志。这是一种非常奇妙的感觉。<p>　　叶天龙不知道，原本这神器烈火剑是创世之初所存在的神器，它是由火系最原始的基本元素形成的，并经过创世父神的亲手淬炼，具有剑魂的神器。<p>　　只是在众神大战之后，烈火剑的剑魂被创世父神放在此地，并加以禁制，使得原来的创世神器之一变成了普通的神器，威力大减。<p>　　但这神器的奥秘却是一直无人知晓，烈火剑乃是解开圣魔神剑的关键所在。<p>　　而现在，这神器的剑魂所化出的火魄离龙又重新和烈火剑合而为一，剑身和剑魂的相融合使得这神器的威力得到了完全的释放，是以方才那声势是如此的惊天动地。<p>　　“天龙，你怎么啦？”柳琴儿急切的声音在他的耳边响起，把叶天龙从沉思中唤醒，举目望去，辛西雅她们也正站在自己的身边，用十分关切的眼神注视着自己。叶天龙便笑了笑，收起了想继续回味刚才奇妙体会的念头。<p>　　“我们也进去吧！免得让别人得了先手。”<p>　　手提着重新拥有剑魂的神器烈火剑，从剑上传来一种让人安心的力量，叶天龙感到自己的感觉前所未有的敏锐，从心中油然升起了干云豪气。<p>　　※　　　　　　　※　　　　　　　※<p>　　踏入“蜃境迷踪”之后，叶天龙才发觉原来自己所见到的和实际所遇到的有着相当大的区别。<p>　　奇山怪石看似就在眼前，但走过去的时候，才发现原来是一片空地，在前面又已经换了另外一种景致。但认为前面的巨木突岩是假象的时候，碰上去却是切切实实的存在。这让叶天龙感到非常的不可思议。<p>　　再看先前进去的那些人，早已不见影踪，只有不时从远远的地方传来一两声响动，证明那些人还在“蜃境迷踪”里面转圈。<p>　　七转八转，叶天龙突然发觉到自己已经处身在一个广阔深奥的大迷宫之中，之所以这么说，是因为他看到了身边那黝黑参差的岩石，就是自己刚刚为了证实真假而碰过的。<p>　　“该死的！”叶天龙恨恨地挥剑，斩向路旁边的一颗巨木：“难道我们就在这里转圈吗？”。不料这个巨木竟然是个虚幻之像，让他的剑挥了个空。<p>　　计无咎沉吟道：“大人，不如我们在走过的地上都做上一个记号，然后认准一个方向前进，应该是可以走出去的。”<p>　　柳琴儿也建议道：“我们大家要小心，千万不要跟丢了人。”，然后对辛西雅说道：“你不是说可以感应到神圣之气，不如你来带路好了！”<p>　　叶天龙猛醒，连忙说道：“对，对！”<p>　　辛西雅有些犹豫地说道：“我也不敢肯定说往哪里走，只能说出一个大概的方位而已。”<p>　　计无咎在一旁说道：“本来这个‘蜃境迷踪’就是难以解释的阵法，其实这一切全部是虚幻的，只是水系魔法元素的奇妙作为。如果有一个坐标定位，我们走起来应该是比较顺利的！”<p>　　计议已决，辛西雅便走在队伍的前头，照着气机的指引，小心翼翼地前行。叶天龙他们则紧紧跟在她的后面，并不时在路旁做上记号。<p>　　走了好长一段路，叶天龙发现居然没有遇到一个前几批进去的人，难道说那些人都消失了吗？还是说，他们都走到别的道路去了？<p>　　正在思忖之际，走在最前面的辛西雅突然停下了脚步，出声道：“前面有人！”<p>　　叶天龙一惊，身边的柳琴儿已经飞身上前，一跃便到了辛西雅的身边。<p>　　“啊，是那个兽人美女的部下！”她一看便惊叫道：“好像已经死了！”<p>　　众人连忙上前查看，果然是跟香苓来的那些兽人中的一个，额上的三道花纹表明他是高级的豹族兽人，应该算是一个好手，不知为何倒毙于道旁，胸口处一个血孔正缓缓地汩出鲜血。<p>　　计无咎俯身细察，片刻起身，神情略带疑惑地说道：“他好像是在毫无反抗的情况下被人用某种尖锐的细物刺中心脏，当即毙命的。”<p>　　众人不禁一愣，这实在有些怪异，任何一个高手在自己的生命遇到危险的时候，自然会作出反应的，怎么可能毫无反抗地任由对方下杀手呢？<p>　　叶天龙仔细看了一下，发现这个豹族的兽人脸上有一种非常怪异的神情，似笑非笑，显得相当诡异。想了半天，也猜不出到底是什么意思，只好放弃。<p>　　重新动身时，叶天龙他们已经是非常的小心谨慎，所有的人都是功行百脉，气布全身，就连任何细微的动静也逃不过他们的耳目。<p>　　让叶天龙感到遗憾的是，他在这里居然无法施展“心灵之眼”，这个地方似乎有一种神秘的力量，将这一类的武技限制了。<p>　　“也许应该带上龙灵儿。”叶天龙突然想到龙族的美少女，这个总是精神抖擞的美少女具有可怕的灵觉，而且她那魔法无效的特异能力在这个地方一定会大有作为。<p>　　“他们那些人为什么可以轻易地找到这一条正确的道路呢？”行走在叶天龙身边的柳琴儿突然发问道。<p>　　“是啊！”叶天龙也觉得有些不可思议，自己是在转了半天之后，才由女神战士的首领发挥她对神圣之力的灵觉，找到正确的途径，那些家伙是如何确定目标呢？<p>　　计无咎揣测道：“可能是他们中的某个人怀有什么异宝，可以指向方位的。而且很有可能是在萧天成和香苓两个中的一个。”<p>　　柳琴儿对他素来没有好感，听罢便抢白道：“你怎么知道就是这样呢？”<p>　　对于柳琴儿的反应，计无咎的情绪没有丝毫的波动：“这只是属下的推测而已，其他人如果有此能耐的话，早就破洞而入了。萧天成是后来的，又是智谋超尘之辈，应该说一定是有备而来的；而香苓则是一直没有出手过，她自然也是有可能具备这个条件的。再说，现在死的人又是她的部下，她的可能性反而最大。”<p>　　真想不到这个家伙的分析力这么惊人，叶天龙不觉多看计无咎几眼，然后示意辛西雅继续前进。<p>　　经过这样一次的遭遇，叶天龙他们现在越发的小心起来，任何的风吹草动都不放过。接下来的一段路，他们不时看到有人倒地，都是在他们前面过去的那些人，其中有问剑斋的人，有张烈的属下，也有云阳的人，这让叶天龙更觉得怪异。不过叶天龙他们倒是一路有惊无险，也没有遇到什么变异。<p>　　不知何时起，叶天龙他们的身边开始飘起阵阵的白雾，前面的路也被不时涌过的云雾所遮蔽，他们更是发觉到脚下的道路也变得高低起伏，崎岖不平。<p>　　因为一路都没有什么事情发生，众人紧张的心神都开始有些麻木起来，大家都是埋头赶路，恨不得早点走出这个鬼地方。<p>　　倏然一阵尖利的声响从前面云雾中传来，异变突生，在叶天龙他们还没有明白过来的时候，一阵狂涌而至的浓雾将所有人的身影吞没。<p>　　“大家小心！！”但叶天龙的声音被呼啸而过的罡风淹没，他骇然发现自己的身边前后都失去了其他人的影踪。<p>　　再呼叫几声，可是罡风实在强烈，叶天龙就是自己也听不到自己的声音，耳中只有鬼哭狼嚎般的风声。<p>　　叶天龙火速拔出了神器烈火剑，横在身前，功行百脉，真气瞬间布满了全身。气雾激荡，一道旋风急速袭来，劲气吹得肌肤欲裂。<p>　　“何方鬼物，竟敢偷袭！”叶天龙大喝一声，手中烈火剑迅疾如奔雷，一剑刺出，异像顿生。<p>　　一条张牙舞爪的火龙从烈火剑上腾空而起，狂野地撞上旋风。<p>　　“砰”的一声，火花四射，四周的雾气好像被燃烧掉一般的迅速消退，再看那道旋风已然散开，青色的影子一闪而逝。<p>　　叶天龙见此，便气注神器，招发狂澜，将身边的雾气全部驱散。数道白光突然照在他的身上，定睛一看，顿时吓了他一大跳。<p>　　在自己的四周不远处居然布满了无数巨大的水镜，一下子看到无数个自己出现在面前，不由得让叶天龙大吃一惊。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='11_10'> 第十一集 青州篇(中) 第十章 月神之灵</b><p>");

document.write ('　　就在叶天龙他们进入“蜃境迷踪”后不久，这个位于山腹的天坑又来了一大批的人马。领头的是一个年轻的男子，气宇轩昂，身手矫健，他一看到眼前的景象，二话不说，马上带着手下也进入了“蜃境迷踪”。<p>　　一阵短暂的热闹之后，天坑又恢复了千万年来的安静，只有阵阵阴风吹过时发出的凄厉响声。<p>　　但今晚的天坑是注定不得安宁的，这些人前脚刚刚进入“蜃境迷踪”，马上又是一批身穿血红色战甲的人涌了进来，这八十人可是尤那亚从血衣队中细心挑选出来的精锐，指挥他们的依然是那个全身武装得如同堡垒一般的男人，他也是血衣队的队长。<p>　　这些血衣队的人并没有像其他人那样直接进入“蜃境迷踪”里，而是有条不紊地散布在“蜃境迷踪”的前方，各自占据了有利的地形。<p>　　“大家照预定的计划埋伏好！”从堡垒中发出的声音有些怪异，但血衣队的成员却是应声消失在山林之中，现场只剩下那个血衣队的队长站立于“蜃境迷踪”的前方。<p>　　“到底里面有什么样奇妙呢？”他极目望著“蜃境迷踪”，口中喃喃自语。任何一个人对于“蜃境迷踪”这样的奇境，心中都难免会升起强烈的好奇心。对于他这种自命武技高超的人来说，更是极大的诱惑。<p>　　呆立了半天，责任心终于还是战胜了好奇心，他沉声说道：“大家听住，到时候听我的号令，绝对不可以放过任何一个从这里出来的人，这是殿下的命令！”。说罢，身影一闪，一个人便消失得无影无踪。<p>　　※　　　　　　　※　　　　　　　※<p>　　从初期的惊慌中很快镇定下来，叶天龙开始在水镜的阵中寻找一条可以出去的道路。但很快他就放弃了这个举动，因为水镜相互间的反射，他的一举一动都反映出无数个化身来，而且每当叶天龙碰到镜面的时候，一阵阵涟漪便从镜面上生起，向四周荡漾，渐扩渐远，这种迷乱的奇景真可以说是光怪陆离到了极点！<p>　　叶天龙曾伸手试着要探进水镜里面，发现水镜的后面居然是空荡荡的，毫无著力之处，似乎这些水镜都是虚空竖立在他的四周。<p>　　发现了这样的情况，叶天龙马上挥动神器烈火剑，斩向面前的水镜，一个身子随后跟进，以烈火剑护住头面，冲了过去。<p>　　水镜中分，让叶天龙轻易地冲了过去，当叶天龙撞出水镜后，身后的水镜又马上合拢，仍旧恢复其原来的样子。<p>　　剑光一敛，双足落地刚刚站稳，叶天龙举目一望，心中暗道一声：“苦也！”<p>　　在他处身的空间，依然是一圈的水镜围着，跟他刚刚看到的那个空间是一模一样的，再冲过一个水镜，前面出现的还是一模一样的情况。<p>　　现在叶天龙不敢再乱冲了，谁知道水镜后面有什么东西，如果说还是这样的情况，那自己就根本找不到正确的方向了。<p>　　叶天龙站在那里思忖了一会儿，也想不出什么好的办法，不经意之间，他的视线落到了手中这把神器烈火剑，脑中的灵光一现。<p>　　既然刚才在洞口的时候，烈火剑就收服了那一条火魄离龙，那么在这个地方，应该说神器还是可以发挥作用的。特别是那一条附在神器上的火魄离龙，用火克水乃是最好不过的。<p>　　叶天龙轻轻敲了一下自己的脑袋，这样的方法居然一开始自己没有想到？说做就做，他一连施展了数招自认为相当高明的剑式，试图藉此发出火系的魔法，将这个水镜怪阵破掉。<p>　　炎流涌动，火焰飞舞，叶天龙的剑术表演相当成功，但结果却是让他大失所望。所有这些一遇到水镜，就马上消失得无影无踪。<p>　　“没有办法了，只有拿出绝招了！”遭受挫折的男人并不灰心丧气，加大了力量的投入，开始使用经由王师指点后领悟出来的绝技。<p>　　“烈焰长空击！”<p>　　叶天龙沉心静气，运足体内的纯阳之气，急速注入手中的神器烈火剑，霎时间赤光大涨，随着烈火剑的舞动，一道道烈火之气从剑身上涌出，在空中化成一阵阵炽热的气焰波浪朝前方奔腾而去。<p>　　水镜似乎是感受到这炎流波涛的烈度，发出了阵阵的涛声，好像真的后面就是浩瀚的江河，当炽热的气焰冲击波扩展到四周的水镜面时，无风三尺浪，从水镜上突然涌现的巨浪大力一拍，所有的气焰冲击波全部无声无息了。<p>　　“呼，呼……”叶天龙一时傻了眼，得意技居然这么简单的被破了。他不知道这个水系魔法阵乃是夺天地造化，引自然之力运转的，区区一个人的力量如何与其抗争。<p>　　休息了一会儿，叶天龙决定再来一次，这次他要用上强度更大火系攻击。气走百脉，纯阳真火连转三周，引发出神器烈火剑本身的火之属性。<p>　　“烈炎旋流！”<p>　　从烈火剑上爆出了赤红的炎流，绕着叶天龙飞快的旋舞起来，越转越疾，越转越猛，当绕满叶天龙的身遭后，猛然间化作熊熊的火焰向四面八方爆涨开来，其势有若暴烈的龙卷风，这是一记杀伤力极大的剑术。<p>　　“砰，砰，砰！”<p>　　是火焰旋风撞上四周的水镜所发出的强烈响声，所有的水镜几乎是同时爆裂，化作漫天的水幕，将向四方扩展的火焰旋风牢牢包裹起来。水火相交，叶天龙的身边一片白茫茫，随着火焰旋风的外张而张缩不已。<p>　　看到水镜被打破，叶天龙的心中一阵高兴，攻击总算是奏效了。待所有的水气全部消失的时候，他整个人呆住了，因为看到的是正在自己身边急速形成的水镜。<p>　　透过水镜的缝隙，他看到的还是一圈的水镜，也就是说，即使他打破了身边的一圈水镜，他还是在水镜的包围之中。这样的认知更是让叶天龙感到泄气。<p>　　“现在该怎么办呢？”叶天龙干脆坐到地上，想到莫名其妙走散掉的柳琴儿和辛西雅她们，他的心中更是担心，特别是柳琴儿，本来她不会遇到这样的事情，可她却一定要陪自己来天坑。<p>　　一想到出发前夜那段缠绵和深情的话语，叶天龙的心中就充满了对柳琴儿的思念和感动，这个美丽的女人对于爱有着自己的理解和认识。<p>　　“不知道琴儿她们会遇到什么样的事情？是不是和我一样被困在这个该死的鬼阵里面？”<p>　　叶天龙这样想着，恨恨地将手中的烈火剑往地上一插：“为什么不能破掉眼前的鬼阵，该死的火龙快点出来！”<p>　　他是生气，明明收服了那一条火魄离龙，可是不管他怎么用，就是不能重新使那火魄离龙现身，要不然的话，这火元素的精灵一定可以破掉眼前的水镜。<p>　　烈火剑发出一阵怪异的颤动，叶天龙的心中突然流过奇怪的感觉，似乎是这神器在告诉他什么。<p>　　叶天龙不觉凝神细查，凭着他对神器的了解，知道烈火剑在这个地方是受到一种奇怪的禁制，不能用来破解这水系魔法构成的奇阵。<p>　　“要如何才能破解此阵呢？”<p>　　叶天龙呆呆得望着面前的水镜，里面那一个自己也是傻傻地看着他，这种感觉真是让他哭笑不得。<p>　　“你想出去吗？”一个细微的声音在叶天龙的耳边突然响起。<p>　　叶天龙一愣，猛然跳了起来，四下察看，却不见丝毫的踪迹。只有在水镜中重重叠叠的自己在不停地转来转去。<p>　　正在纳闷之际，这个奇怪的声音再度响起，依然是细微得近乎耳语，如果不留心听的话，叶天龙真的以为是自己的耳朵发疯了。<p>　　“你静下心来，再仔细看看前面！”<p>　　细不可闻的声音游丝一般的钻进叶天龙的脑中，让他的心中泛起了一种好像是在睡梦中的感觉。<p>　　叶天龙梦游一般的盘腿坐下，真的按照这个声音说静静吐纳，化神为虚，浊气下沉，清气上扬，一个周天之后，他依言睁开眼睛，望向自己前方的水镜。<p>　　“啊”叶天龙的身躯猛的一震，他简直不敢相信自己的眼睛了。<p>　　在他身边不知何时，出现了四面巨大的水镜，刚好将他一个人围在六尺见方的一个空间里面，让人惊奇的是，原本晶莹光滑的可以反射人像的水镜居然变得一片空白。<p>　　正在惊疑不定的时候，面前那一面空白的水镜光滑的镜面上泛起了阵阵的涟漪，一圈一圈的水纹慢慢扩散，好像有什么东西在当中生成一般。<p>　　叶天龙不信地擦了一擦自己的眼睛，没错，是一个人的脸出现在水镜里面。随着水纹的波动，这个人的脸变得越来越清晰起来。<p>　　是一个美人的脸！！这是一张不属于人世间的绝色娇颜，就算是叶天龙看惯了于凤舞、晨月这些人间绝色，也不得不深深被面前的这一张娇颜所吸引。<p>　　她的脸上笼罩着一种难以言状的神采，这种稀世的光芒让这张脸看起来就好像天上的太阳一般璀璨耀眼。<p>　　“快出来，快出来……”叶天龙情不自禁地喃喃自语起来，他是真的想看看这张绝世娇颜下面到底是如何美好的身材，他绝不敢相信世界上还有比于凤舞、辛西雅她们更好的身材，但心中却又十分期待这个女人将要出现的身材比她们更好，更加完美无瑕，这真是一种奇怪的矛盾心理！<p>　　但叶天龙失望了，因为在他的面前就是出现了一张脸，好像这个女人的其他部分全部隐在水镜的后面，在叶天龙看来，就好像是这个女人站在水镜里面，但只有头部探了出去，这样的感觉让他恨不得一把打破眼前的水镜。<p>　　“你不要胡思乱想了！”镜中的美女好像看出了他的念头，口中吐了有如天籁一般的燕语。“还是好好想想如何出去吧！”<p>　　叶天龙面对着这样的稀世美女，头脑一下子灵活起来，他嘻皮笑脸地回道：“有你这样的美女作伴，出不出去又有什么大的关系呢？”<p>　　显然没有想到这个男人会这样回答，水镜中的美女脸上泛起了一阵古怪的表情，美人的愕然，看在好色男人的眼中，又是一种特别的风味。<p>　　半晌之后，水镜中的美女才慢慢地说道：“你难道不担心你那些身陷困境的女人吗？你难道不想出去再享受人间的乐趣吗？”<p>　　听到水镜中的美女这样一说，叶天龙突然想起柳琴儿和辛西雅她们现在不知道如何？听起来好像她们遇到什么患难一样，这不由得让他心中焦急起来。<p>　　“你快些把她们领到我这里来，或者是把我送到她们那边去吧！”<p>　　叶天龙已经把这个水镜中的美女当作是控制整个魔法阵的人，或者说是这一切的主持者，但水镜中这个美女的回答却让他十分失望。<p>　　“这要靠你自己出去救她们！我不能出手，也无法出手。”看到叶天龙脸上露出失望和不解的神情，美女的娇颜上露出动人的微笑：“但是只要你按照我说的办法去做，就一定可以打破这个魔法阵的束缚。”<p>　　叶天龙的眼睛一翻，发问道：“你到底是什么？我为什么要相信你的话呢？”<p>　　“我就是你心中的月神之灵！”水镜中美女的话有如晴空霹雳，震得叶天龙从地上一跳而起，他简直不敢相信自己的耳朵，傻乎乎地听着这个所谓的月神之灵继续往下说。<p>　　“只要你打开自己的心灵，接受我的生命和能力，你我的结合就可以轻易打破这个魔法阵的禁制。到那个时候，你想救你的女人还不是小事一桩！”<p>　　“等一下！”叶天龙突然叫了起来：“你既然已经在我的心中，那就表示你已经和我结合了吗？为什么还要这么做呢？”<p>　　月神之灵淡然一笑，反问道：“我在你的心中，你平时感受得到吗？只有真正的心灵结合，才是你中有我，我中有你，那时你就拥有了我举世无双的能力和无尽的生命！”<p>　　举世无双的能力，无尽的生命，对于任何人来说都是绝大的诱惑，叶天龙的心也是一阵急跳，眼中流露出异样的神采。<p>　　把这一切都看在眼里，月神之灵的脸上掠过一丝得意的微笑，柔声说道：“现在按照我说的办法，向月神献上你的心灵吧！”<p>　　叶天龙好像是被催眠了一般，正要按照月神之灵说的去做之际，内心深处突然闪过一丝怪异的感觉，让他不由得慢下行动。<p>　　他这种犹豫的表情落入月神之灵的眼中，这美女一双皎如明月的美眸顿时现出一丝的焦急之色。<p>　　“时间紧迫，你的动作快一点，不然的话，你的那些女人就危险了！”<p>　　听到月神之灵的催促，叶天龙反而更加警觉起来，他停下了献祭的仪式，双眼炯炯地盯着月神之灵，问道：“我想问一下，心灵的结合之后，我们两个到底是谁听谁的？”<p>　　没有料到眼前的男人会问出这样的问题，月神之灵的神情明显的一窒，但很快就恢复了微笑的模样，柔声说道：“当然是由我来负责今后的行动，月神之圣力如果没有月神之灵的驾驭，就无法真正体现出它的强大能力。”<p>　　“那就不行了！”叶天龙马上说道：“让你来控制我的身体，这算什么吗？”<p>　　“那你想不想救你的女人啊？”月神之灵见到叶天龙这样的回答，马上也换了一种方式来游说他。<p>　　为了增加自己的说服力，也为了展示一下自己的能力，月神之灵让叶天龙看他左边的那一面巨大的水镜。<p>　　叶天龙依言望去，空白的水镜由模糊变得清晰，出现在里面的正是柳琴儿和辛西雅她们一伙人，从水镜里面居然可以看到她们一路的经历，这让叶天龙感到十分的惊讶。<p>　　※　　　　　　　※　　　　　　　※<p>　　原来在叶天龙被那一阵浓雾转移到这个水镜大阵中的时候，柳琴儿和辛西雅她们也有不同的遇合。<p>　　看到浓雾涌起，所有的女神战士马上飞身上前，集结在一起，组成一个严密的阵势，将叶天龙和柳琴儿围在当中，银盾护身，标枪外张，同时出声相联系。<p>　　随着浓雾出现的是无数的冰刃风刀，劈头盖脸地朝她们射来。把辛西雅和其他的女神战士闹得一阵手忙脚乱，好不容易挡过了这一阵猛烈的攻击。<p>　　等浓雾散去，女神战士们多多少少都受了一点伤，就连位于阵心的柳琴儿和计无咎也挂了彩，其中计无咎受的伤最重，一道风刀划开了他的大腿，一支冰刃则是插在他的手臂上，血流了一大片。不过原本站在叶天龙身边的柳琴儿只是一些擦伤而已。<p>　　当她们看到叶天龙所站的位置上居然空荡荡的，叶天龙早已不知所踪，不禁惊慌失措起来，没有想到一眨眼的功夫，就丢失了一个大活人，而且还是主将。<p>　　但是计无咎最快镇定下来，他劝柳琴儿和辛西雅她们不要惊慌，这一定是这个魔法大阵的作用，可能是一种时空转移术，叶天龙应该是被传送到另外一个地方了，大家只要继续前进，找到魔法阵的解法，就可以和叶天龙重新会合。<p>　　听到计无咎这样的劝说，柳琴儿和辛西雅她们也明白到其中的缘由，虽然她们对这个阴沉的男人没有什么好感，也觉得如果不是他和叶天龙说什么圣魔神剑的秘密，大家也不会到这个鬼地方来，但事情既然这样，也只有努力了。<p>　　因为计无咎受了这样的伤势，已经不大可能继续前进了，正当柳琴儿和辛西雅商议如何行动的时候，计无咎主动提出来自己不随她们行动，按照已经做过记号的原路退出去在外面等大家。<p>　　没有更好的办法可以选择，柳琴儿她们只有同意计无咎的提议。但是在她们走了之后，计无咎却是施展一种传自东方的奇术“土遁”，将自己一个人藏在原地，和整个山岩融为一体，不懂其中奥秘的人绝对看不出任何的破绽。<p>　　看到这样的情况，叶天龙不禁暗骂了一声，计无咎这个家伙倒是个深藏不露的高人，心眼也特别多，但他居然会把心机动到自己的头上，以后对这个家伙绝对不可掉以轻心。<p>　　再看水镜中，柳琴儿和辛西雅她们步步为营，途中又遇到两次魔法阵的攻击，水箭冰刃在罡风的催动下，威力相当惊人。但柳琴儿和辛西雅她们现在已经准备充分，防守严密，也都是有惊无险。<p>　　越走路越窄小，上面的石顶开始急剧地下降，这时看起来才真正像是在一个洞窟里面行走。知道快要接近阵心了，柳琴儿和辛西雅她们的速度开始加快。<p>　　行出一里的光景，前方出现了问剑客和张烈他们一班人的身影，似乎在为什么事情争论不休，走得近前，原来龙堂双雄的人也在旁边。而右方不远处，萧天成和他的部下正戒备森严，在他们的对面是亚素豹族的美女香苓和她的手下。<p>　　在这些人的中间，有一道奇怪的光幕笼罩着一个五尺见方的地方，他们的站位全部都围着这一道奇怪的光幕。<p>　　仔细一听，竟然是问剑客在指责张烈的人偷袭他的部下，而张烈也反驳是问剑客的人偷袭。柳琴儿和辛西雅她们的出现，让这些人停下来争吵，全都望向她们。<p>　　见到柳琴儿她们居然连叶天龙也丢了，这些人是又惊又奇，原来他们在途中不断遭到神秘人物的攻击，让他们折损了不少的手下。<p>　　柳琴儿不禁奇怪地问道：“你们难道没有遭受魔法阵的攻击吗？”<p>　　众人相视一下，由香苓答道：“我手上有一颗防魔消法的宝珠，所以并不惧怕魔法阵的攻击。”<p>　　正在说话之际，光幕的颜色开始发生变化，七彩的光芒不时闪现，照得众人的脸色也是变幻无常。<p>　　萧天成催促道：“香苓小姐，快点用你的宝珠打开这一道光幕吧！”<p>　　香苓望了他一眼，不悦地说道：“时候未到，你不想引起这道神圣之光的大爆炸吧？”<p>　　萧天成尴尬地一笑，不再多说什么，辛西雅在柳琴儿的耳边低声说道：“这个光幕里面藏有一种神圣之气非常强烈的器物，应该是和父神有关系的。”<p>　　柳琴儿大喜道：“这么说来，只要打开这个光幕，这个魔法阵也就可以破解，那么天龙也可以脱困了！”<p>　　辛西雅还没有点头，一阵尖利的狂风旋起，漫天的白色雾气急速涌至，将在场的所有人全部都淹没，阴凉之气顿时迷漫了整个洞窟。<p>　　数声惊叫，突然遇到这样的变化，没有准备的众人自然是手忙脚乱，各自为政，先保护好自己再说。<p>　　香苓连忙掏出了那颗宝珠，试图化解这突如其来的变化。但她发现一掏出这宝珠，反而让自己的身影在浓雾中显得特别明显，成为迷雾中的光柱一般，这样的目标实在太明显了！<p>　　只有柳琴儿和辛西雅她们不慌不忙，这样的场面她们已经是见到多次了，她们有条不紊地做好了应变的措施，外围的女神战士收缩，以辛西雅和柳琴儿两个人为中心，里外两圈，布下了严密的防守阵势。<p>　　破风声从白色的雾气中传来，显然是有谁在动手了。一声惨叫在这样的态势下显得特别惊人，是香苓的手下。<p>　　因为香苓掏出了光华四射的宝珠，她所在的方位成为被攻击的第一点，一道寒光划破迷雾，目标正是香苓。<p>　　站在她身边的几个部属见势不妙，马上飞身扑出，在她的身前数刀齐出，想要架开这闪电一击。但敌人的实力远非他们所想像的，刀飞人散，血溅当场，一个手下当场毙命。<p>　　但经过这样一挡，也给香苓有了足够的时间应变，她一手将宝珠放入囊中，一手亮出一支晶莹的八寸长的短剑，剑出风雷动，但见青芒耀目，寒气袭人，光熠熠的耀目光华中，几乎难以看清剑身，只看到青虹的闪缩，如虚似幻，锋芒难辨。<p>　　雾气卷荡中，她依稀听到一声轻咦，周身的迫人杀气顿消，似乎这不知名的敌人已经退去，但香苓不敢大意，持剑而立，将全身的六识调到最高，同时悄悄地移动自己的方位，避免再次遭到攻击。<p>　　这时从张烈和问剑客的立身之处也分别传来了一声惨叫，沉重的倒地声无疑表明他们也受到了敌人的攻击。<p>　　不一会儿，云卷雾消，众人的身影重现，地上多了三具尸体。这一下，众人可就有些惶惶不安了，难道这个洞中还有什么为人不知的凶险吗？<p>　　此地已经有了十大高手中的两位，其他人的武技也相去不远，在这样的情况下，仍然遭到攻击，而且还是连敌人的模样也无法知道，众人心中的愤怒和惊疑是自不待言的。<p>　　问剑客突然阴恻恻地说道：“张烈，你刚才站在什么地方？”<p>　　听他这么一说，众人的目光自然转到张烈的身上，显然问剑客是在怀疑张烈。这也是常理的推断，这么多的高手都在场的情况下，如果还有什么外人能够无声无息地进入，那岂不是说这些人都是浪得虚名了。<p>　　张烈勃然大怒道：“我还怀疑你呢！”。他一指倒在地上的部下，然后又一指香苓身边那个被杀的手下，沉声说道：“他们身上的伤口可以看出来都是一剑毙命。论到剑术，在场的可没有一个人是出自天剑园的！”<p>　　问剑客的脸色微微一变，他最恨别人在他的面前提起天剑园的名字，大陆剑术第二家是他心头永远的痛。众人的眼睛无声地望向问剑客，显然是要他也说出一个像样的理由，但问剑客却是冷哼了一声，转头不发一言。<p>　　萧天成看到众人的情绪有些激动，便出声道：“大家不要中了别人的计谋！一路上我们遇到不少的攻击，已经说明了有一个可怕的敌人隐身在我们的旁边，如果这个时候我们再自己斗起来，岂不是正中他们的下怀吗？”<p>　　众人默然，仔细想想，萧天成的话不无道理，香苓望了大家一眼，冷声说道：“时辰马上就要到了！”，众人的心神无不一振。<p>　　光幕中迸发出夺目的色彩，丝丝的霞光闪烁，霎时间众人感到脚下的岩石在微微震颤，从地下深处传来隐隐约约的轰鸣声。<p>　　众人正在各自准备之际，突然从来路上跑来了十多个大汉，个个面色惊慌，口中还不停地叫着。<p>　　“魔女啊！妖女啊”<p>　　大家不禁吓了一跳，萧天成一跃而至，一把抓住一个大汉的胸襟，厉声喝道：“发生什么事情了，到底是怎么回事？”<p>　　大汉满脸惊恐的样子，喘着大气说道：“外面有一个魔女啊！”<p>　　旁边的一个大汉反驳道：“不是！是一个吸血女魔！！”<p>　　众人还没有弄明白他们说的是什么，后面跟上来的一个大汉已经大叫道：“那是狐狸精！一只没有尾巴、法术高明的狐仙！！”<p>　　众人更是满头的雾水，这些大汉到底在说什么啊？这时，萧天成的眼睛落到了大汉胸口的绣记上，他噫了一声，道：“你们是楚越的傀儡大师的门下吧？”<p>　　一听傀儡大师的名号，众人的神情无不一凛，位列十大高手的第四位，一身的武技固然惊人，更可怕的是他的旷世邪术，让人防不胜防，被楚越的皇帝授予国师的称号，在楚越是有如神般的存在。<p>　　果然，萧天成报出傀儡大师的名号，众大汉无不精神一阵，一改惊慌失措的样子，胸膛一挺，骄傲地说道：“吾等正是国师座下六爷的部下。”<p>　　话音未落，红云乍现。众大汉一见顿时大叫起来：“又来啦！又来啦！”<p>　　两道旋风从红云中冲出，纵然是在场众多高手功聚双目，凝神细察，依然只是看到一些奇形怪状的朦胧虚影，好像是两个女人曼妙无比的身影，手持的武器难辨剑枪，正化出凌厉的杀招。<p>　　龙堂双雄一跃而出，这时候众人才看明白他们两个人的武器，相当的怪异。老大拿的是一张伸张自如的盾牌，另外一个则是一把吞吐不定的套筒金枪，一主攻一主守，果然是与众不同。<p>　　但那两个身影莫测的女人并不和他们相斗，而是奔向站在一边，神情变得十分奇怪的辛西雅，而此时辛西雅旁边正是柳琴儿。<p>　　叶天龙正看得入神，他从水镜中看得十分真切，这两个突下杀手的女人虽然看不清脸面，但可以看到她们的怪异装束。<p>　　两个女人都几乎是全裸的，巴掌大的胯甲堪堪遮住饱满的私处，系住这块小东西的就是三条红色的皮带，如果是从后面看过去，那条细细的皮带完全陷入了深深的臀沟中，近乎没有一样。<p>　　而这两个女人的上半身虽然说是有胸甲，可是这个胸甲竟然是用红色的细链穿成的，正好套在那高耸的双峰上，而且是只能遮住一半，从细链胸甲的缝隙几乎可以将双峰的迷人风光一览无余。<p>　　两条同色的链子在背后相扣，使得这副前所未闻的细链胸甲紧紧贴在双峰上面。还有两条同色的链子则是从细链胸甲的正上方引出，和女人脖子上的一个红色项圈连扣。<p>　　这样装束的女人看在叶天龙的眼中，第一个感觉是淫靡无比！但看到她们手中的武器化作漫天的雷电，那种慑人的气势磅礴之极，叶天龙不由得惊叹不已，这绝非一般的高手可以发出的，一时间甚至于让他想到只有王师和风月真君来了才能接下这样的攻击。<p>　　心中正在焦急万分之际，水镜突然闪过一道白光，所有的影像全部消失，叶天龙顿时大叫起来。<p>　　“现在你知道我的能力了吧？只要你能得到月神之力，就可以去救你的女人！”<p>　　水镜中的月神之灵趁机向他威逼利诱，劝叶天龙接受自己。<p>　　“这个魔法大阵是没有人可以破解的，但是你我的结合却可以完全掌握这个魔法阵的运转，而且阵心处的圣魔神剑也自然成为你的囊中之物。”<p>　　叶天龙完全呆住了，这样的诱惑不可谓不大，虽然他不喜欢将自己的身体交给一个不知底细的月神之灵操作，但想到柳琴儿和辛西雅她们现在的处境，再想起那把象征着天命的圣魔神剑，他的心更是霍霍直跳。<p>　　“我该怎么办呢？”他一时间陷入迷茫之中，但时不我待，叶天龙必须要作出一个选择，这真是艰难的选择啊.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_01'> 第一章 鹰扬武安</b><p>");

document.write ('　　法斯特历五三七年十二月二十日，当第一缕晨光照在青峰山的天坑里，填满天坑的阴霾似乎是被撕开了一道口子，让人感到些许的暖意。<p>　　从白飞虎所站的地方可以十分清楚地看到天坑里面的情况，这是正对着乱石区和那个神秘洞口的半山腰一处方圆不足三丈的挑崖，而从天坑向上却是无法看到此地的情况。<p>　　“如姐，我们为什么不下去呢？”<p>　　望着安然坐在一边的如姬，白飞虎有些不解地问道。在明艳照人的如姬身边还站着四个长身玉立，甜美可人的俏侍女，虽然她们还是二八的芳龄，但白飞虎知道这些少女的身手远远超过她们的年龄，就在方才上来的时候，从她们的行动中他已经非常清楚了。<p>　　如姬微微一笑，樱唇轻启，吐出有如仙乐般的声音，悠然道：“小白，为了这一把神剑已经这么多的人在里面拚死拚活，我们何必要凑这个热闹呢？”<p>　　没有想到从美丽的女人口中说出的答案竟然是这样的，白飞虎的神情明显的一滞，俊脸上泛起了一丝苦笑。<p>　　“如果不是为了这把传说中的天命之剑，那我们为什么要赶到这个地方呢？”<p>　　如姬的目光落到了远处青山上不住飘动的浮云，语气之中带着如谜的口吻。<p>　　“小白，你老实告诉我，你想得到这把圣魔神剑吗？你相信得到这把神剑就可以得到天下吗？”<p>　　白飞虎想了想，也十分认真地回答道：“我真的不知道。古老相传，这把创世父神所用的圣魔神剑就代表着天命，得此神剑，便是创世父神为后世所预定的天命之主，将成为这一片大陆的主人。”<p>　　听到白飞虎这样的回答，如姬微笑起来，她收回了远眺的视线，一双明眸转而投到了白飞虎的身上，眼中闪动着动人的光彩。<p>　　“我知道男人的梦想，毕竟这把神剑有着这样的天命传说，如果你敢说自己不动心的话，就是在骗人了。”<p>　　白飞虎赫然而笑，他知道如姬一定还有别的话要说，便望着她那张美丽动人的笑靥，留心听她往下说。<p>　　“如果说是一个一无所有的人得到这把神剑，他难道也会成为大陆之主，天下第一人吗？”<p>　　如姬用一种奇怪的语气说道：“就算这把神剑具有神鬼莫测的能力，但在如今的世态之中，光靠这一把神剑就可以统一大陆吗？就算神剑具有强大的力量可以征服任何人，但能靠神剑来管理治下的人民吗？”<p>　　白飞虎显然没有料到这个美艳无匹的绝世佳人居然会说出这样的话来，他也不禁陷入深深的沉思之中。<p>　　“要想成为真正的天命之主，就需要具有天命之主的器量，要不然，得到神剑反而是一种可怕的灾难。”<p>　　如姬好像是自言自语一般，轻轻地说着，但对于站在她身边的白飞虎来说，已经是相当的震动。他望了下面的洞口一眼，然后慢慢地说道：“如姐是想看看到底谁会是真正的天命之主吧？而我，早已不在这个行列之中了！”<p>　　如姬轻轻摇头，道：“我并没有这么想，如果你也要下去的话，如姐是会支持你的，但这不是一个好办法。”<p>　　白飞虎也是一个心智过人的高手，自然知道如姬的意思，他们先在这里坐山观虎斗，等下面的人斗得两败俱伤之后，再检个好时机插手。根据如姬所收集到的情报，这次参加的对手个个身份高超，有十大高手中的几个，其他人也具有不输于十大高手的实力，因此采取这样的方法应该是上上之选。<p>　　虽然他对自己很有信心，又拥有上古的神器“银之手套”，但看看下面的阵势，他也知道这次的神剑出世，所惊动的人具有何等的身份和实力。<p>　　但对于如姬来说，她其实还有另外一个念头，这次的神剑出世惊动了大陆顶级的高手，可以说是大陆上的风云人物全部都不会放弃这个机会的。虽然说她心中并不完全相信神剑的传说，可对于所谓的神剑选择天命之主，她还是感到十分的好奇，可以说她的内心深处还是有些想以此为根据，判断一下今后大陆的变化。<p>　　和如姬她们怀有同样的心态的，自然还有别人，而这些人的首领是一个身材玲珑娇美的女孩，从她的年纪绝对不会超过二九佳期。对于她和她的部下，整个大陆上能够认识的人应该不是很多，甚至可以说属于非常罕见的。<p>　　这些人就是来自异国东倭的神无月小雪和她的天忍众，而在知道天忍众的外人眼中，雪姬才是这个神秘女首领的名字。<p>　　才踏入天坑，雪姬就发觉到这个地方的重重杀机。她早就知道这次的委托的艰巨性，但委托人所付出的代价十分惊人，让她难以拒绝。到了这里，她才知道其中的困难远远超过自己的想像，为了最大限度的减少属下的损失，她便采取这个最保险的办法，静观其变。<p>　　如果说埋伏在洞口的尤那亚部下那些血衣队精锐人马是等待蝉出现的螳螂，那么雪姬和她的天忍众，以及如姬和白飞虎她们就是那躲在后面的黄雀，只是洞里那些人会乖乖的当那不知死活的蝉吗？所有的这一切，此时此刻没有一个人知道，而且每一个人都认为自己是最正确的。<p>　　※　　　　　　　※　　　　　　　※<p>　　与此同时，远在千里之外的武安境内，在加普亚高原宽达一百一十里的正面上，法斯特的大军分成三路，海鹰扬的鹰扬军团在中路作为进攻主力，兵锋所指正是武安西部的第一座重镇盖纳城。<p>　　数十万的大军踏上武安的国土已经有五天了，可是一路上竟然没有发生过一次的战斗，甚至就连一个武安的士兵都没有看到。虽然法斯特的士兵对自己军队有着无比强大的自信心，相信一定可以击败任何的武安军队，但现在这样的情势实在有些不同寻常，确切的说法是，非常的怪异！<p>　　“武安的人到底在想什么？”飘扬的旗帜下，海鹰扬微微扬起那张俊美得近乎完美的脸庞，眯起眼睛望着远方武安的山水，喃喃地说道，“难道说他们已经决定放弃抵抗了吗？”<p>　　大军沿途上经过的几个武安的村庄，里面早已是人去楼空，每一个村庄的人显然都是在非常匆忙的情况下离开家园的，地上甚至还可以看到掉下的衣物和器皿。但经过追踪专家对痕迹的检查，发现他们离开已经二三天，但这些人将所有能够带走的东西全部带走了，这说明了这些武安民众的撤离是有组织，按计划的。<p>　　一直跟随在海鹰扬身边的鹰扬军团随军参谋艾顿望着自己俊美的主将，提醒道：“也许武安人在前面的某个地方集结了庞大的军队，正等着我们呢。”<p>　　海鹰扬的嘴角泛起一个优美的弧度，他知道自己身边这个随军参谋一向都是持谨慎态度，但正是他所需要的。<p>　　“楚越和英西的军队也进入武安了吧？”他看了看队伍的前面，那里一骑快马正急速地朝这边驰来，是他派出去的前哨部队的游骑兵。<p>　　“这个时候出兵武安，楚越和英西的军队比我们更困难。”艾顿有些担忧的对海鹰扬说道，“其实我们和他们两国的军队是根本无法统一行动的，武安的西部现在应该下雪了，而它的南方却是刚刚进入雨季，这都是行军的大忌啊！”<p>　　海鹰扬的眼睛盯着那个疾驰而来的男人，漫不经心地点头，道：“这个季节出兵本来就是一次很大的冒险，但天气的影响应该是对双方都是相同的。”<p>　　“但是对于进攻的一方影响会大很多的！”艾顿坚持地说道，可他的话被来骑的消息所断。<p>　　“前方维尔拉巴山地发现武安的军队！”疾驰而来的骑兵大声的说道。<p>　　海鹰扬和他身边的所有将领无不精神一振，期待已久的敌人终于出现了，这一次的大规模出征，如果一直没有遇到什么敌人的话，就像是一记重拳打在空气之中，会让人十分难受，而且更重要的是，如果一直持续这样的情况就会让士兵们变得疑神疑鬼起来。<p>　　海鹰扬带着他的随从快马加鞭赶到维尔拉巴山地，看到在自己的队伍面前是排成一个方阵的二千名武安的重装步兵，他们所守的山地刚好是扼守加普亚通往盖纳城的道路。在他们的两边都是深深的大裂谷，根本没有可走之路，武安军在这里设立关隘是非常明智的决定。<p>　　这个方阵的重装步兵背后就是巨石垒成的兵垒，厚实的城墙足足有三丈高。从海鹰扬的方向望过去，可以隐约看到城墙上的弓箭手。<p>　　号角声响起，鹰扬军团的第一波攻击开始了。受到地形的限制，海鹰扬派出的也是一个二千人的重装步兵方阵，他们将盾放在自己的头上，迎着从堡垒的城墙上蜂蝗般的箭矢，不紧不慢的，十分沉稳的朝武安的方阵进击过去。<p>　　到了双方的标枪可以到达的射程距离，双方都不约而同地大声呐喊，标枪好像雨点一般的落下，打在士兵的装甲上，发出沉重的响声。<p>　　双方在试探性的远程攻击之后，马上转入短兵相接的阶段。枪和枪在空中猛烈地交集着，盾的撞击声，人的喘息声，组成了战场上最强的音符。<p>　　在这样的场面中，飞溅的鲜血成为最常见的景色。但落到地上的热血会马上被干燥的高原黄土所吸收，除了颜色稍微深一点外，根本看不出有什么不同。<p>　　由于有背后城堡的掩护，武安的士兵表现出异乎寻常的勇敢，而武安的重装步兵在大陆上素来有强悍的勇名，在保卫自己的国家时，他们将这种强悍的勇名发挥得淋漓尽致。<p>　　站在方阵前列的全部是最精锐的士兵，因为他们是整个列队的队长，就像是剑的剑尖一样，是冲锋陷阵的尖刀。在第一次接触之前，他们手中的标枪都已经投了出去，现在是用长剑和铁叶盾进行交锋。<p>　　震耳欲聋的呐喊声中，站在第一横排的士兵同时挥起手中的长剑，毫无保留地砍下去，根本没有什么花巧可言，只有杀死对手，你才可能活下去。但往往在杀死一个敌人的同时，从敌人后面刺来的长枪也会夺走他的生命。<p>　　一个士兵倒下去，马上就有一个士兵从后面填补上来，每一个人的眼中没有任何的感情，有的只是杀气，心中只有杀死对方的念头。<p>　　血腥气越来越浓，随着尸体的增加，双方的方阵都开始变得不完整，士兵的行动也出现停顿和迟缓。就在这时，法斯特的军中响起了退兵的信号。<p>　　法斯特军的第一次冲击未果，损失了三百名士兵后，为了这个战果，武安人也付出了一百多名士兵的代价。<p>　　但这仅仅是双方试探性的一次战斗，对于这样一次投入数十万将士的大型战争来说，这里损失的数百名士兵只不过是战场中的轻描淡写的一笔而已。<p>　　在后面看着双方的士兵渐渐分开，海鹰扬的心中突然升起一种古怪的感觉，他猛的抬起头来，如电的神目穿过武安军的方阵，射向后面的城墙，那里有让他感到危险的气息。<p>　　“战斗才刚刚开始呢！”他喃喃地说道，然后转身往后方驰去，同时对身边的传令兵大声令道：“将所有的将领召来！”<p>　　※　　　　　　　※　　　　　　　※<p>　　“鹰扬军团果然非常了不起！”马各西马站在城墙上轻轻地说道。他是此地的指挥官，武安军中颇有名望的将领，手下有二千的重装步兵，一千的弓箭手，以及二千的轻装步兵。<p>　　“守三天，之后你就带军撤往盖纳城！”<p>　　站在马各西马身边是一个浑身罩在漆黑斗篷里面的男人，从他的声音感觉不到一丝的暖意。<p>　　马各西马颇为戒备地望了黑色斗篷男人，这个家伙来自某个强势集团，更主要的是他还是一个技艺高超的黑术士，这才是马各西马感到戒备的原因。<p>　　“只需要三天吗？”马各西马的话有些不悦，“凭这个坚固的关隘，以及我手下的战士，我可以把海鹰扬的军团一直挡在这里。”<p>　　漆黑斗篷里面发出了空洞的笑声，男人的话无情又冷酷。<p>　　“你的士兵绝对挡不住他们的冲击，刚才仅仅是海鹰扬在试探你的实力！三天已经是我对你最大的期许了。”<p>　　“你！！”马各西马怒气上涌，但这个讨厌的家伙是军部派过来的特使，军人的礼节使得马各西马无法发火。<p>　　“不要以为我在虚言，你好好注意法斯特军的行动！我要回去禀报了。”斗篷男人说罢便转身离开了，留下马各西马在那里咬牙切齿。<p>　　但马各西马的愤怒没有持续多久，海鹰扬指挥的进攻已经再度开始了。这一次他用的是最精锐的重装骑兵，在法斯特的军队中，只有于凤舞的凤舞军团和海鹰扬的鹰扬军团有这种重装骑兵的配置。<p>　　当连人带马一起包裹在厚厚的装甲之中的重装骑兵出现在战场上时，其战斗力是无疑的，每一个骑兵都是一个活动的堡垒，光是他们奔驰起来的冲击力已经是没有什么可以阻挡了。<p>　　但养这样一枝重装骑兵的花费是非常巨大的，连胯下的战马也必须是最强壮，而且他们的武器是沉重的斩马刀和刺枪，近用刀，远用枪，如果是没有一定水平的骑兵可能连挥动一下都感到吃力，更不用说要用它来战斗了。<p>　　随着沉稳的鼓点声，重装骑兵排成五十匹马为一列的横阵，缓缓地朝面前的敌人逼近。马蹄的敲击声好像打在每一武安士兵的心中。<p>　　“长枪手出列！！”<p>　　每一列的五十夫长暴烈地喝道。为了对付敌人的骑兵，重装步兵的队伍中一定会配置有长枪兵。他们一般位于队伍的第三行，第四行，在前面的同伴与敌人短兵相接的时候，他们也可以派上用场。<p>　　长枪手火速站到了队伍的前列，他们每一个都双手持枪前挺，后面那一排的长枪手则是将长枪放在了前面同伴的肩头上，眨眼之间就在战场上出现了一片枪的丛林。这样的布置，如果是一般的骑兵根本无法从正面撼动其阵势的。<p>　　法斯特的重装骑兵到了武安的方阵前面后停了下来，每一个骑兵举起了手中的斩马刀，这表明他们准备是进行冲击了。<p>　　法斯特军后面的鼓声一变，重装骑兵突然向两边一分，朝武安军方阵的两个边发动攻势。武安的方阵两翼受到猛烈的冲击，而当中的士兵却是帮不上什么忙。<p>　　看到这样的情况，方阵中部的士兵开始往两边挤压过去，试图将正在攻击两翼的骑兵压下大裂谷，这样一来，他们的阵势出现了一道裂痕。<p>　　一直就跟在重装骑兵的后面，等候这个机会多时的法斯特轻装骑兵马上火速杀过来，这时候武安军才发现这些轻装骑兵的存在。<p>　　对于重装步兵来说，侧面是他们的弱点，根本经不起骑兵的强力冲击。加上法斯特的步兵随后掩杀过来，原本想把法斯特重装骑兵挤压到大裂谷去的武安重装步兵反而成了被挤压的军队。<p>　　这一战，能退回到关隘里的武安士兵不到一千名。马各西马只有强打精神，着手准备全力凭险死守了。<p>　　海鹰扬根本不让武安人有更多的时间去考虑前面一战的得失，他的军队已经开始连夜的攻城大战。<p>　　一波接一波的冲击震撼着武安的将士，他们终于明白了名震大陆的鹰扬军团为何有这么大的名气，强大的冲击力加上井然有序的组织，这样的军队自然是战斗力惊人的。<p>　　虽然有了这样的认识，武安的军队还是相信凭借着险要的关隘，他们完全可以将法斯特的士兵拦在这里。<p>　　当马各西马为了能够打退法斯特军第十次的攻击而高兴的时候，他看到了一次毕生难忘的场面。法斯特的士兵呐喊着冲上来，却只是为了抛下一袋东西，然后马上退下去了。<p>　　被弓箭和石头打破袋子之后，露出来的居然是高原最普通的黄土，看上去十分新鲜的黄土，应该是法斯特的士兵刚刚挖出来的。<p>　　“难道说法斯特人在挖地道吗？”马各西马和他的士兵心头涌起这样的想法，但马上就推翻了这个猜测，因为他们看到了越来越多的黄土铺成了一条斜坡，一直通到高高的关隘之下。<p>　　“居然会采用这样的战法？！”马各西马和他的士兵全部呆住了。十万大军在一夜之间将加普亚高原挖出了一个深深的大坑，而挖出来的黄土则堆到了关隘的下面，成为通往关隘的一条坦途。<p>　　这个时候，天色已经放亮，高原上的太阳早早的出来了，照在人身上虽然是温暖的，但武安的将士心中却是一片冰冷。他们知道当法斯特军成功的将斜坡铺好，一场结果早已经决定的战斗马上就会开始。<p>　　但现在他们也没有别的办法可想，只有准备和法斯特军决一死战。弓箭手射出了最后的弓箭之后，火速换上了轻装步兵的装备。<p>　　武安的阳光下，血战不可避免地开始了。法斯特军呐喊着沿着斜坡冲进了关隘，前面的士兵倒下去，后面的士兵就踩着同伴的尸体挥出手中的刀剑。<p>　　武安的士兵进行了顽强的抵抗，战斗十分悲壮惨烈，这也让海鹰扬感到十分意外，原本以为一看到法斯特军铺出道路，武安军就应该知道大势已去，采取撤退的办法，不想这些士兵居然是没有一个退后的。<p>　　“大人，乘人之危反而激起了他们的斗志啊！”身边的随军参谋喃喃地说道，用的声音只有他和俊美的主将两个人听见，“现在我们是进入敌人的国土作战，而他们是为了保卫自己的家园，在心态上，我们已经输了一筹啊！”<p>　　海鹰扬望了艾顿一眼，点头道：“这样的对手才有意思啊！”<p>　　夺下维尔拉巴山地的关隘之后，海鹰扬的军队急速进击，沿途再没有遭遇武安军的抵抗。此时，另外两路大军已经到达了盖纳城下，在他们的对面，是武安的十万禁卫军，还有他们未知的强敌。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_02'> 第十二集 青州篇(下) 第二章 惊见故人</b><p>");

document.write ('　　红云如电疾射，滚滚而来，一息之间已经到柳琴儿和辛西雅她们的跟前。<p>　　划破虚空的枪尖带起无比尖锐的劲风，劈头盖脸地朝站在面前的两个女神战士袭来，神目如电的女神战士看得十分真切，对手的枪尖上吐出了一道血红妖异的锋芒，通体血红的枪身则是笼罩在一片让人心悸的血光之中。<p>　　早有防备的两个女神战士娇叱一声，手中的亮银盾爆出夺目的光芒，倏然张开迎上血红的枪锋，与此同时，另外一只手中的闪电标枪循着奇奥的轨迹刺向藏身于红雾之中的敌人。<p>　　“小心！”<p>　　只有辛西雅发觉到其中的不妥之处，两团红雾中的敌人让她的心灵深处产生莫名其妙的震颤和不安，即使是在众神之战中，面对着强大的天神，女神战士的首领也从来没有这样的感觉，这种感觉让她产生非常不安的感觉。<p>　　辛西雅的话音未落，女神战士的亮银盾已经和那血红的枪锋相触，顿时眼前血光大盛，爆鸣声震耳欲聋，四溢的劲气吹拂着众人的脸颊生疼。<p>　　就这一招，不管是位列十大高手的问剑客，龙堂双雄，还是萧天成、张烈他们都有一种惊讶的感觉，他们万万没有想到叶天龙身边这些美丽的女人居然会有这样高超的身手，从两个女神战士的身上就可以看出来，她们的武技绝不在自己这些人之下。<p>　　但让他们更加震惊的是，两相交错，两个女神战士居然被震得朝两边飞起来，显然是抵挡不住对手的攻击，这简直是令人难以置信。<p>　　红色的雾气激荡，旋舞着散溢，里面的两个装束妖艳的女人马上落入众人的眼帘之中。近乎一丝不挂的她们看起来是如此的香艳，简直是最诱人的淫娃荡妇，可在场的每一个人心中却是暗暗生凛，这样怪异的对手是他们生平第一次遇见。<p>　　两个嗜血女神的动作并没有丝毫的停顿，枪尖一摆，如涛的劲气涌出，继续朝辛西雅和柳琴儿她们攻击过去。<p>　　辛西雅和其它的女神战士已经认出了眼前两个敌人的模样，知道这两个女人的可怕实力，自然是不敢有丝毫的大意，纷纷移动身形，瞬间便有五把飞电标枪出现在这两个女人的前后左右，每一把无不满含凌厉的杀机。<p>　　两个嗜血女神的身上倏然现出一种淡淡的血色，似乎是在皮肤表面上形成了一层血色的雾气。漫天的枪锋之中，丰满诱人，曲线凹凸的两具胴体有如水中的游鱼一般轻灵地转折扭动，在女神战士们组成的防御网中表现出一种让人咋舌的柔韧性和灵巧度。<p>　　对手居然毫发无损地穿了过去。围攻的女神战士们无不心中一震，这两个女人对自己的招数居然有着如此的认识，了解其中的细微变化，甚至知道每一个女神战士出枪的特点，这真是让她们感到不可思议！<p>　　早已严阵以待的辛西雅和柳琴儿见到这样的情况，虽然心中也感到意外，但也毫不惊慌，娇叱一声，手动风雷起，各自迎上去，给两个敌人以最猛烈的一击。一方面是因为对手的实力可怕，另一方面也是因为觉得这两个妖艳的女人实在够狂妄的，区区两个人就敢直闯她们的阵营，挑战自己这么多的人。<p>　　一招“长虹裂天”，辛西雅手中的飞电标枪的锋尖幻化为七道灼灼的激光，真有裂天的声势。女神战士首领的十成功力出手，的确是有惊天动地的气势，迫得那个嗜血女神不得不慢下来，以令人目眩的奇速出枪，迎着射来的激光硬封硬接。<p>　　旁边的柳琴儿也不慢，一记功力十足的“分身斩击”，似乎是一下子出现了两个柳琴儿，每一个的手中利剑均幻化为耀眼的电虹，挥剑的速度无以伦比，将对手的身前所有方位尽数封锁。这些日子以来，和叶天龙的水火相济，让柳琴儿的武技已经得到了极大的进展，却一直没有机会真正动过手，现在全力发出，连她自己也没有想到会有这样的效果。<p>　　“铮铮铮……”<p>　　数声暴震，火星飞溅，数道虹影和血色的雾气狂野的纠缠，人影急速闪动。<p>　　柳琴儿的功力还是稍逊一筹，她的身子向后侧飘，立时感到自己的胸中血气一阵翻腾，从对手的枪上传来的那一股邪异真劲循剑而上，阴柔处似棉里藏针，让她十分难受。而且更为难过的是，这个近乎全裸的妖艳女人身上那层淡淡的血雾会发出阵阵的异香，让人心旌摇荡，从而产生一种没来由的浮躁不安，精气神三宝无法如平常那样的汇聚融合。<p>　　击退柳琴儿的那个妖艳女人也无法再次对柳琴儿出手了，因为她身边的其它几个女神战士已经全力攻过来，凌厉无比的招数迫得她只有出手招架。<p>　　此时和辛西雅交过一招的那个妖艳女人步伐一乱，她虽然占得一些先机，但因为是冲破两道防线才攻到辛西雅的面前，特别是在闪过几个女神战士的严密防御网时，已经消耗了不少的真力，而她面对的又是辛西雅这个女神战士首领的全力一击，应该说能占得上风已经是十分骄傲的事情了。<p>　　辛西雅被强大的劲气震得退了一步，步伐虽然没有乱，但却突然惊叫起来。<p>　　“辛蒂，是辛蒂！！”<p>　　就在辛西雅惊叫的同时，整个洞窟开始发生轻微的摇晃，中央处那个七彩光幕爆出了强烈的光芒，并同时开始收缩成一个半球体的模样。正是这样的异常变化让众人的心神俱是一震，所有的目光便全部转到了这个地方。<p>　　所以辛西雅惊叫的声音只有她身边的一些人听到了，而对于柳琴儿来说，虽然是听到了，却不明白其中的含义。她颇为惊讶地望了一眼辛西雅，发现她身边的那些女神战士们全部脸色微变，不禁暗中心惊，这可是她第一次看到不惧任何强敌的女神战士流露出这样的表情，这次的对手到底是什么样的可怕角色呢？<p>　　“什么？？她是辛蒂？！”<p>　　辛蒂这个名字落入女神战士的耳朵里，却是犹如晴天霹雳一般的感觉。这时候和另外一个妖艳女人交手的几个女神战士也各自退了半步，以一个扇形围着对手，在凝神戒备的同时，她们也认出了对手的身份，一个她们曾经认为已经不存在的同伴，一个从她们中间叛逃的女神战士星娅。<p>　　再一次看到背弃自己的使命，投向黑暗而受到自己追杀的往日姐妹，所有的女神战士心中真是无比的震惊，因为她们曾经亲眼看到这两个女人的死亡，而且还是尤那亚帮助她们将这两个背叛的女神战士埋葬的。辛西雅和她的姐妹们万万没有想到居然在这样的场合中会再次相遇。<p>　　“难怪这两个家伙那么想杀死自己！”<p>　　望着眼前的辛蒂，辛西雅的心中还有太多的疑问，死而复生又变得比以前更加强大，武技的提升几乎达到一倍以上，而且样子又变得如此的妖艳怪诞？<p>　　但辛西雅没有时间再多想一下，那个七彩的光幕已经缩成了半球，开始急速地旋转起来，洞窟的摇晃越发的厉害，看起来好象这个地方要塌陷一样。这让众人陷入了为难的境地，可万一洞窟塌陷的话，那就危险了，可眼看着这把神剑就要出现了，想要他们放弃那是谁也委实舍不得的。<p>　　众人正在惊惧不定的时候，一道耀眼的光芒从中央那个七彩的光幕中闪现出来，慢慢的，这一道光芒汇聚成一把剑的模样，它所展现出来的亮度就算是天上的太阳也无法比拟，在这个剑形的光波照耀下，整个洞窟中变得明亮无比，<p>　　“神剑出来了！！”<p>　　不知道是谁呻吟了一声，将呆呆望着眼前的奇异景象的众人的心神从震惊中唤醒过来。张烈身后的一个大汉突然间纵身扑了上去，刀锋闪烁，带着强烈的刀气斩向那个半球的光幕，试图劈开这一层笼罩在神剑外的光幕，好得到这把传说中的天命之剑“圣魔神剑”。<p>　　其它的人见状皆暗中咒骂，张烈这个家伙居然想用这个办法来抢这神剑！他们也不甘落后，纷纷纵身跟进，口中也大声的喝骂。<p>　　但是他们的启动较之对方以及慢了一步，而且张烈和他的手下大汉也十分默契地冲了上去，巧妙地挡在那个扑向光幕的大汉的身后，显然是想拦住众人跟进的脚步，好让自己人能顺利得到神剑。<p>　　问剑客和龙堂双雄他们虽然武技惊人，但毕竟在出发时已经慢了一步，加上张烈的人马全力以赴地拦阻在前面，很明显已经迟了，现在他们只有眼睁睁的看着张烈手下的那个大汉冲到光幕的前面。<p>　　大汉运足了全身的真气，大喝一声，手中的刀带着强烈的破风声，闪电般的劈向正闪动着七彩夺目的半球形光幕。看架势，这一刀足以将巨石劈开，端的显出他的不俗实力。<p>　　张烈的脸上露出了胜利的笑容，他听到了自己的手下全力挥刀时所发出的强烈劲气，破空的刀风中甚至可以听到空气发出的音爆声。<p>　　“没有想到他的刀气可以达到这样的级数，看来平日里是下了苦功的！”张烈的心中不禁暗暗对自己的手下有了一番新的评价：“这次回去一定要好好地犒赏一下他们！”<p>　　这样的念头还没有转完，他的耳朵里响起了那个正被他暗暗夸奖的手下大汉的惨呼声，再看问剑客他们的脸上均泛起了一丝怪异的神情，便知道事情有变，火速转身一看，不禁一愣。他的手下已经倒在光幕前面，手足不住的抽搐着，血从他的身下缓缓的流出来。<p>　　原来大汉那泛着金光的刀在触及七彩的半球光幕时，那光幕中突然爆出了一束强烈的光线，同时升起了一层奇异的毫光，将大汉全力劈下的刀托了起来，而这一束白得耀眼的光线则是没入了大汉的胸口。<p>　　虽然这个大汉的武技不俗，但这光线的速度实在太快了，他看到了，也意识到要闪躲，但身体却是无法做出进一步的反应，任凭这道刺目的光线贯入自己的身体里面，火热的感觉霎时充满他，所谓眼睁睁的等死就是这个样子。<p>　　大汉惨叫一声，倒在光幕下，再看光幕中的那把悬空的神剑，从剑身上不住流动的光芒使得它似乎失去了剑的形状。<p>　　这一下，众人全部心中暗暗生凛，如果不把这个半球形的光幕打开，就无法得到里面的神剑，可是谁也没有把握破掉这个光幕，搞不好的话，反而要陪上自己的性命，刚才出手的那个大汉就是一个很好的例子，这可绝对是得不偿失的事情！<p>　　兽人女将香苓的心中突然一动，一只手探进了怀里，摸上了那颗功能防魔消法的宝珠，据说这是月之神殿的镇殿之宝，妙用无穷，交给她的那个人也没有完全说清楚。<p>　　“说不定它还能派上用场？”香苓的心中暗暗思量，但她不想马上表露出来，因为她可不想和其它人分享神剑。<p>　　香苓她要等无人的时候再试，可站在一边的萧天成却是眼珠微动，和声说道：“香苓小姐，麻烦反拿那颗宝珠试一下，说不定可以抵消掉保护神剑的光幕。”<p>　　一听此话，所有人的心神大动，眼楮全部落到了香苓的身上。香苓苦笑一声，道：“我也想这样做，可是这宝珠对此地的光幕毫无反应，显然是没有作用的，而且宝珠的主人曾经说过，如果强行使用此宝珠的话，后果将不堪设想。”<p>　　大家正在迟疑不决的时候，一道身影从来路飘入此地，落地时身子一晃，站直时才看出这是一个俊美的年轻人，身高腿长，神情俊逸，只是苍白的脸色和沉敛的眼神表明他受了不小的内伤。<p>　　“六爷！”<p>　　“六爷！怎么样啊？”<p>　　傀儡大师门下的那些人一见到这个年轻人，连忙围了上去。原来此人便是傀儡大师的第六个弟子楚天陆，出身于楚越的王族，被誉为是楚越的后起之秀。<p>　　“那魔女马上就杀过来了，大家小心！！”<p>　　楚天陆望着众人朗声说道，当他的视线落到装束妖艳淫邪的辛蒂身上，不禁咦了一声，“你们………”<p>　　众人的心中立时有些明白，楚天陆他们所遇到的敌人很可能是和这两个女人差不多的。<p>　　红色的雾气激荡，一道血红色的剑芒掠过，直奔楚天陆而来。来势汹汹，劲气之强让人为之咋舌。<p>　　楚天陆的脸上流露出一丝的惊异，因为他在摆脱追杀的时候，在身后布下了三道防御，不想这个女人能够这么快就杀过来了，真是出乎他的意料。<p>　　苍白的脸上显出一阵潮红，楚天陆的手急速在身上交叉拍出。他身边的众大汉早已散开，只有一个站到了他的身边。<p>　　“疾！疾！疾！！”<p>　　随着每一声的大喝，楚天陆身前的空气均发生怪异的扭曲，最后一掌重重的拍在那个站在他身边的大汉身上。<p>　　那个大汉蓦地大吼一声，双眼射出怪异的光芒，双手一伸，居然抓住了又疾又狠的来剑，同时下面飞起一腿，直踹对方。<p>　　“傀儡术！！”萧天成暗暗点头，楚天陆能够练到这样的程度，的确是下了不少的苦功，而且也是很有天赋的。所谓的“傀儡术”其实就是借物施力，它可以将身边的任何活物变成不畏刀剑和魔法的傀儡，最可怕的是，它还可以将对手变成受自己控制的傀儡。<p>　　血色的长剑在大汉的手中稍微的一停顿，马上轻轻一转，毫无阻碍地斩掉大汉的手掌，刺进了大汉的胸膛。<p>　　一振，一挑，大汉的整个身躯立时爆裂开来，漫天的血肉之中，楚天陆接下来的攻击变得毫无用处，只有飞身后退。<p>　　受到傀儡血雾的拦阻，追杀的人停下脚步，剑收人现，是一个装束和辛蒂她们两个人没有什么两样的美艳女子，唯一的区别在于，她的下身多了一件短到大腿根部的金色皮裙。<p>　　如果仔细观看的话，这个后来出现的女子比起辛蒂和星娅这两个叛逃的女神战士来，要美艳上许多。如果说辛蒂和星娅她们看起来淫邪多于美艳的话，那么这个女子却是美艳成熟的气质远远胜过了她的装束带给别人的淫荡感。端庄和妖艳会在她的身上成为一体，而且还是相当的和谐，这让在场的人都十分惊讶！<p>　　问剑客、龙堂双雄以及其它人的惊讶是因为见多识广的他们还从来没有见到过这样的女子，而对于柳琴儿和辛西雅她们，这个惊讶却是因为她们认出了这个女子的身份。她就是公孙世家的家主公孙大娘！<p>　　这个时候，大地的震动好象停止了下来，半球形的七彩光幕不住地旋转，里面的那把神剑已经完全失去了剑身，宛如一道流动的光线。众人一边戒备进来的这个女子，一边时刻注意光幕的变化。<p>　　“你！！是嗜……”柳琴儿睁大眼楮，有些难以置信地望着公孙大娘的脸，“真的是……”<p>　　为了这张俏脸，叶天龙和龙灵儿还曾经进行了一次赌约，所以，不管是柳琴儿还是辛西雅，她们都对公孙大娘这一张俏脸有着非常深刻的印象和记忆。老实说，除了现在的这一张俏脸还是有一点变化的，双颊上浮起的淡淡的血色给人一种十分妖艳的感觉。<p>　　“为什么，为什么会变成这样？”<p>　　柳琴儿喃喃地问道，她实在找不出丝毫的理由来推翻自己的观点，眼前的妖艳女子就是公孙大娘！！<p>　　公孙大娘的俏脸上浮起一丝怪异的笑容，穿成这个样子出现在别人的面前，如果说心中没有难堪的感觉，那是鬼扯！但这样的装束固然是尤那亚故意用来折辱她们的心志，还有一个原因是她们身体所受的改造术要求她们的全身肌肤必须暴露在空气之中。<p>　　而经过这段时间的经历之后，她对于这样的装束，心中居然产生出一种暴露的特别感觉，好象是一种奇怪的放松和刺激。这是和她从小所受的教育截然不同的观念，可以说是天壤之别，但她却从中得到了一种异乎寻常的感觉，这让她感到又害怕又欢喜。<p>　　但现在面对着自己曾经熟悉的旧人，公孙大娘的心中马上升起一种难以忍受的羞辱感，自己想竭力忘却的记忆又都回到自己的心头，这种感觉好象是万虫在咬噬着她的心。<p>　　正因为怕见到自己熟悉的旧人，所以她才会让两个叛逃的女神战士去攻击柳琴儿和辛西雅她们，自己则是去暗杀后来进入此地的人，目的就是想避开这两个会带来旧日记忆的人。<p>　　“真是糟糕，居然被她们看到自己这种样子，真是太丢人了！！”<p>　　公孙大娘的心中这样的声音越来越大起来，羞愤很快淹没了其它的感觉，看到柳琴儿眼中的怜悯和一丝的不屑，杀机便填满了她的胸怀。<p>　　“既然现在已经被奔们发现了，那只好对不起岂们了！”公孙大娘的口中喃喃地说着，手中的长剑一举，辛蒂和星娅马上飞身站在她的身前左右，三个人呈三角形站立。<p>　　“小心，她们要出手了！！”萧天成突然大叫一声，众人不由得一惊。<p>　　公孙大娘已经发动了凌厉的攻势，剑出人斜进，两个叛逃的女神战士则在两边从旁策应，旋风狂飙般的杀过来。<p>　　首当其冲的是龙堂双雄的人，根本没有回招的机会，龙堂双雄的几个手下已经惨叫着向四下飞跌，鲜血飞溅。这一交手，龙堂双雄也感到十分吃力，公孙大娘三个人的攻势如狂风暴雨，一剑两枪勾、挂、扫、拨、挑、点、蹦绵绵不绝，像是无数个高手同时在进攻一般，让他们简直是无从招架。<p>　　没有想到她们三个人联手居然可以发挥出如此可怕的威力来，简直是三个人同时提升了超过一倍的功力都不止。萧天成看出了其中的不妙之处，连忙对其他人说道：“如果大家不联合起来，一定会被她们三个人各个击破的！”<p>　　其实问剑客和张烈也看出问题来了，但因为自觉是身份高超的名家高手，感到难以挂下脸来请求大家的联手来对付三个女子。现在听萧天成这样一说，自然是借此机会下台。<p>　　而香苓和柳琴儿她们两伙人虽然不想加入围攻的行列，可是公孙大娘却不想放过她们。混战中，公孙大娘三人的阵势卷到香苓的面前，一个兽人属下根本来不及做出反应，就被一剑击毙，使得香苓也只有出手自保。<p>　　这么多高手的围攻却没有让公孙大娘她们感到丝毫的困难，阵势再转，到了柳琴儿和辛西雅她们的面前，面对要想置于死地而后快的攻击，柳琴儿和辛西雅也只有奋起应战。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_03'> 第十二集 青州篇(下) 第三章 何为善恶</b><p>");

document.write ('　　“没有办法了！”<p>　　叶天龙暗中咬牙，毕竟要从水镜迷之玄阵中出来的欲望以及想和柳琴儿、辛西雅她们会合的念头战胜了其他的想法。但在他的内心深处，不可否认的是，还有一个难以抗拒的原因在其中，那就是要得到如月神之灵所谓的举世无双的能力和无尽的生命。<p>　　如果真如这个月神之灵描述的，那简直就是一下子拥有强大无敌的能力，成为无所不能的神，而这几乎是每一个人的梦想。为了这个目的，王师和风月真君都已经奋斗了百年，叶天龙他却可以很轻松的得到，这不能不说是一个难以拒绝的诱惑。<p>　　月神之灵似乎看出了叶天龙的心理变化，她那张罕世未有的娇颜上泛起了一丝惊心动魄的浅笑，轻启的樱唇中流出了燕语。<p>　　“相信我，只要一个简单的仪式之后，你就可以随心所欲地做你想做的事情，在这大陆上，再也没有什么人能够阻挡得了你，只要你愿意，你甚至可以改变命运的轮子。”<p>　　“随心所欲做要做的事情！……”<p>　　叶天龙在心底轻轻的，反复的念着，他感到自己的心在剧烈的跳动。<p>　　“别听她的话！！”<p>　　一个惶急的声音突然在叶天龙的耳边响起，他大讶地四顾，却没有见到有丝毫的踪迹，心中不禁暗自生疑，难道是自己的耳朵出问题了？<p>　　见到叶天龙在疑惑地观望，面前的月神之灵眼中掠过一丝的异色，但很快就被宽慰的微笑掩盖了。<p>　　叶天龙正准备要举剑立誓，洒血引约，开始与月神之灵的最终约定，耳边再度响起了那个惶急的声音，这次他听明白了，是从他的心底发出的，这让他更加迷惑不解了！<p>　　看到叶天龙的剑抵在手上，却迟迟没有下去，如果没有血的引约，这一份最终的神契就无法完成，月神之灵不由得心中大急，她的美目中突然现出两道勾魂摄魄的眼波，恍若有形质的光芒，直射叶天龙的脑中。<p>　　叶天龙顿时感到自己的脑袋微微一沉，一个声音好像在里面不住的催促他下剑洒血，让他不由自主地动起手来。<p>　　就在这时，叶天龙的身边白光一现，他的手微微一颤，剑已经划破了手臂，但没有再继续下去，而是一个急怒的声音响起。<p>　　“你破坏了我们之间的约定，居然出手了！！”<p>　　叶天龙循声望去，在他的左边那面水镜中，不知何时也出现了一个和月神之灵几乎无二的娇颜，眼鼻口眉全部是毫无差别的，只有内行人才可以从她们的眉宇之间看出两个的差别。<p>　　月神之灵的眉宇之间隐约透露出一丝的妖艳之色，而后来出现的这个女人眉宇之间却是一片的清正之色，总之这两张娇颜虽然模样无差，但在眼光独到的叶天龙眼中却是表现出了两种截然不同的味道。<p>　　“亲爱的姐姐，你也出来了啊！”月神之灵柔声说道：“这样一来，你也破坏那个约定，我们持平了。”<p>　　“你！！”后来出现的这个女人脸上现出怒容，“你借达克之力要对付我，这也是难怪的，但你居然会在这里使用摄神术对付宿主，这已经是破坏了父亲大人的约定，你不怕引起禁制的反噬吗？”<p>　　月神之灵发出了一阵笑声之后，淡淡地说道：“这么多年来，终于让我找到一个可以重新复活的机会，我怎么能轻易放弃呢？难道说你就没有心动吗？”<p>　　说话的时候，月神之灵头部以下的身躯慢慢显现出来，让人感到意外的是，她的身上居然是不着片褛的，但一丝不挂的娇躯却是完美无瑕的，如果让某个好色的男人来评价的话，那就是惊心动魄，其成熟迷人的气质无以伦比。<p>　　可能是水镜的作用吧，月神之灵的胴体有如惊鸿一现，马上便被一层淡淡的水雾所遮掩，这种隐约朦胧的感觉就像是雾里看花，醉人的魔力扑面而来。<p>　　叶天龙呆呆地看着眼前的月神之灵现身，突然转头望向左边的水镜，果然不出所料，水镜中的女人也现出了她诱人之至的胴体，一时间让叶天龙的心中升起一阵眼花缭乱之感。<p>　　似乎是看出了叶天龙心中所转的念头，两个女人的脸上露出了截然不同的神态，月神之灵是巧笑着，用十分愉快的口吻说道：“忘记了向你介绍，这一位是我的姐姐，现在应该称她为风神之灵。”<p>　　而风神之灵却是满脸的薄怒，对月神之灵说道：“我绝对不会让你得逞的！”。然后她用十分严肃的口吻对叶天龙说道：“你不要上她的当，如果你照她说的去做的话，你将会失去自己的意志，完全受到她的控制，后果是不堪设想的！”<p>　　叶天龙心中一惊，转眼望着月神之灵，道：“她说得对吗？是不是真的像她说的那样，仪式完成之后，我会完全被你控制？”<p>　　月神之灵微微一笑，并不否认，也没有回答叶天龙的话，只是惋惜地说道：“真是可惜啊！达克你怎么不能再坚持一下呢？只要再多牵制一会儿，我们就成功了啊！”<p>　　“你这个女人，果然是不安好心啊！”叶天龙怒视着月神之灵，虽然这个女人看起来动人心魄，但想到她居然花言巧语来设计自己，他的心头不禁火起。<p>　　“无知的家伙，虽然你失去了自己的意志，但是你能得到举世无双的能力，可以随心所欲地做想做的事情啊！”<p>　　一个声音在叶天龙的心底发出，冰冷有力，每一个字都好像是重重落在他的心里，让叶天龙的心神为之摇撼。<p>　　“对于一个软弱的人类来说，能得到神的能力和生命，应该是无上的荣耀！”<p>　　最后一个字落在叶天龙的耳朵里面时，已经是变成从他的身后发出的。叶天龙转身一看，后面的水镜里面居然出现了一团黑色的影子，模糊不清，但隐隐约约可以看出是一个近似于人的形状。<p>　　从这个人形的影子上还不时散发出阵阵的黑色雾气，让这一面水镜看起来是如此的缥缈虚幻，而且这个人影还缩涨不定，有如一团在空中摇摆不定的雾气。<p>　　这样的怪异景象，饶得叶天龙的胆子再大，也不禁吓了一大跳。<p>　　“你到底是什么东西啊？”叶天龙心中的惊疑立时脱口而出。<p>　　“我就是你心中的暗黑之魂！”从黑色的雾气中发出的声音不带丝毫的感情，“其实我就是你心中的另外一面，而她们两个也是潜伏在你心中的另外一个你自己！！”<p>　　这一下子，叶天龙是听得满头雾水，这样诡异的情势真是他有生以来从来没有过的，他茫然地指着三面水镜，喃喃说道：“你们都是我，那我又是谁呢？”<p>　　风神之灵正色道：“你就是你自己啊”。然后一指那团黑色的雾气，又对叶天龙说道：“暗黑之魂达克并没有说对，我们三个人都只是存在于你体内的神灵，受到你身上九炎天脉的禁制，失去了自由之身。”<p>　　风神之灵的一番话让叶天龙听得是张口结舌，简直是在听一个神话一样。但风神之灵说的话一点也没有错，其实风神之灵和月神之灵她们就是被创世父神封印的风、月两大女神，她们因受到了创世父神的千年诅咒，失去了神的一切形体，被禁锢于九炎天脉之中，而作为九炎天脉的千年传承之人，叶天龙的身上自然就潜藏着两个女神的灵命。<p>　　而暗黑之魂达克也就是暗黑一族所敬奉的暗黑大魔神，他应该算是一个非常不幸的神，在众神之战中，他都没有陨落，但却在玉珠发出的“暗黑启示录”的请求之下，来到人间想要大发神威的时候莫名其妙的被叶天龙的九炎天脉吸收，成为第三个被封印在九炎天脉中的天神。<p>　　作为能力超绝的暗黑大魔神，达克他自然不会甘心情愿被困在九炎天脉里面，于是他便想尽一切的办法为的是要返回神界，但这个九炎天脉代表着创世父神的能力，就连风月女神都无法抗拒，他虽然努力了好几次，还是没有成功，但也不能说他没有功效，至少对叶天龙来说，影响是非常巨大的，最后一次的努力更是让玉珠也得到了绝大的好处。<p>　　而也正是最后那一次的行动，暗黑之魂的魔气惊动了被封印在叶天龙心底的风月两个大女神。受到暗黑之魂的魔气影响，月神之灵的能力开始变得大起来，使得她在和风神之灵的较量中占得了一些上风。<p>　　在通常的情况之下，叶天龙身上的九炎天脉让这三个神灵无可奈何，又不能强行破解，因为宿主的强行破坏将使得她们的神魂烟消云散，灵魄俱散。所以一直以来，风月两个女神她们只有慢慢影响叶天龙的心，想办法让叶天龙的心真正归向自己一方，好打败对方。<p>　　现在有了暗黑之魂的帮助，叶天龙的心开始慢慢朝黑暗的一面移动，他在对付青峰山的山贼时所表现出来的就是一个证明。<p>　　这次为了寻找圣魔神剑，叶天龙进入了创世父神所设立的四绝守护之阵，他体内的九炎天脉马上和这个守护之阵发生作用，所以他才会在“蜃境迷踪”的阵法中被转移到这个水镜大阵中。而就是在这样的环境中，被封印在九炎天脉里面的三个神灵才有机会在水镜中现身。<p>　　于是月神之灵就趁这个大好的时机，和暗黑之魂达克联手，困住了与自己不相上下的风神之灵，然后在水镜中现出自己的头部，想办法来诱惑叶天龙，好让他和自己真正结合，从而得以重返天神界。<p>　　但风神之灵并不甘心受困，因为她知道如果让月神之灵的计谋成功的话，那么她将被自己的妹妹完全打败，结果只能是彻底消失，形神俱亡。只是在暗黑之魂达克的牵制之下，风神之灵虽然意识到情况不妙，也只有先全力以赴摆脱暗黑之魂达克再说。<p>　　由于月神之灵的大部分神意都在和暗黑之魂达克一起对付风神之灵，剩余的神意不足以让她的整个身体显现，所以叶天龙看到的她也是一个头部而已，<p>　　就在叶天龙快要坠入月神之灵的圈套之中，风神之灵刚刚腾出了一点神意，于是她拚尽全力发出一声细微的警告，就是这一声的警告让月神之灵心急之下，犯了一个错误，将她和暗黑之魂联手的神意收回了部分，好对叶天龙采用摄神术，尽早解决问题。<p>　　但这样一来，少了月神之灵的部分神意，本来就处于下风的暗黑之魂达克就无法再完全缠住风神之灵了，于是风神之灵就趁这一处的弱点，摆脱了暗黑之魂达克的纠缠，现身在另外一面水镜上。<p>　　看到风神之灵也已经脱困而出，月神之灵也只有完全收回自己的神意，从而现出了完整的身形。而随着风神之灵的现身，暗黑之魂达克也只有放弃继续纠缠她的念头，在另外一面水镜里面现身，毕竟被禁锢在九炎天脉这么久，能出来透透气也是好的。<p>　　“只要你拥有了神的能力和生命，还有什么事情做不成呢？”暗黑之魂达克开始向叶天龙力陈要害，“你失去的不过是一个小小的人族意志，但你心中所有的愿望都可以实现，这样的交易应该是非常值得的！”<p>　　月神之灵也柔声说道：“三界九地，除了你之外，再没有一个人能够像你这样拥有这样的机会和能力，如果坐失良机，那才是后果不堪设想！”<p>　　风神之灵在一边哼了一声，道：“你们少说了一点，并不是他心中所有的愿望可可以实现的，而应该这样说，所有黑暗的愿望都可以实现，他将变成一个无情无义的冷血之人！”<p>　　叶天龙转头望着风神之灵，他没有想到这次单纯的寻找神剑居然会变成这样的状况，简直让他一下子无法完全消化，更不用说是接受了，所以他现在只有傻傻地听着这三个只有在传说中出现过的神灵说话。<p>　　“有所得必有所失去，这是亘古不灭的法则啊！”月神之灵浅浅一笑，道：“再说了，姐姐你为什么说是黑暗的愿望呢？我们都只是率性而为，表达出自己内心深处的真实一面而已，不象你这样的伪善！”<p>　　暗黑之魂达克发出一阵怪笑，接着说道：“说到黑暗，这本来就存在于每一个人的内心世界，你们所谓的善又是什么呢？众神之战中，多少的神打着正义和善的旗号对付与自己意见相左的神，这也是神灵的黑暗啊！”<p>　　风神之灵不屑地说道：“你们这都是在巧言令色，强词夺理。追求正义，存心为善的，就一定会疾恶如仇，也自然要铲除为恶的。”<p>　　“难道说和你们的想法不一样，就是恶吗？”月神之灵撇了一下嘴巴，“其实是你们在铲除异己罢了。”<p>　　“岂有此理！”风神之灵怒视道：“明明是你们这些人心存恶念，做了恶事，居然还会说别人不好！”<p>　　“那你就没有杀过生灵？”暗黑之魂达克不服气地回道：“众神之战中，你干了什么事情啊？”<p>　　看到这三个家伙在这里唇枪舌剑，斗得津津有味，似乎是要把众神之战的帐算个清楚，叶天龙早已是听得头大如斗。<p>　　听到后来，他不禁也喃喃地说道：“什么是善？什么是恶？”。想起自己参加的每一次出战，好像都是宣称自己是正义的一方，是为善的，甚至是奉神灵的名义而战，但往往对手也是持着同样的观点。不料现在就连神灵好像也在为善恶而争，这让他感到迷惑不解，不禁自问到底善恶如何定义？<p>　　越想越糊涂，叶天龙已经弄不清楚善恶的区别，如果说这两者是水火不相容的，可世上真的有完全的善恶之士吗？在某些人眼中看为善的事情，在另外一些人的眼中就变成十恶不赦的事情，这样的例子并不少见。很多的时候，因为所秉的理念不同，所站的角度不同，谁又能判断事情的真伪善恶呢？<p>　　耳朵里面传来的是三个家伙争吵不休的声音，幸亏她们出来的只不过是通过水镜显现的神意而已，如果说真正的形体也出来的话，说不定这个地方早就成了众神大战之后又一个新的战场，这三个家伙一定会大打出手的。<p>　　叶天龙突然大喝一声，道：“你们都不要吵了！”。风神之灵、月神之灵以及暗黑之魂达克不禁同时一呆，都望向站在当中的叶天龙。<p>　　“我现在要出去！”叶天龙大声说道，“这种争论千年不休，我可没有功夫听你们的废话！”。三个神灵顿时傻了眼，没有想到这个家伙会说出这样的话来，还以为他会有什么高见呢？<p>　　原来叶天龙发现自己想得越多越深入，就越感到迷惑不解，加上风神之灵和月神之灵的争论，更使得他的脑袋都疼起来。“既然无法想出答案，就先把这个问题放一下！”生性豁达大度的他一向都是奉行这样的观点，“绝不要让自己太过于伤脑筋了！”，因此他才会干脆将这个善恶的问题抛在一边，心思转到外面的柳琴儿和辛西雅她们的身上。<p>　　这一下子，让他想起了方才在水镜里面看到的情况，柳琴儿和辛西雅她们正遭遇那两个神秘敌人的偷袭。叶天龙已经认出了那两个装束淫邪的女人正是尤那亚身边那两个可怕的高手，根据莫干人的描述，这两个女人的身手非常骇人，而且浑身刀枪不入，不知道柳琴儿和辛西雅她们对上这样的敌人，后果会如何？<p>　　一想到这里，叶天龙不免心急如焚，他再次大声地说道：“我不管什么善恶是非的问题，现在我只想能知道那边的情况如何！”<p>　　风神之灵和月神之灵相视了一下，几乎是同时说道：“你看那面水镜！”<p>　　话音未落，叶天龙身边唯一没有影像出现的那面水镜中白光一闪，随后出现了柳琴儿和辛西雅她们所在的地方的景象。<p>　　看到叶天龙焦急的样子，风神之灵突然说道：“接受我的灵，我来帮助你到她们那里去！”<p>　　月神之灵顿时嘲笑道：“亲爱的姐姐，你这样做不是一样在乘人之危吗？你也在引诱宿主啊！”<p>　　暗黑之魂达克则乘机引诱叶天龙道：“你如果和她结合的话，只有得到她一个的能力和生命，而如果和我们结合的话，就可以得到我们两个的能力和生命，不管从哪一方面说，都是强大许多的。”<p>　　叶天龙大感头痛，他知道这三个家伙都是不安什么好心的，都想引诱自己加入她们的阵营里面，好得到自己的身体，但如果不这样做的话，自己就无法离开这个该死的鬼阵，也就无法和柳琴儿、辛西雅她们会合，特别是现在看到柳琴儿和辛西雅她们正在和强敌作战，自己更是别无选择。<p>　　左思右想，叶天龙终于攅起头来，大声地宣布道：“我决定了！我要……”<p>　　就在这个时候，叶天龙感到自己脚下的大地开始发出磨擦的响声，眼前的水镜也发现剧烈的晃动，好像有一只看不见的手在搅混水镜的镜面，镜子里面的景象开始扭曲变形。<p>　　“这是怎么一回事情？”不仅是叶天龙，就连风胜之灵她们也不禁惊叫出声。<p>　　地表出现了裂痕，脚边的小石子开始跃动了起来，好像有什么东西在地底深处要出来一样，不住升高的鸣动摇撼着叶天龙的双脚。<p>　　一声剧烈的爆裂声响之后，七彩的光芒充满了叶天龙的身遭左右，让他根本无法睁开眼睛。<p>　　就觉得耳边的爆响声尚未完全消失，四面便不住地传来了水镜爆裂巨响，从自己的身边一直向远处延伸过去，森森阴寒之气漫过来，似乎是此地的水镜被一只看不见的手逐一打破。<p>　　似乎是过了很长的时间，又好像仅仅是一呼吸之间，一阵风声在叶天龙的响过之后，他耳朵里面听到的是众人的惊呼声，其中有他十分熟悉的女人声音，是柳琴儿和辛西雅她们的叫声。<p>　　叶天龙猛的睁开眼睛，果然眼前出现了柳琴儿和辛西雅她们惊喜交加的俏脸，再看看身边的环境，自己居然已经转到了方才只是在水镜里看到的那个洞窟。他不相信地再次闭眼，然后再睁开眼睛，才发现这并不是自己的幻觉。<p>　　想起了风神之灵和月神之灵她们，叶天龙连忙暗中检查自己的身体，没有发现丝毫的异常情况，好像自己之前经历的事情仅仅是一场奇怪的梦。但脚下大地的摇晃和小石头的跳跃，无一不在证明刚才他所遇到的事情并不是一场梦。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_04'> 第十二集 青州篇(下) 第四章 神剑乍现</b><p>");

document.write ('　　原来在这山洞发生震动发生之前，公孙大娘三个女人和萧天成、问剑客等人的交手是占尽了先机。<p>　　面对众多高手的围攻，她们三个人却是进退自如，挥洒剑招枪式，予取予求，十分的攻势中，她们三人足足占了七分。<p>　　这让围攻的一众高手又惊又怒，这样的局势如果传出去的话，绝对是让人难以置信的。<p>　　十大高手中的两位人物，加上其他各自雄霸一方的高手，居然还被这三个女人打得处于下风，疲于招架。<p>　　辛西雅也是越打越心惊，因为她深知两个叛逃的女神战士她们的底细，长久以来的相处，可以说女神战士之间已经是知根知底，毫无秘密可言，彼此之间对武技的了解就像是一个人一般。<p>　　可现在仅仅分别了年余，辛蒂她们两个人的武技进展却是成倍数地增加，可说是远远超过了辛西雅的进展。<p>　　这是非常不合常理的，对于女神战士所练的武技，辛西雅是最清楚的一个，而且她也是级数最高的一个。在漫长的岁月里，辛西雅和其他的女神战士已经想过了各种能够提高自己武技修为的办法，可以说该用的办法全部都用过了，除非辛蒂她们在本身有了一个突破，才可能有这种超越级数的提升，不然的话，受到她们本身肉体机理的限制，武技绝对不可能有这种飞跃式的提高。<p>　　因为女神战士所练的武技是和她们强横无匹的肉体相配合的“圣女神功”，肉体的强大和武技的高低有着密切的关系，随着武技的提高，女神战士的肉体也会越来越强横；反过来，肉体的强横使得她们可以练更加高阶的“圣女神功”。两者之间是相辅相成的，也就是说，在这么多的女神战士之中，辛西雅是最强大的一个，她的强大不是说比其他的女神战士高出一点，而是整整高出一个级数，已经是“圣女神功”所能达到的最高级。<p>　　可从现在的交手来看，原本在她之下的辛蒂和星娅两个女神战士所练的“圣女神功”已经超过了辛西雅的级数，可以说，她们两个人的武技修为已经是有史以来女神战士中最强大的两个，突破了女神战士自身的束缚，这也给辛西雅她们一些启发，原来自己练的武技还可以再进一步提升的。<p>　　虽然说是众人围攻，但真正递上手的还是几个高手而已，很多人仅仅是围着战团在那里转圈，有时反而挡了自己人的路。<p>　　公孙大娘手中一支寒芒如电的长剑，宛若神龙夭矫，人也快得如同鬼魅幻形，在两个同样强横无匹的女神战士的策应下大发神威，在刀山剑海中飘忽如烟，只看到电虹飞闪，只听到剑吟震耳，三个人像走马灯般闪动，转到那里都会有惨叫声发出，身手较差的那些大汉纷纷中招。<p>　　几个照面之后，萧天成发觉到其中的问题，连忙大吼道：“退下去一些人！人多了施展不开！！”。他想得挺好，但公孙大娘哪里会让他如愿，长剑连出，忽进忽退，时左时右，让众人防不胜防。<p>　　混战之中，香苓对上了公孙大娘的长剑，她奋力才将一剑挡开，一枪有如天外飞星，直奔她的腰肋部。<p>　　一声惊呼，香苓的身形火速暴退，在间不容发中避过一击，枪距胸前半尺滑过，她感到劲风直迫内腑，不觉有些花容失色。<p>　　但根本没有转过念头，公孙大娘一剑疾挥，将身右的问剑客迫退半步，早已扭身送剑，剑气再度光临她的胸前。<p>　　香苓大吃了一惊，未料到公孙大娘下手会如此快，这一剑来势劲急，料到难以躲避。百忙中，她纵身而起吸腹收腿，双手化作利爪，直击对手顶门。<p>　　“噗”一声响，剑气洞穿了香苓腰间的革囊，里面的那颗宝珠立刻滚下。公孙大娘的剑式没有丝毫的停顿，腕翻剑升，转向斩击她的双爪。<p>　　香苓大骇，收爪翻身，身边递来一枪一剑，是柳琴儿和辛西雅出手解救，迫退公孙大娘的进击。<p>　　宝珠尚未落地，旁边的萧天成突然心生贪念，侧身弯腰，左手疾探，想去捞取这颗功能防魔消法的宝珠。<p>　　“竟敢抢我的月魄灵珠！！”香苓娇叱一声，两道白光直射萧天成。她三绝女将之名可不是白白起的，枪、爪、飞剑都是一绝。<p>　　听到“月魄灵珠”的名字，公孙大娘的脸色微微一变，原本进击问剑客的长剑一个转折，划向萧天成的手。<p>　　同时她身边的两道红光血影连闪，一瞬间已经在两个张烈的部下身上制造了两个血窟窿。<p>　　辛蒂和星娅的枪还没有来得及从大汉的身上收回来，五个女神战士的飞电标枪已经如雷似电，卷起满天的电光，朝她们的身上招呼过来。<p>　　萧天成的碧玉萧发出锐啸，两道水箭疾射而出，和香苓的小飞剑在半空中撞个正着，水珠四下飞溅。<p>　　萧天成的右足一点地面，一个人往后翻退，同时左脚扫向那快要落地的“月魄灵珠”。<p>　　“月魄灵珠”应腿而飞，飞向身形未稳的公孙大娘。啸声动人心魄，划空撕破气流的声音如同隐隐风雷。<p>　　公孙大娘冷笑一声，身子侧闪，让过“月魄灵珠”的来势，正待伸手去抓之际，问剑客一声大吼，长剑化作惊电，炎流四下散溢。同时后面的龙堂双雄盾掩身贴进，火杂杂地向公孙大娘攻来。<p>　　面对火系魔法剑的攻击，后面又有冷彻骨髓的阴风袭来，公孙大娘的脸色一正，放弃了抓住“月魄灵珠”的想法，剑化游龙，光华绕身，血雾急促涌动。<p>　　“铮铮铮铮！”双剑相接声震耳。<p>　　这时候“月魄灵珠”已经飞过了战团，朝中央那个七彩光幕疾飞而去。<p>　　“砰！”的一声巨响，“月魄灵珠”直接撞上了七彩光幕，顿时爆起满天的华彩，各色的光流在洞窟中不住地游走，几个大汉闪避不及，被流光擦到，立时一阵灼热感传至心头，忍不住惨叫出声。<p>　　人影暴闪，所有交手的都停了下来，望向那发生异变的光幕。只见当中那把神剑已经失去了踪迹，只有剑形的流光在不住的发散。<p>　　“这是……”大家还没有明白是怎么回事时，光幕突然爆裂了，强烈无比的光芒让每一个人都无法睁开眼睛，这一瞬间，所有人都失去了感觉。<p>　　这一切都是由于香苓那颗“月魄灵珠”所引起。其实这“月魄灵珠”是上古的宝珠，最先是挂在两大女神之一的月之女神身上，具有神鬼莫测的神通，后来几经周折，成为月之神殿的镇殿宝物之一。香苓能得到这颗“月魄灵珠”，也是月之神殿里面高层人物的帮助。<p>　　而这里的七彩光幕是神所设立的光之守护结界，除了设立此结界的神之外，可以说没有谁能够打开这个结界。但它的性质正好和这一颗“月魄灵珠”是完全相反的，所以当这“月魄灵珠”撞上这个光之守护结界时，引起它里面能量的异常流动，混乱的结果就是整个结界的破坏。<p>　　如果换一个地方，这个结界这样被破坏的话，引起的后果是不堪设想的，它的爆炸冲击力足以将在场的所有人全部杀死。应该说，这次大家十分幸运，受到此地阵势的影响，光之守护结界爆炸产生的强大能量全部被这个阵势吸收，从而引起整个阵势的连锁反应，这是所有人都没有想到的，甚至就是当初设立这个阵势的神也绝对不会想到这样的场面。<p>　　正是因为阵势的变化，叶天龙才会从被围困的水镜中传送到这个地方，再次和柳琴儿与辛西雅她们会合。<p>　　“这个洞窟快要塌了！！”<p>　　不知道是谁在大叫，让叶天龙和柳琴儿她们的重逢失去了一份喜悦之情。似乎是在应和这个人的喊叫，大大小小的石块从洞窟的两边不住地滚落下来，撞击声交替响起，整个洞窟都笼罩在这种令人不快的声响中。<p>　　这个时候，洞窟中的人已经全部停手，他们每个人都知道自己现在深入洞窟腹地，来路上又有“蜃境迷踪”这样的奇阵，根本没有办法抢在整个洞窟塌掉之前逃出去的。<p>　　一时的贪念，害得自己陷入生死之地，可现在也已经后悔莫及，他们只有呆呆地望向当中那不住变幻的七彩流光。<p>　　绝望之中，萧天成突然一声怪叫，“都是你这个鬼女人！！”。说着，手中的碧玉萧劈面向公孙大娘点去。<p>　　公孙大娘也正在恼怒之中，当下一声冷哼，向左一闪，手中的长剑化出无数的电虹，凶猛地挥剑进击。<p>　　剑风激荡，她居然一剑将萧天成的衣服划裂，幸亏萧天成见机暴退，才没有被公孙大娘一剑见血。<p>　　见萧天成向公诉大娘发难，其他的人也好像突然间找到一个目标了，立刻大叫着扑上去，刀剑齐出，风雷俱发，狂风暴雨似的向公孙大娘她们三个人攻去。<p>　　公孙大娘见状也毫不示弱，娇叱不断，和两个叛逃的女神战士一起回击，她们凶狠如虎，长剑和标枪来回扫荡，罡风厉吼，加上地下的碎石八方激射，山洞摇晃不定，显得是那么的动魄惊心。<p>　　叶天龙看到这样的场面，不禁发问道：“这到底是怎么一回事啊？”<p>　　“人在面临死亡的时候，会做出许多奇怪的事情来的！”辛西雅轻轻说道，不死的生命让她们这些女神战士经历了比在场的所有人加起来还要多的事情，看到眼前混乱的场面，她一点也不觉得惊讶。<p>　　即便是武技再超凡的绝顶高手，在生死关头的表现还是和普通人一样的，甚至可以说比起一般人来更难以想像。<p>　　由于公孙大娘三人，这个异变才会发生，所以在这些高手看来，让自己陷入死地的就是她这个罪魁祸首了，在自己死之前，一定要先把罪魁祸首打入地狱，想来这些人都是抱着这样的念头。<p>　　叶天龙听罢不禁摇头叹息，苦笑着说道：“你们是不是也应该打我一顿，是我把你们带到这个地方，现在看来是难逃一劫了！”<p>　　柳琴儿深情地望着叶天龙，能和所爱的男人生死在一起，她已经非常满足了。<p>　　方才她还以为再也见不到叶天龙，现在既然已经在他的身边，就没有什么别的事能再让她挂心了。<p>　　“天龙，别这么说，能和你这样在一起，我已经十分满足了，可惜……”<p>　　她突然想到肚子里面的孩子，正想说什么的时候，当中那道流光猛地发出万丈光芒，在耀眼的光芒之中，一把比天上的太阳还要亮上万倍的剑现出身来。<p>　　“神剑！！”<p>　　“神剑出来了！”<p>　　大汉们不知所措地叫喊着，使得正打得不可开交的那些人全部望了过来。在这样山摇地动，人心惶惶的情况下看到这把圣魔神剑，大家依然为这神剑的光芒深深震撼了。<p>　　真不愧是传说中的神剑，剑刃的光芒胜过天上的太阳。越是观察这把神剑，这剑刃的光芒就越是耀眼，似乎这神剑就是一个有生命的发光体，它那律动的光波随着闪闪的光芒传到在场的每一个人身上。<p>　　要承认恐惧和臣服固然是一件很不愉快的事，但是，所有的人都不由得吞了吞口水，从心底发出对这神剑的敬意。这把神剑本身确实有它傲视天下的威力，而这种力量甚至可以慑服了这些自认是胆大包天的英雄好汉、绝世高手。<p>　　传说中，这神剑代表着天命，看来是有一定的道理。像他们这些人都会被这把神剑所震撼，如果是普通的百姓，早已向这把神剑顶礼膜拜了。<p>　　在这一刻，所有人都不敢出声，甚至连大气也不敢喘，生怕会惊动这把神剑。<p>　　每一个人的心中全部都是一片空白。这个时候，什么生死的问题都好像从他们的心中离开了。<p>　　倏然，这把神剑的光芒大涨，向上下两个方向无限地伸展过去，大地在神剑的光芒下不住地震颤，龟裂持续扩大。洞顶开始摇晃，分裂，受到光芒直接的撞击的岩石马上裂开了，人头大的石块雨点般地落在众人的身旁。<p>　　就算是再武技盖世的人，在这种惊天动地的情势之下也只有束手待毙。虽然有人曾经想到魔法中的传送术，但在这个奇异的洞中，此术根本无法发挥作用。<p>　　“轰隆！”炸雷在众人的头上响起，震得大家的耳鼓嗡嗡作响。<p>　　一阵强烈的罡风吹过，众人看到了一件极度震撼的事情。所有的景色突然间好像是被这一阵狂风吹走了，就在一刹那之间，他们处身在空旷的山地上，旁边就是他们刚刚进洞之前看到的景象，刚才这个神奇的洞窟已经无影无踪了。<p>　　这样的变故让所有的人都为之目瞪口呆！难道说他们方才的经历都是一场虚幻的景象，根本就没有这样一个洞窟？只是大家一起在这个地方做了一个完全相同的梦？<p>　　但再仔细看看自己身上，交手的痕迹十分明显，被公孙大娘她们三人杀死的大汉也都横陈于地，鲜血还是热的。<p>　　而悬在半空中的神剑已经消失不见，原本神剑现身的地方现在是一道深深的裂痕，从中发出了点点的光芒，不时有流光逸出。<p>　　“神剑是飞走了，还是在这个裂缝里面？”惊魂未定的人们心中马上升起了这样的念头。<p>　　空中突然下起了雨，豆大的雨点劈头盖脸地打下来。不知何时，天上已经聚集了层层的黑云，而且在渐渐地往下压过来，笼罩在每一个人的头上，让人感到一种难以言状的压抑感。<p>　　气流在脚下毫无章法地乱卷，吹起了漫天的砂砾，强烈的力量继续摇晃着地轴，这更加提醒了众人，方才的一切并不是什么幻觉。<p>　　一道剑气直冲云霄，光华灼目，击穿了压顶而来的黑色云层。地下好像有什么东西在轰鸣，想要冲出来一般。<p>　　叶天龙正在望着裂缝发呆，站在一边的兽人女将香苓的脸上神色百变，突然间银牙一咬，眼中闪过一片杀机。<p>　　只见她一扬素手，一道白光直奔叶天龙的背心要害。<p>　　“小心！！”正转头望向叶天龙的柳琴儿看到后不顾一切地冲了过来，撞开了叶天龙，白光没入了她的手臂，是一把晶莹雪亮的短剑，略带弧度的剑身更增加了它的切割力。<p>　　“你这个贱人！！”叶天龙咬牙切齿地骂道，同时手忙脚乱地抱住柳琴儿，连忙给她止血包伤口。<p>　　辛西雅和其他的女神战士见状纷纷靠过来，准备向兽人们发动攻击。<p>　　香苓强硬地说道：“在天风一战，你和你的女人杀了我们多少的同胞，我只不过是为他们报仇而已！”<p>　　“我要杀了你这个贱人！！”叶天龙将柳琴儿交给身边的一个女神战士照顾，自己则挥剑冲向香苓，一剑劈下，风雷俱发，炎流涌动，他是真的非常心疼柳琴儿的受伤。<p>　　香苓的神情微微一变，据她的了解，眼前这个男人并不是什么有份量的高手，他所依仗的只不过是他身边的那些女人而已，好色无德的男人是资料上的分析，可从他这一剑来看，却是绝不输于任何一个在场的高手。<p>　　香苓不知道，短短的半年间，叶天龙所得到的进展是别人一辈子都可能无法得到的，而且更重要的是，刚才守护圣魔神剑的魔法阵发生异常的变故，当时叶天龙正在和风神之灵、月神之灵以及暗黑之魂在水镜阵中讨价还价，这样突然间的变化，让三大神灵的部分力量脱离了神灵的控制，留在叶天龙的身上。<p>　　虽然吃惊，但香苓也是毫不迟疑，一个娇躯倒起翻腾，柔软如蛇，间不容发地从叶天龙的剑尖前疾降，翻腾时缩小如猫，翻了一匝后左爪前探，人已经到了他的正下方。<p>　　一身的紧身劲装，在做这样的翻腾动作时，那包裹不住的丰满身材十分的抢眼绝妙，胸前的风景更是让叶天龙不由得呆了一下，但他此时怒火中烧，倒也没有了往日的好心情。<p>　　通体赤红的神器烈火剑在空中毫无凝滞地改变了方向，赤焰爆涨，击向香苓的手臂。<p>　　香苓收势急降而下，脚一沾地立即顺势下挫，不跃起反而是伏进向前滚翻。<p>　　一声娇叱，香苓的双爪齐出，丝丝的锐劲直撼叶天龙的双腿。如果搭上的话，绝对是皮开肉绽。<p>　　叶天龙双脚紧缩向上翻转，人剑浑然如一，划破空间，光华胜过流星，这全身全心的奋力一击，挟雄浑的风雷强攻猛压。<p>　　“嗤”地一声裂帛声响，香苓虽然见机连翻带退，但还是被烈火剑的剑气划破了大腿，火热的感觉立刻冲到她的大脑，鲜血涌出，湿了裤脚。<p>　　辛西雅她们则和香苓身边的兽人斗在一起。这些兽人更不是女神战士的对手，才一个照面，就已经有两个兽人高手倒在女神战士的飞电标枪之下。<p>　　这边的交手对于其他人来说，却是毫无影响，他们的注意力全部在那道正发出冲天剑气的大地裂缝上，不少人都纵身掠到裂缝的旁边，意欲察看里面的详情。老实说，他们还巴不得叶天龙一伙人和亚素的兽人们斗得再激烈一些，人再多死几个，最好的结局是两败俱伤，这样一来，他们也就少了两个实力不俗的竞争对手。<p>　　大地隆隆的响声中，裂缝中的光华渐渐升上来，霞光万道中，一道白茫茫的云团包裹着一把剑形的物体，从裂缝中缓缓浮上来，说是剑形的物体也许不是很恰当，确切的说法应该是一道剑形的强光在云气中熠熠生辉，光芒的强烈即使是眼力最好的人，也无法看清楚里面的剑身。<p>　　※　　　　　　　※　　　　　　　※<p>　　“这只能是天神所创造的奇迹！！”<p>　　在远处静静观看的俊美男女久久才发出这样的惊叹声，原先看到的山洞竟然会在一道强光照耀下凭空消失，好像它本来就没有存在过一样，这样的事情如果不是亲眼所见，说出去没有一个人会相信的。<p>　　感叹过后，如姬转头看了看身边的白飞虎，后者的脸上也是一片的惊讶之色，眼下的情况完全在他的认知之外。<p>　　抬起头来，原本青白色的天空正被一片黑暗所笼罩着，蓝白的雷光偶尔在天际闪现，天地似乎要从上方和下方将人们压扁似的。<p>　　如姬突然说道：“是时候了，你要下去吗？”<p>　　“你说什么？”白飞虎呆了一下，喃喃地将如姬的话再复述了一次，然后道：“现在是什么时候啊？”<p>　　“下去夺那把天命之剑啊”<p>　　如姬正色道：“神剑一定就在那道大地的裂缝里面，你可以下去抢了，我在这里助你一臂之力。”<p>　　白飞虎的心中一动，问如姬道：“你能牵制住这么多的高手吗？”<p>　　如姬莫测高深地笑了笑，道：“我可以为你创造出这样一个机会，但最多不超过半刻钟。”<p>　　白飞虎神情大动，一颗心不禁跃跃欲试，但经过盘算之后，他还是说道：“等那神剑被拿出来后再说吧。”<p>　　如姬深深望了他一眼，没有说话，而是转身对自己身边的侍女说道：“把我的琴拿出来！”<p>　　※　　　　　　　※　　　　　　　※<p>　　能想到这一点的绝对不会只有如姬一个人，在这里的许多人也已经意识到，神剑应该是在这发出光芒的裂缝之中。<p>　　一声咆哮震耳，接着一个全身包裹在装甲里面，看起来好像是一座堡垒的人从乱石堆中一跃而出。<p>　　“给我杀！杀！杀！！”<p>　　三声杀字刚落，从他的身后突然冒出了大批身穿血红色战甲的人，人数足有近百名。他们正是尤那亚从血衣队里面精心挑选出来的精锐部队，没有一个不是以一挡百的好手。<p>　　问剑客他们全部是感觉敏锐的好手，居然没有发现这一大批人马的埋伏，不由得大吃一惊，但转念一想，也就不足为奇了。<p>　　一连串的事件接二连三地发生，让他们连喘息的机会都没有，又是在如此山摇地动，狂风暴雨中，而且他们的心神又被神剑所吸引，能分心去查看有没有别人的埋伏才怪呢！<p>　　公孙大娘三人一看到血红色战甲的同伴发动攻势，也再度向众人进击，而且比方才在洞中更加凶猛。<p>　　一下子，众人就感到压力大增。刚一交手，身手较差的几个大汉已经被砍翻在地，当下没了声息。<p>　　公孙大娘她们三个人在里面左冲右突，血衣战队的人在外面围攻，双方的配合十分默契。<p>　　问剑客、龙堂双雄等人虽然是竭尽全力，接连击毙了好几名血衣战队的人，但他们的身上也添了数道的伤口。<p>　　“混帐东西！！”问剑客怒不可遏，一声沉叱，人化狂风急速闪动，身剑合一破空发招，同时左手一挥，平地响起一声炸雷，火焰狂喷而出，黑烟迎风狂涌。<p>　　火系魔法和绝世剑术同时发出，果然声威惊人。冲到他身前三个血衣队武士当即肢断体裂，火烟缠身，惨叫飞跌。<p>　　左肩上一道血痕的萧天成虽然一言不发，但神情阴沉可怖，手中的碧玉萧发出摄魂的七音，闻者不禁为之一滞。<p>　　眨眼间，两具顶门塌陷的尸体倒在他的脚下，都是被碧玉萧击中的痕迹。<p>　　不过他们所面对敌人实在太可怕了，三个经过异常改造的女人，实力几乎达到骇人听闻的地步，如果是不到一定程度的攻击，根本对她们产生不了什么影响，而她们一出手，就需要全力出招才可挡住。这不禁令他们越打越心惊，这样的情势是绝对不利的。<p>　　混战中，叶天龙他们和香苓一方的人早已被分开了，各自陷于和血衣队武士的恶战之中。不过相对的，叶天龙他们要好过一些，毕竟十五个女神战士的实力非同小可，加上她们对于联手合击之术十分精通，一场恶战下来，反而是血衣队的武士死伤十余名，辛西雅她们却仅仅是添了几道小伤口而已。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_05'> 第十二集 青州篇(下) 第五章 强敌现身</b><p>");

document.write ('　　雨停了，阳光撕开了半空中的云层，将光线射到这素来阴暗，难见光明的天坑里面，大地的震动也完全止息了。<p>　　但人们之间的恶战却是进行的十分惨烈，血衣队的武士只剩下了近三十名，而他们的对手则是伤亡惨重，付出了可怕的代价。<p>　　龙堂双雄是第一个逃离天坑的，他们两兄弟在血衣队武士的围攻下均是身负重伤，而带来的人则全部被公孙大娘她们杀死了。见情势不妙，他们两人心意相通，拚命杀出一条血路，含恨而遁。<p>　　问剑客、张烈他们也好不到哪里去，手下的爪牙已经全部横尸当场，自己也是狼狈不堪，满身是血，萧天成更是腰部被辛蒂的标枪洞穿了，人也几乎丢了半条命。<p>　　香苓在五个血衣队武士的围攻下苦苦支撑，她的脚下有六具敌人的尸体，但代价是她的身上三处深可见骨的伤口。<p>　　她带来的兽人也早已经成为地上没有生命的尸体，其中有几个还是尸骨无存。<p>　　能够重创这么多的高手，公孙大娘和那两个叛逃的女神战士功不可没，如果没有她们三个人的主攻，牵制了这些高手的大部分精神，血衣队的武士不可能让这些顶尖高手吃这么多苦头的。<p>　　说起来，问剑客等人的受伤，都是公孙大娘她们的杰作，在交手中，她们身上发出的阵阵异香，闻在敌人的脑中，会带来战力的减损，但血衣队的武士闻到后却是精神大振，表现出一种异常的亢奋状态，杀意也更加强烈了。<p>　　只有叶天龙和辛西雅她们的战绩最好，二十多名血衣队的武士横尸在地，就连那个全身装甲的领队也被辛西雅的一枪击穿了他的大腿，让他半天才恢复过来。<p>　　见到这样的情况，公孙大娘三人便转过来全力攻击叶天龙和辛西雅她们，这才将血衣队的伤亡控制住。<p>　　而公孙大娘的加入，给叶天龙和辛西雅她们带来的却是极大的麻烦。<p>　　在公孙大娘她们的协调下，局势渐渐被血衣队的人控制了，加上龙堂双雄的负伤而遁，众人的斗志大减，问剑客他们也开始准备想要逃离。<p>　　对于血衣队来说，现在叶天龙一方是他们最大的目标，他们大部分的力量都用在叶天龙一方的身上。虽然有辛西雅和其他女神战士的拚死搏杀，但因为要分神照顾柳琴儿，再加上公孙大娘和辛蒂她们三人有着比女神战士更加强横的肉体和武技，让叶天龙他们感到颇为吃力。<p>　　※　　　　　　　※　　　　　　　※<p>　　“要不要出去？”雪姬在心中暗暗发问，没有想到这一次的任务，遇到的敌人会有如此强大的实力，除了她以外，其他的天忍众，根本无法和这些人对抗的。<p>　　她回头四顾，自己的部下深得藏身的要领，这一点是最值得她骄傲的。<p>　　“只有不让一方取得绝对优势，这样才有机会！”<p>　　雪姬下了决定，她开始发出暗号，指示一干天忍众慢慢向斗场靠拢。<p>　　“叶大人，我来助你一臂之力！！”<p>　　一把俊朗的声音在斗场上空响起，一个白发过腰的青年人飞身而来。白飞虎知道不能让叶天龙他们败落，不然的话，场面将完全被这一群实力可怕的血衣人控制住，到那时，神剑自然成为这些人的囊中之物。<p>　　随着白飞虎的出现，一阵风雷声在半空中响起，正在全力出手的血衣队武士顿时感到脑门一震，好像被什么东西狠狠地敲打了一下。<p>　　全身装甲的领队和公孙大娘他们虽然也感到极不舒服，但心神并没有像这些武士这样乱掉。<p>　　公孙大娘已经听出了这是琴声，她的脑海中猛的闪过一个念头，失声道：“不好，大家小心！这是落日风雷！！”<p>　　但她的话是对牛弹琴了，血衣队的武士哪里知道什么叫作“落日风雷”，现在他们的心神已经处于混乱之中，幸亏他们的对手也受到一些影响，没有对他们立下杀手，但这样一来，他们反而落在下风了。<p>　　正在掠向敌人的白飞虎知道这是如姬在发出琴声，他真没有想到如姬她有这样的绝技，这是几近失传的音杀之术。<p>　　如姬的琴声刚刚发出的时候，突然有一群身穿黄色战甲的人出现在斗场的百步之外，那里正好是一处凹陷之地，可以说是绝佳的藏身之处。<p>　　这群人好像是和如姬商量过一样，乘场中的人都在因她的琴声魔音而心神不定之际，数十道白光从他们手中武器发射出来，食指般粗细的光柱带着强大的能量呼啸而来。<p>　　惨呼声接二连三，血花飞溅，当下射倒一片血衣队的武士。<p>　　这突然间的变化，就连白飞虎也是一愣，看到一道白色光线急速地朝这边飞来，远远就感到其中蕴含着强大的能量，他连忙中途折向，一口气翻了三个身才躲过空中疾射而来，这道足以致命的白色光线。<p>　　再看场中已经是一片大乱，人人都忙着躲避这一阵突如其来的攻击，再也无暇顾及和对手一决雌雄，而当中损失最大的自然是尤那亚的血衣队。因为白色的光线十成有七成是招呼在他们的身上。<p>　　白色的光线不断地从这些人的手中发射出来，打在地上发出阵阵的爆响声，山石乱飞，土块飞溅，片刻之间，众人所站的地方已经是坑坑洼洼，凹凸不平了。<p>　　叶天龙一边躲避光线枪的射击，一边大骂道：“该死的，费山的人也来凑什么热闹啊！”<p>　　他认出了这些人的来历，领头的那个家伙正是武雄信身边的亲信，那天在吉里曼斯的府上曾经见过一眼的。<p>　　几个女神战士掩护着柳琴儿退往边上，经历过上次的遭遇，辛西雅她们已经对这种可怕的武器有所了解，也有了一定的抵抗力，所以光枪的射线打在她们的身上也不会再让她们受伤流血，只是被击中后还是非常难受的，这种疼痛一时半刻也无法消退。<p>　　看到女神战士为了自己，奋不顾身去挡射来的光枪射线，柳琴儿的心中有着说不出的滋味，现在在众人之中，好像只有自己最没有用了。<p>　　“我是不是一个拖累啊！刚才在洞中的时候，辛西雅她们也是紧紧跟着自己，竭尽全力地保护自己。”柳琴儿有些伤感地想到，原来自己也是一个身手高超的武技好手，可是在这些人当中，却变成一个需要时时保护的人了。<p>　　公孙大娘猝不及防，也挨了好几道光线，顿时皮破血现，不过她现在的肉体强悍得惊人，辛西雅她们第一次被击中时，所受的伤害可比她要深不少，而她却仅仅是破皮而已，对于她来说，是没有大碍的。<p>　　只是这样一来，公孙大娘身上原本就稀少的衣物更加少了，那条短裙也出现了两个洞，形成前后透风的怪模样。<p>　　在短裙的里面，公孙大娘居然只有一条细细的布条，根本无法遮盖她的要紧之处，这实在是让人吃惊。<p>　　想到一个世家的家主居然会穿成这个样子，而且是在大庭广众之下出现，柳琴儿不禁暗自叹息不已。<p>　　“到底公孙大娘身上发生了什么样的变故呢？”<p>　　再看辛蒂和星娅两个人，也没有比公孙大娘好到哪里去，光滑无瑕的肌肤上出现了焦黄的瘢痕，加上身上的暴露装束，真是要多难堪就有多难堪。<p>　　只有那个全身上下全部包裹在厚厚装甲里面的领队没有多少的损伤，白色的光线只是削去他身上的一层装甲而已。<p>　　其他的人就没有这么好的运气了，问剑客他们原本就已经受伤不轻，哪里还有余力来应付这样密集的光束。<p>　　他们每一个人都是阅历极其丰富的行家，一看势头不对，为了保命，这些顶尖的高手也只有采用最难看的姿势来躲避敌人的攻击。<p>　　看到问剑客等人在地上翻滚，躲避光束的攻击，香苓不禁有些犹豫，这样的姿势实在有伤大雅。<p>　　就在她一犹豫之际，一道光束击中了她的肩头，将她打得连退了好几步，再看肩头已经是鲜血直流，加上身上原先和公孙大娘她们交手时留下的伤口，一阵伤痛涌上她的心头。她感到自己再也无法支持下去了，无力感顿时充满她的身心。<p>　　公孙大娘一声怒喝，身形一转，疾风闪电般的两个起落飞过百步的距离，到了手持光线枪的敌人身前，其速度真是比闪电还要迅疾。那些人仅仅来得及做出一次反应，发射出一阵光束，但根本拦不住公孙大娘有如鬼魅的身形。<p>　　公孙大娘信手一挥手中的长剑，当面的两个男人立刻变成四截。鲜血顿时四下飞溅，将那两个男人身边的同伴溅得满头满脸。<p>　　人群一阵大乱，所有的光线枪全部对准了她，但这一瞬间，公孙大娘有如虎入羊群，大举杀戮之剑，所到之处无不搅起血雨一片。<p>　　当一个成熟美艳的女人，穿得近乎半裸在面前舞动的时候，的确非常好看，但如果她的舞动是来要你的命，那就非常可怕了。<p>　　而且身为公孙世家的家主，公孙大娘的身形绝对是轻灵曼妙，她每一剑的挥出，都是无比美妙，可在她的对手眼中，却是无法躲避的冥王之帖。<p>　　紧随着公孙大娘的是辛蒂和星娅，她们也掠到了这个地方，有这两个邪恶的女神战士加入，这些人更是不堪一击。<p>　　虽然说这些人也是武雄信精心挑选出来的近卫好手，但对上这三个杀神，根本没有回手的机会，就这样踏入了阴间之门。<p>　　好一场屠杀，片刻的功夫，这一群仗着光线枪扬威的人已经死伤殆尽，只有几个身手高明的家伙见机而逃。<p>　　逃之不及的几个人还被公孙大娘和两个邪恶的女神战士追上去剑劈枪刺，当下了帐。<p>　　※　　　　　　　※　　　　　　　※<p>　　就在公孙大娘和两个邪恶的女神战士冲过去要大开杀戒的时候，如姬那里也发生了一些变故，两道白衣飘飘的身影无声地落到她的身边。<p>　　是两个一袭纯白色宽袍的女子，左边的那个女子脸上带着一个奇怪的面具，这个面具的两颊上都画着一道神秘的符号，紧紧的贴在她的脸上，将她的脸部整个藏在里面，只有口鼻和一双冰冷的眼睛露在外面。<p>　　另外一个女子则是眉目如画，清秀绝伦，特别是她脸上带着一种直透人心的智性之气，那双明媚秀美的眼睛似乎可以透出她清澈无暇的内心，优雅修长的玉体呈现完美的视觉，下面一双雪白秀气的天足，她踩的地方也好像变成了云端天堂。<p>　　感受到这样的两个不速之客，如姬身边的四个侍女马上现出戒备的神情，但转身的刹那，却感到一阵从心底升起的无力感，是那带面具的女子眼睛发出的冰冷彻骨的气势将她们震慑，让她们一时间无法发话。<p>　　正全神贯注弹琴的如姬马上发觉到其中的古怪，她身边这四个侍女是她精心训练出来的贴身护卫，在武技的修为上相当高明，可现在居然会在来人的气势下退缩，这让她心生警兆。<p>　　回头一看，如姬的脸色微微一变，但马上转颜道：“华柔妹子，你可不要吓坏姐姐我啊！”<p>　　那眉目如画的女子虽然将如姬的神情变化全部看在眼中，却也只是微笑道：“真是难得啊，居然在这里也会遇到如姬姐姐的，怎么你也会对神剑感兴趣啊？”<p>　　如姬微笑道：“不是，我是受朋友所托，帮忙而已。”，然后反问道：“华柔妹子你身边的这个妹子是谁啊？好可怕的眼神啊！”<p>　　华柔微微一笑，不回答如姬的话，而是轻声说道：“姐姐对这把神剑不感兴趣就好了，这神剑我们神殿可是势在必得的！不然的话，我们姐妹就难办了。”<p>　　如姬轻呼了一声，眼珠轻转，突然道：“我好像没有听说过这件事情啊。对了，艾琳碧丝她好像到了天河，她可能也会来这里的。”<p>　　听到艾琳碧丝这个自己生命中注定的对手的姓名，华柔的脸上依然是一片恬淡的笑容，道：“姐姐，我要下去了，希望你们万艳会永远是月之神殿的好朋！”<p>　　望着华柔和她旁边的女子无声地飘下山崖，如姬的眼中闪过一丝异色，她的心神一直放在华柔身边的那个面具女子身上，月之神殿里面的高手，她都有一定的了解，而且她也知道华柔是月之神殿的圣女，和她一起出现的人应该是月之神殿里面的人。这样的场合下，华柔是不会和别人同行的。<p>　　什么时候月之神殿多了这样一个可怕的高手，拥有这种冷酷无情的眼神的人应该是极其危险的，这是一种不把任何生命看在眼中的凌厉眼神。<p>　　她的心中突然间涌起一种害怕的感觉，像这样的高手，想来大陆上也是寥寥无几的，光是她这样的气势，已经远远超过了她所见到过的所有高手。<p>　　如姬看了看身边的侍女，从她们如释重负的神态，她就知道刚才这个拥有一双冰冷眼神的女子对她们的压力有多大。<p>　　她微微摇头，说道：“收拾好东西，我们准备要离开了！”。说罢，她再度将视线投到了下面，正好看到了白飞虎正悄悄地接近那道大地的裂缝。<p>　　※　　　　　　　※　　　　　　　※<p>　　“混蛋小子，居然想乘机拣便宜！！”<p>　　一声暴喝惊动了正在惊愕于公孙大娘和辛蒂她们那可怕杀戮的众人，回头一看，原来是白飞虎一跃而起，乘众人没有注意的时候，已经闪身到了大地那道裂缝的边上，正待察看之际，被血衣队的一个武士发现他的企图。<p>　　这个武士大喝了一声之后，便朝他猛扑了过来。这时候，被同伴提醒的几个剩下的武士也纷纷喝骂着冲上来。<p>　　“白发小子，休想得意！！”<p>　　白飞虎叹息了一声，猛地一个大旋身，双手在胸前一个交错，一冷一热的劲气立刻从他的掌中发出，有如狂涛裂岸，直击当头的那个血衣队武士。<p>　　躲闪不及的那个武士，好像胸口被千斤重锤击中一般，胸骨断裂声清晰可闻。被这一股旋猛劲气冲到的胸口已经深深的陷了进去，好可怕的真劲啊！<p>　　“砰！”的一声，可怜的武士身躯倒飞而起，口中鲜血狂喷。<p>　　但两边数个血衣队的武士已经杀到，刀气惊天，狂叫声中，三个武士狂野地挥刀冲进，刀光疾落。这几刀均是迅若闪电，浑雄劲猛，显出他们的刀上造诣已经远超时下一些使刀的名家。<p>　　刀光骤发一半，白飞虎的身形像流光般从刀下流泻而走，再现身时已经在武士的身侧，双掌于空中迅疾划出一个大大的“迷”字。<p>　　这个大大的银字好像是有生命的活物一般，旋转舞动着掠向三个武士。<p>　　一时间，众人都被白飞虎的这一手所惊异，没有想到传说中的神器“银之手套”又再度出现于大陆，拥有这副手套的人也就拥有了这副手套所赋予的强大力量和强韧无比的身躯。<p>　　而这副手套最让人不可思议的就是它的“真言攻击”，每一个真言的出现，就是一次可怕的攻击，这绝对是让人防不胜防的。<p>　　这一组三个武士，刚刚一刀落空，就觉得一个银光闪闪的大字朝自己呼啸而来，周身好像一下子陷入了一个异常的空间，冰冷彻骨的感觉淹没他们的身心。三个人就像是比赛谁倒得快一样，在银光近体的瞬间，全部呃了一声冲倒在地。<p>　　仅仅是一招，便倒了三个人，仰一扑二，这些武士全部是倒下去略一挣扎便失去知觉。<p>　　“这个白发的家伙实力不容小视啊！”众人的心中马上这样的念头，但老实说白飞虎还占了一些便宜的，因为他是在众人连场的恶战之后，才加入战团的，生力军的他自然比起这些已经消耗不少真气的武士要强上许多倍。<p>　　但白飞虎没来得及再有所行动，一道冰冷彻骨的剑气掠空而来，封住了他要去的路。<p>　　剑势的强大，让刚刚立足的他只有身形向前一扑，随后贴地滑行，一个人好像是在地上流过去一般，十分的迅捷，更为神奇的是，他在半途还有一个折向的动作，因为那把剑如影随形，紧紧吸住他的身形不放。<p>　　滑出八尺远，这剑气才离开了他的身躯，让白飞虎暗暗松了一口气，但这个距离已经远远离开了神剑的位置，在翻身站立的时候，他不甘心地伸掌在地上猛的一击，泥土翻滚，山石飞溅，劲气狂舞，有如一条土龙直奔那剑的主人。<p>　　剑光在空中连闪，那人好似信手舞来，却像金蛇狂舞一般，一霎之间，将白飞虎发出的土龙劲斩成数段，泥土倒飞，碎石疾卷，迫得白飞虎又是双拳齐出，才化解了这一剑的余威。<p>　　和柳琴儿站在一起的女神战士辛妮是在女神战士中排名第三的好手，她被辛西雅指定负责照看手臂受伤的柳琴儿，在刚才的交手中，她还是胜任愉快的。<p>　　因为白飞虎的行动，辛妮和柳琴儿也是颇为关注地望着他这边的情况，当那神来一剑突然出现的时候，她们已经看到了剑的主人，带着神秘面具的白衣女子。<p>　　突然间一阵阴风从后面袭来，辛妮和柳琴儿的耳边同时传来叶天龙和辛西雅的急促叫声。<p>　　“小心后面！！”<p>　　话音未落，数个女神战士已经娇叱着冲过来，辛西雅手中的飞电标枪更是先一步脱手急射，直取柳琴儿的身后。<p>　　但所有的动作都慢了一息，当众人的心神都被白飞虎和那个神秘面具女子的交手所吸引的时候，一道娇美的身影从柳琴儿的身后暴起，叶天龙和辛西雅刚刚张口的时候，那人已经到了柳琴儿和辛妮的身后。<p>　　阴风阵阵，螺旋的劲气已经将柳琴儿和辛妮的身子罩住，但其中大部分是落在柳琴儿的身上，对于女神战士辛妮，近身的劲气则逼迫她闪身退避。<p>　　辛妮知道这个时候再转身已经是来不及了，她毫不犹豫地弓起身形，全力往后撞去，毫不在乎对方的阴风劲气直逼自己的内腑，同时双肘疾顶，循着阴风的来处就是两记凶猛的窝心锤。<p>　　显然后面的那个敌人没有想到辛妮会采用这样毫无顾忌的对搏之法，仅仅是为了让柳琴儿能脱离自己的控制。<p>　　间不容发，暗中偷袭的这个人马上做出了决定，双手依然扣向柳琴儿，同时真气布于背后，身形不变，硬生生受了女神战士的全力一击。<p>　　柳琴儿在阴风袭身的时候，便知道这个敌人是想抓住自己，她想也没有想，马上矮身同时一个虎尾脚凶狠地朝后踹出，只要来人被逼开一下，旁边的女神战士和叶天龙都会赶到。<p>　　在出脚的同时，她看到了辛妮奋不顾身要替自己解危，不由得心中大为感动。<p>　　“砰！”的一声闷响，接着是三声闷哼几乎同时响起。<p>　　辛妮的攻击全部落到了来人的身上，而她也被来人的阴劲震伤了内腑，血丝从她的嘴角渗出，柳琴儿则是一脚落空，因为那个人已经料到她这一招，整个身子在近身的同时腾空而起，在和辛妮猛烈撞击的同时，双手搭上了柳琴儿的肩头。<p>　　对于柳琴儿，来人是势在必得的，而且她的身手也远远超过柳琴儿的想像，所以双肩落入敌人的手中之后，阴寒的劲气马上循着经脉怒涛般地涌入，让柳琴儿全身麻木，再无动手的能力。<p>　　来人的一个身子被辛妮的全力一击撞得飞了起来，这一半是真的被撞飞，一半则是她为了卸去冲身的劲气，顺势离开叶天龙和辛西雅她们的攻击范围。<p>　　“快放开她！！”<p>　　叶天龙眼睛都红了，神器烈火剑猛的一引。<p>　　“烈焰长空击！”<p>　　赤光大涨，随着烈火剑的舞动，一道道烈火之气从剑身涌出，在空中化成阵阵炽热的气焰波浪朝那个抓住柳琴儿的人奔腾而去，<p>　　来人显然已经算到会受到叶天龙和辛西雅的攻击，刚刚飞起的身形居然不可思议的矮了下去，紧紧贴在地面上，好似一段扭动的流水，让叶天龙和辛西雅的两记攻击都全部落空。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_06'> 第十二集 青州篇(下) 第六章 惊心之变</b><p>");

document.write ('　　两道身影在丈外站立起来，紧紧贴在柳琴儿身边的一个白衣女子。而那个一剑逼退白飞虎的女子也飞身到了她的身边。<p>　　这时候，众人已经看到了现身于场中的两个女子，那姿容绝世的女子固然让人的眼睛为之一亮，但她身边这个戴着面具，浑身散发着冰冷气息的女子却让人感到自己好像进入了冰窟一般，就连再看她一眼的勇气都没有。<p>　　叶天龙咬牙切齿地想冲上去，却见到那个姿容绝丽的女子将柳琴儿的身子在自己的身前一放，顿时让他泄了气，投鼠忌器，很明显这个女子在警告叶天龙不要再轻举妄动。<p>　　“叶大人，华柔可是胆子很小的女子啊，还是麻烦你将剑回鞘吧！”<p>　　看到叶天龙愤怒如狂的样子，这个女子反而更加开心了。叶天龙气冲华盖，但却是无可奈何，看到柳琴儿在这华柔的手中，柳眉紧皱，脸色苍白的样子，他心中一阵发疼。<p>　　“你快放开她，不然的话，不管你是谁，我都会把你跺了喂狗的！”<p>　　华柔的脸色突然间忽白忽红，神采的流转让人心动，但叶天龙却是双目喷火，恨不得马上把这个家伙砍成两段才好。<p>　　停了一下，华柔才恢复过来，她不禁暗自心惊女神战士的实力，居然让自己的内腑受到些许的震动，她刚才费了不少气力才回复。<p>　　“叶大人，希望你稍安勿燥！”华柔明眸轻转，脸上泛起了春花般的笑容，柔声说道：“想染指神剑的朋友，都请出来吧！”<p>　　没有想到她会说出这样的话，众人不由得为之一愣，但只有雪姬知道这个女子是对自己说的，因为这个女子所望的方向正是自己的藏身之处，她只有和手下人一起现出身来。<p>　　华柔满意地笑了一笑，正想说话之际，公孙大娘她们已经掠了回来，一见到她们的样子，华柔的眉头不为人觉地皱了一下，但还是出声招呼道：“公孙大娘，好久不见了，你的武技修为大有进展啊！”<p>　　一听此言，众人的感觉各不相同。问剑客、张烈他们是深感意外，真没有想到堂堂的世家之主，却穿成这样一副低贱的模样，楚天陆更是心中大奇，这样的装束一般只有权贵们所养的性奴隶才会穿的，公孙大娘怎么会是这样的打扮呢？<p>　　叶天龙却是颇感惊讶，公孙大娘现在的模样已经和她以前的大不一样，这是龙族美少女和左兰心的杰作，怎么这个女人会知道呢？<p>　　公孙大娘的眼中闪过一丝复杂的神情，装作没有听出华柔的话中之意，道：“你这个月之神殿的圣女到这里也是想得到这把神剑吗？它对于你们来说有什么大用呢？”<p>　　听说这个女子居然是月之神殿的什么圣女，叶天龙突然想到自己在水镜里面见到的月神之灵，心中暗道：“如果让月之神殿的人知道这件事情，真不知道她们会怎么想，她们所拜的月神却是在我的身体里面。”<p>　　转念一想，他暗叫一声不好，如果风之神殿和月之神殿的人都知道这件事，一定非把自己给拆了不可。<p>　　“难道说，这个家伙是为了这件事而找老子的麻烦吗？琴儿现在在她的手上，看来不管她怎么说，都要先应了下来。”<p>　　因为在想心事，叶天龙没有听到华柔和公孙大娘下面的话。这时候，女神战士辛妮在同伴的帮助下已经驱离了缠身的阴气，她走到叶天龙的身边。<p>　　“公子，对不起……”<p>　　叶天龙抬手拦住辛妮下面的话，“你不要想得太多，这和你没有关系的！”。他看到辛妮还是脸色苍白的样子，便宽声道：“你已经尽力了，还是好好……”<p>　　叶天龙的话还没有说罢，华柔那边的声音已经轻轻地传过来。<p>　　“叶大人，麻烦你把这些人赶走好吗？”<p>　　“你说什么？”叶天龙猛的一愣，抬头直视华柔那张明艳照人的娇颜，“把他们全部赶走，你不是在说笑吧？”<p>　　华柔微微一笑，依然不紧不慢地说道：“我知道叶大人身边的女人都是叶大人心头的宝贝。再说了，叶大人你拥有世上最强的护卫，对于你身边这些神族的女神战士来说，赶走这些人还不是区区小事吗？”<p>　　叶天龙怒极反笑道：“你没有看到刚才我们和他们的交手吗？”<p>　　他伸手一指公孙大娘和她身边的两个邪恶的女神战士，又道：“就她们三个人，已经让我们非常吃力了！”<p>　　华柔淡淡地说道：“要怎么做，是你自己的事情，我想叶大人是一个聪明人，不用我再说什么了吧？”<p>　　这时候，公孙大娘已经不耐烦地冲向华柔，挥剑道：“传言中，月之神殿的华柔圣女是貌若春花，心如铁石，原来真是一点都没有说错啊！”<p>　　华柔毫不动气，只是微笑着，拿眼睛望向了叶天龙。而她身边的那个戴着神秘面具的女人早已扬剑迎上了公孙大娘，一剑既出，有如天际奔雷惊电，森寒之气远在三丈以外都可以感受得到。<p>　　公孙大娘的剑势顿时为之一敛，眼中不禁闪过一丝的讶色。她自从被尤那亚用邪术重新改造之后，武技修为的提升是极为惊人的，可以说是打破了人身肉体的限制，本来以为无人可以抗衡的，而且刚才的交手中，甚至是神族的女神战士也拿自己没有什么办法，可现在这个戴着神秘面具的女子居然有着不输于自己的可怕实力，这让她十分震撼。<p>　　两剑在空中不停地变幻着，一道道的流光逸电不断出现在众人的眼中，每一剑都蕴含着足以致命的杀招，任何细微的疏忽大意就会有命丧当场的后果。<p>　　两个人都是以快打快，但她们的快剑是在实力的基础上，如果有一剑不回应的话，那么这一剑就会变成实实在在的攻击。<p>　　剑气劲风吹得众人肌肤生寒，如果不运气护身，根本无法在她们附近站立。<p>　　仅仅一个照面，两个人已经各自挥出了数十剑，个中奥妙多端的变化，让人看得叹为观止。<p>　　问剑客更是大感震动，一直以为自己的剑术在大陆上数一数二，自从练成四绝剑诀之后，他就连天剑园的园主也没有真正放在眼中。<p>　　可是现在看到公孙大娘和这个神秘的面具女子交手，才发现剑术居然可以达到这样的境地，自己需要进步的地方还是有很多的啊！<p>　　虽然两个人已经各自攻出了数十剑，但因为剑招的变化实在太快，电光石火之间她们的剑就发生了十来次的接触，但奇怪的是，并没有发出什么声音，只有传出隐隐的阴雷声。<p>　　“拦住她们！”看到那两个邪恶的女神战士开始朝神剑的地方移动，叶天龙只有急声对辛西雅她们说道。因为看到华柔的架势，他也只有无奈地低头，谁叫是情势逼人啊！<p>　　辛西雅和其他的女神战士应了一声，飞身列阵在神剑的前面，将意图染指神剑的两个往日同伴姐妹挡住。<p>　　三前四后，七把飞电标枪在神剑的前面组成了密不透风的防御之壁，每一把标枪都在空中画出斗大的莲花，七朵莲花在辛蒂和星娅的面前怒放，电光乍出。<p>　　“七品莲花枪之诀！”<p>　　辛蒂前冲的脚步猛的停了下来，颇感惊讶地说道。她以前是女神战士中列在第二位的高手，也是辛西雅的副手，自然知道这“七品莲花枪之诀”有何可怕之处？<p>　　因为之前有血衣队的武士在牵制，女神战士她们打得是一场护卫大战，不可能摆出这种为了少数特别高手而准备的枪法。<p>　　“没有想到你们已经练到了七品的境地，你们的进展也让人吃惊啊！”<p>　　这样说着，辛蒂和星娅也是一摆手中的飞电标枪，不过因为她们的标枪已经沾上了邪恶之气，吸收了精血的飞电标枪透出的是赤红的血色，带着让人心悸的血色流电。<p>　　白色的电芒和血红色的流光在空中猛烈地纠缠，爆发出焰火般的光芒，原本出自同一种武技的招数因为拥有者的心境表现出两种截然不同的状态，但无论是哪一种都带给看的人震惊的感觉。<p>　　因为公孙大娘被那个神秘的面具女子给挡住了，两个人正斗得难解难分，无法顾及到这边的情况，使得本来公孙大娘她们三人一起组成的打击群的威力无法发挥出来。两个靠邪恶力量提升武技修为的女神战士，和自己原先的姐妹战了个平手。<p>　　虽然公孙大娘想往辛蒂和星娅她们靠过去，却被戴面具的女子识破她的意图，凶狠的发剑紧紧缠住她，使得公孙大娘根本无法分心，只有全力应付一道比一道雄浑的激电。<p>　　“我们真的是老了吗？”问剑客神情有些黯淡地喃喃自语，如果这次没有来青峰山争夺这把神剑，关起门来自我陶醉在所谓大陆十大高手的排位中，固步自封的后果将是问剑斋的没落。<p>　　看着两组人狂野凶狠的较量，剑势之间风雷俱发，人影急进急退，可怕的剑影以肉眼难辨的奇速冲刺，狂野地纠缠，每一招都攻向对手的要害，每一剑都毫不留情，地面的野草棘荆纷纷折断，被剑气激荡得八方飞散。<p>　　从两组人影的闪动之际，不时爆出一两声硬接硬架的碰击声，而错剑的刺耳锐啸却绵绵不绝，电芒的爆裂声则是连珠炮般的响起。<p>　　旁边的张烈则是别有一番滋味在心头，叶天龙的身边居然有这样一批可怕的女人护卫着，看来他的实力绝对远超过自己的预计。<p>　　原先他还以为叶天龙只是在身边放些美女作护卫来满足好色的心，不料这些女人竟然是神族的女神战士，论到战斗力，她们绝对是大陆上屈指可数的。看来自己的计划有修正的必要了。<p>　　白飞虎则暗自摇头，一方面是知道现在的情势对于自己来说，已经没有机会再去争夺神剑，另外一方面也是牵挂上面的如姬，琴声突然间中断，也不知道发生什么事情了，虽然相信如姬的能力，不管什么情况也能应付自如，但他心中总是无法释怀的。<p>　　深深地望了一眼那不住发光的神剑，白飞虎毅然腾身而起，成为第二个从这里离开的人。<p>　　“叶大人，麻烦你将那些人也赶走好吗？”华柔望了一眼飞身而去的白发男子，虽然感觉到一丝的诧异，但也没有表露出来，而是笑盈盈地朝叶天龙继续发号施令。<p>　　叶天龙看了看，华柔说的自然是问剑客与张烈，现在他们的人手全部损失了，就连他们自己也是身受重伤，便抗声道：“他们根本无力再争什么了，虽然他们也想得到神剑，但神剑也是要有命去拿的。”<p>　　华柔微微一笑，道：“不是还有一些人吗？”<p>　　叶天龙看了看后来出现那个全身包裹在黑色异国衣服里面的女人和她手下，除了她们之外，剩下的就是血衣队的领队以及剩余的十一个武士，每个人都带着伤。<p>　　看到叶天龙望过来，他们每一个人都心中微微一紧，现在是叶天龙一伙的实力最强大了，女神战士的战力恢复得如此之快，竟然片刻的功夫就已经行动如常，神族的强大果然是名不虚传。<p>　　拥有这样一群女神战士，的确是让人梦寐以求的，真不知道叶天龙是如何得到这些神族的拥戴。<p>　　“还有一件事情麻烦一下叶大人，”华柔浅笑盈盈地说道：“麻烦大人将那剑也拿过来，好吗？”<p>　　“你……”叶天龙为之气结，他的视线落到柳琴儿身上，看到她眼中那焦急的神情，心中一疼，咬牙切齿道：“还有什么事情，都说出来吧！”<p>　　柳琴儿的神情顿时大急，似乎想要说什么，但因为被华柔的一只手牢牢地制住，还是没有办法有任何的举动。<p>　　辛西雅和剩下女神战士相互望了一眼，便开始举步朝众人走去，叶天龙则是慢慢行往神剑，虽然心中有万般的愤怒，他也只有先照对方的话去做。<p>　　柳琴儿的眼中闪过晶莹的神采，看到叶天龙那种神情，她便知道自己在这个男人的心目中到底有多少的份量。<p>　　这个男人不是仅仅在口头说说而已，为了自己可以做到这样的程度，能够得到这样的一份深情，她已经心满意足了。<p>　　“不要啊！不要管我！！”柳琴儿恨不得大声叫出来，但被阴劲封身的她唯一可以动的只有眼睛而已，她拚命地转动眼珠，想要告诉叶天龙。<p>　　“叶大人，我希望你不要有什么别的想法！”华柔提醒道：“你心爱的女人还在等着你的疼爱呢！”<p>　　叶天龙深深地望了一眼柳琴儿，看到她眼神中的不甘和焦急，便轻轻摇头，给了她一个鼓励的眼色，然后对华柔说道：“我可以答应你一切的要求，但只有一点，你不要伤害到她的一丝一毫！”<p>　　虽然叶天龙的话语十分平淡，但听在华柔的耳朵里面却是让她微微一震，她可以感受到叶天龙心中的怨恨，这是一种非常奇怪的感觉，叶天龙心中的怨念居然会影响到自己的心，这到底是怎么回事？<p>　　难道说，叶天龙的心中不止藏着暗黑大魔神的精魄吗？或者说，是他心中的暗黑大魔神在发出这种气息？<p>　　华柔立时有种非常不安的感觉，她的心中不禁涌起了一股强烈的杀机。这个男人不除的话，将是自己最大的敌人，她相信自己一向的灵觉。<p>　　叶天龙不知道会有这样的情况，如果知道的话，他也许就不会这样地无奈了。他正要走向神剑的时候，就听到华柔的声音再度响起。<p>　　“叶大人，请你站到这边来，神剑还是不麻烦你了。”<p>　　虽然叶天龙不明白这个鬼女人为什么又要改变主意，但他没有多话，而是依言而行。<p>　　这时候，其他的人迫于辛西雅等女神战士所表现出来的战意，开始缓缓地往后退。<p>　　因为辛西雅她们深感自己没有尽到职责，才让华柔得逞，将柳琴儿控在手中当人质，所以现在她们的心中由于自责和愤怒，爆发出更加可怕的斗志和杀机。<p>　　望着叶天龙一步一步走向自己，华柔的眼中掠过一丝的杀气，但她的脸上依然是笑靥盈盈。<p>　　“叶大人，你和你的女神战士护卫要好好保护我的安全啊，要不然，我就无法保护好你心爱的女人啦！”<p>　　实在难以想像，一个美丽无匹的女子居然会这么讨厌，叶天龙的心中对华柔产生了无比的厌恶，天仙般的美貌，却包裹着一颗蛇蝎般的心肠，叶天龙的心中还是第一次对一个美女产生这样的感觉。<p>　　这个时候，华柔的绝世美貌在叶天龙的眼中已经变得无足轻重。<p>　　华柔显然看出了叶天龙的神情变化，因为男人看到她的时候，眼中都会不时闪动着异样的光芒，就算是她的敌人也不例外，这也让她十分得意。可现在这种光芒从叶天龙的眼中消失了，从一个素有好色恶名的男人眼中消失了。<p>　　叶天龙望向自己的眼神，好像是在看一件没有生命的物体一般冰冷，这让她更感到一种莫名其妙的不满。<p>　　柳琴儿能够清楚地感觉到叶天龙心中的愤怒和疼惜，她真恨不得没有自己的存在，这样他也不会被这个狠毒的女人如此要挟了。<p>　　“我真太没有用了，如果我死掉的话，也许一切都会改变了！”心中突然间涌起这样的念头，柳琴儿不禁猛然一阵心跳，她想到了于凤舞不肯教她，但她后来从金凤八卫那里知道的一招。<p>　　“如果能够成功的话，不但可以摆脱困境，也许还可以拿到圣魔神剑。”柳琴儿在心中默默地念道：“只要时机恰当，就会成功的！”<p>　　依照华柔的话，叶天龙走到了她和柳琴儿的身前三尺。在这样近的距离，柳琴儿的纤毫均可看见。<p>　　叶天龙看到柳琴儿望向自己的眼中透出无比焦急的神情，示意自己不要听华柔的话，便给了她一个“一切有我”的眼神，微微地点了一个头才对华柔说道；“你要遵守自己的诺言，得到神剑之后，就马上放开她！”<p>　　华柔微笑道；“叶大人但请放心，我只要神剑，尊夫人对于我来说，一点用处也没有，我又何必为难她呢？”<p>　　“你这样还不是在为难她吗？”叶天龙断喝一声，然后深深地望了一下柳琴儿，慢慢转过身来。<p>　　场上除了两组人马在激烈地交手之外，其他人均退到了十丈以外，辛西雅和七个女神战士挺枪站在叶天龙的前面，成半圆形列阵，任何想要接近神剑的人就要突破她们的阵势，还要再过叶天龙的剑。<p>　　华柔的脸上露出了满意的笑容，发出了一个信号，正在和公孙大娘激烈交手的那个神秘面具女人马上连出五剑，将公孙大娘逼开一步，然后一个闪身退回到华柔的身边。<p>　　公孙大娘正要追击的时候，辛西雅已经和两个女神战士迎了上去，将她围在当中，三枝飞电标枪从左、中、右三个角度，循着奥妙的轨迹刺向公孙大娘，枪尖未到，锐利的锋芒已经将周边的空气压缩得发出锐鸣声。<p>　　辛西雅她们是奋起全力出击，因为她们知道不能再让公孙大娘和那两个心灵坠入黑暗的邪恶女神战士联手，要不然，事情就麻烦了。<p>　　公孙大娘无奈地收起了想和辛蒂她们会合的念头，只有全力应付眼前的危机。<p>　　任她是铁打的人，也经不起持续不断的交手，而且都是和强手对战。何况，公孙大娘的武技是用特殊的邪恶蛊术违反自然规律强行提升的，有如是竭泽而渔，她的精力是属于透支的，到这个时候，她的疲惫感已经成倍地增长。<p>　　而辛西雅和其他的女神战士则是没有这样的问题，她们强韧的肉体具有可怕的回复力，并具有自我修复的能力。<p>　　彼消我长，因此她们三个人完全可以将公孙大娘一个人困在当中。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_07'> 第十二集 青州篇(下) 第七章 心之伤痕</b><p>");

document.write ('　　叶天龙虽然是转身背对着华柔和柳琴儿她们，但他的心神却是全部落在她们的身上，凭着神奥的心灵之眼，他甚至可以看到后面的一举一动。<p>　　不过这个时候，叶天龙的心中也感到些许的奇怪，那三个神灵怎么会好像凭空消失了一般，任凭自己如何在心中暗暗召唤，都不见一点的回音。<p>　　现在的情势下，他真的有些需要借助于三个神灵的能力，不管是风神之灵，还是月神之灵，甚至暗黑之魂也好，如果能得到他们的力量，一定可以一举改变目下的情况。<p>　　“我需要力量，需要强大的力量啊！”叶天龙在心底默默地呐喊，依然没有得到丝毫的回应。<p>　　刚才的阵势突变中，三个神灵都大受亏损，而且现在神剑出世，在圣魔神剑的圣光之下，他们身上的封印未除，贸然出现，一定会引起封印的强烈反击，到那个时候，就欲哭无泪了。<p>　　所有的一切，叶天龙是无法知道的，他只知道现在要靠自己努力了。<p>　　神器烈火剑松松垮垮地拿在手中，叶天龙的心神开始和神器慢慢的结合，他在等待最恰当的时机，要给身后的女人最致命的一击。<p>　　人算虎，虎亦算人！<p>　　更何况叶天龙身后的那个头脑和美貌成正比的女人比起一只老虎要可怕上千百倍都不止。<p>　　叶天龙身上细微的变化，身边空间极其细微的气流变化，都没有逃过华柔那双锐利无比的眼睛，她的实力远远在叶天龙的估计之上。<p>　　华柔的眼睛微微下垂，看到叶天龙的脚下，一股缓缓的气流正慢慢卷起了地上的微尘，其间的变化几乎是肉眼难以察觉的。<p>　　弧度完美的唇边泛起了一丝神秘的微笑，华柔并没有说穿叶天龙的把戏，而是转头无声地望了一下身边的面具女子。<p>　　这个时候，所有的人都忽略了被华柔控制在手中的柳琴儿，如果有人仔细看她的那张俏脸，就会发现她的一张俏脸在不为人察觉地变幻着，由苍白的颜色变成一种奇异的桃红色，然后又恢复成苍白色，然后再涌上一阵潮红色，再又恢复苍白，周而复始，整整有九次之多。<p>　　华柔开始移动了，她的身形微微一顿，双肩有个收缩的动作，朝神剑的位置掠过去。<p>　　“就是这时候！！”叶天龙的心中狂叫，他的神意在脑中的想法刚刚冒出来的时候就指挥着他的手猛的向后一扬，神器烈火剑迅疾如电，直奔华柔在空中的路线。<p>　　赤焰经天，这一剑已经贯注了叶天龙全身的功力，威力十分惊人，就连远在八尺外的人也感到一阵热流涌来。<p>　　在烈火剑出手的同时，叶天龙身随剑走，一个身形化作疾电，扑向柳琴儿所站的方位。<p>　　“给你！！”<p>　　银铃般的笑声从华柔的口中流出来，她早已料到叶天龙这一招，白衣飘飘的娇躯在半空中一个停顿，然后改变了飞行的方向，其动作优美轻灵，带着一种说不出的美感。<p>　　但华柔的笑声很快变成了惊愕之声，被她抓在手中，正准备作为挡箭牌的柳琴儿突然间爆发出惊人的劲气，从她的身上涌出了一股狂野无匹的真气，震得华柔的双手一阵发麻，再也制不住柳琴儿了。<p>　　“你去死吧！”<p>　　柳琴儿在脱离华柔的控制之后，马上双掌疾挥，惊涛裂岸般的劲气将华柔的方位锁定，被逼无奈硬接这一击的华柔由于根本没有准备，她的身形被震得倒飞而起，所走的路线正是叶天龙烈火剑所笼罩的范围内。<p>　　柳琴儿的双掌击中了华柔之后，她的身躯在半空中有一个转向的动作，改而朝神剑的位置掠去，迅疾地伸手去抓那把光芒万丈，使人难以直视的圣魔神剑。<p>　　华柔的口中立时发出一声尖利的娇叱，双掌生生往地上一拍，劲气疾卷，飞沙走石，声势惊人。<p>　　这一下可以看出华柔的实力，身悬半空，无法借力这样极端困难的情势之下，她依然可以发出强劲的真气，靠劲气的反弹之力改变了自己飞行的轨道，居然衔尾追向了柳琴儿。<p>　　同一刹那，原本站在华柔身边那个神秘的面具女子猛地腾空而起，长剑爆发出熠熠的光芒，好似破空贯日的长虹，激光夺目，身剑合一，在半空中截击叶天龙全力发出的神器烈火剑。<p>　　“叮！”的一声，光华夺目的长剑和色呈赤红的神器烈火剑在空中相触，发出的居然是一声如此清脆的鸣声，似乎两把剑只是轻轻地碰了一下，原本所蕴含在两把剑中的绝大真力竟然消失得无影无踪了。<p>　　同一瞬间，叶天龙刚刚扑了一个空，转眼看到这个奇异的景象，顿时大吃一惊，这个戴着怪异面具的神秘女子实在太可怕了，能将神器烈火剑上的真力化解得如此轻巧，简直是骇人听闻。<p>　　月之神殿拥有这样强大的高手，华柔为何还要采取胁迫的卑鄙方式来夺取神剑呢？只要她们两个人携手，应该可以在众人的眼前取走神剑。<p>　　心中这样想着，叶天龙的动作却没有丝毫的停顿，双足在地上一点，也朝柳琴儿的身形追去。<p>　　在掠起的一瞬间，叶天龙的心中泛起了一丝奇怪的感觉，那个戴着怪异面具的神秘女子冰冷彻骨的眼神中，好像有一些东西是自己十分熟悉的，这真是奇怪！<p>　　这几下的变化都是在极短的时间内发生的，其速度真犹如电光石火，等女神战士起身的时候，四个人已经在空中几乎连成一线。<p>　　柳琴儿的手刚刚触及圣魔神剑，就觉得一阵绝大的劲气有如狂涛般地涌入自己的体内，强力地冲击着自己的全身经脉，原本她就是强行使用败中求胜的险招死中求活的，全身的经脉在真气逆行，突破华柔的阴气封劲时，就已经受到了严重的内伤，这一下强力的劲气倒灌，立刻使得她经脉破裂，全身再无一丝的真气能够存留，气机一泄，整个娇躯就软了下去。<p>　　“该死！就差这么一点！！我不甘心啊”<p>　　在身形往下坠的时候，柳琴儿奋起最后的一点力气，伸手死死抓住了圣魔神剑的剑鞘。<p>　　从后面疾飞而来的华柔看到柳琴儿的手抓到了圣魔神剑，当下双手一展，全身的白衣被真气鼓起，加速越至柳琴儿的上空，一掌狠狠地击下，同时口中道：“把圣魔神剑留下！！”<p>　　出乎她的意料，柳琴儿的身形并不是继续朝前飞越，而是在空中一顿之后，往下方的裂缝落下，结果算好的一记重掌不是落在柳琴儿的背心，“噗”的一声正中柳琴儿的肩头。<p>　　受到如此的重击，柳琴儿的身形更加急速地朝下坠，她的口鼻中渗出了丝丝的血水。<p>　　华柔的“太阴绝灭掌”乃是月之神殿的独门绝技，其中的阴劲足以销骨腐心，就算是铁打的金刚也经受不起她十成功力的一击，何况是身负重伤的柳琴儿。<p>　　“我不行了！！”柳琴儿心中一片惨然，华柔的这一掌已经完全打掉了她的最后一丝生机，阴寒之气将她的全身淹没，那种感觉真是比赤身坠入冰窟还要更冷上万倍。<p>　　在黑暗笼罩她的身心之际，柳琴儿猛然惊醒，“我不能就这样放弃，为了孩子也绝不能这样放弃！！”她不住地提醒自己，不让黑暗完全将自己的身心吞没。<p>　　“琴儿！”<p>　　眼睁睁看着柳琴儿中掌往那深深的裂缝之中坠下，仅仅差了一步的叶天龙发出了一声狂呼，他的眼中已经是一片模糊。<p>　　就在这一刹那间，一道身影比疾电还要迅疾，从叶天龙的身边一闪而过，是那个戴着怪异面具的神秘女子，她居然在柳琴儿快要消失在裂缝之中的紧要关头，掠到了柳琴儿的侧方。<p>　　其速真是比离弦之矢还要快上千倍，在靠近柳琴儿的时候，她伸出了一只手击中柳琴儿的肩膀，将柳琴儿的一个娇躯打得旋转起来，横向飞起来，撞向了后面的叶天龙。<p>　　她的身躯倒飞，往与柳琴儿相反的方向落下，在别人看来近乎不可能的情况下，居然可以在半空中换了一个姿势，双手猛地一张，以“饥鹰搏免”的身法凌空扑向另外一边，急似惊电，奇快绝伦。<p>　　看到柳琴儿的娇躯朝自己飞过来，叶天龙想也没有想，马上伸手抱住了这十分熟悉的娇躯，入手之时，才发觉到这个柔软的娇躯已经失去了往日的温热，抱着她就像是抱着一块万年难化的玄冰。<p>　　在接住柳琴儿的娇躯之际，叶天龙已经放松了自己的身体，手一触及柳琴儿的身体，马上顺势化解其中的劲道，但华柔的掌力和这个神秘女子的掌劲汇成一股强大的力量，使得他身不由已，被凶猛的劲道反推，倒退了五尺才消解掉冲身的劲道，这两掌的劲道之强大，可想而知。<p>　　变化奇快，说来话长，其实快得几乎同时发生．令人目不暇给。<p>　　那几个女神战士追错了方向，不待真正落地马上就一展身形，朝叶天龙的位置疾驰而来。<p>　　“琴儿！你怎么样啊？”叶天龙一落地马上抱着柳琴儿急叫道。<p>　　“我……我不……行……我……真是……没有用啊……一直到这个时候都还……给你添麻烦……我好对不起……你……”怀中的柳琴儿发出微不可闻的声音，凄然笑道：“可惜了……怀中……孩……”<p>　　“你说什么？”叶天龙好似五雷轰顶一般，大叫起来。<p>　　这时候，华柔和那个神情冰冷的神秘女子已经从裂缝的对面飞掠而来，目标是柳琴儿死死握在手中的那一道光芒。<p>　　因为圣魔神剑的周身发出强烈的光芒，使得整枝剑看起来好似一团不住流动的光团。<p>　　人还未到，劲气已经临身了。两个人各自推出一掌，掌风声如天际殷雷。<p>　　“公子快闪开！！”<p>　　看到此景的女神战士全部大叫起来。<p>　　但叶天龙却好像没有听到一样，因为他已经被柳琴儿最后那一句话惊呆了，他几乎无法相信自己的耳朵，只是抱着柳琴儿渐渐变冷的娇躯发呆。<p>　　眼看着华柔和那个面具女子的两股掌力就要落到叶天龙和柳琴儿的身上，突然间一道土灰色的身影从地上暴起，其势如电，猛烈地撞上了叶天龙。<p>　　“砰”的一声，三道人影急分，叶天龙被撞开七尺，那道土灰色的身影则是倒退数尺，一跤跌倒。<p>　　柳琴儿的娇躯从叶天龙的怀中飞出，滚到了另外一个方向。<p>　　柳琴儿的身体猛地一震，冰冷的感觉终于吞没了她的身心。<p>　　那个人影是计无咎，原来他一直就在场中，但他的遁术实在高明，居然没有一个人发现他的踪迹。<p>　　两股掌力汇集，“砰”的一声大震，叶天龙原来所站的地方如被千百只巨锤猛烈撞击，地面出现了一个大坑，泥土飞扬，下面坚硬的山石也碎裂成寸，碎屑片直飞出三丈外，如被狂风所摧。<p>　　好可怕的掌力，如果落实到人身上，恐怕要骨裂肉飞，当场毙命了。<p>　　但众人再也无暇顾及这些，因为原本被握在柳琴儿手中的圣魔神剑受到计无咎的这一撞，光华耀目的剑身飞起，只见半空中乍现一道比太阳还要强上亿万倍的光芒，隐现剑形，根本无法看到里面真实的剑身。<p>　　华柔的眼睛落到了撞飞叶天龙，坏了她大事的计无咎身上，蓦然眼神一动。<p>　　“原来是计无咎计先生，好高明的道法术啊！”<p>　　此刻其他两处的人已经全部停战，既然圣魔神剑已经在半空中飞舞，哪里有不乘机下手之理。<p>　　而辛西雅和其他的女神战士往这边赶则是为了保护叶天龙，她们发现叶天龙的神情好像有些不对。<p>　　公孙大娘的动作最快，一下子已经到了圣魔神剑的旁边，刚想伸手去抓这道快要落到地上的光芒的时候，那个神秘的面具女子立刻脱手飞剑，凛冽剑寒迫得她只有缩手一避。<p>　　随后赶到的人是月之神殿的圣女华柔，她仅仅比公孙大娘和那个神秘的面具女子慢了一步，可见她的实力端的是可怕。<p>　　她的素手一翻一抄，将翻腾落下的圣魔神剑轻巧地抓在手中，得意的笑声马上从她那张小巧玲珑的小嘴里流出来。<p>　　她没有理由不得意的，千百年来，所有的人梦寐以求的圣魔神剑现在就在她的手中，按照千年的传说，她，月之神殿的圣女就是这一片大陆的主人，这是一份多么大的权势啊<p>　　她的视线落到了叶天龙的身上，就是这个男人了，让他作为圣魔神剑出世之后的第一个祭品吧！<p>　　正待挥剑朝叶天龙斩去，突然间觉得脚下一顿，原来柳琴儿的身躯正好在她的脚前，挡住了她的脚步。<p>　　“讨厌的家伙！”<p>　　也许是刚刚得到神剑的缘故，华柔作出了让她自己也觉得奇怪的动作，这与她平时“绝不浪费一点气力”的为人是完全不同的。<p>　　她挥起的神剑改变了方向，朝地上的柳琴儿斩去。<p>　　落下的圣魔神剑不偏不倚，正好斩在柳琴儿的心脏位置，光芒万丈的剑没有一丝停滞地划开了柳琴儿的身体。<p>　　“不！！”叶天龙只来得及发出一声狂呼。<p>　　刹那之间，圣魔神剑的剑身爆发出强烈无比的光芒，照得没有一个人可以睁得开眼睛，接着一阵有如狂风暴雨般的劲风以圣魔神剑为中心，向四面八方狂乱地发散。<p>　　蓦地场中风雷呼啸，暗劲潜流排山倒海似的压到，直迫每一个人的内腑，令人如中电殛。<p>　　所有的人全部连忙运功护身，但仍感到巨大的气流压体，让人有一种近乎窒息的感觉。每一个人的衣袂如被罡风所刮，猎猎有声，迫不得已，也可以说是身不由己的，所有的人都往后退了数步，心中无不一懔。<p>　　手持神剑的华柔是最吃苦头的一个，从圣魔神剑上传来的大力好似狂涛裂岸，直击她的内腑，闷哼声中，她的手再也拿不住圣魔神剑，一个身子倒滑出一丈三尺之外，一口真气运转不过来，张口就是一口血喷出。<p>　　混乱之中，没有人注意到，叶天龙依然呆呆地望着柳琴儿的身躯，其实他并没有运功护身，却好像丝毫没有受到这一阵劲气的影响。<p>　　其他的人是忙着抗拒突如其来的暗劲，而叶天龙则是脑海中不住盘旋着柳琴儿最后的一句话，根本没有心思注意自己为什么不会受到影响。<p>　　“孩子？！她说的是孩子？？”<p>　　叶天龙不相信地喃喃自语着，好像眼前的景象都在梦中，也好像所有的事务都离开自己很远很远。<p>　　当一切平息的时候，现场好像是被最强烈的龙卷风刮过般，一塌糊涂。<p>　　所有人的面色都很难看，刚才的情况真的让他们感觉自己的无助和渺小，如果这就圣魔神剑的威力，那么这剑的威力实在是太过惊人了，这剑不应该存在于这个世界的。<p>　　任何一个普通人，如果拥有圣魔神剑这样的威力，那么世上所有的高手全部都白练了，因为没有一个人可以达到这样的境地，以前没有，将来可能也不会有。<p>　　很快，所有的人都震惊了，圣魔神剑不见了！<p>　　这把引起众人拚死争斗的神剑好像是凭空消失了，似乎刚才这一下的威势仅仅是圣魔神剑几千年来怨气的总爆发，不知道现在它是飞走了，还是它原本就是不存在的，因为到目前为止，还没有人真正看到过这把神剑的实体。<p>　　华柔是第一个恢复神志的人，她看到了站在那里，依然是一副失魂落魄，呆呆地望着柳琴儿的叶天龙，她的眼中闪过了强烈的杀机。<p>　　“叶大人，真是不好意思，我刚才忘记了要告诉你一件事情！”<p>　　华柔的俏脸带着淡淡的笑意，朝叶天龙慢慢地走过去。<p>　　“尊夫人已经怀了你的孩子……啊，好像还是一个漂亮的小女儿，不过现在看不到了，真是可惜啊！”<p>　　叶天龙茫然地抬起头来，华柔的话好像一记重锤猛然敲打在他的脑门，让他的眼前一黑，所有的感觉全部回到了他的心中。<p>　　“琴儿她死了！她的腹中还有我的孩子！！她是为了拿到神剑而死的！是我害死了她！”<p>　　刹那间，叶天龙的身子剧烈地颤抖起来，他感到一阵万箭穿心的疼痛在自己的身上每一个角落肆意地蔓延着，以至于看到华柔朝他发出的全力一掌，却没有丝毫的反应。<p>　　辛西雅她们虽然看到了，却是无法赶得及伸出援手。<p>　　蓦然，数声惊叫发出，一道白色的光幕出现在叶天龙和华柔之间，让华柔那重逾千钧的一掌变得毫无作用，居然是个可以阻挡一切物理攻击的光盾。<p>　　“今天让人惊讶的事情还真多啊！好像很多事情都出人意料！！”<p>　　华柔在心中感叹着，同时急速转身，她也惊呆了！<p>　　原本躺在地上没有声息的柳琴儿居然重新站起来，这已经够让人惊奇了，但更可怕的事情还在后面，柳琴儿的脸色白白的，近乎透明，而身上却蒙上了一层淡淡的光芒，好像她的全身都在发光一般。<p>　　很快华柔就明白刚才那一道白色的光盾是从哪里来的，只见柳琴儿的手一挥，一记强烈的光刀呼啸着飞向她。<p>　　强烈的能量即使是在八尺之外，依然可以撼动她的内腑，好可怕的攻击！<p>　　华柔刚刚避开了这一记可怕的光刀，却见柳琴儿的双手齐扬，无数的光刀四下飞舞，不仅如此，从柳琴儿的全身各处都发出了一道道比方才那些用光枪偷袭的人更加强大的光束，走避不及的人当场被洞穿毙命。<p>　　那两个邪恶的女神战士一齐向柳琴儿发射了一次标枪攻击，但蕴含着强大劲道，足以洞铁穿金的标枪击中柳琴儿的身体，居然对她毫无作用，她身上那一层淡淡的光芒竟然是一层圣光结界，而且当攻击近身的时候，从柳琴儿的身上就会马上发出一道光盾，将这攻击完全挡下。<p>　　这完全是一面倒的屠杀了，在场的高手每一个出去可能都是叱吒风云的人物，但此刻在柳琴儿的面前，就连刚出生的婴儿也不如。<p>　　片刻的功夫，血衣队剩余的武士全部了帐，就连那两个邪恶的女神战士也被光束射中小腹，失去了战力。<p>　　雪姬根本没有想到形势会急转直下，一下子变成现在这个样子，她带来的人根本没有机会出手，就已经倒下了一大片，如果不是日剑的圣光保护，连她也要被源源不断的光刀所伤。<p>　　再没有一个人敢在这里多留片刻，他们奋起全部的余力，如飞而遁，甚至在离开天坑之后，也不敢在青峰山多留片刻。日后，他们也都绝口不提当日天坑的情况。<p>　　叶天龙一方的人则是目瞪口呆地望着这一场突如其来的变化，柳琴儿的所有攻击都是对着其他的人，好像她真的已经复活，在向敌人报仇一般。<p>　　场上的其他人全部逃光了，柳琴儿的攻击也停止了，她缓缓地转身望向了叶天龙的方向。<p>　　“琴儿，你……”<p>　　叶天龙激动地叫道，他的脑中是一片混乱，变化发生得太快了，快得让他根本没有时间去多想一下。<p>　　“我要走了！”柳琴儿的脸上露出了一丝笑容，看起来是那么的凄美，又是那么的让人心碎，“我的爱人，好好保重！”<p>　　随着她轻轻的，但却是坚定的话，她的身上发出了强烈的光芒，流光开始朝四下散开，她的身躯好像是阳光下的雪人，渐渐地溶化。<p>　　先是她的手指一一掉下来，化作流光，消失得无影无踪，然后是她的手臂、她的脚、她的身躯……<p>　　在美丽圣洁的光芒之中，柳琴儿雪白的娇靥上流露出一丝笑意，但这笑却让叶天龙感到无比的痛苦，因为他看到了柳琴儿眼中与眉宇之间的苦楚，而他却不能为她做些什么，因为柳琴儿身上的光芒将他完全阻挡在外面，除了眼睁睁地看着，他没有别的可以选择。<p>　　这种身体的分解是最为酷烈的痛楚，柳琴儿脸上的肌肉开始不停地抽动。<p>　　叶天龙看到她那有些扭曲的笑容，知道她是在强忍住无边的疼痛，为的是不想让自己再为她伤心，他不禁忍不住发出一声悲叫。<p>　　“琴儿！”<p>　　当柳琴儿最后一丝笑容消失在眼前，叶天龙的心情从高峰瞬间跌落到了谷底，他的脚好像再也承受不住他的身体，一个人缓缓坐到了地上。<p>　　辛西雅和其他的女神战士无言地着朝叶天龙行来，旁边，计无咎也傻傻地坐着，他花了半辈子的时间去寻找的圣魔神剑他终于看到了，但这个结局却是他绝对想不到的。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特历五三七年十二月二十日，在法斯特任丘地区青峰山的圣魔神剑争夺战中，天龙大帝永远失去了他挚爱的妻子柳琴儿和他的第一位皇子，这件事情对他的心性有着不可磨灭的重大影响。<p>　　而当日后成就空前的霸业之后，天龙大帝在宫廷建筑了一座极其宏伟壮观的“忆琴宫”作为对其妻与子的追思和怀念。<p>　　后世的历史书上都是这样的记载和评价这次的神剑争夺战，甚至有不少的历史学家认为，天龙大帝就是在这个时候，才真正走上了他的帝王之路，因为他前面的仇人实在过于强大。而对于所爱的人有着无比的关爱，这个所有历史学家一致认同，天龙大帝唯一的优点，也许正是因为这个事件而深深地刻在他的身上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_08'> 第十二集 青州篇(下) 第八章 铁壁扬威</b><p>");

document.write ('　　西顿镇只是一个青州任丘地区的一个小镇，在很多的地图上，人们甚至看不到西顿镇的名字。但是这几天来，大批的法斯特士兵涌入了这个人口不足二千的小镇，一下子让这个小镇有人满为患的感觉。<p>　　经历了初期的忙乱之后，小镇的居民开始在法斯特士兵的帮助下开始撤离这个生活了好久的小镇，留下来的只是左岛近的五千步兵和庆计的二千枪骑兵。<p>　　相对于庆计的枪骑兵，左岛近旗下五千士兵的任务繁重了许多，因为他们负责要以最快的速度在这个小镇里建立好完善的防御体系，而庆计的枪骑兵则是负责疏导小镇的居民。<p>　　有些士兵羡慕于枪骑兵的悠闲，在工作的时候不免有些多余的话说出来。<p>　　这样的风声传到左岛近的耳朵里面，他只是淡淡地说了一句话：“如果谁认为自己可以应付得了那些老百姓的唠叨，能够安抚他们的情绪，而又不伤害到他们的感情，我马上将他送到庆计大人的旗下，甚至可以向叶大人推荐这样的人才。”<p>　　左岛近的话使得部下马上安静下来，仔细想想自己好像也没有这个方面的才能，还是安分守己地做自己的工作吧！<p>　　对于庆计这个英俊的同伴，左岛近有时也觉得奇怪，像他这样的男人居然会有这一方面的才能，可以自如地安排好民众，一边悠闲地生活，一边从容自若地处理民政事务。<p>　　忙碌了两天之后，天河新军的旗帜出现在他们的视野之中。<p>　　“天河新军的前锋到达了吗？”<p>　　左岛近站在一块石头上，望着朝自己疾奔而来的士兵大声说道。<p>　　“是的，左将军！”这个士兵来不及擦一下脸上的汗珠，大声地回道：“前方二十里的地方发现了天河新军的前锋队伍，人数约在一万五千左右。”<p>　　左岛近听到了左右随从发出轻微的吸气声，他手下的士兵很多都是第一次参加这样的战斗，知道面前的敌人是他们的两倍以上，心情紧张也是自然的。<p>　　“很好！”左岛近满意地说道：“等一下让我们看看庆计将军的红色闪电如何发威吧！”<p>　　然后他大声地说道：“而现在，就先让我们给敌人一个惊喜吧！”<p>　　法斯特的士兵眼睛全部一亮，他们的斗志因为主将的这一句话而燃烧了。<p>　　左岛近知道防守的要点是懂得选择时机主动出击，因为这个地方没有真正具有意义的城墙，有的只是他们刚刚搭建而成的防御工事。<p>　　短短的时间里，左岛近也不可能做到怎么样完美的地步，只是尽手头的资源将小镇变成一个进可攻，退可守的营垒。<p>　　他们就地取材，用木头和土石相交错，在通往小镇的街道上建立了三道的高垒，又在营垒的前面挖了数道的壕沟，放上拒马铁藜，每一道的高垒都挖了经过计算的箭孔，可以保证前面没有任何的死角。<p>　　※　　　　　　　※　　　　　　　※<p>　　接到前哨的报告，天河新军的前锋大将秦愣了一下。<p>　　“你再说一次，前面有什么？”<p>　　负责侦查任务的前哨再次将自己看到的情况向将军述说了一遍。<p>　　前面通往西顿镇的街道上树立起了高高的营垒，从上面的军旗看来是法斯特的旗帜。<p>　　“不可能吧！”秦诧异地说道：“四天前，我们的探子还在说这里一切平静，没有任何的动静，怎么几天之间就发生了这样的变化呢？”<p>　　身边的参将低声道：“大人，我们是不是再考虑一下进击任丘的计划？”<p>　　秦断然说道：“不行！这是大帅亲自下的命令，让我提兵进击任丘。”<p>　　“可是大帅的命令中没有让我们真正进攻任丘地区啊。”<p>　　参将本来就对这次自己的主将尽起前锋，全军进攻任丘持着不同的意见。<p>　　“大帅的命令是，对任丘地区实行佯动，牵制叶天龙的部队，一切等安阳三地的战事结束之后再做行动。”<p>　　秦不悦地望了一眼身边的参将，道：“我这不是在对任丘地区进行佯动，牵制叶天龙的部队吗？”<p>　　参将感觉到了主将语气中的不悦，不再多说，但他在心中暗道：“什么叫做佯动都不知道，真是一个粗人！”<p>　　他在加入天河新军之前也算是个地方上的饱学之士，不安分守己的他为了获得更大的好处，才选择天河新军。<p>　　而现在的天河新军中的主要将领，大多是出身井市的豪勇之士，对于他们这些在起事之后加入队伍的读书人是颇有微词的，甚至可以说是看不起这些人，认为他们是一些投机分子。<p>　　其实秦的心中也明白，张烈的初衷是让他对任丘地区进行骚扰的战术，派遣部队从各个方向对任丘地区进行小规模的进击，迫使叶天龙无法出兵救援安阳三地的自卫团。<p>　　但是他在知道了叶天龙手中仅仅有二万多的人马，而且还是刚刚拼凑起来的杂牌军时，心中已经是非常看不起了，加上他的部队在刚刚的安阳一战中大出风头，击溃了自卫团的主力队伍，自然是士气高涨。<p>　　想到这一点，秦不禁在心中暗暗咒骂，那些该死的中军大将，看到自己击溃了自卫团的主力，生怕自己会得到更大的功勋，进而超越他们的位置，所以急急忙忙将自己的部队调离了安阳的战场，让他们的嫡系部队实施安阳围攻战。<p>　　“你们不让我得到更大的军功是吗？那么我偏偏要做到更好的给你们看看！”<p>　　基于这样的心态，当事人才会全军出动，进击任丘，意图像击溃安阳的自卫团那样击溃叶天龙的军队，好进而占据整个任丘地区。<p>　　“你们在对付好吃的果子时，我已经把最后的一块好肉吃掉了！到那个时候，再看看你们是什么样的一副嘴脸？”<p>　　抱有这样想法的，不止是秦一个人，还有在秦身后的某些人，他们都是被从安阳三地调走的天河新军。<p>　　这些在天河新军起家时就一起战斗的人们，战斗的意志和能力都是强大的，但对於越来越庞大的天河新军来说，他们却已经成为需要注意和排挤的一类。<p>　　驰马到了西顿镇的前面，秦看到的是法斯特军严密的防御，不禁暗自点头：“法斯特军的动作真是神速啊！”<p>　　他挑选走西顿这一条路也是经过一番考虑的，因为这里向来少有人走，但是距离任丘城又是相当的近。<p>　　既然是这样的情况，秦也没有别的选择，而且他也相信自己的士兵具有强大的攻击力，足以扫荡挡在路上的一切敌人。<p>　　※　　　　　　　※　　　　　　　※<p>　　左岛近站在高高的屋顶上，看到十分真切，天河新军的主将旗向西顿镇不断地移动而来，显然是敌人的大将到了。<p>　　很快的，从主将旗下，飞驰出数匹快马，朝四面飞驰而去。<p>　　“大家做好准备！”<p>　　左岛近知道天河新军马上就要采取行动了，他从屋顶上跳下来，大声地发布各项命令，招呼手下的士兵做好应战的准备，并不时给他们鼓励。<p>　　法斯特的士兵立刻弓上弦、刀出鞘，后排的弓箭手将弓箭点上了火油，就等左岛近的一声令下，即刻点火发射。<p>　　大地在微微的震动，是天河新军的骑兵列队在冲刺，数千匹战马一起奔驰的时候，场面相当惊人，尘土飞扬，风沙遮日。<p>　　快要冲进法斯特士兵的射程之际，奔驰在前面的一员将领猛地一拉战马的缰绳，一声厉喝，有如晴天霹雳，居然可以压过战马奔驰的蹄声，在战场上久久回荡。<p>　　所有的战马一齐被带住缰绳，震天的嘶叫声中，天河新军的这一枝骑兵队整整齐齐地停在距离法斯特士兵一箭之地外，让初上战场的法斯特士兵既是松了一口气，又是暗自咬牙。<p>　　在那个骑兵将领的带领下，十六名全副武装的骑士从天河新军的骑兵阵营中驰出，毫无所惧地接近法斯特士兵的营垒，一直到一百二十步的距离才停下来。<p>　　左岛近不禁笑道：“乖乖，居然来示威了，我们出去和他们见个面吧！”<p>　　营垒的大门打开，蹄声隆隆，左岛近带着六个近卫奔出营垒。他一骑突前，身后六人雁翅排开，紧紧跟在后面。<p>　　那个天河新军的骑兵将领冷眼看着左岛近向自己驰来，据鞍安坐，直待对方到了八十步左右，方搭上一枝狼牙箭猛然引弓。<p>　　“嗡”的一声弦响，箭出似流星，破空飞行的厉啸声入耳，劲道出奇地凶猛。<p>　　左岛近看得十分真切，箭破空而至，划出一道略弯的降弧，直射自己的胸口。<p>　　他拔出巨阙剑，胯下的战马斜冲数步，一声脆响，箭被他用剑拨偏，战马仍向前驰去。<p>　　他一声长啸，突然放马向前狂冲，巨阙剑高举，映日生光，啸声震天，马后尘埃滚滚。<p>　　这时候两个人已经只有二十步的距离，战马转眼便到了。<p>　　“慢来！”天河新军的骑兵将领骇然大叫，同时火速备战。但左岛近的战马已经冲至身边，光华耀目，巨阙剑有如闪电般的劈下来，没有任何的花巧，却是让对手避无可避。<p>　　一声的惨呼，剑落血起，接着是一声天动地摇的砰然大震，和一声可怕的健马悲呜。<p>　　当战马扬起的烟尘落定，战场上的所有人全部惊呆了，那个天河新军的骑兵将领居然被法斯特的巨人将军一剑劈成两半，而且是连胯下的战马也没有幸免。<p>　　半天，战场上一片肃静，跟随在天河新军骑兵将领身后的那些护卫全部感到一阵毛骨悚然，勒马后退。<p>　　他们知道自己的将领有多少的实力，可是居然连对方一回合都没有挡住，下场又是这样的惨，极大的恐惧感在瞬间抓住了每一个人的喉咙。<p>　　法斯特的士兵则是士气大振，发出震天的喝彩声。<p>　　他们很多人是第一次看到左岛近的实力，在他们的眼中，此刻的左岛近简直有如一尊战神立于战场。<p>　　有道：“兵是将中威，将是兵中胆。”，左岛近这一下发威，让他手下的士兵豪情满怀。<p>　　※　　　　　　　※　　　　　　　※<p>　　“这个笨蛋！！”<p>　　立于本阵旗下的秦不由得大骂，本来是想让法斯特的士兵看看自己骑兵的威力，谁知道这个骑兵将领的举动反而使得法斯特的将军大展神威，从而在自己部下心中留下了强烈的影响，极大地挫伤了己方的士气。<p>　　秦当机立断，下令骑兵发动攻势，争取先扳回一局。<p>　　号角声从本阵响起，原本有些不知所措的天河新军骑兵马上镇定下来，齐齐发出震天的呐喊声，开始放马发动攻势。<p>　　蹄声如雷，震耳欲聋。天河新军的骑兵有如潮水般涌向法斯特的营垒。<p>　　如果是初次上战场的人看到这样的情景，能够不吓得双腿发软已经是很不错了。<p>　　左岛近早已打马回撤，在奔入营垒的同时大声喝道：“准备发射！”。他的大喝声让部下的心神定了不少。<p>　　看到天河新军居然用骑兵冲击营垒，左岛近的嘴角泛起了一丝冷笑，一声令下，火矢如蝗，落入天河新军的阵中。<p>　　一箭之地的距离让战马冲击起来，可以说是转眼就到的，但不幸的是，法斯特在营垒前面暗设的壕沟和铁藜发生了作用。<p>　　战马跑着跑着，突然一软，陷入下面的壕沟里，有的则是踩上了被浮土掩盖的铁藜，战马立刻前蹄跪下，将马上的骑士飞抛而出。<p>　　能够踏上正确道路的天河新军骑兵也不是非常好过，头上的飞矢不说，因为这个距离已经是发石机的射程了，人头大小的石头雨点般的落下来，砸得天河新军骑兵人仰马翻。<p>　　没有想到法斯特军居然设了如此完备的防御体系，而且全是针对骑兵的攻击，这对于全部是野战轻装骑兵的天河新军骑兵来说，简直就是一场灾难。<p>　　能够冲到营垒前面的天河新军骑兵已经不多了，他们经受了一阵弓箭的洗礼之后，赫然发现法斯特的营垒一开，冲出了如林的长枪，是骑兵最为害怕的长枪阵。<p>　　后面的天河新军骑兵看到这样的情况，已经纷纷勒马后退了。<p>　　这时候从本阵下传出了阵阵画角的长鸣声，是退兵的命令，显然秦已经发觉再这样下去，他引以为傲的骑兵就要毁于一旦了。<p>　　左岛近见状马上大喝一声，“举火发箭！！”<p>　　身边早已有人点起火箭，朝天空斜向发射了三枝，红色的烟雾随着箭的飞行在空中画出一道美丽的轨迹。<p>　　早已在附近等候多时的庆计和他的枪骑兵们跃马而出，有如一道红色的闪电疾扑向正忙着转身的天河新军骑兵。<p>　　时机选得非常正确，当红色的枪骑兵出现在敌人的视野时，陷入进退两难的天河新军骑兵根本无法组织起有效的回击，庆计的枪骑兵好像利剑一样直插敌人的阵中，骑兵的冲击简单而有效，所到之处敌人纷纷落马，溃不成军。<p>　　在后面的秦看得面色铁青，急忙招呼预备队上去接应。<p>　　可是骑兵已经被派上战场，当步兵赶上来的时候，庆计的枪骑兵已经冲杀了两个来回，将天河新军的骑兵杀得七零八落，只有凌零散散的骑兵能够顺利逃回到秦的本阵。<p>　　看着红色的枪骑兵沿着安全的路线退入了法斯特的营垒，秦气得暴跳如雷，却又无可奈何。<p>　　他的五千骑兵就这么一下已经报销了，这可是他在安阳三地取胜的法宝啊！<p>　　气愤填膺的秦马上组织起第二波的攻击，这次是投入了手中所有的步兵，一万名士兵在临时搭建的攻城器具掩护下，朝法斯特的营垒冲杀过来。<p>　　天河新军是用当地的木材作成一面面巨大的挡板，后面有两根木头撑起来，下面也有两根圆木作为底轴，这样一来，士兵就可以躲在挡板的后面慢慢地推进，而且也可以探出路上的陷阱壕沟。<p>　　左岛近看得也是暗自点头，天河新军中也有能人，知道行军打仗的章法，片刻的时间就想出了应对的法子，现在才是真正的战斗。<p>　　天河新军的士兵冒着如雨的弓箭，慢慢向前推进，一路上不断将发现的壕沟陷阱一一填平，渐渐地，他们开始加快脚步，因为法斯特的营垒就在眼前了。<p>　　眼看就要到达法斯特的营垒了，三十步，二十步……<p>　　突然，一道火墙出现在他们的面前，最后一道壕沟的后面，法斯特的士兵埋下了深深的火线，这时被火矢引发，顿时引起冲天的大火，将天河新军手中的简易探道器具也点着了。<p>　　天河新军的士兵见状，干脆抛开手中已经着火了的器具，在压下火势的同时，直接冲了过来，开始了第一次攻打营垒的战斗。<p>　　这是真正的短兵相接，一场激烈的血战。法斯特的士兵在左岛近的带领下十分英勇顽强，将冲上营垒的敌人一次一次地打下去。<p>　　左岛近更是大发神威，什么地方战斗最激烈，他就出现在什么地方，巨阙剑下不知道劈了多少的敌人，身上的战甲全部被血溅满。<p>　　左岛近的出现都给法斯特的士兵带来极大的鼓舞和支持，他在战场上跑来跑去，不停地大声叫喊着，挥动手中那把让天河新军士兵心寒的巨剑。<p>　　终于击退了天河新军的进攻，营垒前面到处是天河新军士兵的尸体，鲜血将地上的野草都染成红色。<p>　　这一次攻击，天河新军损失了两千多名士兵，而法斯特的士兵却只有五百的伤亡，这不能不说是一个奇迹，这其中很大的功劳应该是记在左岛近这个巨汉将军的身上，他一个人就造成了对方五分之一的死亡，而在他的鼓舞下，每一个法斯特的士兵都发挥出了超水平的战斗力。<p>　　但左岛近他们来不及多喘一口气，不甘心失败的秦指挥着剩余的士兵发动又一次的攻击。这一次的战斗更加激烈，秦甚至亲自出马，带着数百精锐士兵冲击营垒的一角。<p>　　受到的冲击实在太过猛烈，营垒在摇晃着，颤抖着，它也承受不住了，终于让天河新军破开了一角。<p>　　从这个缺口处，天河新军的士兵潮水般的涌入，和火速赶到这里的法斯特士兵展开了残酷的争夺战。<p>　　杀声震天，每一次血光的出现，都代表着一条生命的消失，在这个时候，生命的意义仅仅是不停的杀戮，直到倒下为止。<p>　　血肉横飞的战场上，两位主将有过一次面对面的机会。<p>　　秦接住了左岛近一记重劈，发现巨阙剑的威力远远超过了他手中的剑所能承受的力量。伴随他征战沙场的长剑被斩断，但秦的身手相当敏捷，在间不容发的一瞬间，他避开了足以将他的分成两半的一击。<p>　　“哼，身手不错啊！”左岛近的眼睛落在了秦的战甲上，那里有表明他身份的徽章。<p>　　“万骑长大人，你不过也只有如此而已，到此为止吧！”<p>　　随着话落下的还有他那把让人心寒的巨阙剑，但是左右拚死杀过来，替秦挡下了这一剑，两个护卫立刻变成了四截，血雨横飞。<p>　　秦后面的大队士兵涌过来，让左岛近放弃了一剑杀死对方主将的诱惑，转身向后退开。<p>　　“我们撤退！！”左岛近仗剑断后，法斯特的士兵退入了第二道营垒之中。<p>　　不能收手的天河新军只有继续发动进攻，在极大的伤亡之后，他们终于攻下了第二道营垒，可是他们很快发现，自己的面前还有一道高高的营垒。<p>　　鼓起余勇，天河新军在秦的带领下，向前面的营垒发动攻势。<p>　　就在这个时候，天河新军的后面开始出现一片大乱，不少的士兵惊慌失措地大叫起来。<p>　　“法斯特的士兵在后面出现了，后面有法斯特的士兵杀过来了！！”<p>　　“什么？我们被包围了吗？”天河新军经过连续不断的攻坚战，早已露出疲惫之态，再听到这个消息，马上陷入了混乱的境地。<p>　　这个时候，前面法斯特的营垒打开，左岛近带领着士兵冲杀出来，陷入慌乱的天河新军再无斗志可言，秦也被手下的近百护卫簇拥着逃出了法斯特的营垒。<p>　　原来左岛近在最里面那一道壕沟的前面挖有藏兵洞，虽然只埋伏了七百多人，但在这个时候杀出来，却是让天河新军根本无法作出正确的判断，从而自乱阵脚，导致整个战线的溃败。<p>　　这一次战役，天河新军的一万五千名精锐的前锋几乎全部被消灭，而左岛近的部下付出的代价是一千一百多名士兵的伤亡，这样的结果，让所有的天河新军将士不寒而栗。<p>　　“那个巨汉般的将军简直不是人啊！”<p>　　从此在天河新军的士兵中流传着这样的话，而左岛近的铁壁之名才刚刚开始。<p>　　经过审问俘虏，左岛近知道因为安阳的战事十分顺利，天河新军将对任丘地区用兵，从安阳三地调过来的军队正朝这个方向而来，数目更是有五万之多。<p>　　左岛近马上派出探子侦查，同时派快马将这个惊人的消息带回任丘城。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_09'> 第十二集 青州篇(下) 第九章 心之蜕变</b><p>");

document.write ('　　“大人还在伤心之中吗？”<p>　　东督府的将士这两天有些心神不安，纷纷在相互打听着消息。<p>　　“听说东督大人将自己关在房间里面，不想见任何人。”<p>　　虽然说现在大小的事务全部是由强忍悲伤的于凤舞和晨月在主理，没有出现丝毫的问题，但叶天龙是东督府的主人，整个组合的中心，他的表现将直接影响到东督府下面每一个将士的状态。<p>　　回到任丘城已经两天了，叶天龙依然是将自己关在柳琴儿的房间里面，拒绝接见任何人。<p>　　一想起柳琴儿的死，他就自责不已。<p>　　如果自己不带着柳琴儿去青峰山……<p>　　如果在发现那么人都来青峰山争夺神剑的时候，自己能够放弃想得到神剑的念头……<p>　　如果在华柔出现之前，看到柳琴儿的受伤，自己果断对神剑放手的话，那么所有的一切都不会发生，柳琴儿也不会为了自己而丧命。<p>　　特别是一想到柳琴儿的腹中还怀着自己的孩子，叶天龙的心就好像被什么东西深深地刺着，那种痛苦真让他几乎快要发疯了。<p>　　一直以来，柳琴儿在自己的身边，并不算是一个出众的女人，而且自己起初的动机也仅仅是出于对柳琴儿美色的垂涎，用不太正当的手段得到她的，可没有想到，原来柳琴儿对自己竟然是如此的深爱，为了自己肯舍弃掉她的性命，这是何等厚重浓烈的真情啊！<p>　　直到这个时候，叶天龙才蓦然发现，原来自己对柳琴儿也是怀有比其他女人更为特别的感情，也许因为柳琴儿是他最先得到的女人吧。<p>　　其实叶天龙也不知道，他对柳琴儿有着特别的感情，是另有原因的。<p>　　在叶天龙身边的众多女人中，无论是于凤舞还是龙灵儿，甚至是玉珠，她们在武技上的修为远远都超过了叶天龙，而且于凤舞和晨月在心智能力上面也比叶天龙要强上许多。至于倩公主，她尊贵的公主身份和她那个大策法师的头衔也会让人感到敬畏。叶天龙虽然自己没有什么感觉，但在内心深处，其实他还是会感受到这些女人的无形压力，使得他下意识地有些畏惧，这是人的一种本能，对于比自己强大高明的人总会下意识地存着一种仰视的感觉。<p>　　相对来说，只有柳琴儿和叶天龙是相差无几的，而且柳琴儿的性情脾气十分的开朗亲和，让他和她的相处感到十分的自在和轻松，自然也就越发地喜欢她。<p>　　而叶天龙喜欢绾贞，也是有这样一方面的原因在里面，因为绾贞会全心全意地依赖他，信靠他。说白了，这也是男人的一种特殊心态。<p>　　静静的房间里面，叶天龙甚至可以听到柳琴儿的声音。多少次枕边的呢喃细语，多少次的尽情欢娱，让他感到柳琴儿几乎就是自己的一部分。<p>　　冥冥之中，微笑的柳琴儿、娇嗔的柳琴儿、薄怒的柳琴儿、伤心的柳琴儿一一在他的面前出现，伸手去抓的时候，却是一片空白。<p>　　“爱我吧！”是欢娱的时候，柳琴儿最爱在他耳边的低语，这一句话现在在他的心底一遍一遍的响起，是那样的荡气回肠，让人徘徊不已。<p>　　※　　　　　　　※　　　　　　　※<p>　　接到左岛近派快马送来的急报，众人面面相觑，天河新军就要对任丘地区发动大规模的攻势了，可是身为主将的叶天龙还是这个样子。<p>　　此时此刻，众人的目光落到了于凤舞的身上，要唤醒沉缅于自责之中的叶天龙，她这个美女战神自然是最好的人选。<p>　　这一点，于凤舞自己也十分清楚，作为一个正妻，她有这样的义务和责任。<p>　　敲门之后，于凤舞轻轻地推开房门，缓缓走到叶天龙的身边，柔声说道：“天龙，别这样，我们好担心你啊！”<p>　　叶天龙抬起头来，望着于凤舞略显清减的娇颜，强作一笑，没有说话。<p>　　“琴妹死了，我们每一个人都非常痛苦。但是外面还有很多的事情需要你去处理，我们大家都需要你啊！”<p>　　于凤舞深深地望着叶天龙的眼睛，她的眼中已经闪烁着晶莹的光芒。<p>　　叶天龙的神情略带茫然地说道：“事情，你们都会处理好的！让我多陪一会儿琴儿好吗？”<p>　　于凤舞的心神微微一震，突然扑入叶天龙的怀中，泪水涌出。<p>　　叶天龙猛的一惊，连忙抱住她柔软的娇躯，连声问道：“发生什么事情了？”<p>　　“我好累啊”于凤舞的声音有些颤抖：“让我在你怀中靠一会儿吧。”<p>　　叶天龙的身子不由得硬了一下，他托起于凤舞挂着珠泪的娇靥，柔声道：“到底发生了什么事情，快告诉我！”<p>　　于凤舞微微摇头，轻声道：“没有什么别的事情发生，只是这两天来，我觉得我的心好累啊！琴妹没有了，你又这个样子，而且辛西雅她们也陷入深深的自责之中，这叫我如何是好？”<p>　　叶天龙不觉反问道：“为什么会这样呢？没有我，你们一样可以把所有的事情处理得妥妥贴贴的。”<p>　　“不！”于凤舞急忙摇头道：“你是我们大家的依靠，看到你这个样子，我们大家什么心思都没有了！”<p>　　“依靠吗？”叶天龙喃喃地说道：“我是琴儿的依靠吗？我值得你们依靠吗？”<p>　　“琴妹的死，我已经很伤心了，可是你这样的自责，更让我伤心啊！你是我的爱人，我的丈夫，除了你，我还能依靠谁呢？”<p>　　于凤舞眼中的珠泪无声地滑过她那光洁无瑕如玉般的俏脸，让叶天龙的心中大感疼惜。<p>　　“不为了我们，你也要为了琴妹和她那个没有出世的孩子，好好地保重自己，因为现在你的生命，是她们两个人换来的！”<p>　　于凤舞轻声地诉说着，却好像大锤打在叶天龙的心上。<p>　　“你的生命现在已经是代表着三个人，知道吗？”<p>　　“还有，你现在这个样子，如何为琴妹报仇！”<p>　　叶天龙猛地抱紧了于凤舞的娇躯，口中喃喃地说道：“对不起！这一次我又让你伤心了！”<p>　　于凤舞展颜而笑，珠泪却不由自主地滚滚而下，她知道叶天龙的心结已经打开。<p>　　半晌，两个人的情绪渐渐地稳定下来，叶天龙吻去了于凤舞玉脸上的珠泪，深情地说道：“谢谢你！这两天来我想了很多，我绝不会放过青峰山上任何一个伤害过琴儿的人。”<p>　　说到这里，叶天龙深深地望进于凤舞的一双美眸，缓缓地说道：“我发誓不会再让你们受到任何的伤害，也绝不再让你们伤心！”。于凤舞用力点头。<p>　　叶天龙松开于凤舞，慢慢地说道：“现在让我再一个人静一下，好吗？”<p>　　于凤舞毫不犹豫地点头，然后站起来，道：“我在前面的花厅等你！”<p>　　说着，她低头，在叶天龙的脸颊上深深一吻，柔声道：“我们等着你！”<p>　　看着于凤舞走出了房间，叶天龙心中涌起一股浓浓的爱意，能够得到这个兰心慧质的绝色佳丽的爱，真是他的幸运。<p>　　半刻钟的功夫，叶天龙出现在花厅，一踏入房间，等候在花厅里面的众女顿时全部站起来，掩饰不住心中的喜悦之情，近乎同声发出“啊！”的一声，脸上不约而同地流露出如释重负的表情，这让叶天龙暗暗感动不已。<p>　　于凤舞、晨月、龙灵儿和绾贞……<p>　　叶天龙的视线一一从她们每个人的脸上扫过，各人的神情各异，但眼神中都是十分的热切。<p>　　受到她们的感染，叶天龙的脸上也露出宽慰的笑意。<p>　　蓦然，他的视线落在了于凤舞和晨月之间的一个空位子上，那本来是柳琴儿的位子，可现在伊人已逝，在位子上的只有一把平淡无奇的无剑之鞘。<p>　　叶天龙的心好像被针猛地刺了一下，立时感到心中一痛，眼神也暗了下去。<p>　　于凤舞把叶天龙瞬间的变化均看在眼中，知道叶天龙此时的心情，她马上走向叶天龙，柔声说道：“别想那么多了，你看一下左岛近从前线送来的快报，诸位将领都在议事堂等着你呢！”<p>　　说罢，她伸手递过一份快报，叶天龙无言地接过来，也没有打开它，只是望着于凤舞说道：“你们都看了吧？你们说应该怎么办？”<p>　　于凤舞愣了一下，旁边的晨月快步走过来，应声道：“我们是想了一些计划，但最后的定夺还是要你来的！”<p>　　“你们不和我一起出去吗？”叶天龙望了望晨月，又看着于凤舞说道。<p>　　于凤舞的脸上泛起了一丝顽皮的笑意，从这个美女战神的脸上看到这种笑容是极为罕见的，叶天龙不禁看得呆住了。<p>　　“我和晨月妹子以后只会是你内府的参谋，帮助你出谋划策，最后的裁决由你来定，外面的军机大事如何轮得到我们女孩子家去凑热闹啊！”<p>　　“再者说了，金戈铁马，决战沙场的事情总是你们男人的分内之事。”<p>　　说到后来，她和晨月相视一笑，很有默契地同声对叶天龙说道：“夫君大人，你说这样好吗？”<p>　　最后一个字，她们还故意拉得长长的，柔柔的，让叶天龙听得连骨头都要发软了。<p>　　叶天龙傻傻地望着眼前两个亦喜亦嗔的绝世娇女，这样的软语要求，他除了点头之外，哪里还有别的话可以说。<p>　　同时，他的心中也涌起了一定要好好保护自己身边这些可爱女人的豪情。<p>　　这个时候的人们都还不知道，就在这几句近似玩笑的话中，日后天龙王朝的内阁初具雏形了，而后世的历史学家永远也不知道天龙王朝的内阁制度竟然是从这里开始的，他们为了这个问题还一直进行着乐此不疲的争论。<p>　　※　　　　　　　※　　　　　　　※<p>　　当叶天龙出现在议事堂的时候，里面的众将立刻全部猛的站立，每一个人的眼中都闪动着关切的眼神，无言地望着他们的主将。<p>　　从叶天龙一片平静的脸色中，他们看到了他眼中正闪动着一种前所未有的光芒，这让众将领在高兴之余也感到一丝的惊讶。<p>　　叶天龙走到主位上，猛地转身道：“大家都知道天河新军的事情了吧？”<p>　　看到众将全部点点头，叶天龙的嘴角流露出一丝的冷笑，淡淡地说道：“现在天河新军已经击败了安阳三地的自卫团，正在对安阳三地发动最后的攻势。而他们的大军前锋已经到达任丘地区，我们要怎么办？”<p>　　范铜一步站出来道：“大人，兵来将挡水来土掩，让天河新军尝尝我们天龙军团的厉害，我们出击吧，把他们杀个落花流水！”<p>　　计无咎摇摇头，道：“不可，不可！天河新军的前锋虽然在攻击左岛近将军，但他们的目的是想牵制我军的行动，不让我军前去救援安阳三地。而且天河新军的前锋挟大胜的余威而来，其势必然强横无比，加之我们的军中目前有近半数的士兵还是新兵，恐怕难以和对方正面硬撼！”<p>　　虽然在青峰山上，计无咎在叶天龙最危急的时刻出手救了叶天龙，使得众将对他的印象大有改观，但他这一番话出口，立刻引起不少将领的反感。<p>　　“两军尚未交战，就先挫了我军的锐气，计无咎先生到底是何居心！”<p>　　堂下一个粗放的声音响起，众人一听便知道是千骑长尚奇允。<p>　　此人出身于世代骑士之家，英勇善战，可惜的是，他的技艺和他的脾气成正比，常常一言不合，便和别人动起手来，火爆的脾气可谓法斯特军中的一绝。<p>　　因此他虽然是立过不少的战功，却因为人缘的关系，在军中沉沉浮浮，最后被弄到了叶天龙的东督府。<p>　　众将都以一种“原本就该是你说”的表情望了一眼尚奇允，然后转首向堂上面无表情的中年男人投以幸灾乐祸的眼神。<p>　　不少人的心中还在猜测着计无咎应该怎么样反驳。<p>　　出乎众将的意料，计无咎好像根本没有听到尚奇云的这一番话，脸上的神情也没有丝毫的变化，几乎连眼睛也没有眨一下，只是静静地站着。<p>　　“难道你是做贼心虚吗？”尚奇允果然是不负众望，也不愧是让法斯特军部为之头疼不已的人才，辛辣的话语足以惹起一场风暴。<p>　　计无咎这次是有反应了，但也只是面无表情地望了尚奇允一眼，依然没有对他的话作出应有的回应，众将不免颇有失望的感觉。<p>　　“你有什么好的建议吗？”<p>　　叶天龙抢在尚奇允再次发话之前，突然向他提问道，同时双目紧紧吸住尚奇允的目光。<p>　　这一下，尚奇允的火爆脾气在发作之前就被转移了心神，只听他大声地说道：“末将愿意带兵前往增援左岛近将军，誓将天河新军击溃！”<p>　　“哦，你有把握吗？”叶天龙饶有兴趣地望着尚奇允那张棱角分明的方脸：“这可是关系重大的军务。”<p>　　尚奇允见到主将颇有同意自己主张的意思，不由得兴奋地说道：“大人但请放心，天河新军乃是一群乌合之众，他们里面大多是毫无训练的乱民，打战全凭一股血气之勇，根本不会是我军的对手。”<p>　　“好！”叶天龙轻轻一拍案几，大声说道：“我给你三千士兵，连夜赶往台顿协同左岛近。”<p>　　尚奇允呆了一下，有些意外地说道：“大人就派我一个人去吗？”<p>　　叶天龙颔首道：“当然，你有信心说出那样的话，自然有能力做到。”<p>　　“可是三千士兵实在有些少！”尚奇允有些犹豫地说道：“天河新军的大军有五万人马，左岛近将军和末将加起来也只有八千士兵，再加上庆计将军的二千骑兵也只有一万……”<p>　　“我本来不想派兵的，而是让左岛近严守。”叶天龙断然道：“所以现在只能给你这么多人，任命你为左岛近的副手，不管用什么手段，只要将天河新军拦在任丘地区之外，就是大功一件。如果被天河新军突破了你们的阵线，我必定严惩不怠！”<p>　　尚奇允低头盘算了一下，毅然抬起头来，大声说道：“末将遵命！”<p>　　叶天龙满意地点头，然后对尚奇允说道：“你到达西顿之后，传我的命令，让庆计带领二千枪骑兵由崔望领路马上前往安阳，绝不可以让天河新军攻占安阳，不然的话，安阳三地将完全落入天河新军的手中。”<p>　　尚奇允应命，他也知道如果安阳三地落入天河新军的手中，将会使天河新军的势力大增，青州的局势更加难以控制。<p>　　叶天龙将迟显留下来负责任丘城的防务，又让索冲出任全军的后勤官，负责组织后勤运输。<p>　　“诸位！”叶天龙望着其余的众将道：“明天一早，全军就出发。大家现在去作准备吧！”。众将轰然应声。<p>　　计无咎突然说道：“大人！庆计将军前往安阳，并不要急着去解救安阳之围，而是应该寻找战机，只要给安阳的自卫团一些希望就可以了，一切等大军到了之后再说。”<p>　　众将愕然，不解地望向计无咎，计无咎淡淡地说道：“现在安阳三地的自卫团正处在山穷水尽的地步，只要我们看准时机，微微一伸手，三地的军民将尽落我们的手中。”<p>　　脑筋动得快的将领不禁在心中大骂这个家伙果然阴险，但仔细想想，却是不得不承认计无咎的头脑，这固然是乘人之危的举动，但经过他的解说，却变成了雪中送炭的义举。<p>　　“这个家伙实在是要小心！”明白过来的众将心中不由得升起这样的念头。<p>　　叶天龙的眼中厉芒一现，道：“好，就依照计无咎的计谋。”<p>　　然后他对众将正色说道：“虽然我们没有直接去增援左岛近，但只要在安阳那里击溃天河新军，这可以让进攻左岛近将军的天河新军不战自退。所以，请诸位记住，安阳才是我们真正的战场！”<p>　　众将听罢，无不精神一振。通过这几下的决断，他们从叶天龙的身上依稀看到了一种前所未有的东西在成形，这是他们一直所期待的，他们对于前面的道路更加有信心了。<p>　　决定了军事行动计划之后，叶天龙又宣布了两件事情，一是将青峰山列为禁地，不许任何人进山；二是在任丘城的城头挂上白旗，为柳琴儿举行丧事。<p>　　至此，众将才知道柳琴儿在叶天龙心目中的重要地位，也看到了这个素来好色的男人心中另外的一面，没有想到好色的男人也会有如此深情的时候。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='12_10'> 第十二集 青州篇(下) 第十章 心堕深渊</b><p>");

document.write ('　　“你们说什么！？”尤那亚的神情一变：“圣魔神剑消失了？”<p>　　在他的面前，一字排开站立的依次是公孙大娘、那两个邪恶的女神战士和脱去了全身装甲的血衣队武士领队。<p>　　被光束洞穿小腹，身负重伤的两个邪恶女神战士已经完全康复，凭着她们近乎恐怖的强横肉体，仅仅三天的时间，她们已经恢复了原先的那种妖艳之色。<p>　　“哼哼，这次的行动真是太好啦！你们这么多人去，居然连摸都没有摸到圣魔神剑一下，还损失了所有的血衣队精锐武士。”<p>　　听到尤那亚的话，四个人都惭愧地低下头，血衣队武士的领队脸色苍白地说道：“殿下，本来我们也可以拿到圣魔神剑的，只是……”<p>　　“只是什么？”尤那亚的眼睛盯着他。<p>　　血衣队武士的领队鼓足勇气说道：“只是圣魔神剑突然间就不见了，而且那个时候的情况实在是太可怕了……”。说到这里，他不由得打了一个冷战。<p>　　“可怕？”尤那亚冷冷地说道：“圣魔神剑发生异变当然是不能怪你们的，这把传说中的天命之剑拥有的力量，绝对不是我们所能想像的。”<p>　　四人顿时感到精神一松，从尤那亚这一句话来看，他似乎是不再怪罪了。<p>　　“但是在这之前呢！”尤那亚的话语，再度将四个人的心提了起来。<p>　　“在前面你们已经犯了不少的错误！”尤那亚的声音有些尖锐，他望向公孙大娘道：“你们三个人为什么要分开行动？合力蚕食对手，逐个消灭他们，难道这样的道理你都不懂？”<p>　　然后尤那亚望向血衣队武士的领队，道：“还有你！”<p>　　血衣队武士的领队身不由己的将身子一挺，低头听主君的教训。<p>　　“你出击的时机绝对是一个错误，而且同样犯了树敌太多的毛病。他们都想得到圣魔神剑的，所以你只要攻击一方，就会变成在他们看来是减少对手的好事，不是可以逐个消灭他们吗？”<p>　　“难道说，你认为自己的实力已经足将全部的对手消灭，所以就可以乱来了吗？杀敌一万，也要自损三千啊！你让我太失望了！！”<p>　　听到主君最后的一句话，血衣队武士的领队神情大变，马上俯身跪倒在尤那亚的面前，颤声说道：“殿下，末将有负于重托，实在罪不容诛！”<p>　　“你起来吧！”尤那亚微微摇头道：“念在你效力多年，现在又是用人之际，我暂且饶你一命。我限你在半年之内，重新召集训练一批武士，补充血衣队武士的缺额。”<p>　　说到这里，尤那亚慨叹一声，道：“可惜啊！多年训练的心血，却在青峰山毁于一旦！”<p>　　血衣队武士的领队俯首无言，他也知道死在青峰山的血衣队武士全部是精锐中的精锐，失去他们，血衣队的战力已经损失了一半。<p>　　尤那亚轻轻地挥挥手，道：“好了，你现在就可以出发了！”<p>　　血衣队武士的领队俯首施礼，然后站起来恭恭敬敬地退出去，在转身的瞬间，他听到了尤那亚对公孙大娘说道：“你当时分开攻击，让她们两个去对付叶天龙一方的人，是因为你害怕被人认出来，以这种模样的打扮面对自己熟悉的人，你还感到羞愧，是吗？”<p>　　自己的主君竟然有如此可怕的洞察力，血衣队武士的领队也暗暗心惊，也许在他的面前，没有什么东西可以隐瞒的。<p>　　不过，谋略如海的主君为什么会对公孙大娘她们三个人用这样的态度呢？她们三个人可是大有用处的超级好手，应该说，用这样的手段会在她们的心中埋下怨恨的种子，除非，除非……<p>　　血衣队武士的领队不禁暗自摇头，依照常理看来，自己的推论是绝对错误的，可是看公孙大娘她们的样子，又好像只有这样一个解释，那就是──她们三个女人都是犯贱的女人！<p>　　为自己居然得出这样的结论，血衣队武士的领队自己也觉得好笑，别人不说，堂堂的公孙世家的家主会是这样的女人吗？<p>　　可是就在他快要走到内廊的转角处时，他的耳朵里传来了尤那亚斥责的声音。<p>　　“实在不可原谅，居然还有羞耻心？贱人是不需要羞耻心的！过来，我要好好惩罚你们！！”<p>　　后面的话就算血衣队武士的领队再凝神聚功于耳朵也听不见了，但仅仅是前面的话已经够让他吃惊了。<p>　　“是我的耳朵发疯了？还是这个世界发疯了？或者说这个世界有很多的东西，根本就在我的认知范围之外呢？”<p>　　带着这样的疑团，血衣队武士的领队行了出去，不过一离开这里，他马上转换了心境，抛开疑问，将所有有碍于工作的想法全部屏除。<p>　　他是一个工作极其认真负责的人，尤那亚正是看中了他的责任心才让他出任血衣队武士的领队，而他也知道，今后尤那亚的大事成功，他就是主君身边的近卫军首领，主君最信任的人。<p>　　公孙大娘呆呆地望着尤那亚，这个俊美华丽的男人有着不可思议的魔力，他居然一眼就看穿了自己心中的想法，一口道破了自己当时内心的交战和犹豫。<p>　　“你还呆在那里干什么，快过来接受惩罚！”<p>　　尤那亚的眼中闪过了一丝狂热的眼神，没有得到传说中的天命之剑，让他的心中产生极大的失望，而在这样的情况之下，他的失望就变成了心中某种强烈燃烧的火焰。<p>　　“难道我不是圣魔神剑所选择的天命之主吗？为什么圣魔神剑会一现即逝？”<p>　　尤那亚的心中暗自发问：“不是这样的，也许是在场的没有一个天命之主，所以圣魔神剑才会发怒而消失的。对，就是这样的！！”<p>　　心中的结一旦被打开，强烈燃烧的火焰就转变为不可抑制的欲望，尤那亚转身望向辛蒂和星娅两个邪恶的女神战士。<p>　　“你们两个站在那里干什么，快点动手啊！”<p>　　辛蒂和星娅先是一愣，马上就泛起了会意的喜色。她们相互交换了一个眼神，同时点点头，突然向身边的公孙大娘发难。<p>　　“你们这是干什么？”<p>　　突然间被辛蒂和星娅两个邪恶的女神战士从左右抓住自己的手臂，公孙大娘有些慌张地问道。<p>　　辛蒂和星娅同声笑道：“你不知道？”她们的笑容含着某种不怀好意的内涵。<p>　　“不要！我不要啊”<p>　　公孙大娘猛的一惊，这样的笑容和这样的动作让她想起了接受尤那亚施行邪恶蛊术时的遭遇，那时的经历让她感到十分痛苦。<p>　　“你已经发誓作我的女奴，难道你忘记了吗？”<p>　　尤那亚慢慢走近公孙大娘，到了她的跟前，毫不客气地说道。<p>　　“请……不要这样说了！！”<p>　　公孙大娘的眼睛猛的睁大，尤那亚的话好像针一样刺入她的心，她的骨。<p>　　“到了这个时候，你已经没有选择了！”尤那亚的脸上浮起了足以让无数女子神魂颠倒，却让公孙大娘从心底泛起恶寒的笑容，无情地宣布道。<p>　　然后，他又凑到公孙大娘的耳边，低声却是相当清楚地说道：“你口里这样说，心里却是另外一种想法。难道每一次到最后，你都不是非常享受的吗？”<p>　　“我不是……不是……”<p>　　公孙大娘无力地反驳着，却更像是在努力说服自己，但最终她也没有说出什么有意义的话来，因为连她自己也知道自己的话是多么的软弱无力。<p>　　“哼，你只是一个表面上高傲华贵，内心却是淫荡无耻的贱人！”<p>　　尤那亚的话无情在公孙大娘的耳朵里面响起，让公孙大娘的身心陷入地狱般的煎熬：“而我只不过是将你外面的那一层伪装剥落而已。”<p>　　“你……你说得太过分！”<p>　　公孙大娘的俏脸涨得通红，然而此刻她身上的装束和脸上艳丽的化妆，使得她看起来更加的妖艳，但多年名门的教养，又让她在举手投足之间不经意地流露出名门闺秀的气质。<p>　　妖艳和华贵这两种截然不同的气质能在公孙大娘巧妙地融为一体，绝对是一个令人难以置信的奇迹，这也是让尤那亚深感意外的事情。<p>　　“这个女人真是一个异数！无论从哪一个方面来说，她都是十分的完美，而我却是她的拥有者。我可以任意地处置她！”<p>　　想到这里，尤那亚再也难以抑制自己心中的火焰，伸手一把扯掉了公孙大娘上半身那件半遮半掩的细网眼胸甲，一对温润的软玉立刻一跃而出，在空中颤颤巍巍，尽力展现它的美丽。<p>　　公孙大娘仅仅发出了一声惊叫声，尤那亚的手已经握上了娇嫩如粉的玉峰。<p>　　“哼，才几天没有碰你，居然又大了不少啊！”<p>　　敏感的酥胸嫩蕾处被人这样的玩弄，还要听到这样的话，公孙大娘的俏脸好像是火烧一样的滚烫。<p>　　更加让她感到悲哀的是，她的身体并不拒绝尤那亚这样的举动，相反的，还顺着他的动作迎合，肉体的兴奋让她迷惑，让她害怕。<p>　　“我这是怎么啦？难道我真的是如他说的那样吗？”<p>　　尤那亚稍微的挑逗拨弄，就让她几乎完全迷失在情欲的浪涛里，不过她还是勉强作出了最后的挣扎。<p>　　“不要……不要……在这里好吗？”<p>　　“哼，每一次你都这样说，到最后还不是一样？”<p>　　尤那亚毫不客气地说道，同时将头埋入她温润高挺的胸怀里，上下其手。<p>　　难以言状的激情冲击让公孙大娘再也说不出话来，尤那亚的一举一动完全掌握了她的感觉和需要。<p>　　公孙大娘被辛蒂和星娅两个邪恶的女神战士夹在当中，全身的功力好像全部消失了一般，除了不时含糊不清的呻吟之外，任由尤那亚的轻薄。<p>　　看到公孙大娘渐渐迷失在情欲之中，尤那亚无比的得意，公孙大娘的心灵终于被那邪恶的蛊术侵入，他的苦心和种种手段终于得到了最好的回报，当公孙大娘的肉体背叛成为习惯之后，她将永远无法逃脱自己的掌控。<p>　　“你很快乐，是吗？”尤那亚突然停下手来：“你还没有接受惩罚呢，我不会让你好过的！”<p>　　“为什么……为什么会这样？”<p>　　公孙大娘好像被一盆冷水浇头，对于自己刚才的表现，她感到十分的羞愧，被逼无奈受到蹂躏，和自己主动享受情欲，这是完全不同的两种情况。<p>　　可自己刚刚的情况，实在是无法向深爱的丈夫交待。<p>　　“你是不是已经迫不及待了啊？”<p>　　尤那亚的双手各抓住一座晶莹温润的玉峰，那上面嫣红的一点已经翘首以待，正发出诱人的光泽。<p>　　公孙大娘有些狼狈地转过头去，她实在无法接受自己的身体居然会有这样强烈的反应。<p>　　为了让自己身上的火焰能够熄灭，她开始回忆自己的爱人，可是让她感到害怕的是，不管她如何努力地去回忆，爱人的脸在她的心中却依然有些模糊不清。<p>　　“你难道还会不好意思？”尤那亚的话让公孙大娘感到寒毛直立：“我要给你戴上乳环作为惩罚，让你一看它就会想起自己的身份，提醒自己不再犯错误！”<p>　　刹那间，公孙大娘恨不得马上转身从这个男人身边逃开，可是两个邪恶的女神战士将她牢牢地夹在中间，两具丰满的女体紧紧贴着她，同样柔滑如丝的肌肤在轻轻地厮磨着，还有两只手在她的身上慢慢地游走，恰到好处的力度，极富技巧的挑逗让她的全身发热，双腿发软。<p>　　终于，公孙大娘紧紧夹住的双腿松开了，一只温软的素手滑进了大腿之间，指尖在幼嫩的肌肤上轻轻地划过，让公孙大娘不由自主地全身一紧。<p>　　“啊！”一声娇呼，公孙大娘的花园顿告失守。<p>　　随着手指的舞蹈，她的声音颤抖，呼吸急促，美丽的脸庞上冒出了汗珠，眼光也变得妖媚起来。<p>　　就在公孙大娘心神俱颤之际，一阵剧痛从她敏感的酥胸传来，顿时一股奇异的感觉填满她的五脏六腑，如电流击中的感觉让她的全身僵硬，她开始不停地尖叫。<p>　　半晌，她的身子好像泄气的皮球一般软了下去，口中不住地喘气，无神的眼光落到自己的酥胸，在那两点娇嫩迷人的嫣红上面赫然穿着两枝金针，闪动着光泽的针尖上正凝聚着一滴让人心颤的血珠。<p>　　“你刚才夹得真紧啊！”耳边传来辛蒂火热的呼吸，接着将她的手指伸到眼前慢慢摇晃着，纤细修长的手指反射着晶莹的光芒，公孙大娘的脸立刻红到了耳根后面。<p>　　细金打造的乳环，散发出金色的光泽，上面有镂空的花纹，手工的精细让人叹为观止，而且下面还垂挂着泪珠形的宝石，深蓝的颜色散发出大海的光泽，这样一对乳环绝对是价值连城，当它们挂在美丽的女人身上，衬着嫣红的两点，雪白丰挺的玉峰，没有一个人不会为之发呆。<p>　　公孙大娘眼神凄迷地望着身前这对随着自己的呼吸正微微颤动的乳环。尤那亚满意地从她的身边退开了数步，连他自己也不敢相信，眼前这个美丽的女人浑身竟然会散发出一种惊人的艳丽光泽，而她的神情中又带有淡淡的哀怨。<p>　　“现在让我看看公孙世家举世无双的舞蹈吧！”<p>　　尤那亚的声音中带着一种从来没有过的紧张感，让人感觉到是从缺少水份的喉咙里面发出来一般。<p>　　看着眼前慢慢舞动的女人，如雪的肌肤、如云的秀发，不时闪耀的金色光芒，以及凄迷的眼神，所有的一切带给尤那亚前所未有的冲击。<p>　　他一把搂过身边两个邪恶的女神战士，恶形恶相起来，粗暴的动作让她们发出断断续续的呻吟声。<p>　　弄得性起，尤那亚抓过一旁的公孙大娘，放在两个邪恶的女神战士身上，自己再压上去，同时责打着身下的邪恶女神战士。<p>　　在天堂和地狱的边缘徘徊的公孙大娘，身心陷入了火热的境地，原本深深刻在心中，爱人的那张脸越来越模糊了。<p>　　在迷乱的尽头，她的眼角流下了两滴晶莹的泪珠。<p>　　※　　　　　　　※　　　　　　　※<p>　　敲门声惊醒了沉思之中的叶天龙，他抬起头来，问道：“谁啊？”<p>　　“是我！”于凤舞的声音在什么时候听起来都是那么的悦耳，推门进来的她，手中拿着一把剑鞘：“这是琴妹舍命得来的，你好好地收起来吧！”<p>　　叶天龙的心神一震，猛的抬起头来，望向于凤舞的绝世娇容。<p>　　“我知道你很会伤心，但我想你应该要面对这件事！”<p>　　于凤舞的脸上有了一丝飘忽的神情：“琴妹最后也算是死在圣魔神剑之下，现在圣魔神剑已经不知所踪，只有这个剑鞘留下来，你……”<p>　　叶天龙突然一把抓过剑鞘，正要用力丢开的时候，猛然间从剑鞘上传来一阵非常熟悉的感觉，好像这个剑鞘是他多年的老朋友。<p>　　叶天龙不禁大奇，他沉心静气，神意贯注于剑鞘，顿时身躯猛地一震。<p>　　“出了什么事情啊？”于凤舞连忙追问道。<p>　　“没有什么事情。”叶天龙摇摇头，他投入剑鞘的神意居然被完全吸收，这是一种非常难以想像的事情。<p>　　叶天龙仔细观看手中的这个剑鞘，平淡无奇的剑鞘上没有丝毫的装饰品，暗黑的色泽，根本看不出它会是圣魔神剑的剑鞘。<p>　　但叶天龙的心神越是投入这剑鞘，他就越发感受到从里面传出来的讯息，似乎这剑鞘在向他发出心灵的感应，好像要告诉他什么东西一样。<p>　　一时间，叶天龙不觉盯着剑鞘看呆了，直到于凤舞轻轻推他的肩膀，这才回过神来。<p>　　“大家都在外面等你，就缺你一个人了！”<p>　　因为明天一早就要出发，所以叶天龙是连夜举行了柳琴儿的丧事，一切按照最隆重的方式进行，在任丘城里的东督府所有的将领全部出席，就连天龙军团的每一个士兵全部扎上了白色的布条。<p>　　一拜完灵堂，尚奇允带着三千士兵匆匆离开了任丘城。<p>　　半夜的时候，任丘城下起了今年的第一场雪，纷纷扬扬的雪花将整座任丘城变成了白色的世界，也掩盖了所有的东西，无论是好的坏的，丑的美的，整个大地变得如此的纯洁无瑕，一如初生的婴儿.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_01'> 第一章 声东击西</b><p>");

document.write ('　　法斯特历五三七年十二月二十四日，青州安阳地区。<p>　　天空中依然飘着雪花，但比起昨天来已经小了许多，大地上一片白茫茫，远处的山川和近处的田野全部覆盖着洁白的冬雪，看上去是如此的宁静安详。<p>　　一条不大的官道横亘南北，这些天来安阳地区正受到天河新军的猛烈围攻，战事十分激烈，所以这条官道上根本看不到任何一个旅客。<p>　　从南面传来了隐隐约约的蹄声，有大批的健马从南面的山那边转过来。马蹄踩过了道上的积雪，让好好的官道变得泥泞起来。<p>　　一枝百余人的骑兵队无比轻松地驰来，每一个骑兵的脸上都洋溢着漫不经心的神情，他们的身上穿着的是普通游骑兵的装束，只有一件极普通的护身短甲，形如背心，仅仅护住身躯和腹部，手脚头部都是暴露在外。从这些骑兵身上的短甲上所绘的图案可以看出他们正是属于天河新军的士兵。<p>　　这些负责在大军周边巡哨的天河新军的游骑兵他们并不急于赶路，只是以一种松散的队形策马徐行，不时还相互间聊上几句话。现在这个地方距离安阳镇只有二十里的路程，一有任何的风吹草动，安阳前线的大军片刻之间便可赶到，可以说是在天河新军可控制的势力范围之内，因此这些天河新军的游骑兵十分放心。<p>　　空中飞舞的雪花越来越小，已经是近午时分了。<p>　　“你们听说了没有啊？”一个游骑兵向他身边的同伴说道，“据说叶天龙的军队已经从任丘出发了。”<p>　　“来干什么呢？”身边的同伴撇了一撇嘴巴，“他手下才二万多一点的法斯特新兵，来跟我们大营的十万精兵较量吗？那还不是以卵投石吗？”<p>　　“不错，不错！”身后的一个游骑兵介面道，“秦将军他们的大军正在攻打任丘的台顿镇，叶天龙他们去救那边都来不及，怎？可能到安阳来呢？”<p>　　“我听头说，大帅已经发话了，要我们大家这两天小心一点，叶天龙的军队很可能会来安阳的。”走在队伍最前面的队长突然扭头道，“你们这些混蛋不要太放松了，说不定啊，法斯特军已经到达我们身边了！”<p>　　“如果这样最好了，我们就可以立一次大功。”最先说话的那个游骑兵兴致勃勃地说道，“我看他们是没有这个胆子，敢深入安阳来和我们大军较量。”<p>　　“就是，像以前那些法斯特的士兵，还没有接战，就已经向后退了。”<p>　　“队长，你看那是什么！！”一直跟在后面没有说话的一个游骑兵突然发声。<p>　　几个谈兴正浓的游骑兵顺着发话的同伴所指的方向望去，在他们的侧前方三百步的距离处，不知何时冒出了一骑人影。<p>　　是一名顶盔戴甲的骑士，就这样孤零零地站立着，一动不动。晶莹的雪花正在他的头上随风飞舞，从天河新军的游骑兵这边看过去，视线有些模糊不清，但可以看得出是红色的盔甲，胯下的战马也是火红的？色，神骏非凡。他的手中提着一枝通体火红色的长枪。<p>　　雪白的天地之间，这样一位火红色的骑士卓然而立，好似一团静静的火焰一般。<p>　　“应该不是自己的友军吧？”队长的口气有些迟疑，但面前只有这样一个骑士，说是敌人也好像有些怪异。<p>　　骑士开始动了，马蹄踏雪的声音清晰地传进这些游骑兵的耳中。<p>　　一步，两步，三步。<p>　　“是法斯特的骑兵！！”<p>　　游骑兵的队长的眼神一变，他已经看清楚这个骑士的盔甲形状，双肩头飞挑的铁翅护肩正是法斯特骑兵最明显的标志。<p>　　“就一个落单的法斯特骑兵居然敢挑战我们！！”<p>　　游骑兵队长身边早已冲出数骑士兵，各自挥舞着手中的斩马刀，直奔对手而去。<p>　　“笨蛋！！”游骑兵的队长忍不住大骂道，这样的情势之下，在本方的势力范围之内突然间出现法斯特的骑兵，绝对不会是一件简单的事情。<p>　　那几个天河新军的游骑兵还没有冲出五十步，只见那个全身火红的骑士手中的长枪一引，从他的两边树林中涌出了数十名骑兵，火红色的盔甲有如在雪地上跳动的火焰一般。<p>　　三十步的距离，这三十名骑兵眨眼之间已经到那个骑士的身边，没有丝毫混乱地列成队形，数十张军弓全部朝这边张开了，矢尖的闪光刺目，透出不详的味道。<p>　　那些冲得太快的天河新军游骑兵顿时大惊失色，猛地带马急停，让他们这几个人往数十张军弓组成的阵里硬冲，那简直就是自寻死路。<p>　　这种法斯特士兵所配置的军弓，力量虽然是轻了些，但坚牢管用，携行方便，如果以全力发射，在二百步之内，可贯普通皮革制的护身甲。要是射中重装部队士兵所穿的铁叶甲的缝隙，同样可以致命。<p>　　“冲上来！给你们一个痛快！！”<p>　　当头的那个火红色骑士沉声喝道，“我，法斯特东督府副将庆计！”<p>　　游骑兵的队长心头猛地一跳，左手上扬，一道旗花势如流星，直奔天际。这是天河新军的示警信号，每一队外派巡哨的游骑兵都要随身携带，以便在发现敌人时可以马上告知大营。<p>　　信号一发出，队长也没有多停留，火速打马回旋，口中大喝道：“撤退！！”<p>　　为时已晚，无数的法斯特骑兵已经从四下围了上来，长枪如林，将这一枝游骑兵压在当中，根本没有突围的机会。<p>　　弓开如满月，箭去似流星。<p>　　合著雪花的箭排空而来，鹰翎啸风声有如死神一般在游骑兵他们的上空歌唱，歌颂死亡。<p>　　“啊………”<p>　　首当其冲的几个游骑兵从马上落下，接着不断有游骑兵落马。<p>　　冲锋的长啸与杀声震耳，游骑兵们拔刀向法斯特的骑兵阵营冲。只有靠近法斯特的骑兵，才可以避开弓箭的攻击，拚一个算一个，死在弓箭下面是最亏的。<p>　　游骑兵的队长拔刀冲向侧翼，那里正好有一个斜坡，稍斜的坡，中间杂草与不足两尺高的灌木疏疏落落，不妨碍健马驰聘。而因？没有掩身的树林，法斯特的骑兵在这个方向的力量最弱了。<p>　　连同身边五个游骑兵，游骑兵队长他们架开了两侧疾刺而来的长枪，全力朝斜坡突围而去。能够在这种情况之下做出这样的判断和行动，这个游骑兵队长的能力让正策马疾驰的庆计暗中点头。<p>　　这几个游骑兵的实力委实不俗，不管是身手还是眼力都在一般水准之上，两下冲刺，居然让他们冲过了一重围困。<p>　　庆计见状猛地一夹胯下的战马，一声长啸，道：“烈火，走！”<p>　　马行如龙，真如一道疾电，红光一闪便到了游骑兵队长的前面。长枪一抖，红色的枪尖吐出一道赤红的闪电，在右侧的刀山几微空隙中突进，枪影乍隐乍现。<p>　　右方那位游骑兵“呃”了一声，马上的身形一晃，再摇晃了两下，左肋下血涌肠流，向前然仆倒。战马前冲，将他带落马下。<p>　　游骑兵的队长来不及策应，也根本没有想到要策应自己的同伴，战马前冲，刀光激旋而落。只要再冲过前面的法斯特骑兵，他就可以放马疾驰了。<p>　　挡在他前面的一名法斯特骑兵受到这样猛烈的一次斩击，连人带马退开两步，攻击奏效，游骑兵队长提刀便冲。<p>　　人影闪动，两枝长枪已经在前面组成了重重的网罗，点点的寒光直扑这个队长的面门。庆计也已经从斜刺里杀到，烈焰枪带着强烈的旋转真劲攻来，搅起满天的杀机。<p>　　游骑兵队长的斩马刀一接触到烈焰枪的真劲便觉得一股大力传来，虎口一热，斩马刀应声飞起，远出三尺以外。<p>　　这时候，那前面的两枪正急速刺来，游骑兵队长心神俱颤，身不由己地从马上跌落下来，这才免去了毙命当场的后果。<p>　　在落马的瞬间，这个天河新军的游骑兵队长已经看到自己的部下没有一个幸免，不是被法斯特骑兵的弓箭射杀，就是被长枪刺杀，大地被热血染成红色，地上的积雪也因热血而溶化。<p>　　当天河新军的大营派出增援部队赶到这个地方的时候，除了天河新军士兵的尸体和残刀断矢之外，就连战马也被法斯特的骑兵带走了。经过一番清点，一队百人的游骑兵除了队长下落不明外，已经是全军覆没。<p>　　※　　　　　　　※　　　　　　　※<p>　　以这个事件为开端，在短短的一天半时间里面，天河新军的巡哨游骑兵损失了七队，敌人连一个活口也不留，每一次全部是将天河新军的游骑兵斩杀殆尽。而大营派出的大军却是连敌人的影子也没有摸到，反而因？接二连三地出动大营预备队，闹得大营里面的士兵疲惫不堪。<p>　　“敌人到底想干什么呢？”<p>　　所有的天河新军将士都在心中暗暗发问，如果仅仅是要进行骚扰战术，那么也不需要这么频繁，短短的时间里面能够全歼七队游骑兵，对手也应该要付出不少的代价吧？<p>　　身为天河新军副帅的阳峰也暗自问了自己无数遍的这个问题。他可以肯定的是这些敌人一定是叶天龙的军队，因为在青州的范围里面，再也找不出另外一股力量拥有如此可怕的骑兵。而叶天龙的骑兵神出鬼没地袭击自己的游骑兵，应该是想扯自己的后腿，不让自己顺利攻克安阳。<p>　　但如果因此自己就收缩兵力，不再派出游骑兵巡哨的话，不是正中叶天龙的下怀吗？他们的目的就是想逼迫自己收拢游骑兵的范围，从而让自己失去耳目，这样一来，自己就无法把握住叶天龙的军队调动，也不知道他们到底会从什么地方进行军事行动。<p>　　不管怎么说，大军围攻安阳已经到了最后的关头，如果放任叶天龙的军队在自己的后面为所欲为，就会威胁到大营的安全，牵制自己一方部队的行动，因此必须尽早解决这个问题。<p>　　两枝万人队在夜幕的掩护下，悄悄地离开了天河新军的大营，每一队均是三千的骑兵和七千的步兵组成，可以说是天河新军大营将近一半的实力都出来了。<p>　　等闭关出来的张烈知道这个消息之后，不觉暗中担忧。自从青峰山一战，张烈身负重伤，回到大营便马上闭关三天进行疗伤，到现在总算是恢复了往日八成多的功力。<p>　　对于阳峰这样的决定，张烈是不太满意的，但毕竟这是自己副帅的安排，他也不便再做变动。依照他的想法，应该是全力以赴攻克安阳，只要投入所有的力量在最短的时间里面攻下安阳，叶天龙他们的任何计划自然都会落空。<p>　　但张烈现在已经对叶天龙的实力有了重新的认识，知道在叶天龙的身边有不少实力强横的人，如果说真的不理会叶天龙的骚扰行动，说不定会吃亏的。应该说阳峰的计划是相当稳妥的，用这两万人马控制住自己的后方，攻打安阳就再没有后顾之忧了。而大营去掉这两万人马，还剩下近三万的将士，足以应付裕如。<p>　　半夜的时分，一个紧急情报让天河新军的大营主帐为之震动，法斯特的骑兵突袭松安镇，情势相当严重。<p>　　接到这样的急报，张烈和阳峰全部一跳而起，叶天龙的军队前面的行动全部是为了迷惑自己的视线啊！法斯特士兵真正的目的竟然是自己军队屯粮草的松安镇。因为松安镇位于天河与安阳的中途之地，被张烈的天河新军据为粮草的中转站，自围攻安阳以来，天河新军在此地屯积了大量的粮草，用来供应大营和前线的十多万将士。<p>　　正因为松安镇的重要性，天河新军在这个地方驻扎了一万五千名士兵，张烈还亲自点了自己的爱将史卫衡，部领督将元进琼、罗威煌，共同防守松安镇，并负责来回押运粮草。<p>　　本来认为这样的安排已经十分安全的，没有想到法斯特的军队在对大营进行了一番骚扰之后，向松安镇发动突然的袭击，而且使得守将史卫衡派人到大营求援，说明了法斯特军队的攻击十分猛烈，叶天龙对于这个屯积了大量粮草的地方是势在必得的。<p>　　如果松安镇落入法斯特军的手中，后果是可想而知的。因为在天河新军的大营中只有存放着维持七八天的粮草，一旦失去了松安的粮草，在安阳的十多万大军将不战自乱。<p>　　这时候已经来不及召回派出去引诱和武力搜索法斯特骑兵的两万精兵，张烈当机立断，将大营中剩下的二万精兵全部派出，全速赶往松安镇，同时派出数十队骑兵火速找到在外面设埋伏的那两万精兵，朝松安镇方向增援，争取和松安镇的守军里应外合，将突袭的法斯特军队消灭。<p>　　眨眼之间，天河新军的大营中就只剩下不足五千的士兵了，对于刚刚还是有数万人马的营地来说，显得有些空荡荡。<p>　　阳峰有些担心地对张烈说道：“是不是应该将前线的军队拉回来一些，要不然整个大营可就要难以防守了？”<p>　　张烈自信地说道；“没有关系的。现在叶天龙手头的军队应该全部投到松安镇去了，不然的话，松安镇的情势不会如此吃紧，卫衡也不会派人来大营求援的。”<p>　　阳峰暗暗盘算了一下，知道张烈说的没有错，叶天龙手中总共只有二万多一点的人马，扣掉守在台顿镇正和秦的军队交战的士兵，剩下来的绝对不会超过二万。而本方光光守在松安镇的军队就有一万五千名，加上来回运输粮草的军队，至少不会少于叶天龙手上的军队。因此，要攻克松安镇，叶天龙只有投下手中全部的实力才可以有望达到目的。<p>　　前线五万军队正被换上去围攻安阳，如果临时撤回来一些的话，反而引起不必要的想法。围攻安阳的十万天河新军是分成了两部分轮番攻击的，目的是不让安阳的守军有丝毫的喘息机会。而且这样的效果非常显著，安阳的守军在支撑了几天之后，开始节节败退，将不少的险要之地让给了自己的敌人。<p>　　张烈轻拍自己的副手爱将阳峰的肩头，朗声笑道：“不要再思来想去了，这边的军队一到松安镇，叶天龙的军队自然便成了瓮中之鳖。他不敢来大营挑战，自是因？心知凭他手中的这么一点军力，根本无法与我们抗衡的，偷袭松安镇已经是他们最好的计划了。”<p>　　“我担心松安镇的守军等不到援军的到来，就已经被击败了，那样的话，粮草将全部落入叶天龙的手中。”阳峰眉头微微一皱，还是将自己思忖半天的担心说了出来。<p>　　张烈的神情闪过一丝的不安，因为现在的松安镇所屯积的粮草不但是为这次围攻安阳所用的，而且还是为了以后攻击叶天龙占领的任丘地区准备的，他们原本就打算是在攻克安阳三地之后，一鼓作气进军任丘地区，而秦的先头部队甚至已经在实施这样的计划了。<p>　　但他很快哈哈大笑起来，拉着阳峰的手道：“除非卫衡是笨蛋，连这样也守不住松安镇，他的兵力和叶天龙的并没有多少差别，加上他又有地利的优势，我们还是相信他的能力吧！”<p>　　说罢，张烈转头喝道：“来人，上酒！”<p>　　他将阳峰拉到案前坐下来，笑道：“我们在这里一边喝酒，一边静候他们的好消息吧。说不定啊，不到天明的时候，非但松安镇会传来捷报，就连安阳的前线也可能给我们带来好消息呢！”<p>　　主帅的镇定自若和坚定信心也让大帐中的天河新军将士安心不少，无论如何，叶天龙的军队神出鬼没的行动委实让他们产生了一些不安的情绪，这些敌人比他们以前所遇到的法斯特军队厉害多了。<p>　　美酒很快端上来了，大帐中的人也纷纷松了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_02'> 第十三集 平乱篇(上) 第二章 妙计连环</b><p>");

document.write ('　　三杯美酒刚刚下了肚子，甚至连美酒的醇香还在喉咙处滚动，大营的东北角传来了一阵震天的呐喊声，接着是冲锋的号角和战马的嘶叫声。<p>　　“启禀大帅，法斯特的骑兵已经突破了大营东北的防线，冲杀过来了！！”<p>　　一个满脸惊慌的士兵不经帐门卫士的禀报就冲进了张烈的大帐中，将这个惊人的消息告知了自己的主帅。<p>　　“当！当！……”<p>　　数声酒杯落地的声音在一时间变得寂静无比的大帐中显得十分响亮。<p>　　“这不可能！！”一名天河新军的将领猛地从座位上跳了起来，“叶天龙哪里来的这么多军队，刚刚还在攻打松安镇，怎么可能一下子就到了这边？”<p>　　张烈和阳峰交换了一个眼神，彼此之间从对方的眼中看到了一丝急怒，叶天龙手中没有太多的士兵是非常明确的，因此原因只有一个，那就是他们中计了。<p>　　大帐中的众人全部拥出了帐门，朝大营的东北角望去，只见火光冲天，如雨的火矢照亮了半边的天空。<p>　　一瞬间，天河新军的两个首领心中不约而同闪过了同样一个念头，“该死！被叶天龙耍了！”<p>　　“是调虎离山！”阳峰的声音沉沉地说道，“叶天龙他们成功地将我们的主力调出了大营。现在大营中只有剩下不足五千的士兵，其他的都是没有战力的妇孺老弱。”，说到这里，他不禁长叹一声，“真是好毒辣的计谋啊！”<p>　　“该死的卫衡，居然连敌人的佯攻也分不出来。”张烈的心中真是恼恨异常，叶天龙的主力部队很明显在放在自己的大营这边，那么攻击松安镇的部队肯定只是虚张声势而已。留守在松安镇的兵力足有一万五千以上，却会被叶天龙的小股部队打得需要向大营求援，除了说明守将是一个草包之外，他还真想不出别的。<p>　　“现在怎么办？”在场的所有将士都将目光投到了主帅张烈的身上。有些人心中已经想到了撤退。不管是退往松安镇，还是往前方和正在围攻安阳的部队会合，都是非常不错的选择。<p>　　“我们还没有输！”张烈猛地一咬牙，“全军回缩，让所有的士兵全部退入中军的营地。”<p>　　“大帅！”听到张烈这样的命令，不少的将领都是一愣，死守中军的营地固然是一个应急的办法，但这样一来，自己这五千人马就陷入法斯特军的重围之中，所受到的攻击之猛烈是可想而知的。<p>　　“我就不信，凭叶天龙手中的兵马可以攻下我们的中军营地。”张烈大喝道，“只要坚持下去，等到我们的援军从松安镇和安阳前线赶回来，胜利就是完全属于我们的！”<p>　　众将默然，中军营地本来在大营中就是相对独立的一部分，四周都是有坚实的大车围起来，周边还挖有一道深深的壕沟，建有十座高高的箭楼，还有坚固的木制栅栏，应该说防御能力是相当不错的。<p>　　五道告急的旗花流星般的升起，在漆黑的夜空绽开，撒出巨轮般的烟花，映亮了安阳的天空，数十里都可以看得十分分明。是张烈的中军营地发出的，他在向松安镇和安阳前线的数万天河新军求援。<p>　　※　　　　　　　※　　　　　　　※<p>　　“不错啊，还很有决断！”<p>　　计无咎站在飞扬的飞龙帅旗下面，似乎是被旗花爆炸的声响所惊动，攅起头来望着空中灿烂烟花喃喃自语。<p>　　“有数骑天河新军冲出了我军的包围，朝松安镇的方向驰去！”<p>　　一个法斯特的士兵喘着大气跑过来，向计无咎大声的报告。<p>　　显然张烈是想要召回松安镇和安阳前线的天河新军，能够想到死守待援，应该说张烈的反应并不差，可惜他遇到自己。<p>　　想到这里，计无咎的嘴角流出了一丝不为人察觉的笑意，天河新军会死守大营早已在他的意料之中。<p>　　这次的计划全部是出于他的脑袋，到目前为止，可以说是非常成功的。张烈的大营中现在只剩下区区五千的兵马，而进攻的法斯特军却有二万的军队，在这个时候，他已经成功地让局势变成了法斯特军以多打少的有利局面。<p>　　计无咎伸手捻了一下自己颔下的山羊须，对于自己的计划表示相当的满意。这可是他加入叶天龙的帐下之后的第一仗，他如果不表现出自己的实力来，就无法在叶天龙的军中立足了。<p>　　只要一想到叶天龙身后的那个有著“美女战神”称号的女人，计无咎就提醒自己千万不要有什么疏忽大意出现，免得有负于随军参谋这个职位。<p>　　只是唯一不满意的是，叶天龙身为主帅，却带着自己的近卫团战士冲在队伍的最前面，这和其他的主帅是完全不同的，一般来说，作为一军之主，必须要留在帅旗下指挥全局，而不是当先冲在战场上。<p>　　不过，话也说过来，通过这一次的战役，计无咎十分清楚的意识到叶天龙的帐下拥有如此多的将才，虽然是安排下计划，但如果执行计划的人水平不够，也是没有办法成功的。特别是庆计，他仅仅是带着二千的骑兵，居然在截杀完天河新军的游骑兵之后，可以奇袭松安镇，迫使松安镇的守将要向大营求援。<p>　　对于那个英俊的男人到底是如何做到这一点的，计无咎也是相当的好奇，他本来是准备好使用虚报情报的办法来调动天河新军大营的部队，现在这一后手也用不到了。<p>　　他的视线穿过重重的烟雾，在火光中看到一手持着神器烈火剑，一手持铁叶盾的主帅，正满脸杀气地踏过敌人的尸体，他的身后左右是大批如狼似虎的近卫团战士，正在赶鸭子一般的追击着天河新军。在叶天龙身右是那个总是活力充沛的美丽少女，近卫团的团长大人龙灵儿，还有辛西雅为首的女神战士。<p>　　“你的道路绝对不会是到这里为止的。”计无咎的声音只有他一个人可以听到，“我相信，上天是不会随便赐一个人如此强大的实力，这样的话，实在是太浪费了。只要拥有这样一批部下，就已经几乎是无坚不摧了。”<p>　　就在方才的攻击战中，计无咎就是再次目睹了叶天龙手下这些女神战士和近卫团的可怕战力，天河新军的防守在他们的面前简直是不堪一击，一冲即垮。<p>　　※　　　　　　　※　　　　　　　※<p>　　看到主帅亲临战阵的神勇表现，所有的法斯特士兵都是斗志昂扬，将天河新军的大营冲得七零八落。<p>　　蹄声震耳，是董国所率的一千名枪骑兵，每一个人都是全副戎装，铁盔、短铁铠甲，红色战袄，马鞍边挂着的是一把斩马刀，手中一枝红色的长枪，寒光耀目。他们旋风般的冲杀在天河新军的大营之中，踹倒途中的每一座帐幕，赶出里面的敌人，将所看到的天河新军士兵全部刺杀于马前，然后将帐幕点上火，一烧了之。<p>　　冲天的火光中，叶天龙的声音传入每一个天龙军团的将士耳中。<p>　　“凡挡路者，皆格杀勿论！”<p>　　命令冷酷，话语生硬，却深深震撼着天龙军团的每一个将士。<p>　　范铜暴烈地应声，挥手一记重击，狼牙棒将面前一个天河新军士兵的头骨敲碎。<p>　　“儿郎们，给我杀啊！”<p>　　一身缀铁皮甲的范铜身上溅满了敌人的鲜血，在火光中看起来有如一个可怕的杀神，能够在他面前站立的人还真不多见，更不用说向他递出武器了。<p>　　原本就接到命令准备退入中军营地的天河新军更加没有斗志了，纷纷转身往自己的后方中军营地退却。而所有的法斯特士兵却是士气高涨，人人奋勇当先，每一次出手都觉得十分顺心如意。<p>　　“不错嘛！”负责新兵训练的王猛看到这些刚刚加入天龙军团的士兵也能够自如地发挥出平日里教导的功夫，顿时升起一股自豪感。<p>　　随着天河新军的士兵退入中军营地，天河新军大营的其他地方全部落入法斯特军的手中，特别是堆放军用物资的后军营地，法斯特的士兵找到了数目可观的攻坚器具以及大量的军用装备。可以说，叶天龙他们这一次的突袭让毫无防备的天河新军损失惨重了。<p>　　看到法斯特军快要杀到自己的中军营地了，张烈一声令下，“放箭！”<p>　　箭如雨下，一时让杀得性起的天龙军团士兵倒下了一片，他们的脚步不由自主地停下了。攅头一看，在中军营的周边那一圈大车的顶上，天河新军的士兵正张弓搭箭。<p>　　这时候，法斯特军的后面响起了停止追击的号声，计无咎已经看到了天河新军的中军营地正是严阵以待，而天龙军团的士兵因为这一阵的冲杀，失去了有效的阵形，如果不退下来整顿一下，像现在这样盲目地杀过去，伤亡一定不小。<p>　　更主要的是，天龙军团现在的兵力不多，每一个士兵都是非常宝贵的，无谓的伤亡一定要杜绝。<p>　　※　　　　　　　※　　　　　　　※<p>　　“你为什么吹退兵的号？”叶天龙在辛西雅等女神战士的簇拥下往计无咎的方向行来，口中的语气颇为严厉。<p>　　“这样一鼓作气冲杀过去不是更好吗？敌人溃败在即，你却号令士兵停止追击，难道要给敌人一个喘息的机会？”<p>　　面对主帅的怒气，计无咎的神色没有丝毫的改变，只是行礼道：“大人，你要一场惨胜，还是一场完胜？”<p>　　“怎么讲？”叶天龙显然被计无咎的问话迷惑了，他的眼睛盯着自己这个随军参谋那张看起来一向缺乏营养的脸。<p>　　计无咎的三角眼中闪过一丝锐利的神色，冷冷地说道：“一场伤亡惨重的胜利绝非是我所要的。天河新军的中军营地已经有了完整的防备，如果大人带着士兵就这样冲杀过去，那一定会付出很大的代价。到最后，可能得到的战果还不如所损失的。那我们将如何面对下面的几场战斗呢？”<p>　　话虽然有些重，但却是相当有力，叶天龙的火气一下子小了不少。根据之前所收集的情报，张烈的中军拥有一千铁骑护卫军，以及三百名护帐勇士，尤其是后者，这三百名护帐勇士都是张烈一手调教出来的好手，技艺之高，相当骇人。要攻破天河新军的中军营防御，一定要付出不小的代价，而且到时候面对这些敌人，自己的手下那些新兵还真的有些吃力。<p>　　“那你说说我们如何完胜天河新军吧？”叶天龙的口气缓了下来。<p>　　计无咎伸手摸了一下自己的山羊胡，能够接受部下的意见，有容人之量，也许就是这个男人最大的优点，他那众多优秀的部下能为他所用，也是因为这一点吧。<p>　　他理了一下自己的思绪，说道：“大人，我们这一次偷袭天河新军的大营可以说已经非常成功了，也达到了预定的目的，直接击中敌人的要害。现在张烈的中军营地里面应该只有三千多的士兵了，但是如果他们负隅顽抗，给我们造成的伤亡可能会很大的，可以说对于我们来说，是一点也不合算。”<p>　　“说下去！”叶天龙的眼睛闪闪发光，慢慢点头道。<p>　　“而且张烈的求援信号已经发出，天河新军两地的援军一定会在最短的时间里面赶回大营。张烈能够在我们突袭大营的时候，马上决定退守中军营地，而不是撤退到松安，或者到安阳和他的大军会合。他一定有这样的打算，以自己的中军为诱饵，引诱我们攻击，拖住我们，等到两地的天河新军赶到，到那个时候，张烈他们在中间，外面有近十万的天河新军，我们这么一点人马，真是连骨头都不会剩下一点了。”<p>　　一席话说得众人都是有些心惊，仔细想想还真是有这样的可能性存在。松安镇距离天河新军的大营有百里，但安阳离这里却不到五十里，如果天河新军是采用急行军的速度，那么不用二个时辰就可以到达。<p>　　“所以，依下官的看法，见好就收！我们已经给了天河新军一次沉重的打击，只要我们持续给天河新军一定的压力，他们就无法对安阳投入大量的兵力，对于安阳的守军来说，也减轻了不少的压力。”<p>　　“现在的主动性握在我们的手中，只要寻机再给天河新军几次这样的打击，自然就可以将他们击溃了。”<p>　　叶天龙身边的诸位将领也纷纷点头，计无咎提出的计划应该说是相当不错的，现在的局势下面，采用这样的办法是最恰当的。<p>　　为了更加说明自己的方案，计无咎又道：“我们和天河新军的兵力相差悬殊，根据情报分析可知，现在的天河新军拥有不少于二十万的军队，而我们整个军团才二万三千一百名士兵，在兵力上有接近十倍的差距，如果想一战就打垮天河新军是根本不可能的。”<p>　　“所以，我们要做的是努力在天河新军庞大的身躯上多划几刀，让它慢慢地衰弱下去，就像是一只狮子再强大，但落入狼口中，终会因失血过多而毙命。”<p>　　众将士缓缓点头，然后将目光投到自己的主将叶天龙的身上，等待他下命令。<p>　　“难道就这样撤退吗？”<p>　　叶天龙的手慢慢摸上了系在背后的剑鞘，这是青峰一战中唯一留下来的物品了。可以说柳琴儿也就是只有留下了这样一件可以让叶天龙想起青峰山神剑之争的东西，所以现在叶天龙将这一把剑鞘带在身边，时时提醒着自己。<p>　　“不，当然不是这样。”<p>　　计无咎的脸上泛起了一丝可怕的微笑，永远是发青的脸庞在火光下面看起来也增添了一丝血色。<p>　　“我们可以在烧毁大营之后，在从安阳前线过来的天河新军他们的行军路上等候他们的大驾。”<p>　　众将不禁会心一笑，这个脸色发青的家伙倒是真的很可怕，想起从安阳方向过来的天河新军匆匆忙忙赶回来，却不想会在路上受到伏击，那种狼狈不堪的样子一定非常有趣。<p>　　范铜更是咧着大嘴，粗豪地笑道：“然后给他们这些王八蛋一些惊喜，对吗？我们的军师大人。”<p>　　“完全正确！”<p>　　计无咎说罢，转而望向叶天龙，道：“大人，请速下命令吧，时机不等人啊！”<p>　　“我不甘心！”<p>　　叶天龙猛地攅起头来，眼中闪动是让人心寒的怒色。<p>　　“这样白白放过张烈这个混蛋，我怎么会甘心呢？”<p>　　说着，叶天龙拔出了腰间的神器烈火剑，冷声说道：“我已经发誓要让在青峰山向琴儿她们动过手的混蛋全部死无葬身之地，现在就有这样的机会，我绝对不会放过的。”<p>　　“大人！”计无咎发急道：“要对付张烈，以后机会有的是，我们和天河新军的战斗还有很多的机会，如果我们在这里耽误太多的时间，可能反而会落入敌人的反包围之中。”<p>　　但计无咎的苦心没有得到他的主帅同意，叶天龙依然十分固执。<p>　　“我今天一定要杀入张烈的中军营！”<p>　　说话的时候，叶天龙的眼睛落到站在身边的龙灵儿身上，后者给了他一个深深的眼神。站在身边的辛西雅这时也出声道：“公子，就让我们姐妹打头阵，一定为您打开敌人的防御。”，了解到主人何以如此固执，想起了青峰山的神剑之争，想起了素来与自己交好的柳琴儿，使得这向来缺乏情绪波动的女神战士，也起了前所未有的杀机。<p>　　“好！”叶天龙的眼中立时神光大盛，转首对站在一旁的将领发令。<p>　　“董国，你带人立刻将这里所有的营帐都点上火！”<p>　　“范铜，你带你的部下从正面冲击张烈的中军营，所有得到的东西全部归他们所有，不需要上交。”<p>　　“是！”被点名的两个将领都是行了一个礼，应声而去着手行动了。<p>　　叶天龙如此决断的命令，让计无咎根本没有办法反对，只有在心中暗自叹息。但叶天龙马上就向他下令了，让他带着剩下的士兵在向张烈的中军营发动一次佯攻之后，马上前往道上设伏，等候从安阳过来的天河新军。<p>　　“大人，您要做什么呢？”<p>　　计无咎领命之后，望着叶天龙问道。<p>　　“我要亲自杀入张烈的中军营！”<p>　　叶天龙的口气让计无咎不禁打了一个冷战，他突然间想起当日他带着千余名的山贼伏击叶天龙的时候，那个时候山贼们还穿着刀枪不入的魔法宝甲，但最后还是一败涂地。也正是那个时候，他从叶天龙的身上看到了一种惊人的气势，一种莫可抵御的霸主之气。而现在，他又从叶天龙的眼中看到了这样的气势。<p>　　计无咎无声地向叶天龙行礼，然后转身开始向身边的传令兵下达命令。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_03'> 第十三集 平乱篇(上) 第三章 剑出心寒</b><p>");

document.write ('　　站在中军营地的箭楼上，张烈看着法斯特的士兵在自己的前面慢慢列成阵势，是三个步兵的方阵，用的是攻坚的刀斧手，身披重甲，甚至连头脸也全部藏在盔甲里面，只有露出一双眼睛。<p>　　套在皮手套的手举起了盾牌，顶在自己的头顶上，另外一只手握紧武器，法斯特的士兵口中发出呐喊声，开始缓缓地向天河新军的中军营地发动攻势。<p>　　“他们难道真的要攻击营地吗？”<p>　　张烈的心中有些怀疑，如果照法斯特军前面的表现看来，他们的军中有非常优秀的将领，应该可以看出自己据守中军营地的目的，这个时候见好就收是最佳的选择。<p>　　“还是他们认为自己有能力在援军到达之前攻下我的中军营地吗？”张烈的脑子飞快地转动着，“奇怪，好像没有看到叶天龙和他那些可怕的女护卫？”<p>　　蓦然心头一跳，张烈转身大声说道：“你们小心！叶天龙他们可能会从另一方面偷袭，留心查看！！”<p>　　下面的护帐勇士齐齐应了一声，早从伫列中飞跃出数十条身影，登上四面的大车车顶，使足了目力，四下里观看。<p>　　“大帅，法斯特军他们在放火烧我们的物资啊！”<p>　　一个勇士急声叫道，他正看到法斯特的骑兵手拿着火把，在自己的大营中四下宾士，将所有可以点燃的物资全部点上火。<p>　　“该死的！”张烈也是暗中咬牙切齿，这些物资可是他花不少的心血。<p>　　身边的阳峰沉沉地说道：“叶天龙实在狠毒啊！看，他们正是用我们的攻坚器具来攻击我们了！”<p>　　张烈早已看得分明，三个方阵的法斯特军步兵正推着天河新军建造的冲车往中军营地过来。这些冲车是天河新军刚刚制造的，还没有来得及运送到安阳的前线，现在倒成了法斯特军用来攻击自己的利器，这种授人于柄的感觉真是让他们啼笑皆非。<p>　　“给我放火箭！”张烈厉声喝道，用来对付城墙的冲车威力是相当可怕的，自己中军营的防御能力绝对不如城墙，可经受不起冲车的几下冲撞。<p>　　不用张烈说，中军营中的天河新军早已有了这样的觉悟，每一个守在车顶和箭楼的士兵都是拼命地发射火箭，绝对不可让法斯特军的士兵靠近中军营。<p>　　※　　　　　　　※　　　　　　　※<p>　　这时候，另外一个方面的范铜也已经指挥着手下的士兵向天河新军的中军营发起冲锋，同样用的是天河新军制造的攻坚器具，不过不是冲车，而是一种外面用数层生牛皮包裹，里面是木架撑起来，可以藏十多个人的蒙冲。<p>　　“糟糕！”受命转到这一面来指挥防御的阳峰暗暗叫苦，因为中军营中没有准备滚木擂石，而这种蒙冲上面所蒙的数层生牛皮可以让任何的箭失去作用。<p>　　没有办法了，阳峰只有将原本作为冲击力量的一千中军铁骑护卫军抽出一半，用来加强防守。五百名铁骑护卫军领命下马，将手中的武器换成短兵相接的近战武器，守卫在营地的边上，等候法斯特军的靠近。<p>　　随着法斯特军三个步兵方阵越来越近的脚步，天河新军的火箭更加的密集，雨点般的火箭将中军营前的这一块地方映得亮如白昼。但法斯特军的步伐却是十分的缓慢，从发起冲锋到现在，才刚刚进入弓箭最有威力的距离。<p>　　天河新军的士兵正想着如何让弓箭大发威力，好好地给法斯特军一次打击。就在这个时候，三个方阵的步兵齐齐停下了脚步，推行在前头的冲车早已被特别对准它的火箭引燃，变成一团缓缓移动的火。<p>　　“他们要干什么？”<p>　　天河新军的士兵不由得一愣，只见从步兵方阵后面急速冲过来数列的弓箭手，一阵猛烈的火箭如雨点般的落到中军营中，给天河新军造成不小的损失。<p>　　在天河新军的士兵用火箭还击之前，在三个方阵的法斯特步兵掩护下，天龙军团的弓箭手已经列队退了下去，然后是步兵方阵快速地往后退，迅速脱离了天河新军的弓箭攻击范围。<p>　　※　　　　　　　※　　　　　　　※<p>　　董国已经完成了他的任务，一千的骑兵和大队的步兵会合在一起，在计无咎的统领下去迎接他们下一个敌人了。方才这些步兵方阵和弓箭手的攻击，都是计无咎故意弄出来给张烈看的，好分掉张烈的注意力。因为他知道无法改变叶天龙的行动，便尽可能的给叶天龙制造一些机会。<p>　　而计无咎这样声势浩大的攻势也的确让张烈和他的天河新军紧张了好一阵，可以说天河新军很大部分的注意力都放到了这一边。因为不管是从声势，还是兵力来看，计无咎这一边都是最为庞大的。<p>　　更是因为叶天龙的帅旗也在这一边，张烈判定这一边是叶天龙攻击的主要方向，所以守卫中军营的大部分天河新军士兵就被他布在这一边了。<p>　　看着面前的法斯特军的士兵列队扬长而去，天河新军士兵的心中一阵纳闷，刚刚这一下张牙舞爪的举动，难道只是法斯特军士兵在虚张声势吗？<p>　　在另外一面，范铜带领着二千的雇佣战士在蒙冲的掩护下，已经靠近了天河新军的中军营，正在越过壕沟。虽然他们的头上是天河新军一阵阵的箭雨，但有了蒙冲的掩护，基本上是没有多少的伤亡。<p>　　对于范铜所率领的雇佣兵来说，尽可能的接近敌人，与敌人展开短兵格斗才是最好的办法。加上范铜所宣布的叶天龙关于处理敌人中军营战利品的命令更是让他们十分兴奋，无形中，每一个人的劲头都大了不少。虽然现在他们归入叶天龙的天龙军团，但为钱而战的血液依然流在他们的身上，因此主帅这样的命令对于他们来说，不亚于是一针强心剂。<p>　　看着法斯特军士兵越来越近的身影，从阳峰开始的每一个天河新军士兵都不由自主地紧了一下自己手中的武器，不少人下意识地伸舌头舔了一下自己的嘴唇。一场血战马上就要开始了。<p>　　吃不准面前法斯特军这样的行动究竟是真正的撤退还是故弄玄虚，而且在张烈的心中，后者的份量还要重许多。一来是之前法斯特军虚虚实实的行动让他感到难以琢磨，深知在叶天龙的帐下有谋略很高的人在，因此对于法斯特军的一举一动都不可掉以轻心；二来则是范铜和他部下在另外一个方向的攻击，无论如何，叶天龙应该不会仅仅就用这么一点的兵力来攻击自己防御相当完备的中军营。<p>　　所以，张烈一边告诫自己的部下不可放松对这边的警惕，一边带着一部分士兵往阳峰所防御的那个方向增援。<p>　　这时候，整个天河新军的大营已经陷入一片火海之中，烈焰冲天，阵阵的浓烟不住地扩散在空中，使得双方的视线都受到了一定的影响。<p>　　“是叶天龙那些雇佣兵吗？”<p>　　张烈到了阳峰的身边，观察了一下法斯特军的行动，随后便向阳峰说道。<p>　　“不错，正是叶天龙在洛美城招募的雇佣兵。”阳峰点头道，他从雇佣兵的行动中已经看出这些人的来历，因为雇佣兵的作战风格不会像正规军那样，雇佣兵最擅长的还是散兵战术，因此他们的阵容总是显得有些散。<p>　　“如果和这些家伙交手，倒是比较麻烦啊！”<p>　　张烈的眉头微微一皱，论到个人的战力，应该说雇佣兵是远在天河新军的士兵之上，一旦形成混战的局面，以小组战为主的战斗中，雇佣兵一定会给天河新军很大的打击。<p>　　“让护卫军出去冲一下吧！”<p>　　看着越来越接近的雇佣兵，张烈的视线落到正站在雇佣兵伫列中的范铜，他那巨大的身材足以在任何地方都成为瞩目的物件，而且他流露出来的那股慑人气势绝对有让人不战而溃的感觉。<p>　　“只有这样了，绝不能让他们这么轻松地靠近我们的阵脚。”阳峰不假思索地说道：“而且应该让护帐勇士过来了，如果短兵相接的话，他们的实力是可以战胜这些雇佣兵的。”<p>　　张烈马上命令传令兵将自己的命令传下去，早已在待命的三百护帐勇士在他们的队长济尔默的带领下飞快地移动到这一边。<p>　　中军营当中的空地上，五百名铁骑护卫军披挂整齐，头戴飞翅掩耳的铜头盔，护心镜鱼鳞甲，铁腕臂套，方形盾牌挂在战马的侧边，手中提一支长杆的斩马刀，就连战马的胸腹上也被挂了软甲用来防箭。<p>　　往日里由一千名铁骑护卫军拱卫着张烈的中军营，非常的威风，而且他们的冲击力的确是非常惊人的，张烈经常是将他们作为攻击敌人的最后武器，当他们出现在战场上的时候，往往可以一下子打开局面，将对方的阵脚冲乱。<p>　　这些杀气重重的铁骑，装备十分精良，纪律严明，行动整齐！他们都是天河新军精锐中的精锐。<p>　　听到传令兵传来的命令，这些护卫军身上那好战的血液马上沸腾起来，负责指挥护卫军的吉特将手一举，大声喝道：“下面甲！”<p>　　五百名护卫军齐声应诺，同时伸手拉下了脸上的面甲，动作整齐划一，显得训练有素。<p>　　现在就等中军营的营门一开，这些铁骑就可以放马冲杀了。<p>　　“这边有敌人靠近！！”<p>　　从他们身后的一座箭楼上传来了一个天河新军士兵的喊叫声。<p>　　因为大家的注意力都在遭受攻击的一面，这边留守的士兵也被满天的浓烟迷惑了视线，所以他们没有注意到有数小队的法斯特士兵已经接近了中军营地。这时他们纷纷从地上长身而起，直扑面前的天河新军。<p>　　“不好！”<p>　　张烈猛醒，他一边朝这边飞驰，一边大声下令，让原本在东面防备那些法斯特军去而复返的士兵火速赶到西边。<p>　　※　　　　　　　※　　　　　　　※<p>　　一道矫健的身影从天河新军中军营地的西北角腾空而起，身形娇小玲珑，却疾如闪电。正是龙灵儿，比她慢一步的是叶天龙，在他们两个人的身后是辛西雅这些女神战士。<p>　　惊呼声中，匆忙间赶过来的天河新军士兵和原先守在这个方向的士兵连忙朝他们射去密集的箭，但射来的箭雨还没有到龙灵儿的身前，只见她双手一盘，一团青气暴涨。可力贯重甲的箭雨好像是被一阵狂风吹走，一下子便向四下里飞散。<p>　　这一手足以让天河新军的士兵目瞪口呆了，他们根本连第二箭都还没有来得及搭上弓弦，龙灵儿已经当先落到车顶上，双手一分，惨叫声起，她身边的三个天河新军士兵飞身跌下车顶。<p>　　随后落下的叶天龙烈火剑一挥，一颗脑袋飞起，接着剑势一展，直奔天河新军的士兵杀去。辛西雅和其他的女神战士施展她们手中的飞电标枪，好似十数尊来自异世界的杀神一般锐不可当，杀得天河新军的士兵根本没有还手的机会。<p>　　就在张烈的两个起落之间，西北角的缺口已经被叶天龙和他的部下打开了，简直可以用挡着披靡来形容叶天龙他们的攻击。原先守在西北角的数十名天河新军的士兵没有一个可以挡住他们的一招，眨眼间全部变成地上没有生命的尸体。<p>　　碎裂的尸体，飞溅的鲜血，和天河新军士兵的惨叫声交织成场上最震撼人心的一幕。<p>　　缺口一开，后面数百名近卫团的战士蜂拥而至，自从和青峰山的山贼一战后，近卫团的战士已经摸到了一点在战斗中应用倩公主所教魔法的门道，因此他们每一个人都像上次一样，召唤战神的神圣之力，使得自己的实力得以成倍地加强。<p>　　赶来增援的天河新军士兵正好和叶天龙的近卫团对上了。一方想杀退敌人，将这个缺口堵起来，一方是想继续将这个缺口扩大。双方都是怒眼圆睁，杀气冲天。<p>　　“杀！”<p>　　近卫团的战士侧身扬盾，迎接了天河新军手中的斩马刀一下狠击。<p>　　一瞬间，“当当当……”的巨响声是响成一片。<p>　　近卫团的战士开声吐气，手中的短剑从盾牌下面现出，光芒璀璨，冷电惊心。<p>　　根本没有反应的机会，和近卫团战士交手的天河新军士兵齐齐中招，剑起之处已是血肉横飞，倒下的时候已经变成一具尸体。<p>　　刚刚和龙灵儿对了一招的张烈发现自己的武技竟然在这个美丽少女之下，难以置信的他一时无法挡住龙灵儿的下一招，只有连连退步。视线余光正好看到这样的一幕，对于叶天龙的近卫团战士拥有如此的战力，不禁心头更是一凉，第一次在心中升起不妙的感觉。<p>　　这时，在中军营待命的铁骑护卫军掉转马头，朝这边冲杀过来。但因为这边地方不大，加上天河新军士兵和近卫团战士已经战成一团，让铁骑的强大冲击力减色不少。不过由于他们的加入，天河新军的实力顿涨，在士兵的数目上也占得一些优势，让叶天龙的近卫团战士一时之间无法像方才那样的得心应手。<p>　　随着越来越多的近卫团战士涌入，这里已经变成一团混战。在辛西雅等女神战士锐不可当的攻击下，近卫团战士渐渐获得战场上的优势。尤其是辛西雅，飞电标枪下根本没有一个活口存留，全部是一枪毙命。<p>　　即便是在天河新军中素来以武勇夸口的护帐勇士赶过来也无法挡住辛西雅这些女神战士前进的脚步。女神战士的所到之处均搅起漫天的血雨，留下一地的尸体。<p>　　“给我杀光他们！”<p>　　叶天龙的眼中跳动的是黑色的火焰，在内力的催运下，冷酷的命令传遍了战场的每一个地方。他手中的神器烈火剑更是发挥了十二分的威力，每一剑下去都吸走一条生命。这个时候，在叶天龙的心中只有一个想法，他的战斗不是一个人，不再是一个个孤独地驰骋在战场上，而是和柳琴儿，那与他再也不分离的娇妻一起在战斗。<p>　　正是于凤舞的那一句话点醒了他，他是柳琴儿用自己的生命为代价保护的，所以他的生命已经不再单单属于自己，而是和柳琴儿结合在一起了。<p>　　“对敌人绝对不留情！只有斩尽杀绝才是保护自己的最好办法。”从任丘城出发之后，叶天龙就决定了今后的行动方针。<p>　　明显受到主人心中黑暗面的影响，神器烈火剑变成一片赤红色，浑身散发出一股可怕的剑气，剑中所含的火魄离龙几乎是要飞腾而出。面对这样的一个人，这样的一把剑，胆气不足的人根本连剑都递不出去。<p>　　※　　　　　　　※　　　　　　　※<p>　　轰然声中，范铜所率领的雇佣兵也攻破了天河新军的营地，坚固的大车在范铜的狼牙棒下碎成片片木屑，四下里飞散。数十名武技高明的雇佣兵也将旁边的几辆充当防御营寨栅用的大车摧毁，大批的雇佣兵呐喊着冲杀上来，给了中军营里面的天河新军士兵更大的压力。<p>　　张烈这时候才发现自己犯了一个错误，他还是低估了叶天龙身边部属的实力，原本以为凭着中军营地可以抵御一阵，不想这么快就被攻破了。他的心中不免萌生出退意，也许突围出去重整旗鼓，等和大部队会合之后再来和叶天龙决一雌雄也为时不晚。<p>　　对于天河新军的士兵来说，面对这样强悍的敌人，更是心惊胆战。自从起事以来，他们一直是十分顺利，很多的时候，他们的敌人都是稍微一打就撤退了，让他们尝够了胜利的滋味。<p>　　可是现在的法斯特军将士士气之高，斗志之强简直可怕之极，而且战斗力更是远在他们之上，看着军中不少功夫在自己之上的勇士都倒在法斯特军的刀剑之下，更是心生惧意。<p>　　心理有了压力，就算有十分的功夫也只能发挥出八分来，即使天河新军在人数上占有优势，也无法显出优势来，相反的，整个场面渐渐落入下风中。<p>　　吸收了不少敌人生命，狂饮了无数的鲜血，神器烈火剑在天河新军的人群中急速闪动，留下的是一地的残肢断首，以及断成数截的兵器。<p>　　到了后来，看到叶天龙冲过来，不少的天河新军士兵干脆闪过一边，根本不想上去挨上一剑。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙很快找到了他的目标，他一个箭步冲到张烈的身边，口中大喝道：“张烈，受死吧！”。说罢，烈火剑以雷霆万钧之势狠狠地斩下，热焰流光，烟气飞腾，仿佛是一道疾电。<p>　　伤势没有痊愈的张烈本来应付龙灵儿就已经非常吃力了，而且论到武技，他还真的不是龙族少女的对手，只是他的对敌经验极其丰富，所以才勉强和龙灵儿打了一个平手。但现在多了叶天龙的这一枝剑，他根本就没有办法招架了。<p>　　左支右绌，张烈被逼得八方游走，可怜被波及的天河新军士兵，连他们交手时劲气的余波都承受不起，无不头破血流。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_04'> 第十三集 平乱篇(上) 第四章 奇兵大捷</b><p>");

document.write ('　　张烈险险避开了龙灵儿一记劲气十足的攻击，就见红光乍闪，破风声慑人心魄。<p>　　不用看，他就知道是叶天龙的烈火剑，因为挥剑的速度和劲道，皆达到视觉的极限，烈火剑的剑身根本无法看清楚，更谈不上去捕捉了，他只感觉到灼人的热流和红光排空而来。<p>　　他大喝—声，整个身形倒飞起，在空中两个后空翻，中间还有一个转折，庞大的身躯丝毫没有受到重量的影响，也没有因为下面刀来剑往，拼命厮杀的人群而出现一丝的误差。<p>　　经验不如张烈丰富，叶天龙腾空而起，却追错了方向，落地的时候，被旁边的两个张烈的护帐勇士猛烈地缠上。两把厚背刀火杂杂地砍下来，将他的左右退路完全封死。<p>　　“该死的！”<p>　　叶天龙咒骂了一声，整个人向前一冲，在两把厚背刀的路线改变的同时，突然一个大旋身，红光连闪数下，两个护帐勇士变成了地上数块残缺的躯体。<p>　　张烈可以摆脱叶天龙，却没有办法摆脱龙灵儿的追击。身材娇小灵巧的龙族美少女虽然是跟着叶天龙腾空而起，但她的身形远比叶天龙轻灵曼妙，就是空中飞翔的燕子也会自叹不如。<p>　　在渞空翻腾了两周之后，随着张烈的转折，她也随之翻转，飘身下落时不退反进，封住了张烈的后路。<p>　　“这位大叔，此路不通喔！”<p>　　虽然是激战之中，但龙灵儿好像还有闲情逸致，笑嘻嘻地说着，同时双手一扬，两道掌力有如排空而来的狂涛裂岸，呼啸着朝张烈卷去。即使远在八尺之外，都可以感觉到掌力直摧心肺，让人气血翻腾。<p>　　无论是左闪还是右躲，都是龙灵儿掌劲控制的范围，除了退回去之外，只有硬接这一击了。张烈早已打得心寒，这个小女人的功力比他以前所遇到的人都要来得高明，他甚至怀疑，就算是十大高手中，也找不到一个可以正面击败这个小女人的人。<p>　　但如果被龙灵儿逼回去的话，就会落入叶天龙他们的重围中，这时候，近卫团的战士已经控制了这一边的局面，辛西雅和其他的女神战士正快速朝张烈包抄过来，很明显，她们要配合叶天龙将张烈留下来。<p>　　只要被这些女神战士围起来，张烈知道自己绝对没有机会再逃走了。<p>　　狠狠地一咬牙，张烈硬着头皮，睁目如炬，拚着内腑再度受伤，他也双掌一分，正面迎上了龙灵儿的攻击。<p>　　劲气相互猛烈地撞击在一起，气流狂乱地卷动，溢出的劲气将两个人身边的人全部推出好几步。<p>　　张烈的身子猛烈地晃动，衣袍急剧飘动，虽然是死命地咬住牙关，但从他的嘴角还是流出了一丝血迹，他原本就没有痊愈的伤势再度发作了。<p>　　“大帅！”<p>　　数十道身影扑了上来，将张烈围在当中，是他的护帐勇士中的精锐。这些都是他一手调教出来的，可以说是他的子弟兵，也可以说是他没有正名的徒弟，论到实力，比起一般的高手还要来得高明。<p>　　龙灵儿虽然伤了张烈，但一时也无暇顾及他，因为大批的天河新军涌过来，刀剑一齐挥舞，极大地牵制了她的行动。<p>　　阳峰冲到张烈的身边，大声说道：“大帅，事不宜迟，先撤退吧！”<p>　　张烈不敢开口，因为一开口就会吐出血来，而现在他绝对不能给自己的部下看到自己如此的模样。他强忍住胸口翻腾的血气，点了点头，示意众人撤退。<p>　　这时，范铜和他的雇佣兵正将天河新军杀得步步后退，混战中，范铜那个巨大的身躯显得十分醒目，而他的表现更是让天河新军士兵心寒气短。他手中的狼牙棒一挥动，天河新军士兵手中的武器好像是小树枝一样的被拨开。<p>　　“滚开！！”<p>　　一声娇喝，龙灵儿的身形化成一团青烟，绕着围攻她的众人一转，哀号声此起彼伏，刀剑撒了一地，在她身边的天河新军全部倒了。<p>　　在护帐勇士和护卫铁骑的拼死厮杀下，张烈终于从另外一个方向败退下去。叶天龙和辛西雅她们还是迟了一步，因为杀退沿途的天河新军士兵让他们损失了不少的时间。<p>　　※　　　　　　　※　　　　　　　※<p>　　没有在这个时候抓住张烈，叶天龙感到十分的遗憾，也许计无咎和大队人马留下来的话，就可以把张烈留下来了。<p>　　但也只有叶天龙这么想，其他的人却是非常高兴，以少胜多，能够击败天河新军的主帅，占领他们的中军营，可以说是一次大胜。特别是那些雇佣兵，这次的战斗真是所获极丰，让他们大大地发了一笔财。<p>　　能够用两千六百名士兵攻下近五千名士兵守卫的中军营，已经是非常了不起的事情了，雇佣兵的奋勇拼杀，近卫团战士的战斗力，这些都是很重要的因素，但其中还有一个十分重要的因素是张烈的失策。<p>　　张烈把五千的士兵放在中军营中防御原本是没有错误的，但他对叶天龙所拥有的超级高手实力有所低估，毕竟中军营的防御不像真正营寨的防御，更不是高墙深垒的城堡，对于身手超凡的高手来说，一举打开缺口并不困难。<p>　　如果叶天龙身边没有众多的高手，那么张烈和他的天河新军中一些好手可以发挥出作用，只要将敌人中的高手挡住，就可以保证自身防御网的完整。但叶天龙的部下拥有十五个女神战士，还有龙灵儿这样的龙族高手，她们在一起发挥出来的战力没有人可以预计的。<p>　　这些战力十分恐怖的人集中在一起，攻击一点的话，自然会很轻松地打破缺口，天河新军中军营这种相对简易的防御如何挡得住她们的冲击啊！<p>　　而在防御被突破之后，中军营的地形根本适合大军的厮杀，使得天河新军虽然在兵力上占优势，却是无从发挥。相反的，叶天龙的部队虽然兵力少一些，但个个战力高强，在局部的战斗中占得上风。<p>　　加上叶天龙的部下拥有女神战士这样的超级好手，她们的攻击足以让天河新军士兵的斗志急剧下降，敢一试身手的人全部变成地上毫无意义的血肉。<p>　　※　　　　　　　※　　　　　　　※<p>　　在雇佣兵们忙着打扫战场，收获众多战利品之际，龙灵儿望了一下叶天龙，然后走到辛西雅的身边，有些不解地问道：“辛西雅大姐，你们的功力好像有了很大的提高啊，是不是最近有什么特别的心得？”<p>　　叶天龙的耳朵一下子立了起来，老实说，他心中也有点奇怪，这次战斗中，辛西雅这些女神战士她们的武技好像突然间有了一个提高，比起在青峰山的时候，明显提高了一个层次。<p>　　如果在青峰山的时候，辛西雅她们有这样的表现，也许……<p>　　叶天龙不敢再想下去，再想下去就会在他和女神战士之间产生出一道裂痕，这裂痕虽然是看不见的，但却足以影响到他们之间以后的相处。<p>　　所以，龙灵儿问辛西雅这个问题正是时候，其实，真正说来，龙灵儿是在替叶天龙问，因为她已经察觉到叶天龙心中的想法，而她并不希望看到今后在叶天龙的心中留下一些阴影。<p>　　辛西雅看了看旁边的姐妹，沉沉地说道：“青峰山的时候，我们姐妹没有尽到保护的责任，让公子陷入伤心欲绝的境地。回来之后，我们姐妹经过商议，决定破戒使用禁忌的方法来提高大家的武技，好在以后的日子里更好的为公子效力。”<p>　　“破戒使用禁忌的方法？”龙灵儿反问了一句，“那么，对你们以后有什么样不好的影响呢？”<p>　　这时，叶天龙走到她们的旁边，问龙灵儿道：“你怎么知道会对她们产生不好的影响？”。问这样一句话，叶天龙的心情是非常愉快的，因为心头的一个疑问消失了。可以说，龙灵儿帮助他解开了心中的一个结。<p>　　看到辛西雅她们一副不想回答的样子，龙灵儿便道：“不要瞒我了，我知道神族的禁忌戒律如果被破的话，一定要付出相应的代价。这是神族的命运，是不可能改变的命运，这是连创世之神都不能改变的命运。”<p>　　辛西雅颇感惊讶地望着龙灵儿，噫声道：“没有想到连这个你都知道，看来你懂得东西还真不少啊！”<p>　　“那是当然的！”龙灵儿十分得意地说道：“我是族中最好学的一个，也是头脑最好用的一个。”，然后又催促道：“你们快点告诉我，那是什么样的代价吧？”<p>　　辛西雅犹豫了一下，张张嘴，想说什么又不想说的样子，看得龙灵儿是直跺脚，叶天龙也是非常的好奇，到底是什么样的代价，会让女神战士不敢说出来呢？<p>　　正想催促辛西雅的时候，侦察的近卫团战士跑过来报告，庆计大人带着他的枪骑兵们到了。<p>　　叶天龙大喜，连忙迎出去。没有等到他走出中军营，庆计带着两千名骑兵已经轻快地驰进原本属于天河新军的大营。见到叶天龙他们，庆计一声令下，骑兵们全部从马上跳下来，牵着战马列队。<p>　　看到庆计和他的枪骑兵虽然是风尘仆仆的样子，但却是完好无损地回来，叶天龙不禁上前拉住庆计的手，用力拍着他的肩膀。<p>　　“好个庆计啊！干得太漂亮了！”<p>　　然后他转头对枪骑兵大声说道：“大家辛苦了！这一战你们打得最漂亮，可真是立下了头功！”。随后又勉励了几句话。听到主帅大力的赞许，枪骑兵们都显得十分兴奋。<p>　　“快点告诉我，你是怎么做的？”叶天龙和庆计走了一个并肩，向他追问当时佯攻松安镇的情况。对于庆计用两千的骑兵进攻有一万五千守军的松安镇，还迫使对方派人向自己的大营要求支援，这简直是一个奇迹了。<p>　　庆计笑了一笑，轻松地说道：“这些只是雕虫小技而已，是天河新军的那个守将太差了。”<p>　　※　　　　　　　※　　　　　　　※<p>　　原来庆计在不断伏击天河新军大营的游骑兵时，就故意留下一个队长没有杀，而是将他打昏了带回去。在一番声色俱厉的审问之后，就带着这个游骑兵的队长前往天河新军屯积粮草的松安镇。<p>　　一路上，他们“不小心”地谈论起叶天龙大军的行动计划，通过十分技巧的说法让这个游骑兵队长知道了叶天龙正在策划对松安镇发动大规模的攻势，准备夺取松安镇的粮草，让围攻安阳的十万天河新军因缺少粮草而不战自溃。而他们这一枝骑兵是负责封锁道路，现在要去接应叶天龙的大军。<p>　　在离松安镇不远的树林中，庆计让所有的骑兵停下来，装作在等候叶天龙的大军到来，然后负责看守那个天河新军游骑兵队长的骑兵们“一时疏忽大意”，让这个游骑兵队长夺了一匹战马，逃出了他们的视线。<p>　　在看到那个游骑兵队长十分辛苦地向松安镇驰去之后，庆计马上命令数十名枪骑兵换上天河新军游骑兵的服饰，趁着夜色驰向松安镇。他们冒充天河新军大营的游骑兵，骗过了松安镇的守军，潜入堆积粮草的地方，在约定的时间里放火。<p>　　而这个时候，庆计指挥着枪骑兵向松安镇发起奇袭。同样在先头几个假冒天河新军游骑兵的掩护下，枪骑兵以迅雷不及掩耳之势杀进了松安镇，让松安镇的守军一时根本无法反应过来。<p>　　先前进入松安镇的那些枪骑兵便在里面四处纵火，同时大喊大叫，配合著庆计将松安镇闹得一片混乱。而这个时候，那个天河新军游骑兵队长也刚刚向松安镇的守将报告完他“冒着生命危险”得来的情报。<p>　　这样的后果就是松安镇的守将信以为真，叶天龙的大军正在向自己发动强大的攻势，他既要分兵防御，准备和叶天龙的军队打街道战，又要派人去看住粮草，将起火的地方扑灭。<p>　　粮草可是军队的根本，绝对不能有任何的闪失，强大的心理压力让松安镇的守将做出了向大营求援的决定，而且所派的正是那个前来报信的游骑兵队长。<p>　　庆计的枪骑兵杀进松安镇之后，和先前派进去放火的那些骑兵会合，在冲杀了一个来回，将身上的火把全部丢掉后，便马上退出了松安镇，向着来路疾驰而去。<p>　　等到从睡梦中被惊醒的天河新军回过神来，形成完整的战斗部队，将松安镇的混乱局面整顿好，把粮仓的火势控制住，才蓦然发现敌人早已经远去。一切只是自己的士兵在自乱阵脚。<p>　　这时候，他们再想派人向大营报告已经为时过晚。大营派出来的援军很快就出现在他们的视野中，因为是心急火燎的行军，这些士兵还真是累得够呛。见到松安镇居然还是虚惊一场，从大营赶过来的许多将士顿时没有了力气。<p>　　※　　　　　　　※　　　　　　　※<p>　　和庆计的枪骑兵队伍兵合一处的叶天龙很快就和大胜归来的计无咎他们会合。计无咎他们的情况十分顺利，从安阳方向赶过来的天河新军正在埋头赶路，却被埋伏在道旁的法斯特军打了一个措手不及。<p>　　猛烈的箭雨招呼过后，是大批汹涌而来的法斯特军士兵，猝不及防的天河新军队形马上被打乱，根本无法组织起有效的回击。一通好杀，黑夜中无法做出正确判断的天河新军在丢下了四千多具尸体后，十分狼狈地逃回了安阳的前线营地。<p>　　经过简单的交谈，叶天龙知道了现在围攻安阳的天河新军居然是由伊思和阳建率领的。<p>　　“情报没有错误吗？”叶天龙再度确认了一下。<p>　　计无咎十分肯定地回答道：“是的，大人！我们审问了一些天河新军的战俘，已经确定就是伊思出任前线总指挥，而他的副将是阳建。”<p>　　叶天龙的心头猛地一跳，眼睛直望向计无咎，用一种平淡的语气问道：“谁带队回来支援的？”<p>　　计无咎马上明白叶天龙话语中的意思，他答道：“是阳建，但他没有和我们交手就撤退了。”<p>　　叶天龙点点头，他知道这个消息对于绾贞来说，会产生怎么样的后果，但他又不能隐瞒，因为这件事迟早都会传到绾贞的耳朵里面。<p>　　经历过青峰山的事件之后，叶天龙现在对于自己身边的女人越发地珍惜起来，他实在不想看到绾贞伤心的样子。这个虽然貌不出众，却是温柔贤淑，惹人怜爱的少女现在已经是他们中间不可分隔的一员了。<p>　　稍微一经商议，天龙军团所有的将士在叶天龙的指挥下往西顿镇的方向进发。攻占天河新军的大营，已经给天河新军一次沉重的打击。现在从后面杀向攻击天河新军进击任丘地区的先头部队正是时候，想来这几天，左岛近所承受的压力一定非常大。<p>　　至于安阳的重围，则等崔望进入安阳和三地的自卫团首领谈好条件再说，按照某个人的说法，这样的举动就是趁火打劫，落井下石。不过根据晨月收集到的情报看来，安阳三地的某些人是属于危险份子，如果叶天龙不趁机收服，这块肥肉可能会落入别人的手中。<p>　　※　　　　　　　※　　　　　　　※<p>　　逃到中途的张烈他们遇到了从松安镇疾驰而来的援军，看到这些原本是从自己的大营中派出去的军队，天河新军的将士有一种哭笑不得的感觉。<p>　　虽然有不少的将领叫嚣着要夺回大营，将叶天龙他们杀个落花流水，不料他们的大帅张烈却已经倒下了，因为他受到龙灵儿重重的一击后，强忍下的内伤到这个时候再也无法控制了。<p>　　没有了这样一个主心骨，没有了全军的领导核心，天河新军的将士只有暂时撤退到松安镇，等待张烈的伤势好转再做打算。对于他们来说，张烈是有如天神一般的存在，可现在却被叶天龙打成重伤，这一下让他们心下凛然，为日后的交战也埋下了一个阴影。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_05'> 第十三集 平乱篇(上) 第五章 心有千结</b><p>");

document.write ('　　看到叶天龙的身边没有别人，绾贞慢慢走到他的身边，先是强笑了一下。<p>　　“什么地方不舒服吗？好像你的脸色不大好啊！”<p>　　叶天龙关心地问道，同时站起来将绾贞拉到身边的椅子上坐下。他心中明白绾贞一定是知道了现在安阳前线的天河新军主帅是伊思和阳建。<p>　　“公子，听说……听说……”绾贞望着叶天龙，犹犹豫豫地说道：“围攻安阳的是……”<p>　　虽然绾贞的声音非常轻，而且是没有说完，但叶天龙已经明白她的意思。他微微一笑，宽言道：“放心吧，他们都没有事！”<p>　　绾贞的脸上微微一红，有些局促不安地望了叶天龙一眼，然后吞吞吐吐地说道：“我不是……不是……那个意思……”<p>　　“放心吧！”叶天龙轻轻地拍了拍绾贞的小手，含笑道：“不管怎么说，我都舍不得让我的好贞儿你伤心的。”<p>　　绾贞大为感动，满目感激地望着叶天龙，突然凑过红艳艳的小嘴，在叶天龙的脸颊上轻轻一吻，然后脸红红的缩回去，就连原本被叶天龙拿在手中的小手也收了回去。<p>　　叶天龙哈哈一笑，他知道素来对这些事情感到非常害羞的绾贞能够在卧室以外主动做出这样的亲昵举动，已经是非常难能可贵了。<p>　　看到叶天龙的笑容，绾贞的脸更加红了，不过她还是鼓足勇气说道：“公子，谢谢您！”<p>　　说到这里，她的柳眉微微一颦，低低地说道：“请公子还是以大事为重，毕竟现在是对敌的立场，如果是为了绾贞的缘故，让公子您过于为难，甚至坏了您的计划，那绾贞就是罪人了。”<p>　　叶天龙微微一愣，他实在没有想到绾贞会这样说，和前面她的言行形成了一个鲜明的对比。不过，反过来一想，他不禁为绾贞的言行而感动。<p>　　一边养育自己多年的养父以及亲哥哥，一边则是自己终身依靠的丈夫，绾贞心中的苦楚自然是难以言状的。虽然当初在艾司尼亚，绾贞对阳建和伊思说出了日后两不相欠，再见即为敌人的话，但血浓于水，亲情是无法抹煞的，多年来的养育之恩更不是说忘就忘记的。<p>　　对于绾贞来说，自己嫁给叶天龙是带有交易的色彩，可以说是在这个男人的胁迫下成为他的女人，但她却慢慢感受到这个男人对自己的爱意，特别是那一次舍命的救了自己，更是让她感到叶天龙虽然是个喜欢女色的男人，但却也是对身边女人十分爱惜的。<p>　　好色花心和专情深爱会在一个男人身上巧妙地合二为一，这让绾贞感到迷惑，同时也感到十分幸运。和叶天龙在一起的时候，绾贞可以感受叶天龙对自己的迷恋和爱意，这在当时的社会上，特别是上流的阶层中是非常少见的。可以说，现在除了叶天龙不是普通人，身边有不少的女人外，绾贞以前所想要的都得到了。<p>　　绾贞是个十分聪明的女人，知道自己的相貌平凡，在这个以貌取人的社会上是没有优势的，所以她当初的梦想就是找一个平凡朴实的男人，一个可以爱她疼她的男人，两个人过平凡的日子，闲暇时研究食谱。<p>　　而现在成为叶天龙的妻子后，她得到了比她当初想要的更多，叶天龙知道她喜欢研究食谱，所以通过各种渠道为她弄来了大量的食谱，提供给她最好的条件可以去做她想做的事情。而她和叶天龙身边其他妻子的相处也十分融洽，说到这一点，她甚至要感谢晨月，因为按照晨月的指示，“鸣玉阁”派往大陆各地采购的人员，派驻各国的机构人员全部接到了总部发来的指令，注意收罗各地的食谱，一有发现便向上送去。<p>　　总之，现在绾贞觉得在叶天龙他们的中间感到非常的幸福，如果没有天河新军的战乱，她一定会一直快乐地埋头于大量的食谱当中，研究各地的美食。<p>　　她不希望伊思和阳建战败成为俘虏，但更不希望叶天龙被天河新军击败，所以她才会在叶天龙的面前说出了前后相左的话。<p>　　叶天龙想通了绾贞心中的想法，便出言开解道：“我想我的大舅子也会顾惜你这个亲妹妹的。”，然后一笑，道：“至于我嘛，我怎么可能出手对付大舅子呢？”<p>　　听到叶天龙说出大舅子的称呼，绾贞连耳根都红了，叶天龙趁机亲了亲她的小嘴，然后笑道：“你不要太担心了，我们大家都会心照不宣的。你看这次我们不就是这样吗？我们不去攻打他们，他们也不来扯我们的后腿。”<p>　　绾贞轻轻地点头，似乎是松了一口气，有些不好意思地笑起来。<p>　　“请公子您原谅，绾贞知道不应该跟您说这些的，……”<p>　　叶天龙攅手挡住了绾贞下面的话，鼓励道：“别傻了，你是我的妻子，当然是什么话都可以说啦！以后，只要有什么话想和我说的，尽管来告诉我。”<p>　　绾贞的心中感到一甜，高兴地说道：“和您这样一说，我现在心里舒服多了。”<p>　　叶天龙站起来，走到绾贞的椅子前面，将她一个娇躯拉进自己的怀中，在她的耳边低吻了一下，然后柔声说道：“小乖乖，只要你心里舒服，我就放心了。”<p>　　绾贞将自己的脸埋在叶天龙的怀中，感到是如此的温暖，双手不禁紧紧揽住他的虎腰，用自己的心去倾听对方的心跳，感受那雄壮身躯的温度。<p>　　爱洁少女的娇躯上传来了丝丝清凉的体香，让叶天龙不觉为之陶醉。他的手一紧怀中的香躯，贪婪地用鼻子大力嗅着从如云秀发上传来的清香，喃喃地说道：“奇怪，真是好奇怪啊！”<p>　　埋在他怀里的绾贞不觉感到奇怪，含含糊糊地回道：“有什么好奇怪的啊？”<p>　　叶天龙从绾贞的青丝中攅起头来，眼中闪动着顽皮的笑意，慢悠悠地回道：“今天你的身上怎么会有蜜汁香肉的味道啊？”<p>　　绾贞猛地一窒，忙应道：“不可能的啊，明明是前天烧的，怎么到今天还有它的味道呢？”<p>　　“真的啊！”叶天龙一本正经地说道，为了加强说服力，他还用力地掀着鼻子，口中连声赞叹道：“好香，好香啊！”<p>　　他这一手弄得绾贞不禁大窘，连忙从他的怀里挣脱，伸手到自己的鼻子下面，用力嗅了一下，然后又用鼻子在身上猛嗅了一通。<p>　　“没有啊！哪里有蜜汁香肉的味道啊？”<p>　　绾贞攅起头来，大惑不解地望着叶天龙道：“我怎么闻不到，而且今天做的菜是和蜜汁香肉完全不一样的啊！就算是串味也串不到一起去。”<p>　　看到绾贞那副迷惑的样子，叶天龙嘿嘿一笑，悠然道：“你闻不到吗？那么就让我来告诉你吧！”<p>　　说罢，叶天龙将绾贞拉进了自己的怀中，低声说道：“我来指给你看啊！”<p>　　绾贞马上睁大眼睛，她是真的想知道问题出在什么地方？但很快她就飞红爬上脸颊，原来叶天龙的手探入了她的衣襟底下，然后往上，温香暖玉尽入其掌握。<p>　　“这是……这里……”<p>　　绾贞有点傻眼了，这个地方怎么可能会沾上蜜汁香肉的味道呢？<p>　　凝脂般的肌肤和娇嫩的酥胸嫩蕾让叶天龙食指大动，他一边慢慢活动起来，一边含笑说道：“这里不是世上最好的香肉吗？至于蜜汁吗……”<p>　　一声柔媚的娇吟从绾贞的口中流出来，是如此的动听悦耳，一直钻到叶天龙的心底里去。<p>　　“公子……不要……这里……”<p>　　话虽如此，绾贞却没有阻止的动作，任由叶天龙的另一只魔掌从自己的后面分进合击，抄到自己的后路，当那带着强烈热力的手指点在自己的敏感之处，绾贞几乎连站也站不住了。<p>　　叶天龙一边轻吻着绾贞的耳垂，一边在她的耳边低声笑道：“我马上就会给你看看什么是世上最好的蜜汁香肉。”<p>　　随着叶天龙的双手大肆地活动，绾贞全身的骨头都好像被抽掉了一般，整个娇躯挂在叶天龙的身上。她的心中是又羞又喜，各种不同的感觉像潮水般的向她的身心涌过来。<p>　　叶天龙也不禁感到有些奇怪，往日里绾贞是最会害羞的一个，就算是在睡房内室里欢好，她都是非常害羞的，那种娇嫩羞怯是无人可以比拟的，更别说是这样在外室内的亲密举动。<p>　　其实绾贞之所以这样的表现，是因为深受叶天龙之前的话感动，心中的爱意和感激之情超越了羞涩，所以才会有这样完全不同以往的表现。而她从这样从来没有试的举动中也得到了一种前所未有的感觉，这是一种全新的体验。<p>　　感到怀中的玉人娇躯越来越热，阵阵香气从绾贞的举手投足之间发出，让叶天龙也感到有些晕淘淘的。他起先也只是以一种开玩笑的心态和绾贞亲热，目的是为了能够让绾贞忘记她心中的不安和记挂。不想绾贞对他的举动做出了前所未有的反应，让他也感到一种从来没有过的振奋。<p>　　热情渐渐高涨，就连身边的空间也好像一下子变得热起来，肌肤之香流动，让人感到春意盎然。<p>　　钗横鬓乱，靥泛桃花，罗衫半解，玉肌乍现。<p>　　“小乖乖，你今天晚上给我准备什么样好吃的东西啊？”<p>　　叶天龙在绾贞的耳边喃喃地问道。<p>　　听到这一句话，绾贞已经迷乱的眼睛一正，接着马上亮了起来，突然间挣开叶天龙的环抱。<p>　　“不好啦，我忘记了还有一个鸡丝汤正在火上炖的，这可是我想了好久才做出来的，我得去看看了。”她掂起脚尖，在叶天龙的脸颊上亲了一下，腻声说道：“晚上再让我看你说的蜜汁香肉吧。”，说罢，转身快步离开了。<p>　　没有想到自己的一句话，就让怀中玉人跑掉了，叶天龙还真有些哭笑不得，他恨不得刮自己一个耳光，他拍了拍自己的嘴巴，喃喃说道：“都是你不好，什么话不好说吗？这个时候会说出那样的话来！”<p>　　不过他转而一想，马上就可以尝到这个可人儿弄的美食，心中不禁又是高兴又是期待。<p>　　站了一下，叶天龙从绾贞消失的门口收回视线，马上传令将计无咎召过来。<p>　　※　　　　　　　※　　　　　　　※<p>　　脸色发青的随军参谋很快出现在叶天龙的面前，行礼说道：“大人，有什么事情吗？”<p>　　叶天龙的眼睛微微眯了一下，缓缓说道：“有一件事情非常奇怪。”<p>　　“什么事情？”计无咎攅起头来望着叶天龙。<p>　　“我不是和你说过了，伊思和阳建指挥天河新军进攻安阳的事情千万不要和别人说起，怎么会传到我的内府？你下去好好查一下身边的人，看看是谁泄漏了这个消息？”<p>　　计无咎的眼睛眨了一下，平静地回道：“回大人，不用查了，这件事是卑职透露出去的。”<p>　　“为什么？”叶天龙的眼睛猛地大亮，直盯着计无咎那张发青的脸。<p>　　“如果不让绾贞夫人她知道这件事，大人心中的结就永远无法打开。”计无咎的脸色依然十分平静，“只有大人和绾贞夫人她说开了这件事，以后行起事情来就不会再束手束脚的。”<p>　　“你知道这样做的话对于绾贞她有可能造成多大的影响吗？”叶天龙的话中带着难以掩饰的怒气。<p>　　“卑职知道。”计无咎依然如故，并不因为叶天龙的话中的怒气而有些动摇。<p>　　“知道的话，你还要这么做！”叶天龙的声音开始大起来，“你到底想要做什么？连我的话都敢违抗！！”<p>　　“卑职知罪！”<p>　　计无咎虽然说出认罪的话，但却没有一点认知可以表现。<p>　　“你不怕我治罪？还是说，你认为我不会治你的罪？”<p>　　“卑职不敢！”<p>　　听到叶天龙的话，计无咎猛地攅起头来，望着叶天龙的眼睛。“只是因为卑职认为这样做才对大人有利。”<p>　　“有利？！”<p>　　“不错！”计无咎缓缓地说道：“无论如何处置卑职都没有关系，只要是对大人有利的事情，卑职都会去做的。”<p>　　叶天龙猛地一窒，同样的事情，他好像遇到过一次。他望着计无咎，想起了另外一个给他这种感觉的男人，据说现在他在艾司尼亚做得非常漂亮，触角开始朝其他的州郡伸展。<p>　　“明白了。”叶天龙的脸上渐渐露出了“原来如此”的神情，没有再说什么，而是挥手让计无咎退下。<p>　　计无咎快要走到门口的时候，叶天龙突然出声道：“以后这种事情最好先向我报告一下！”<p>　　计无咎回身应了一声：“是！”。然后望了一下叶天龙的身后，再慢慢退出。<p>　　计无咎的身影刚刚消失在门口，叶天龙便说道：“你们出来吧。”<p>　　话音未落，于凤舞和晨月的身影从后面现出来。两个人都是一脸的笑意。<p>　　“听到了吧？”叶天龙有些无奈地说道：“好像我手下的人常常都用这样的一句话来让我无法说话。”<p>　　于凤舞摇摇头，还没有说话，旁边的晨月已经盈盈笑道：“恭喜大人，又收了一个忠心的人才啊！”<p>　　叶天龙苦笑道：“好是好啊，不过他这样的行为……”<p>　　于凤舞浅浅一笑，道：“这要看你怎么用他了。”<p>　　晨月在一边也道：“一匹好马，可能有一些奇怪的脾气，在不识货的人眼中，就变成一匹劣马，但只要是优秀的骑手，总有办法驾驭它的。”，说罢，她又望了一下于凤舞，又笑着摇头道：“到嘴的香肉居然跑掉了，看来你还真没有做厨师的天赋，绝不会成为一个好厨师啊！”<p>　　于凤舞不禁也笑起来，一拍晨月的肩头，道：“你真是嘴贫啊！”<p>　　叶天龙抓了抓脑袋，正想说话的时候，一个近卫团的战士匆匆跑进来报告，天河新军派了使者过来。<p>　　“天河新军的使者？”<p>　　叶天龙顿时有些摸不着头脑，忙问道：“是从哪里来的？”<p>　　“是从西顿镇的方向来的。”这个近卫兵恭敬地回答，同时告诉叶天龙，来人说有机密的事情要禀报。<p>　　“来自西顿镇方向的天河新军？”叶天龙望了一下于凤舞和晨月，她们两个人俱是微微摇头，显然她们也无法推断出这个时候天河新军派来的使者想要干什么？<p>　　※　　　　　　　※　　　　　　　※<p>　　左岛近据守西顿镇，让进击任丘地区的数万天河新军无法前进一步，现在叶天龙率领天龙军团的将士将这一部分的天河新军后路断了，而且由于天河新军的大营被攻占，可以说他们现在已经孤立无援了。<p>　　更重要的是，由于失去了大营的支援，天河新军的先头部队陷入了粮草不济的困境之中。加上叶天龙的进军速度非常之快，在攻下天河新军的大营之后，马上转到他们的后面，将他们牢牢地困在西顿镇附近的山区。<p>　　不过，因为这一部分的天河新军减去进攻西顿镇时的损失，现在还有四万多的人马，可以说在数目上还超过叶天龙的军队。所以，天龙军团的将士还会有一场苦战的。但叶天龙也占有很大的优势，这里的地形并不适合大军团展开，导致天河新军的兵力优势不能发挥出来。<p>　　在之前已经发生的两次交锋中，叶天龙的军队都是大获全胜，每一次战斗斩首过千，可以说完全将天河新军突围的念头打消掉了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_06'> 第十三集 平乱篇(上) 第六章 故友归来</b><p>");

document.write ('　　叶天龙在宽敞的中军大帐中接待了天河新军的使者，一个相貌文儒的中年男人。<p>　　简单的开场白之后，叶天龙知道了这个男人的名字和身份，天河新军前锋营的参军维西尼。而这次前来的目的是想让叶天龙让一条退路给他们离开。<p>　　“请大人高攅贵手，放我们一条生路。”维西尼侃侃而谈：“我们将永远不再和大人为敌。同时也不再跟随张烈，从天河新军中脱离。”<p>　　“只要大人答应放过我们，我们愿意从此放下武器，回家种田。”按照维西尼的说法，是因为他们这些本来就不是天河新军的骨干力量，也不受张烈的喜欢，作战时冲锋在前，而胜利的果实却被张烈的直系部队收获，因此这些天河新军已经开始感动厌烦了。<p>　　叶天龙不声不响，只是望着天河新军的使者，看着他在自己的大帐中发表着长篇大论。<p>　　维西尼的声音终于停止了，他望着叶天龙，神情十分轻松，似乎是在等待从叶天龙的口中听到他预料的答案。<p>　　叶天龙没有说话，将视线转到身边的计无咎脸上，后者正眯着眼睛，一副神游太虚的模样。<p>　　在维西尼的再次催促下，叶天龙收回了视线，笑了一笑，答道：“现在你们只有一条路可以走，那就是……”<p>　　叶天龙停了一下，等到维西尼心神一振之后，才缓缓地说道：“放下武器，向我军投降！”<p>　　“不可能！”维西尼断然道：“我想叶天龙大人应该不会忘记，我军还有四万多将士，足以和大人的军队一拚。”<p>　　“困兽犹斗，大人可不要轻视我们的战斗力。”维西尼傲然说道，“逼虎跳墙，智者不为啊！”<p>　　叶天龙哈哈大笑起来，笑罢，他凝视着维西尼，冷冷地说道：“好胆，敢来威胁我了！”<p>　　他转而对计无咎说道：“告诉他，他们现在的处境如何！”<p>　　计无咎应了一声，望着维西尼道：“你们现在已经没有什么退路了，要打的话也是死路一条。”<p>　　维西尼哼了一声，不服气地说道：“如果我军全力一击，大人的军队能够拦得住我们吗？”<p>　　“就连小小的西顿镇，你们都打不下来，还想和我们大军对抗？”计无咎毫不客气地说道，“在西顿山地，你们一次出动交战的正面队伍只有六千人，再多也没有用。”<p>　　“更重要的是，你们天河新军将士随身携带的粮食是三天的份量，能够给你们提供粮草的供应的大营已经被我们攻占，现在你们身边的粮草最多可以再支撑一天的时间。但没有吃饱喝足的士兵能够发挥多少的战斗力呢？”<p>　　计无咎的话好像利剑一般刺中维西尼的心脏，维西尼的脸色一下子变得和面前这个天龙军团随军参谋一样。<p>　　“回去告诉你的主将，马上投降的话，我可以饶他一命。”叶天龙魄力十足地向维西尼说道：“不然的话，明天就是你们的末日！”<p>　　维西尼呆立了一下，头上冒出了一丝冷汗，猛地一咬牙，他直视叶天龙的眼睛。<p>　　“叶天龙大人，怀有必死决心的人是非常可怕的，如果四万的将士上下一心，以必死的决心作战，你知道哀兵必胜吗？”<p>　　“哀兵必胜吗？”叶天龙猛地从座位上站起来，虎目中射出森寒的冷电。<p>　　站在面前的维西尼马上感受到一阵杀气有如裂岸的惊涛直压向自己，他一边运气护住自己的身子，一边傲然道：“听说大人击败了帝都的无敌剑客，难道大人现在也想让在下见识一下大人的惊世武技吗？”<p>　　叶天龙冷哼了一声，“看来你对自己的身手很有信心啊？”<p>　　维西尼自信地回道：“我不但对自己的武技很有信心，而且对我们四万的将士都很有信心。”<p>　　“那就表现出来给我看看！”<p>　　叶天龙冷喝一声，也没有什么作势，仅仅是踏出一步，将手放在自己腰间的神器烈火剑上。一道强烈的剑气油然而生，如同有形质的利剑一般向维西尼的脸面。<p>　　维西尼显然没有想到叶天龙会有如斯的武技，心神摇动，不禁退了半步，才将局面扳回来。<p>　　自从青峰山一役之后，叶天龙解开了自身的秘密，也从那三个倒楣的神灵身上得到了不少的好处，加上失去柳琴儿的刺激，让他知道只有强大的实力才可以保护身边的人，所以，现在他的功力绝对是以跳跃式的前进。<p>　　维西尼刚刚稳下阵脚，马步扎下，正准备反击的时候，叶天龙已经斜上一步，庞大的劲气从他的身上涌出，牢牢地锁住了维西尼的身形。<p>　　维西尼不禁感到一阵心寒，叶天龙仅仅是踏了一步，就把自己所有可能的变化锁死了，这种棋差一招，束手束脚的感觉真是可以让人发疯的。<p>　　不管是精神和气势，维西尼已经完全被叶天龙压制住了，除了咬牙苦苦支撑外，维西尼已经分不出心来考虑如何回击叶天龙。<p>　　冷汗从维西尼的额头上不断冒出来，他试探性地伸出一只脚，却见叶天龙毫不为此所动，依然淡淡地望着自己，那视线刚好是自己下一步的方位，真是有如一盆冷水浇到头上。<p>　　维西尼暗暗叹息了一声，只好收回脚，往后再退了一步。因为这个时候，他已经感到自己无法再承受那笼罩在自己全身的强大劲气，如果再强行支撑下去，自己一定会吐血的。<p>　　就这一步，好像是从地狱到了天堂，维西尼马上感觉到周身的庞大潜力全然没有了，那直透五脏六腑的劲气也在此刻消失得无影无踪。<p>　　没有想到自己的武技和叶天龙的差距有这么大，维西尼不禁脸色灰暗，暗暗叹息一声，垂头丧气地说道：“罢了，罢了！”<p>　　叶天龙收回劲气，淡淡地说道：“没有实力，就算再有决心也是白搭的！”。说这个话的时候，他自己的心中也不禁泛起一丝苦涩感，但很快，他就把这个念头赶到十万八千里之外。现在对于他来说，如何实现预定的目标才是最重要的事情。<p>　　维西尼攅起头来，欲言欲止，半晌才喃喃地说道：“在我们中间比我高明的好手比比皆是，胜了在下并不是什么大事。”<p>　　“好！”叶天龙双手一撑案几，对维西尼说道：“如果明天战场上你们四万将士中有人能接下我的三招，我就让你和你部队全部安然离开。”<p>　　这一番话让维西尼呆若木鸡，不但是维西尼，就连旁边的计无咎也是大吃一惊，自己的主帅怎么老是冒出一些让人措手不及的念头来呢？这样的事情可真的超过自己的预算了，想来想去，也没有一个人会把这种事件也列入预算的。<p>　　现在本方已经完全掌握了战局，可以说是胜券在握，可是叶天龙居然横出一招，提出这样的建议来，简直是胡来！<p>　　“大人！”计无咎忍不住踏前一步，想要提出自己的异议，但叶天龙根本不让他有发表的机会，将手微微一摆，眼睛盯着神情古怪的维西尼。<p>　　“你可以回去了，把我的话原原本本告诉你们的主将，如果你们没有人可以出来应战的话，那么就老老实实地向我投降吧！”<p>　　维西尼眨了一下眼，突然神情一变，眼中更是闪过一道异彩，接下来他的举动就让叶天龙和计无咎全部吃了一惊。<p>　　“大人，果然是豪气干云，有天生的霸主之气啊！”<p>　　扑通跪倒在地上，维西尼神色十分恭敬地向叶天龙行了一个大礼，然后说出了让当事人和旁观者全部大惑不解的话。<p>　　叶天龙很快回过神来，走到维西尼的跟前，不动声色地说道；“你先起来吧。”<p>　　维西尼恭敬地应了一声，从地上站起来。他对叶天龙说道：“在军中的时候，就听两位周将军一直对大人十分推崇，现在亲眼见到大人，果然是如此啊！”<p>　　“那你这次来……”计无咎在一边已经听出一点眉目，出声询问道。<p>　　维西尼闻声行礼道：“在下正是奉了两位周将军的命令，前来向大人禀报，两位周将军愿意带着自己的部下投效大人。”<p>　　“哦，转变得好快啊！”叶天龙的嘴角泛起一丝笑意。<p>　　“都是我的错。”维西尼不好意思地说道：“我想看看大人到底有什么地方值得周将军他们这么推崇，所以……”<p>　　“周将军？”叶天龙反问道，“他们是什么人啊？说起来好像对我的情况很了解一般的。”<p>　　“喔，真是糊涂啊！”维西尼有些忘形地一拍自己的额头，“周将军他们就是天河新军的先锋营左右偏将，他们让我来的时候，让我转告大人，他们的本名是周明和周亮，还让我和大人说一句话，可否还记得西江的故友？”<p>　　“周明、周亮？”叶天龙的身子猛地一震，有些不相信自己的耳朵了。儿时的玩伴居然会出现在这样的场合之中，真是难以置信。<p>　　接下来的谈话就变得十分简单了，周明和周亮正是这一部分天河新军的指挥官之一，原本就不属于张烈直系部队的他们在知道自己所交战的物件居然是自己儿时的玩伴叶天龙时，就马上决定要投奔叶天龙。<p>　　但其他的天河新军将领则还是犹豫不决，作为周家两兄弟亲信的谋士，维西尼也在其中做了不少的工作，加上连战不胜，终于让其他心怀疑虑的天河新军将领同意了周家两兄弟的提议。<p>　　只是自认谋略过人的维西尼在来见叶天龙的路上，突然想到要试试叶天龙，看他到底值不值得自己为其效命，这种念头一起，便马上占据了他的心，所以才会方才那样的举动。<p>　　没有想到事情变得如此，叶天龙心中大喜，他略一盘算，便马上做出了一个大胆的决定，他要亲自前往天河新军的营地，去会见周明和周亮两兄弟，同时收服天河新军的将士，将他们编入自己的军团。<p>　　计无咎和其他的将领虽然都是持反对意见，因为现在就凭维西尼的一面之词，作为一军之主的叶天龙就轻身前往敌人的阵营，实在有些轻率了。<p>　　就连范铜也不同意叶天龙的决定，虽然听到这个消息他也感到十分的兴奋，但他对于已经是自己敌人的旧日好友还是不能完全相信的。<p>　　可是叶天龙的决定已经是不可更改。消息很快传到了于凤舞和晨月她们的耳朵里面，对于叶天龙要前往天河新军的阵营收服敌军的决定，她们却表现出和别人完全不同的态度。<p>　　※　　　　　　　※　　　　　　　※<p>　　“公子为什么一定要去呢？”绾贞的话代表了内府很多人的想法。<p>　　“不要担心，天龙会没有事的。”于凤舞微笑道，“现在这样的局势下，这些被困起来的天河新军不敢对他有什么别的念头。”<p>　　晨月也笑着解释道：“妹子你就宽心吧，我们家的爷可不是傻子，就算是最差的情况，这是敌人的阴谋诡计，有辛西雅大姐她们的保护，加上他的身手，绝对可以平安回来的。”<p>　　辛西雅也在一边说道：“各位夫人放心，我们姐妹一定会保证公子的安全！”<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙带着辛西雅她们出发了，随同的还有范铜，以及龙灵儿和她手下最精锐的五十名近卫团战士。有这样一班人马，就算是千军万马也可以杀个来回了。<p>　　虽然于凤舞和晨月是这样想的，也是这样安慰身边的姐妹，但她们在叶天龙带着辛西雅离开后，眼中还是闪动着难以言语的神色。<p>　　相视了一下，晨月突然说道：“大姐，我还是有些担心啊！”<p>　　于凤舞不禁轻叹了一声，道：“我也是一样啊。不过天龙他这样做，是最好的选择，而且他对他的儿时玩伴有着很大的信心。”<p>　　突然，她的神色一凝，只见计无咎匆匆忙忙向这边行来。<p>　　“夫人，庆计大人和王猛将军已经带着士兵出发了，他们会潜伏在离天河新军不远的地方，等候大人的回来。”<p>　　※　　　　　　　※　　　　　　　※<p>　　看到叶天龙只带着七十骑的人马进入到自己的营地，天河新军的将士全部为之震惊和钦佩。叶天龙这一手马上赢得了他们的心，对待投降的敌人，一个主帅居然可以这样的信任，这份知遇感足以让所有的天河新军一改六神无主的表情。<p>　　其中周明周亮两兄弟是最为高兴的，叶天龙这样的举动更加证实他们的选择是多么的明智，而且也说明了叶天龙对他们的信任。<p>　　在天河新军的营地，叶天龙会见了天河新军先锋营所有的将领。这是一次规模很大的会议，凡是百夫长以上的人全部出席了。<p>　　会议上，叶天龙是谈笑风生，给这些将领大大的定心，有些心中还存有别的念头的人也开始转变了。<p>　　正在说话之间，龙灵儿突然从外面进来，在叶天龙的耳边轻声道：“那个家伙图谋不轨！”。叶天龙一看，原来她说的是秦，便微微点头。<p>　　“我想我已经说得很清楚了，如果愿意加入我的军团，我将会非常高兴。如果说不想加入我的军团，那么可以从军中退役，我会发给一笔遣散费的。”<p>　　看到叶天龙突然站起来说出这样的话来，所有的天河新军将领都为之一惊。叶天龙的眼中射出锐利的神光，从天河新军的将领面上缓缓看过。<p>　　“至于另有打算的人，我一定会奉陪的！”<p>　　秦的心脏不争气地跳了两下，突然间感到一股杀气将自己的身子笼罩起来，便知道大事不好，他猛地从席上跳起来。<p>　　“我绝不会投降你这个家伙的！要和你决一死战！”<p>　　大声地咆哮在整个帐中回响着，可是秦失望了，原本几个和他有同样想法的将领没有动身的迹象，而且他事先安排埋伏在外面的亲兵也没有动静。<p>　　“是吗？”<p>　　叶天龙缓缓走到秦的跟前，“要和我决一死战吗？”<p>　　他说的时候，手抚上了腰间的神器烈火剑，慢慢拔出来。<p>　　秦突然发现了一件恐惧的事情，他的身子在这一瞬间好像不属于自己了，一股怪异的劲气将自己的身子牢牢地封住了。<p>　　“难道是这个男人吗？”冷汗从秦的额头冒出，他已经感到叶天龙身上的杀气浓得都可以看到了。不过他没有猜对，真正用劲气封住他的另有其人，那就是站在叶天龙身边不远的那个美丽少女。可以说，现在秦面对是龙族的特级高手和叶天龙的联手，即便是十大高手来此，也不一定有胜算，何况是身手勉强算得上一流的他。<p>　　辛西雅和其他的女神战士身影出现在帐门处，随之而来的是数十具天河新军士兵的尸体，大家一看就知道是这些尸体都是秦的亲兵。<p>　　叶天龙那强大的气势完全将秦的意志压制了，这是非常奇怪的感觉，好像此刻站在他面前的男人不是一个人，而是掌握生死的神。<p>　　这时候，从震惊中回过神来的天河新军众将不禁大骂起来，纷纷指责秦在当初商议的时候不提出来，却在这个时候弄些阴谋活动，这不是把大家送入死地吗？<p>　　“言而无信，图谋不轨！”叶天龙说罢，挥手一剑便将秦的脑袋砍了下来。<p>　　秦没有头的尸体和那些亲兵的尸体全部被周明唤来的士兵拖出去了，血迹也被擦得干净了。但叶天龙这一下的表现却是让天河新军的众将噤若寒蝉，再无二心可生。<p>　　“现在还有谁想退出去的话，可以提出来，我一定会让你安全地离开，而且外加一笔安家费。”<p>　　“末将愿意为大人效犬马之劳！”<p>　　所有的天河新军将领全部伏倒在地，齐声说道。能如此轻易杀掉身手不错的秦，他们都认识到叶天龙的武技远在自己这些人之上，而且叶天龙的亲身来此受降，说明了他过人的心胸和胆略。作为战败的人，能够受到如此的礼遇已经是让他们感激涕零了。<p>　　加上这几次以少胜多的用兵，更是看出了叶天龙的实力雄厚，在这样的乱世之中，跟随实力强大的一方才是明智的选择。<p>　　随后，叶天龙马上派人向西顿的左岛近通报了这边的事情。<p>　　当晚，叶天龙就住在了天河新军的营地，而他的护帐卫队就是让周明从天河新军中选出来的四百名精壮士兵，这一点更是让这些天河新军将士对叶天龙死心塌地了。<p>　　这一夜，叶天龙、范铜和周家的两兄弟把酒尽欢，彼此谈论著早年的旧事，快乐无比。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_07'> 第十三集 平乱篇(上) 第七章 巧定安阳</b><p>");

document.write ('　　第二天，叶天龙就带人前往西顿镇，去见据守西顿的左岛近。而这边的将士则由随后赶来的庆计和计无咎他们协同原天河新军的将领一起整编。<p>　　一踏西顿镇，左岛近他们早已等候在路口，叶天龙一把拉住左岛近的手，先确认他有没有受伤，在确定左岛近只有瘦了一点之外，没有受到什么大的伤，叶天龙才松了一口气。<p>　　对守卫西顿镇的将士进行了重重的奖赏，叶天龙让这些立下大功的士兵归队好好休整一番。<p>　　的确是非常不容易，左岛近手下五千的士兵现在只剩下了三千名不到，而增援的三千士兵更是伤亡巨大，剩下的不到一千五百名，伤亡率超过了一半。<p>　　但他们也是值得骄傲的，因为他们挡住的是六万的大军，而且是整整挡了半个月的时间，而且还给敌人造成了近二万的伤亡，可以说，他们创造了一个战争的纪录，在很多的人看来，这是一项奇迹。<p>　　也就在这一战之后，左岛近的防御能力便在天龙军团乃至整个大陆为人称道，“不破之壁”的名声开始在流传。<p>　　但叶天龙带着新收的四万将士和左岛近这一班西顿镇守军出现在天龙军团的将士面前，欢呼声顿时是震耳欲聋。<p>　　接下来的一天，整个天龙军团的将士都非常忙乱，重新编成军队，遣散那些想要退出军队的天河新军士兵，把负责后勤的索冲忙得连喘一口气的机会都没有。<p>　　而这个时候，天龙军团的主帅却十分逍遥地躲在内帐，享受着难得的温柔。<p>　　※　　　　　　　※　　　　　　　※<p>　　再见众女时，叶天龙就感到她们的激动，知道她们都是在为自己担心，特别是绾贞悄悄地告诉她，于凤舞为他担心了整整一夜都没有睡觉。<p>　　叶天龙更是感到有些对不住这些个美娇娥，早知道昨天晚上应该派个人回来报告的，因此他特别向于凤舞道歉。<p>　　“不要这么说，我也知道没有事情的，只是我自己胡思乱想而已。”于凤舞含笑道。“我都是这样和绾贞妹子说的。”<p>　　“成大事者不拘小节。”晨月则在一边说道：“男人做事，就应该有决断，不要有太多的牵挂，这样才会成大事的！”<p>　　她们越是这样说，叶天龙越是感动，他只有好好地陪着她们，和她们一起享受快乐。当晨月问他外面的事情怎么办时，叶天龙的回答是，那些都有专人负责了，他只要把任务分配下去就可以了，所以，他是最清闲的一个。<p>　　于凤舞想想不禁好笑，当下面的人都在忙得不可开交时，身为主帅的叶天龙却是悠闲自在，真是说给谁听也不相信。<p>　　“嘿嘿，各位美人啊，昨天晚上没有在下的安慰，是不是觉得缺少了什么啊？是不是睡觉也不安稳啊？”<p>　　“所以，”叶天龙一本正经地宣布，“现在，就让在下好好补偿一下你们吧！”<p>　　顿时所有的女人全部张大了嘴巴，这个男人真是没有正经的时候，刚刚还一副感动的样子，转而就变成这个色色的样子了。<p>　　晨月首先发难，小嘴一撇道：“没有你在身边，人家睡得太安稳了。简直是从来没有这样安稳过，所以，你的补偿还是省了吧。”<p>　　见到叶天龙望向自己，绾贞则是羞红了小脸，摆着小手，嚅声道：“公子，我也不需要啊！你还是找别人吧。”<p>　　于凤舞出声道：“你不要看我啊，昨天晚上我没有睡觉，现在我要去补一觉，所以，看来我是没有福气接受夫君大人的补偿了。”<p>　　接连碰了三个钉子，叶天龙却没有感到丝毫的气馁，他笑嘻嘻地说道：“你们真的不需要我的补偿吗？”<p>　　众女一起摇头，叶天龙转了一下眼珠，慢慢地说道：“那么好吧，改由你们来补偿我好了。”<p>　　在众女还没有明白过来的时候，叶天龙已经扑了上去，一手一个，正好是于凤舞和晨月两个人。<p>　　“就是你们了。”叶天龙兴高采烈地宣布道，“两位大美人陪本大人进去吧！”<p>　　没有想到这个男人还会来这样一招，被抓住的两位自然是抗议不断，而没有被抓住的绾贞则是暗自庆幸，旁边还有那么多的侍女在，不是太羞人了吗？不过绾贞也知道，这十来个侍女不是于凤舞身边的亲信金凤卫，就是晨月一手培养的贴身护卫侍女，迟早也是自己府里的人，但她还是会感到害羞。<p>　　正闹得不可开交之际，龙灵儿神情愉快地进来了。见到这样的情况，便大叫一声，也冲了上来，帮助于凤舞脱离叶天龙的魔掌。<p>　　“你的事情办完了吗？”<p>　　看到这个龙族的美丽少女，叶天龙就会心中发毛，在龙灵儿的面前，他知道自己的所有想法都逃不出她的眼睛。<p>　　“办好了。”龙灵儿挥手道，“近卫团扩充到了一千人，我交待他们下去熟悉一下。”<p>　　“你现在真的没有事情吗？”龙灵儿弄明白了这里的事情后，便笑嘻嘻地问叶天龙。<p>　　“是啊！”叶天龙一手揽住于凤舞的纤腰，一手揽住晨月的小蛮腰，摆出一副十分的满足的样子。<p>　　“那么陪我练武吧！”龙灵儿高兴地说道，“我正想找个人练一下。”<p>　　“啊！”叶天龙一下子感到自己的头大起来，现在他正是温香暖玉抱满怀，按照他的逻辑，下面应该是一张非常舒服和温暖的床，一张让人躺下去就不想爬起来的床。<p>　　于凤舞看出了叶天龙的心思，暗暗一笑，这个家伙的脑袋还真不是普通人所能够想象的，一有机会就会想到这些事情，也不看看具体的情况。<p>　　看到龙灵儿一副不达目的就不罢休的样子，叶天龙干笑了一声，道：“现在我可没有空啊！”<p>　　“怎么又没有空啦？”龙灵儿歪着脑袋，直看得叶天龙心头发毛，不知道这个龙族美少女的小脑袋中又要冒出什么念头来。<p>　　正在这个时候，一个侍女的出现吸引了众人的注意。<p>　　“安阳那边的消息，请公子出来一下。”<p>　　叶天龙无奈地叹了一口气，松开了揽住于凤舞和晨月的双手，虽然他对精灵的龙灵儿感到有些吃不消，但和她在一起，也感到特别的轻松自在。<p>　　于凤舞柔声道：“快去吧，回来我们再好好慰劳慰劳你吧。”<p>　　叶天龙立时精神大振，在于凤舞的娇靥上吻了一下，“就这么说定了！”。说罢，兴奋地跟着侍女走出去。<p>　　但他没有想到的是，安阳来的消息并不是什么好消息，崔望派人向他求援了。<p>　　经过一番询问，原来现在的安阳聚集了三地的自卫团，情势相当复杂，崔望原本联系好的安阳自卫团队长善青也是孤掌难鸣，甚至崔望还差点儿被人伏击。<p>　　叶天龙当下决定催动大军，前往安阳，一来对围攻安阳的天河新军进行威胁，二来是对安阳的守军造成一种威慑。<p>　　天龙军团的大营扎在了天河新军的侧翼，离开安阳只有六十里的距离，随着他们的出现，原本就紧张的安阳前线天河新军将士更加紧张起来。叶天龙他们能够以二万多的兵力击败张烈的五万精兵，还收服前锋营的数万将士，这份实力是他们每一个人心头的重压。<p>　　但叶天龙并没有挥军进击天河新军，甚至在天河新军收缩回防的时候，也不派兵进行骚扰。任由天河新军从安阳的前线退后十里，重新集结。<p>　　※　　　　　　　※　　　　　　　※<p>　　从二十一日起，连日来的几场大雪，就给围困安阳的天河新军将士造成了很大的麻烦，他们不得不暂时缓下了攻城的行动，以待天气放晴之后再对安阳发动最后的攻势。<p>　　天河新军这样的举动让安阳城里的自卫团终于松了一口气，天河新军持续不断的猛攻已经让他们的防御能力达到了底线，几乎就要崩溃了，现在天赐良机，总算让他们熬过了这一关。<p>　　这两天天河新军更是完全停止了攻击的行动，全军回缩到营地。消息很快就传出来了，现在是全安阳的人都知道，叶天龙的军队已经击败了天河新军的两路人马，天河新军连大营也丢了。<p>　　看来解围的日子很快就到了，安阳的军民都十分兴奋。<p>　　安阳自卫团队长善青在路上被人叫住了。她是在处理完自卫团的事务，正准备和其他的几个自卫团队长会面。<p>　　“善青大人，您觉得我们能够收回安阳外面的土地吗？”<p>　　问话的这个人是安阳的大商人波利，一个拥有数十间商店的老板，他的主要经营物件是食品。<p>　　“现在不是想能不能收回这些土地的问题，而应该是去想如何守住安阳，修复安阳的问题！”<p>　　望着波利那张充满虚伪笑意的浮肿圆脸，善青强压下心头的不快，淡淡的说道。<p>　　“说的也是啊！”波利那双略带混浊的眼睛闪过痛惜的神色，“只是外面的田地全部被天河新军占领了，开春也不能下种，今年的收成就没有指望了。”<p>　　善青忍不住说道：“波利先生是在担心自己的农庄吧？很可惜现在它已经成为天河新军的指挥部，是属于他们某个将军的财产。而且如果说安阳失守的话，所有人的财产都将会落入天河新军的手中。”<p>　　波利轻轻地笑了一声，“您说的很对啊！我也是这么想的。那么，防守的事情就拜托大人了，我先告辞。”，说罢，施礼后转身慢慢离去。<p>　　“他想干什么呢？”<p>　　直到波利那臃肿的身躯消失在自己的视野，善青依然站在原地，心中转过无数的念头。她知道这个大粮商不是什么好东西，贪财好色，奸诈无情，是安阳有名的吸血鬼，虽然说自卫团的组建，他也出了不少的力气，可是在自卫团被天河新军的骑兵击败，安阳陷入重围之后，他的态度开始变得奇怪起来。<p>　　这两天更是和其他的自卫团队长接触频繁，据说这个家伙还有外国的背景，一定要小心此人的行动。<p>　　心中暗暗下了这样的决定之后，善青开始改变方向，先去找崔望商议一下。<p>　　进入崔望的藏身之地，善青突然间感觉到一阵强烈的杀气传来，这是武者的一种本能，她分辨出这股杀气十分的强大。<p>　　“是自己人！”<p>　　崔望的声音在善青忍不住要反击的时候冒出来，也算是解了她一次围。因为善青已经无法单纯靠本身的气势来抗击这股冲击身心的杀气。<p>　　随着崔望出来的是三个相貌出众，身材丰满金发美女和一个气度不凡的男人。他们正是叶天龙和辛西雅及另外两个女神战士。<p>　　第一次看到善青的人，都会为这个女人感到吃惊的，叶天龙也不例外。不过不是因为她的相貌，叶天龙看过太多的绝世美女，而善青的姿色只能算是中等。让叶天龙也感到吃惊的是善青的身材，比起辛西雅她们要足足高出一个头去，居然高大到足可以和范铜相媲美的程度。<p>　　一个女人，拥有这样触目的身材，绝对是一个难以置信的存在，但奇怪的是，善青她的比例相当匀称，也就是说，她除了比普通的女人大上好几号之外，和其他的女人没有别的差别。这也使得她看起来不会显得那么触目惊心，甚至带有一种特别的风情。<p>　　简单的寒暄之后，善青马上单刀直入，道：“叶天龙大人准备如何解决安阳的事情？”<p>　　由此可见，此女的个性相当直爽，叶天龙更觉得崔望这个女同门有意思。他也毫不犹豫地说道：“当然是恢复以前的建制和管理，难道还有别的吗？”<p>　　善青望了一下崔望，崔望马上会意地说道：“大人刚刚进入安阳，我还没有和他说清楚。”<p>　　“那我说一下吧。”善青马上说道。<p>　　通过善青的介绍，叶天龙知道了在安阳，有不少的人居然想到战后自治，或者是让安阳落入他们的统治之中。其中另外两个自卫团的队长，以及安阳商会的会长亚多尼，他们正在策划组建安阳三地的自治领。<p>　　“安阳三地盛产粮食，控制安阳三地，就是一块很大的收益。”<p>　　善青最后说道：“他们不想让安阳落入外人的手中，而是由他们这些本地人出任行政长官，更重要的是，他们想保存这里的自卫团。”<p>　　她的声音突然压低了，对叶天龙说道：“我怀疑其中有人是鲁甸那边的人，如果得到安阳三地，鲁甸就有了一块进退自如的前沿地区了。”<p>　　叶天龙不觉惊讶于善青的眼力和判断，这个问题，他在来的时候，于凤舞和晨月都向他提起过，而计无咎更是直截了当地告诉他，鲁甸在安阳三地安插有不少的耳目。如果不是现在的鲁甸朝中正为争夺王位斗得火热，他们的军队早就趁机开进安阳了。<p>　　“我现在过来，就是想解决这里的事情。”叶天龙沉稳地笑道：“把大军先留在外边，就是想让他们的表演再热闹一点啊。”<p>　　善青会意地点头。她笑道：“那么大人现在进来，是想让这一出戏落幕吗？”<p>　　叶天龙拍了一下身边的崔望，含笑道：“你这位师妹的脑袋委实不简单啊！”<p>　　崔望呵呵一笑，“大人，善青她最厉害的还是她的武技啊！”<p>　　“别听他说的话，”善青不好意思地说道，“在叶大人和这些高手面前，哪里有我这个只会一点小玩意儿的人的位置。”<p>　　※　　　　　　　※　　　　　　　※<p>　　在安阳自卫团的会所，善青请来了三地自卫团的队长以及代理城主行使职权的长老们。<p>　　这些人一坐下来，马上就开始高谈阔论，争着发表意见，使得这一次的会议如同前几次那样的毫无进展。正当他们在向善青发出咄咄逼人的挑战，要求她交出安阳自卫团的指挥权，叶天龙突然出现在会场上。<p>　　“这位是来自帝都艾司尼亚的东督叶天龙大人！”<p>　　听到善青的介绍，所有的人都一下子变了脸色。叶天龙的名字现在可是安阳最响亮的了，因为他率着二万的人马连克强敌，攻占天河新军的大营，已经让安阳的军民视为最大的英雄了。<p>　　没有想到他居然已经悄悄进入安阳，消息灵通的人已经知道叶天龙的大军正在安阳六十里外待命，而围攻安阳的天河新军已经被迫撤退出前线营地，可以说现在只要叶天龙的一声令下，大军随时可以进入安阳了。<p>　　“听说你们想成立安阳自治领，所以我先来看看。”<p>　　叶天龙望向亚多尼，淡淡地说道：“皇帝陛下已经将青州的治理权交给在下，如果你们说得有道理，那么我也不反对你们成立安阳自治领。”<p>　　“有叶天龙大人来治理青州，真是青州军民的福分！”<p>　　亚多尼脸上堆着谦卑的笑意，“我们只是想更好的治理安阳，成立自治领，就可以发挥安阳百姓的积极性，更好的为帝国服务。”，众人连忙点头，表示亚多尼的话说得有道理。<p>　　有些人更表示在叛乱发生的时候，法斯特军就放弃了对安阳三地的统治，保住安阳三地的是他们自己人人马，现在自然要归他们自己来治理。叶天龙知道说这些话的是另外两个自卫团队长，撒马和查普儿。<p>　　“好啊！”叶天龙十分愉快地说道：“既然你们大家都有这样的想法，我可以安阳三地变为自治领，由你们长老会负责管理。”<p>　　众人大喜，而善青这边的人却是暗暗叫苦，这不是将安阳送给这些家伙了吗？他们看看站在叶天龙旁边的善青，只见她居然是一副胸有成竹的样子，不觉感到有些奇怪，很快他们就明白了。因为叶天龙下面又说出了一番话来。<p>　　“我马上带兵从安阳撤退，这里的事情就交给你们来处理了。”<p>　　在一边的善青接着说道：“我也将带着我的人跟随叶天龙大人离开安阳，这里的事情就拜托诸位大人了。”<p>　　这一下子，众人都有些坐不住了，叶天龙的军队如果撤走，善青也带人离开的话，安阳三地能够守住吗？<p>　　“大人，你这是要挟啊！”一个人愤然而起，大声说道：“安阳三地根本不是天河新军的对手，作为法斯特的将军，大人有义务保护我们这些法斯特的百姓！”<p>　　“奇怪了！”叶天龙冷笑一声，“是你们自己想要自治权力的，要得到多大的权利，你就要承担多少的义务。如果没有能力，就不要妄图去做超越自身气量的事情！”<p>　　话语如刀，让众人一阵大乱，不少的人纷纷指责叶天龙在强词夺理，摆明了车马是要威胁众人。<p>　　亚多尼将众人的声音压下，然后含笑道：“叶天龙大人，你现在看到大家的反应了吧？所以，还是请大人再考虑一下吧。”<p>　　叶天龙嘿嘿一笑，道：“不用再想了，在下只是一个粗人，所以看事情非常简单的，陛下将青州的治理权交给我，我自然会努力做到最好。但现在你们认为自己可以做得比我好，我当然十分高兴。”<p>　　“说我要挟也好，说我别的什么也好，我只是问你们一句话，想自治的话，我拍拍屁股就走，如果承认我对青州的治理权，就乖乖地听我的安排。”<p>　　“这简直是赤裸裸的威胁啊！”撒马忍无可忍，跳了起来。<p>　　“给我拿下！”叶天龙猛地一拍桌子，“我只是和你们商议事情，你竟敢在大庭广众之下对本府说这样的话。”<p>　　一边的辛西雅早已应声而出，将撒马从席上抓了出来。看到武技相当不错的撒马居然在这个美丽的女人手下有如小孩子一般，所有的人马上安静下来。<p>　　亚多尼连忙向叶天龙求情，说撒马只是一个不懂礼节的粗人，冒犯之处还请叶天龙原谅。众人也纷纷出声求饶。<p>　　叶天龙见到已经到达威慑的目的，便也顺水推舟，答应给他们一夜的时间去想一下，到底要如何做。<p>　　※　　　　　　　※　　　　　　　※<p>　　散会之后，这一班气愤填膺的人全部聚集到亚多尼的家里，商议应付的办法，自然派人对付叶天龙他们是最先被提上议事日程的，但想到叶天龙身边那些美女护卫的可怕之处，他们谁也不想去送死。<p>　　当天晚上，一伙天河新军的士兵突袭了安阳的西郊，将驻守在此地的自卫团杀得人仰马翻，损失了一百多名士兵。<p>　　听到这个消息之后，撒马和其他人全部呆如木鸡，知道单凭自己的实力是无法和天河新军抗衡了，因为损失的正是撒马的人。而善青得到叶天龙的支援后，显然已经占得先手。<p>　　到了这个时候，亚多尼也只有低头。第二天，他们向叶天龙表示了愿意开城欢迎他的军队进入安阳，同时向叶天龙表示了效忠的意愿。<p>　　叶天龙也十分大度地安慰了他们一番，向他们保证在一天之内将天河新军赶出安阳地区。随后举行的会议上，他们看到了一个脸色发青的男人出现在叶天龙的身边，并代表叶天龙分配安阳的各项治理权。<p>　　善青成为安阳的都指挥，计无咎将三个自卫团巧妙地打散，使得指挥权落到善青和她一系的人手中，而行政和财权虽然落入亚多尼他们的手中，但他巧妙地威逼利诱，让得到权力的人大多倒向叶天龙，这种分化手段让他们气得要命，可又没有办法，形势比人强啊！如果他们知道昨天晚上的奇袭也是这个叫计无咎的参军所为，一定会气得吐血。<p>　　※　　　　　　　※　　　　　　　※<p>　　“天河新军那边的情况如何？”<p>　　在计无咎将这边的事情安排好之后，叶天龙开始向他发问。<p>　　“是的，”计无咎恭敬地回道：“是晨月夫人让卑职派人给天河新军的主将送了一封信。她让卑职告诉大人，最迟今天下午，安阳地区的天河新军就会撤退。”<p>　　果然，在中午的时候，探马回来报告，天河新军的大队人马开始拔营撤退了。叶天龙不觉大奇，后来他才知道，原来晨月给伊思送去的信只有一句话：“两虎相争，必有一伤！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_08'> 第十三集 平乱篇(上) 第八章 大营死战</b><p>");

document.write ('　　在盖纳城下会合了另外两路大军的鹰扬军团发现了一个严重的问题，到达城下的左右两路军队看起来是如此的疲惫不堪，似乎是经历了连场的大战。但海鹰扬却知道除了他的鹰扬军团在中途遭遇武安军的顽强抵抗外，左右两路的法斯特军并没有遇到什么明显的军事抵抗。<p>　　这到底是怎么一回事？鹰扬军团的每一个将士心中不免存了一个老大的疑团。<p>　　当了解到左右两路军队的遭遇之后，海鹰扬的心中升起了一丝不安的感觉。武安军的行动有些奇怪。<p>　　坚壁清野，历来是一个国家抵抗外来军队入侵的不二法门，武安军会采取这样的措施，海鹰扬一点也不怀疑，而且也有了充分的思想准备。但武安军除了坚壁清野之外，还对法斯特的左右两路军队进行了持续不断的骚扰战术，在他们的行军路上不时会冒出一两枝武安的游击部队，趁着夜色打了就跑，闹得法斯特军士兵是一夜数惊。<p>　　不但如此，武安军还在沿途的水井中下毒，利用各种方法在法斯特军中投毒，使得法斯特军士兵人人自危，几乎不敢碰武安境内的任何东西。他们想正式和敌人打一仗，却根本找不到一个武安的正规军，满满的斗志面对看不见的敌人也是无计可施。<p>　　慢慢的，法斯特军从将军到士兵都陷入了一种疲惫不堪的境地，但他们只有坚持下去，到达盖纳和海鹰扬的鹰扬军团会合，只要攻克武安的重镇盖纳，打开通向武安国都的大门，早一日打垮武安军的主力部队，攻占武安的国都，那么这些抵抗力量便会因为失去有力的组织，而自然消亡。<p>　　“其中有古怪！”海鹰扬的脑海中闪过一个疑问，武安军的骚扰战术为什么独独放过了自己的鹰扬军团，只是将目标锁定在左右两路法斯特军队身上呢？而且只有自己的鹰扬军团遭遇了武安正规军的抵抗，其他两路的军队虽然倍受骚扰，但是行军进程却是没有受到多少延误。<p>　　“是分而食之，各个击破吗？”<p>　　海鹰扬的脑中不住盘算着，如果自己的军团在半途被武安军挡住了，那么先到达盖纳城下的左右两路大军将会遇到什么样的对手呢？武安军为什么不在左右两路军队没有会合之前就先集中兵力攻击一路呢？<p>　　特别是左右两路军队所遇到的千奇百怪的施毒术，这不禁让海鹰扬的心中浮起了一个不为人知的名字。<p>　　能够如此自如的使用毒术来对付军队的，在海鹰扬的记忆中只有一个名字，那就是号称大陆五大隐流之一的“毒门”，当年“毒门”的第一高手“毒皇”在大陆横行一时，即使面对十万大军依然毫无惧色，使得“毒门”的名声轰动一时。当时诸国的众多高手均死在他的手下，只是后来不知为何销声匿迹，连带著“毒门”也好像声势大减，直到现在，只有在某些隐秘的场合中，才可以听到关于“毒门”的一些事迹。<p>　　经过对当时事件的反复盘问，海鹰扬可以肯定其中有“毒门”的人参与，因为其中某些手法是“毒门”特有的施毒术。<p>　　“大人，这个地方有些不太对啊！”<p>　　负责扎营布防的将领来向海鹰扬报告，他们在布置营地的时候，居然发现整个地形和他们手中所拥有的地图有不少的出入，原本有水流的地方看不到一点一滴的水，甚至就连两处小山丘也不见了，似乎看起来是武安人将盖纳城下的地形进行了改变。<p>　　海鹰扬心中的不安扩大了，显而易见，武安军这样做的目的一定是用来对付法斯特军队的。但改变地理环境，这样的行动在以往的战争中从来没有过的。<p>　　他马上带着随从对大军所在的地形进行了详细的勘察，经过和手中原来地图的对照，果然是变化不小。根据法斯特军部提供的地图以及自己通过各个方面收集的情报来看，盖纳城下的地形已经可以说发生了极大的改变，而且所有变动现场留下来的痕迹都十分新鲜，说明了武安军的行动结束并没有多少时间。<p>　　这种移山填海的工程可是需要花费极大的人力物力，又是在如今大敌当前的紧要关头，武安军采取这样的举动，绝非仅仅是为了建设好盖纳城，发展盖纳城的。<p>　　回到大帐，海鹰扬马上让部下将所有改变过的地方在地图中标出来，随着地理图的慢慢出现，他的脸色也渐渐凝重起来。当最后一笔画完之后，望着那十分熟悉的图案，海鹰扬的脸色顿时一变。<p>　　“原来如此，原来如此，是五绝之地！！”<p>　　海鹰扬喃喃自语的声音落入身边随军参谋的耳朵里面，素来稳重的随军参谋他的脸色也是一瞬间变为一片铁青。<p>　　“这真的就是传说中的五绝之地吗？”<p>　　这时，鹰扬军团的头号将领沃克利有些不敢相信地问道：“从来没有听说过武安国内会有人懂得传说中的五绝之地，而且还刚好是在我们大军围攻盖纳城的时候出现在这里。”<p>　　“这的确是传说中的五绝之地，可以肯定，我们对面的武安军里面有非常可怕的风水师和魔法高手存在！居然可以想到改变盖纳城下的地形，构成这样的五绝之地，武安军花费了不少的心血啊！”<p>　　说到这里，海鹰扬冷笑一声，道：“只是人为操纵五绝之地可是要具有超尘拔俗的实力，有如此等级的魔法师，武安倒真是不容小视啊！”<p>　　现在的局势非常明朗了，武安军是想利用盖纳城下的五绝之地来对付法斯特的大军，如果说海鹰扬的军团被成功地阻挡几天，那么抵达盖纳的另外两路大军就会一头撞进这个可怕的五绝之地，后果自然是不堪设想的。<p>　　正是因为海鹰扬的鹰扬军团快速地突破了武安军的防线，使得武安军来不及发动对另外两路法斯特军队的攻击，而现在海鹰扬认出了摆在前面的五绝之地，对于法斯特军来说，也有了一些先手。<p>　　大帐中的众人全部一片寂静，眼光落在自己的主帅身上，这个俊美无比的男人向来是他们的胜利之神，但现在他们遇到的是自从百族大战以来再没有出现过的五绝之地，胜利女神还会站在他们这一边吗？<p>　　“哼，武安人好大的手笔啊！”海鹰扬的手指顺着地图慢慢地滑动，“绝天，绝地，绝人，绝神，绝鬼！好个五绝之地啊！”<p>　　没有想到会在武安的盖纳城下遇到传说中的五绝之地，吃惊过后，海鹰扬的心中燃起了无穷的斗志，据说五绝之地是必死之地，只有法力超绝的魔法师才可以创造和控制的地方，一旦形成五绝之地，即便是强大如天神也将束手无策。<p>　　问题是推动五绝之地的运行，需要强大的魔力能量，可以说，这样的魔力能量对于人族来说极其庞大的，甚至是骇人听闻的，因此，在百族大战之后，便再没有五绝之地的出现。<p>　　“海鹰扬啊海鹰扬，这一下，你是遇到强劲对手了！”海鹰扬在心中对自己暗暗说道。他感到一阵前所未有的振奋，打破这个五绝之地，将奠定自己在大陆上的无上名声。<p>　　“有意思啊，到底是什么样的人物设下这个五绝之地呢？”<p>　　海鹰扬在脑海中迅速将几个人物进行了一番罗列，渐渐地，他的脸上露出了一丝俊朗的笑意。<p>　　“砰！”<p>　　海鹰扬大力地一拍案几，断喝道：“就让我们来看看到底谁更厉害吧！只要是别人能够创立的，我们鹰扬军团一定能够破解。”<p>　　强大的自信心从那张英俊的脸庞上散发出来，感染着大帐里面的每一位将领，他们知道自己这位主帅，从来没有打过没有把握的仗，也不是凭空说大话的人，既然海鹰扬说出这样的话，就说明了他的心中已经有了一定的打算。<p>　　在众将的轰然应声中，海鹰扬下令道：“全军后退五里下营！”<p>　　※　　　　　　　※　　　　　　　※<p>　　“法斯特军退后了五里。”<p>　　盖纳城头，接到探子报告的城主大人约亚雷望了前面一眼，然后只是摆摆手，示意探子退下去。<p>　　站在盖纳城主约亚雷前面的是两个气度不凡的男人，他们一个人穿白衣，一个穿黑色的长宽袍，都在举目凝望着远方法斯特军的行动，显然，他们的身份要高过一城之主的约亚雷。<p>　　过了一会儿，穿白衣的男人转向自己身边的黑袍人，笑道：“看来法斯特军是知道此地的厉害了，所以才会退下五里。”<p>　　“海鹰扬果然是名不虚传！”黑袍的男人用一种非常古怪的声音答道，他的声音就像是没有经过他的嘴巴，直接从喉咙处发出来一般。<p>　　“居然能够认得出我这五绝之地，将营地下在五里之外，真是很不简单啊！”<p>　　“杨希先生。”约亚雷忍不住上前半步，对黑袍的男人说道，“难道说海鹰扬他下在五里之外的营地也是有讲究的吗？”<p>　　“不错，正是如此！”<p>　　黑袍的男人微微闭目，似乎是在想着什么，又像是在构思下面的话一般。对于他这样的举动，约亚雷和白衣男人均是一言不发，静静地望着他。<p>　　半晌，黑袍的男人才睁开眼睛，如果是在正面看他的话，可以在这个时候看到他眼中闪过一丝淡淡的蓝光，配合上他那双死鱼般的眼睛，显得十分诡异。<p>　　“好厉害的海鹰扬！”黑袍男人长吐了一口气，才慢慢说道，此刻他的声音有些疲倦，但他并没有马上说出这一句话的原因，而是回答了约亚雷前面的问题。<p>　　“五绝之地的范围刚好是在五里之内，而海鹰扬下营的地方正处在五绝之地威力发生突变的转捩点，这样一来，对整个五绝之地也就产生了一点影响。”<p>　　白衣男人和约亚雷都是非常聪明的人士，一点就通，他们不禁暗暗对海鹰扬产生莫大的敬佩。能够认出传说中的五绝之地，已经说明了海鹰扬的见识不凡，而海鹰扬竟然还可以识破五绝之地的微妙变化，单单说这一点，他们两个人是无法望其项背了。<p>　　“晚上出兵，目标是法斯特军大营东北部！”<p>　　黑袍的男人说罢，转身面对着约亚雷，道：“到那个时候，我和杜先生都会助你一臂之力，给法斯特军士兵一点惊喜。”<p>　　约亚雷大喜，他知道眼前这两个男人都是绝世的高人，能够得到他们的相助，真是武安的幸运。老实说，他也没有想到上面有人居然能够请到他们两个人，所以，当这两个人出现在他面前的时候，他几乎是惊呆了。<p>　　站在左边，一袭白衣永远一尘不染的男人是“毒门”的门主杜比奇，而他身边那个黑袍的男人更是来头惊人，号称大陆魔法第一人，最强大的黑术士之王，杨希这个名字一提起来，足以让人为之色变。<p>　　约亚雷欣喜地下去准备今晚出兵的事宜，下城楼的时候，他听到杜比奇正对杨希说道：“你刚才是去查看法斯特军的营地了吧？不要到时候，让武安的士兵摸错了方向，那可是很丢人的。”<p>　　“难道你信不过我的神目千里吗？”杨希颇为不悦地说道，“别说是这区区五里之地，就算远在百里之外，也逃不过我的视线。”<p>　　杜比奇淡然一笑，道：“恭喜你终于神功大成。但就连你自己也承认海鹰扬的实力不凡，示敌以弱，来引诱敌人，这可是兵家上最常用的法门。”<p>　　杨希用手中的魔法杖轻轻敲击自己的掌心，慢慢地说道：“就算是陷阱，也是要看有没有足够的能力来保证它的效力。”<p>　　杜比奇无声地笑起来，在他飘然下去的时候，背后传来了黑术士的建议。<p>　　“晚上要不要一起去看看海鹰扬的部队啊？”<p>　　“那就让我期待杨希大人的表现吧。”<p>　　听到杜比奇的声音从走道处飘来，黑术士之王无言地攅起头来，望向阴沉沉的天空，眼中闪过一丝黑色的火焰。<p>　　※　　　　　　　※　　　　　　　※<p>　　战斗在晚饭的时候开始了。当五千名身披轻甲的武安步兵突然出现在法斯特军大营的东北部时，训练有素的鹰扬军团士兵马上吹起了敌袭的号角。<p>　　对于一顿好好的晚饭被武安人打搅了这一件事情感到十分的气愤，鹰扬军团的将士一边骂着，一边快速地做出反应。<p>　　虽然只有五千的轻装步兵，但他们攻击的却是大营防御最为薄弱的地方，海鹰扬自然是不敢大意，他出动了两万名士兵前去迎战。<p>　　冲击法斯特大营的武安士兵的确非常强悍，在发起冲锋的片刻之后，便将法斯特军的大营撕开了一个口子。海鹰扬派来的两万士兵正好赶到，双方就在大营的一角展开了血战。<p>　　虽然陷入法斯特军的重围之中，但武安军的士兵却是没有丝毫的慌乱，为保卫自己的家园，将入侵者赶走，怀着这样的念头，他们左冲右突，奋勇厮杀，高昂的斗志让鹰扬军团的将士颇为惊讶。<p>　　但身为名震四方的鹰扬军团中的一员，鹰扬军团每一个将士的斗志和勇气也是令人敬畏的。在鹰扬军团的面前，绝不允许有站着的敌人，敌人如果向他们挥一刀的话，他们非得要回敬上两刀，三刀不可。往日里不断积累的自信和骄傲，让他们的眼睛只看到胜利的果实。<p>　　也许是双方士兵的心中都没有了逃避或者躲闪的念头，战斗变成了名副其实的拼命，往往一个士兵的倒下，都会有敌人的尸体做为同伴。<p>　　望着眼前血肉横飞的场面，海鹰扬不禁微微动容，武安军的斗志真的可怕，以前武安的步兵曾经是大陆上战力最强大的步兵，果然不是虚言。<p>　　“我不喜欢这样的战斗。”身边的参谋喃喃地说道，“这是在拚消耗。”<p>　　“但是我们占优，削减的速度一样，他们的兵力却少许多。这样下去，还是我们取胜的。”<p>　　身边的将领各自发表自己的意见，海鹰扬却在这个时候隐隐约约感到一丝不安，武安军就出动这么一点的军队来和自己交战，未免有些莫名其妙了吧？这种毫无意义的战斗是每一个稍懂兵家知识的将领都不会做的。<p>　　“探马回来了没有？”海鹰扬回头问身后的人。<p>　　“没有，大人。”负责情报的将领也是颇为无奈地回答道，“一共放出去十组探马，却没有一个回来报告的。”<p>　　“明白了。”海鹰扬微微点头，受制于五绝之地，他无法发现敌人的行踪，现在连探马也失去作用，这个仗的确是他从来没有遇到过的。<p>　　“真是该死，普拉塔究竟在干什么啊？这么一丁点敌人打了这么长的时间居然还没有结束！”<p>　　说话的是鹰扬军团中的猛将博加德，一个以武勇在鹰扬军团夸胜的大汉。他和他率领的骑兵队向来是海鹰扬发起冲锋时的最佳选择。而他说的普拉塔则是海鹰扬的部将，一个武勇和谋略都在水准之上的男人。<p>　　“不要小看了这些武安军，”话虽如此，海鹰扬的语气却是相当的平静，“他们的表现很出人意料，悍不畏死的对手虽然很讨厌，却是值得尊敬的。”<p>　　海鹰扬身边的众将知道他们的主帅所说的是什么，武安军这一股气势的确是他们从军以来少见的。博加德主动向海鹰扬请缨，让他和他的骑兵加入战斗，早点将这场战斗结束。海鹰扬思忖了一下便答应了博加德的请求。<p>　　“好吧，让武安人看看我们的厉害！”<p>　　跳上战马的博加德在马上向他的部下发表了一下简单的战前动员，就提起手中背厚刃长的偃月刀，一脚侧踢在马腹。<p>　　※　　　　　　　※　　　　　　　※<p>　　随着博加德的骑兵加入战斗，原本就占有绝对优势的法斯特军完全控制了战局，压倒性的兵力优势让武安军没有丝毫的转机，但武安军依然是奋战不已，除非是倒下去再爬不起来。<p>　　挥舞着手中的阔剑，在自己的身前积累敌人尸体的普拉塔看到博加德好像一阵风似的冲进来，冲着自己大声叫道：“普拉塔，需要我的帮助吗？”<p>　　“谢谢了！你还是留心你自己吧！”<p>　　简单地回答了一句话，普拉塔就和冲到自己面前的一个武安军猛烈地交会起来。他的对手是一个使用双剑的男人，有着满脸的络腮胡子，身材高大，在之前的战斗中，这个男人的剑下已经有不少的法斯特军失去生命，甚至他的双剑上都满是鲜血。<p>　　剑和剑在空中的相撞击，爆发出灿烂的星火。<p>　　从剑上可以感觉到对手的身上似乎蕴含着强悍的体力，普拉塔的心中不禁产生一丝的疑问，自己刚刚所遇到的武安军士兵好像都具有可怕的气力，要不是自己的勇力过人，又有高超的武技，说不定现在也已经变成了地上没有生气的尸体。<p>　　“武安军的将士如果都有这种程度的武力，大陆上应该很少有军队可以与之抗衡的了！”<p>　　心里这样想着，普拉塔的手上动作可不慢，一瞬间就挡住了对手数十次的斩击。<p>　　看到眼前的法斯特人居然可以挡住自己的连续斩击，武安男人的眼中冒出了紫色的火焰，运剑的力气更加大了。随着他的攻击加重，动作开始有些变形，剑势中的破绽也变得大起来。<p>　　普拉塔寻得一个机会，一个巧妙地斜冲，沾满血渍的阔剑从外侧滑入中宫，在男人的腰腹部开了一个大口。鲜血立刻从伤口涌出。<p>　　受到这样的一击，武安的男人发出了一声厉叫，连眉头也没有皱一下，手中的双剑给了普拉塔一次狂野的回击。身手敏捷的普拉塔虽然躲闪得很快，但右肩膀上还是被带走了一块肉。<p>　　“真是一群没有感觉的怪物！”<p>　　看到对手无视身上的伤口正在不断流出鲜血，只顾向自己攻击的普拉塔不禁心中暗骂一声，尽力和对手周旋起来。<p>　　同样感到意外的还有刚刚加入战斗的博加德和他的骑兵，至死方休的敌人真是难缠到了极点。<p>　　博加德的偃月刀每一次挥动，都会带起一阵血烟，在他的坐骑左右不断有敌人倒下去，但只要是没有死，这些武安军还是会爬起来继续攻击。<p>　　法斯特军越打越心惊，如果以后遇到的敌人都像这些士兵一样，自己军团中能够凯旋而归的就不知道还有多少人了。<p>　　突入大营的五千武安军全部被歼灭了，鹰扬军团也付出了同样数目的伤亡，浓浓的血腥气味弥漫在法斯特大营东北部的上空。<p>　　※　　　　　　　※　　　　　　　※<p>　　全歼入侵敌军的法斯特军还没有来得及喘一口气，一个探马疾驰而来，从马背上滚下来的男人带来了武安大军出动的消息。<p>　　片刻之间，大批的武安骑兵已经出现在他们的视野中，靠着五绝之地奇妙的地形和夜色的帮助，近两万的武安骑兵和五万的步兵一直推进到了法斯特军大营前面不远处，才被法斯特军的探马发现。<p>　　“点心过后，才会上主菜啊！”<p>　　望着黑压压的武安军涌过来，海鹰扬不禁微微一笑。在战场上，看不见的敌人才是最可怕的，现在既然敌人已经出现了，那一切都好办了。<p>　　“通知左右两营出动！”<p>　　在交待完传令兵之后，海鹰扬对身边的众将说道：“现在才是真正的大战，诸位多加努力吧！”<p>　　“是！”众将一齐应声行礼。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_09'> 第十三集 平乱篇(上) 第九章 术士之王</b><p>");

document.write ('　　在离开法斯特大营三里的空旷之地，两军开始今天晚上的第二次交锋。<p>　　双方都是先用骑兵冲阵，数以万计的骑兵以整齐的阵型向敌军冲锋，在相互接触的瞬间有如烟火般的炸开，骑兵的喊叫声，战马的嘶叫声，刀剑的撞击声，让整个战场成为沸腾的大锅。<p>　　很多的骑兵仅仅来得及挥出一剑，就被潮水般涌来的双方骑兵撞下战马，发出的悲鸣声也很快淹没在马蹄的践踏中。<p>　　骑兵对骑兵，可以看出鹰扬军团的骑兵的确是胜过武安骑兵一筹，尤其是鹰扬军团的骑兵中有重装骑兵的配置，在大陆诸国中，法斯特的重装骑兵是仅次于英西帝国的武力。<p>　　对于仅仅是轻装骑兵的武安军来说，这些浑身包裹在厚甲里面，骑着身躯大得吓人的战马，行动略显得缓慢的家伙是难以从正面抵挡的。不过重装骑兵的缓慢也是相对于轻装骑兵来说的，对于步兵来说，骑兵的速度都是他们所羡慕的。<p>　　看到自己的骑兵不如法斯特军的骑兵，渐渐地落入下风，武安军的步兵开始出动了。他们从两翼推进，压向法斯特军的阵容。<p>　　早有防备的海鹰扬二话不说，马上投入了自己的步兵与之抗衡。因为受到地形的限制，双方是在一个正面宽度不足十里的高地上交锋的。这十多万的大军厮杀在一起，几乎将整个高地填满。<p>　　也正因为这个原因，双方的阵型都显得十分厚实，无论是谁也不可能一下子突破对方的阵容，直达对方的主将本阵。<p>　　激烈的厮杀，使得每一瞬间都产生不少的伤亡，双方将士的鲜血已经将高地上的杂草濡湿。残缺不全的肢体给双方士兵的行动都造成了一定的难度。<p>　　“真是太没有意思了。”<p>　　海鹰扬望着拥挤在一起的军队，轻轻地说了一句。<p>　　“是啊，看来随便发出一块石头，都可以打倒一片！”<p>　　身边的参谋附和着：“左右两营的人怎么还没有到达位置？”<p>　　海鹰扬没有说话，但他的心中也在暗暗不悦。本来已经算好的，当武安军攻击他的军团时，左右两营的军队得马上出动，从后面包抄过来。<p>　　“我们不等了，”海鹰扬攅头望瞭望武安天空的月亮，断然下令道：“让铁甲军出动。”<p>　　传令兵将主帅的命令飞快地传达下去，一万名全副武装的铁甲军马上受命移动到法斯特的左翼。<p>　　铁甲军是鹰扬军团中绝对的主力，是海鹰扬手中的王牌，是海鹰扬在重装骑兵的基础上改良而来的。以十匹披着重甲的战马为一组，马上的骑士也是身穿厚厚的重甲，他们中有四名长枪手，四名剑手，二名弓箭手，集团冲锋时的威力惊人，在平地上根本没有什么可以阻挡的。<p>　　“突击！”<p>　　随着万骑长的一声令下，蹄声隆隆，铁甲军有如一道钢铁的洪流，直扑武安军的右翼。<p>　　※　　　　　　　※　　　　　　　※<p>　　与此同时，武安军的主将本阵中，黑术士之王杨希也对身边一袭白袍的杜比奇道了一声，“是时候了！”<p>　　杜比奇微微一点头，含笑道：“现在看杨希大人的了。”<p>　　杨希慢慢挥舞手中的魔法杖，口中念出极其细微的咒语，空气中的阴气开始聚集起来，不知何时，阴云也将月色掩蔽。<p>　　※　　　　　　　※　　　　　　　※<p>　　武安军的右翼正在逐步地推进，突然发现对面的法斯特左翼士兵朝两边分开，映入他们视野的是成排的钢铁墙壁，黑色的铁甲反射出死亡的光芒。<p>　　下一刻，他们看到自己的眼中闪动的尽是血红色的光线。即使是对骑兵最有效的长枪兵，也无法让眼前的敌人停下前进的脚步，因为刺到铁甲兵身上的长枪全部都断成两半了，也根本无法伤害到对方的一丝一毫。<p>　　血柱不断的涌起，成排成排的铁甲军好似移动的钢铁堡垒，无情地碾碎武安军的反抗。<p>　　隆隆的蹄声掩盖了武安军士兵的悲鸣声，无法抵抗的武安军左翼开始摇动起来，不住地往后败退。<p>　　就当法斯特军以为可以这样取得战场上的优势，击溃对方的左翼，然后再夹击中路的时候，一个意外的消息传来。<p>　　“大营出事了！有敌人正在向我们的后方杀来！！”<p>　　“什么？”<p>　　听到这个消息，所有的将领都是往后望去，果然大营中一片混乱，留守士兵的呐喊声隐约可闻。接着大营中冲出数队军士，朝这边赶来。而法斯特军的后阵出现了一些骚乱。<p>　　“大人，我们的后面有骷髅兵啊”<p>　　一个从后阵急速驰来的骑兵带着颤音向海鹰扬报告。<p>　　“骷髅兵？！”所有的将领全部为之一震，从来没有打过这样的敌人。他们都是身经百战的宿将，什么样的敌人也遇见过了，但这种不死系的生物对手却是第一次遇上。<p>　　作为黑魔法的一种，召唤骷髅兵为自己作战，有不少的黑术士都会练成功的，但他们只能练出几个骷髅兵而已，如果能够练出十个以上的骷髅兵，已经算是非常了不起。因为练骷髅兵的原材料非常难得，需要有武技基础的人由于意外情况死于凶器之下，这样的死尸才可以用来练骷髅兵。还有一个原因是召唤骷髅兵需要很强的魔法力，而且召唤出来之后，控制骷髅兵也需要强大的魔法力为基础。<p>　　只有在百族大战的时候，曾经出现了强大的黑术士统领着骷髅兵军队参加战斗，此后，再也没有出现过这样的情况了。现在只有在规模非常小的战斗中看到骷髅兵的身影，但这些战斗一般都是小团体，小组合之间的战斗，甚至大部分还是个人战中。<p>　　“怎么会突然出现大量的骷髅兵呢？”不少的将领心中都在暗暗心惊。<p>　　※　　　　　　　※　　　　　　　※<p>　　事情是这样的，海鹰扬带兵迎战武安军之后，留守大营的法斯特军开始收拾起刚刚结束的战场。他们将受伤的将士送去治疗，把属于本方的将士尸体理出来，准备按照军中阵亡之例进行安葬，将属于武安军的尸体则堆放在一边。<p>　　因为双方将士的尸体都混在一起，这一项工作进行了很长的时间。就在法斯特军士兵忙碌的时候，异常的变故突然出现了。<p>　　一阵阴风吹过，堆放在一边的武安军将士尸体上的皮肉居然开始消融，化成一滩滩的血水流下来，沾到的皮肉全部化成血水，速度非常快。当法斯特军的士兵发现这个诡异情况时，已经有不少的尸体变成了一具具雪白的骷髅。<p>　　可怕的事情还不值这些，那些溶化的血水还含有剧毒，不管是人畜，一沾上手就立刻倒毙，而这血水在空气中也没有存在多少的时间，很快就变成一团黄烟扩散开来。<p>　　知道厉害的法斯特军士兵连忙躲避，而就在这个时候，五千具尸体已经完全化为白森森的骷髅，场面的诡异简直有如森罗地狱。<p>　　平地生风，一股怪风倏然旋起，然后分成细细的黑气钻入那些骷髅的鼻子里面。<p>　　当法斯特军中的治疗师和魔法师听到这样的诡异事情，赶到此地时，这些骷髅已经纷纷从地上站立起来，变成了五千个可怕的骷髅兵。<p>　　乍一看到数以千计的骷髅兵挥舞着刀剑向自己杀来，说不慌神那绝对骗人的。法斯特军的士兵一时四下逃开去了。等到留守大营的军官将士兵组织起来去扑杀这些突如其来的敌人时，整个大营已经被这班骷髅兵闹得鸡飞狗跳，乱七八糟了。<p>　　不过这个时候，这些骷髅兵好像接受到什么指令一样，突然一个转身，摆脱了战斗，往法斯特大营外面杀去，目标正是在和武安军对仗的鹰扬军团的后阵。<p>　　※　　　　　　　※　　　　　　　※<p>　　“该死的魔法师！”<p>　　海鹰扬的脑子飞快地转动，武安的军中居然有这样可怕的魔法师，能够创造出五绝之地，还可以指挥骷髅兵军队，事情变得越来越不简单了。<p>　　法斯特军的后阵受到骷髅兵的猛烈冲击，开始发生摇动。老实说，面对挥舞着雪亮武器的骷髅，不少的鹰扬军团士兵还真不知道应该如何是好。好像平日里习得的武技都是以有血肉之躯的人类为物件，对于这种没有生命的魔法生物，很多的招数都派不上用场。<p>　　有魔法知识的人都知道，骷髅兵是属于不死系的魔法生物，最有效的应对方法自然是采用神圣系的魔法，比如说白魔法中的神圣之言就可以将骷髅兵摧毁。作为只会物理攻击的战士，如果武力达到一定的程度，自然也可以给骷髅兵以足够的伤害，将其击成碎片。但如果武力达不到这种程度，又没有对付骷髅兵经验的战士，那么对骷髅兵的伤害是根本看不出来的。<p>　　现在法斯特军的士兵就是最后一种情况，毕竟他们中间的大多数人都从来没有遇到过骷髅兵，更谈不上如何应对这种不死系的魔法生物。面对跑起来“唘唘”作响，骨头摇晃得似乎马上就要散掉的敌人，他们只有胡乱挥舞着手中的武器，口中念着众神的名字。<p>　　“全军向前突击！！”<p>　　海鹰扬猛地一指前方，对左右下令。<p>　　“向前？？”<p>　　左右随从将士均是一愣，现在明明是后方的阵容吃紧，海鹰扬居然还要发表向前突击的命令。应该是将手中的预备队和本阵的士兵全部调到后阵去迎战骷髅兵才可以稳住阵脚，向来算无遗策的海鹰扬大人怎么会不顾后阵的安危呢？<p>　　“不错，向前突击！”海鹰扬将放在枪架上的方天画戟拿起，“如果转回去对付后面的骷髅兵，我们就会陷入两面受敌的混乱之中。只有一鼓作气，击溃前面的武安军，斩断骷髅兵的魔力来源才是最好的选择。”<p>　　说罢，海鹰扬一夹马腹，胯下的名驹“白影”如箭般冲出。左右将士心中恍然大悟，连忙打马跟着自己的主帅冲出。<p>　　铁甲军在左翼，海鹰扬则率领着预备队和他本阵一万名护军从右翼杀向武安军的阵容。随着他们的冲锋陷阵，武安军的两翼士兵更是无法抵挡。<p>　　海鹰扬人马合一，有如一道游龙，手中的方天画戟风雷俱发，在周边三丈内根本没有一个武安军将士可以站立得住。<p>　　在海鹰扬和他护军的冲击下，面前的武安军士兵就好像是血烟一样很快消失，伤亡的数目在急剧地增加。<p>　　武安军的两翼出现的不稳定迹象，使得他们原本就非常吃紧的中路军队也不住后退。整个武安军的阵容被压得喘不过气来，不断地朝武安军的后阵靠近。<p>　　战场上出现了一个非常有趣的情形，鹰扬军团的主力大军压着武安军步步后退，但他们的后面却是受到五千不死系魔法生物骷髅兵的攻击，在骷髅兵的后面又有法斯特军的士兵。<p>　　法斯特军在一味猛攻前面武安大军的时候，自己的后方却在遭受骷髅兵的猛烈攻击，而不知道死亡的骷髅兵却被后面的法斯特军追击着，这样的局面，在战争中是非常罕见的。<p>　　终于，武安军的左翼承受不住法斯特军的攻击，阵型大乱，士兵悲鸣着纷纷往后方的本阵跑去，中间不断出现自相践踏的场面。接着是右翼的武安军，在铁甲军的强力压迫下，失去了斗志。<p>　　※　　　　　　　※　　　　　　　※<p>　　“不行了，撤退吧！”<p>　　武安军的指挥官看到溃败的士兵冲乱了本阵的阵脚，便对身边两位尊贵的客人提出这样的建议。<p>　　“没有办法了。”杨希颇为遗憾地说道，“如果你们能够多坚持一会儿，就会看到战局发生根本性的变化了。”<p>　　因为炼化五千的骷髅兵已经消耗了他大半的魔力，如果再多坚持一会儿，他的魔力便可以补充回来，到那个时候，他便可以再次召唤出新的骷髅兵。<p>　　用于战争的骷髅兵和用于个人战的骷髅兵有着不少的区别，其中最大的区别就在于，战争中的骷髅兵是临时召唤的，用过一次就没有了，而个人战中的骷髅兵是和魔法师联系在一起的，可以使用无数次。因此，在召唤的手法上有着很大的不同，这一点，杨希是经过无数次的试验后才发现的。<p>　　杜比奇淡淡地说道：“也只有这样了，反正这次我们也没有吃亏。法斯特军如果敢追入五绝之地，我们就可以将他们杀个片甲不留。”<p>　　※　　　　　　　※　　　　　　　※<p>　　这时候，海鹰扬已经在武安军中杀出一条血路，直扑杨希所在的本阵中军。<p>　　远远的，海鹰扬一眼就看到了身穿黑袍的杨希和一袭白袍的杜比奇，凭着超凡脱俗的感觉，海鹰扬马上知道这两个家伙中有那个可以召唤骷髅兵的黑术士一定在其中。<p>　　“鬼鬼祟祟的黑术士，受死吧！”<p>　　海鹰扬催动神驹，一个纵跃便到了他们的前面，方天画戟一摆，将从旁边冲过来的两名武安军骑士连人带马划成八截，血柱有如喷泉。<p>　　看到俊美得有如名贵瓷器一般的少年将军，却表现出如此的武技，杨希和杜比奇马上知道眼前一身白银铠甲的法斯特将军便是名震四方的海鹰扬。<p>　　“九幽玄兽，炼狱红莲——蛇焰召来！”<p>　　杨希的手指一攅，一道火焰从指尖飞出。旁边的杜比奇速度也不慢，一扬手，一蓬灰影罩向海鹰扬。<p>　　“雷鸣！大气俱动，震岚狂舞——雷牙光鸣！”<p>　　海鹰扬的方天画戟向上一指，一层白光从他的身上涌出，将黑术士发出的火焰和杜比奇的五毒之一“附影”全部挡在五尺之外。同时，一声霹雳响起，从天空中落下了一道耀眼的电光，银蛇狂舞，目标正是黑术士杨希。<p>　　“果然是名不虚传！”杨希赞叹了一声，双掌一合，一记“绝对魔力防御”迎上了就要触及顶门的银蛇。蓝色的光波和天空的银蛇发生猛烈的撞击，发出震耳欲聋的声响。<p>　　一声怒吼传来，杨希的身子剧烈的摇晃，他没有想到一个武技高超的将军居然可以发出如此威力巨大的魔法，加上他先前召唤骷髅兵损耗了很大一部分的魔力，使得他现在差点儿被打下马去。<p>　　“原来是亚里多德铠甲！”<p>　　杜比奇冷笑一声，“那就再接我的这一下吧！蚀魂！”<p>　　海鹰扬不敢怠慢，连忙带马一闪，他知道这个家伙所说的都是“毒门”里面最高级的绝学，而且这五毒之一的“蚀魂”更是所有魔法铠甲的克星，可以在极短的时间里面将坚固的铠甲腐蚀出一个大洞来，使得铠甲的防御能力急剧下降。<p>　　出于对身上这副“亚里多德铠甲”的珍爱，海鹰扬可不想硬接“毒门”高手的这一记。“亚里多德铠甲”是大陆少有的以制作者的名字命名的铠甲，具有相当强大的魔法防御能力，它是百族大战的时候，一个天机族的匠师亚里多德花费毕生的精力所造的魔法铠甲，可以说是无价之宝。<p>　　这一耽搁，大批的法斯特军士兵涌过来，和武安军本阵的士兵战成一团，场面变得十分混乱，海鹰扬再想找那个黑术士和“毒门”的高手交手，已经是不可能的事情。<p>　　队形散乱的武安军很快败退下去，法斯特军在后面一直追杀到五绝之地，在他们的面前突然间出现了白茫茫的一片水雾，十道若隐若现的黑影在水雾中游弋着。<p>　　“停止追击！”<p>　　海鹰扬知道在黑夜里一头撞进五绝之地，绝对是不明智的做法。但不少的法斯特军士兵根本收不住脚步，在传令兵将主帅的命令传达到各个部队之前已经直接冲了进去。<p>　　迎接他们的是一阵猛烈的冰风暴，拳头大的冰雹铺天盖地打过来，让他们无处躲闪，被打得头破血流，叫苦不叠。虽然是急忙狼狈地退出去，却已经折损了不少的将士。<p>　　海鹰扬带着法斯特军向后转回，将五千的骷髅兵重重包围起来。<p>　　失去了黑术士的操纵，没有魔力之源的骷髅兵渐渐失去了行动能力，在法斯特军中那些魔法师的协助下，鹰扬军团的将士终于将五千骷髅兵变成满地的碎片。可是他们没有想到，这些骷髅兵在消亡的时候，从散落的碎片中发出了一阵可怕的毒气，让没有心理准备的法斯特将士以及不少的魔法师不幸中毒。<p>　　而这个时候，海鹰扬才知道原本应该从左右包抄的另外两路法斯特军是被五绝之地困住了，摸索了半天才到达战场。<p>　　这一战，法斯特军虽然击败了武安军的进攻，但他们付出了相当大的代价，其中损失的魔法师更是让海鹰扬恼火，因为这样一来，他对付五绝之地就更加没有把握了。<p>　　应该说，武安军这一次攻击真的是非常歹毒，将五千名士兵送到法斯特军大营战死，然后再将他们变成带有剧毒的骷髅兵，给法斯特军造成了极大的伤亡。<p>　　后来，法斯特军通过情报系统才知道，这五千名士兵其实全部是武安军从全国各地召集起来的死囚犯，对他们许以优厚的条件之后，先让杨希为他们实行了黑魔法，然后杜比奇又用“毒门”的绝技给他们种下剧毒。<p>　　经过一番清点，法斯特军的损失和武安军没有多少差别，换一句话来说，也就是双方其实是不分胜负的。两军交战时，法斯特军是击败了武安军，但武安军派出骷髅兵却是重创了法斯特军，双方算是扯平了。<p>　　因为有五绝之地的存在，在没有破掉五绝之地前，法斯特军是不可能攻下盖纳城的。而武安军却藉此不断向法斯特发动偷袭，加上武安方面派出不少的小部队对法斯特军的运输线进行骚扰，双方在盖纳城下一时僵持不下。<p>　　这边的战争在胶着，不好的消息接二连三传进了法斯特军的大营。<p>　　※　　　　　　　※　　　　　　　※<p>　　十二月三十一日，亚素的兽人大军在举行完迎新年的仪式之后，突然开进了武安的境内，一天之内横穿武安国土，进入了英西帝国的境内，一举拿下了英西帝国的三座城池。<p>　　英西帝国朝野震动，远征武安的军队停下了前进的脚步，远征军的大将被火速召回首都。与此同时，南方的楚越军却受制于突然变得极其恶劣的天气。暴雨如注，河水泛滥，几乎将进军的道路全部冲毁，加上武安军对道路的破坏，现在的楚越军简直是寸步难行。<p>　　“难道是天意吗？”不少的人都发出这样的疑问，看起来是垂手可得的胜利果实却一下子变得如此遥远，武安的国都离每一个入侵者的距离好像越来越远了。<p>　　为什么亚素的兽人会在这个时候入侵英西帝国呢？法斯特军很快就从各种渠道得知，武安人和亚素的兽人达成了一个秘密协定，亚素的兽人得到了武安北部的一个州郡，也就是被人称为“西凉走廊”的地方。<p>　　得到西凉走廊之后，亚素的兽人便有了一个西部的出口，不再是受制于天狼关，他们转而向自己的西部发展。攻击英西帝国，获得更多的土地，本来就是亚素兽人的心愿，其中最大的原因还在于，在英西帝国的西北部，生活着为数不少的兽人。一直以来，他们都想着和亚素的兽人联成一体。<p>　　现在，远征武安的事情一下子变得困难起来了，原先所设想的计划几乎成为一纸空文，真正能够作战的只有法斯特军而已。海鹰扬感到自己的肩头一下子重了许多，而从法斯特国内传来的紧急情报又让他不得不分心。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_10'> 第十三集 平乱篇(上) 第十章 再进安阳</b><p>");

document.write ('　　一夜之间，围攻安阳的天河新军全部走得无影无踪了，被围困了将近一个月的安阳军民终于松一口气。<p>　　再次进入安阳，叶天龙的心中颇有一番感慨。几天前，他是悄悄地潜入安阳，面对着敌我未知的局面，而现在，他却已经拥有了对安阳的支配权。<p>　　对于安阳的军民来说，他们是不知道这几天的时间里面，发生了许多的变化，他们只知道叶天龙的军队是他们的救兵，正是叶天龙的军队击退了天河新军，拯救了他们。所以，安阳的军民都是以最高的礼节来迎接叶天龙的军队。<p>　　对于天龙军团的将士来说，这样得到民众的夹道欢迎，真是前所未有的经历，人人都兴奋莫名，走起路来也是精神抖擞，昂首挺胸。<p>　　进入安阳的第二天晚上，在安阳最大的会堂中举行盛大的宴会，欢迎叶天龙和他的天龙军团进入安阳。为了能够在宴会上见识一下法斯特有史以来最有争议的东督大人，安阳稍微有点身份的人都想方设法弄到一个席位，使得这个宴会变成了规模空前的盛大宴会。<p>　　“天龙，你在想什么啊？”<p>　　宴会马上就要开始了，可宴会的主角却依然没有什么行动，一个人坐在椅子上不发一言。听到于凤舞的声音，叶天龙攅起头来强笑了一下，依然没有说话。他的手正慢慢抚摸着那从青峰山之后一直放在自己身边的，形式古拙，平淡无奇的剑鞘。<p>　　于凤舞无言地行到叶天龙的跟前，矮下身子，眼睛直视到叶天龙的双目，柔声说道：“别去想那些不开心的事情了，快点准备一下，宴会马上就要开始了。”<p>　　“我的心里感到有些难受。”叶天龙望着眼前美丽如星空的明眸，从心底泛起一丝温暖和幸福，“不知道为什么，从早上开始，我的心情就变得很乱。”<p>　　说到这里，叶天龙轻轻叹息了一声，用低低的声音说道：“我在想，如果琴儿在那该有多好啊！”<p>　　于凤舞也是微微叹息了一下，她知道叶天龙前些日子里，一直忙于和天河新军作战的事情，然后又是收服安阳三地的自卫团，没有时间去想别的事情。但现在战斗已经告一个阶段，而且这样热闹的宴会更是让叶天龙想起素来喜欢热闹爱玩的柳琴儿。<p>　　同时，她的心中也升起一些异样的感觉，一个女人能够在死后还在男人的心中占有一席之地，被他不时地思念，应该说是值得别人羡慕的。<p>　　这些日子以来，即使是在欢好的时候，于凤舞也知道叶天龙的心中一直存着柳琴儿的身影，在平时更是经常看到叶天龙郁郁寡欢的样子。于凤舞为自己能有这样一个有情有义的夫君而高兴，但同时，作为一个女人，她也不免产生一点别的想法。<p>　　“琴儿啊，你如果知道你现在是这样被他思念，你应该非常满足了吧！”<p>　　于凤舞在心中暗暗说道，她记得在柳琴儿还活着的时候，曾经也向自己倾诉过心中的不安，那时候自己还取笑她怎么变成十足的小妇人，居然会担心起自己的夫君会不会把自己放在心上的问题。<p>　　想到感伤处，于凤舞不禁喃喃地说道：“不知道我死了之后，会不会还这样被你思念呢？”<p>　　叶天龙的身躯猛地一震，眼睛直勾勾的望着于凤舞，似乎还没有从这一句话中回过神来，半晌，他的神色大变，伸手掩住了于凤舞的檀口，惊慌地说道：“你怎么可以说这样的话呢？啊，你什么都没有说，什么都没有说！！”<p>　　于凤舞有些惊讶地望向叶天龙，这个男人此刻的表现和往日完全不同，他竟然会有这样的一面。<p>　　叶天龙略一定神，用十分严肃的语气对于凤舞说道：“我绝对不许你再说这样的话！记住，以后绝对不可以再说类似这些没有意义的话！！”<p>　　于凤舞的心中一甜，有些感动地用柔荑将叶天龙捂住自己嘴巴的手掌拉开，美眸中闪动着异样的光彩。<p>　　“这些怎么会是没有意义的话呢？我说的是万一……”<p>　　“我绝对不允许！！”叶天龙十分霸道地打断于凤舞的话，肯定地说道：“我绝对不会允许再有那样的事情发生，无论发生什么事情，我都会和你在一起的！”<p>　　于凤舞大为感动，她含笑望着自己心爱的夫君，虽然心中已经是快乐无比，可脸上还是一副淡淡的表情，“可是………”<p>　　“我说了，没有什么可是！！”叶天龙不由分说，双手捧起于凤舞的娇靥，一字一顿地说道：“你是我的妻子，永远都会在我的身边！！”<p>　　他的话好像是在确认，更像是在宣告，他的眼中是坚定不移的神色。<p>　　“就算是神，也不能让你从我身边离开！否则，我就把神也打倒！！”<p>　　于凤舞笑了，非常幸福的笑了。没有一个女人不会在自己心爱的人这样说之后不感到幸福的，除非她并不爱这个男人。<p>　　“是啊，现在你的身上就封印了三个最高等级的神，我想其他的神还真不敢和你对着干呢！”于凤舞笑靥如花，柔声地说道。<p>　　“就是，就是！”叶天龙连连点头，“连风月两个女神都被我困住了，其他的神更是不在话下。所以，你以后就别再胡思乱想了！”<p>　　“谁胡思乱想啊！明明是你在胡思乱想嘛！”于凤舞娇嗔道。<p>　　看到于凤舞美眸中跳动着顽皮的笑意，叶天龙这才放下心来，知道自己被这个美女战神骗了，不过他却是心甘情愿的。而且经过于凤舞这样一来，叶天龙心中舒畅许多，有这样美绝人寰，智比天人的娇妻在身旁，真是自己天大的福分。<p>　　心里的结一开，叶天龙便将思念柳琴儿的心情暂时放开。<p>　　“好哇，在拿我开玩笑了。”他将脸一扳，装出一副家主的威风，“看我怎么收拾你！”<p>　　“啊，夫君饶命！”于凤舞一副可怜兮兮的样子，软语细声，万千风情从那双勾魂摄魄的美眸中流出，任是铁石心肠的男人也会成为绕指柔。<p>　　叶天龙的定力本来在于凤舞的面前就是零，这一下哪里还吃得消，一双眼睛早已被吸住了，三魂六魄也都一起摇动起来。<p>　　“我们走吧，不要让外面的人等太久了。”于凤舞站起身来，然后弯腰对叶天龙说道。她知道如何适可而止，这种恰到好处的火候拿捏只有让叶天龙乖乖地被她牵着鼻子走。<p>　　“你真是迷死人不赔命啊！”<p>　　叶天龙喃喃地说道，他眨了眨眼，刚将心神收回，突然间视线落到于凤舞酥胸前那一片雪白如玉的冰肌玉肤，顿时又是一呆。<p>　　晶莹如玉的肌肤白里透粉，在肌肤的下面，隐隐约约有在光泽流动似的，两边微微隆起的双峰蕴含着无限的春意，显得十分饱满而有弹性。<p>　　今天于凤舞穿的是一件阔袖收腰的春衫，隐现凤鸟图案花纹。小蛮腰上是一条细细的窄鸾带，益发显出柳腰如折，不堪一握，下面一条曳地的长裙高贵雍容，满头如云的秀发梳成古宫高髻，用一对嵌明珠的玉环绾住，斜插一枝凤头钗，小巧诱人，弧度完美的耳垂上是一对泪型珠耳坠，耳坠下还挂着一条细细的碎珠链，一直垂到她的香肩上。<p>　　无论是耳坠珠链，还是玉环凤钗，都是出自名家巧匠之手，其用料之佳，做工之精，已经是达到让人叹为观止的地步。加上鸾带下挂的玉佩，这一身的珠宝虽然看起来不多，却是恰到好处地衬托出于凤舞照人的容光和高贵的风华。<p>　　这些都是出自晨月“玉鸣阁”收罗的顶级珠宝，没有一件不是价值连城。因为预定陪同叶天龙出席今晚宴会是于凤舞和龙灵儿，她们两个人，一个是叶天龙的正妻，一个是叶天龙身边近卫团的团长，自然要出席，而晨月和绾贞都不想在众人面前露脸，也不喜欢这样的场合，此刻她们正在忙着为宴会的另外一位女主角打扮。<p>　　见到叶天龙这样看着自己，于凤舞得意地一笑，道：“好看吗？这可是我和晨月妹子她们一起挑出来的。”<p>　　哪里知道叶天龙收回眼神，却是大大地摇头，连声说道：“不好，不好！这样可不好看！”<p>　　这一下是于凤舞呆住了，她愣愣地说道：“不好看？她们都说很好看的啊！”<p>　　叶天龙将手伸到于凤舞的酥胸前，手指轻轻一触那抹温润滑腻的香肌，摇头道：“这里露出太多啦！岂不是被别人白白看了去！”<p>　　居然是这个原因！于凤舞不禁暗暗发笑，她将俏脸凑到叶天龙的面前，亲昵地用琼鼻厮磨了一下他的鼻尖，腻声说道：“吃醋啊！”<p>　　“是啊！”叶天龙十分正经地说道：“我吃醋，我大大的吃醋啊！”。说着，他的手在于凤舞的酥胸前温柔地抚摸了一下，“这些地方只有我可以看的，怎么可以被别人看到呢？”<p>　　于凤舞轻笑了一声，娇嗔道：“你以为别人都像你一样，一看到人家这里的肌肤就会想到别的方面去。”<p>　　“还是不行！”叶天龙坚持道，“我就是不允许！”<p>　　“那你还让龙小妹穿那样的战甲呢？”于凤舞提出了抗议。<p>　　“嘿嘿，看到那些家伙色迷迷的看着我美丽的妻子流口水，那可是非常爽的一件事情。”叶天龙笑道：“不过，你现在的服饰不适合把领口开得这么大的，这样一来，就破坏了整个美感，有过火的嫌疑。”<p>　　看着叶天龙的理由一套又一套，于凤舞也只有投降了。她含笑轻抚了一下叶天龙的脸颊，脆声道：“你放心吧，外面还有一件的！”<p>　　“又来耍我！”叶天龙猛地将于凤舞一拉，立足不稳的于凤舞一个香喷喷的娇躯立时扑倒在他的怀中。“现在我要惩罚你。”<p>　　于凤舞装模作样地惊叫，让叶天龙不禁满足于他的威风。正在笑闹间，门口传来了一声柔柔的询问。<p>　　“你们两个人在干什么啊？”<p>　　一听这话，叶天龙立刻绝倒。什么样的家伙居然不敲门就闯进来，还坏了他们的兴致？<p>　　他攅起头来一看，不禁吃了一惊。门口是一个美若天仙的少女，穿着一身洁白无瑕的华丽连身长裙，滚着蕾丝的花边，收束的腰身和下面蓬松的裙摆，显出了她那细细的柳腰。<p>　　胸前那恰到好处的隆起，形成了完美无瑕的曲线，精致的小脸上挂着一丝浅浅的笑意，不施一点粉黛的娇靥透出健康的光泽，头上的双髻是用缀满钻石的缎带绑扎起来。手上戴着一直套到上臂的白纱手套，上面也用银线和钻石绣着精美无比的浮纹。<p>　　好一个青春亮丽的少女，更让人惊讶的是，从她的身上还看到了成熟女人高贵华丽的气质，真是妙不可言！<p>　　叶天龙用力擦了擦自己的眼睛，没有错，她就是美丽可爱的龙族美少女，那双让人无法忘怀的月牙眼闪动的神情明明白白地告诉他，她就是龙灵儿！<p>　　于凤舞依然是坐在叶天龙的怀中，懒洋洋地说道：“好个龙小妹，连大姐的玩笑都敢开啊！快点进来，让我仔细看看你的打扮。”<p>　　龙灵儿笑嘻嘻地应了一声，她一直走到叶天龙的跟前，叶天龙还是一副傻傻的样子。实在是龙灵儿这种变化太出乎意料了，叶天龙是怎么也想不到，活泼好动，飞扬精灵的龙族美少女这一打扮，居然会表现出截然不同的气质来。就像是整个换了一个人一般。<p>　　眼前的龙灵儿有如纯洁无瑕的公主，脸上那一丝稳重的浅笑更是透出了雍容闲雅的味道。只有刚才那一声应于凤舞的话和眼中的笑意才是和以往一样的。<p>　　看到叶天龙的手朝自己的胸前伸过来，龙灵儿不禁柳眉倒竖，啪的一声将叶天龙的手拍掉。<p>　　“你干什么？”龙灵儿斥道，“不要像色狼一样的，这套服装可是晨月姐和绾贞姐她们花不不少的时间才弄好的！”<p>　　“没错，果然是龙灵儿！”叶天龙摸了摸被打的手背，恢复了如常的神情。<p>　　没有想到叶天龙会用这样的方法来确认是不是龙灵儿，于凤舞和龙灵儿两个人都忍不住笑起来。<p>　　“没有办法啊，色狼就是色狼，只会用色狼的办法！”于凤舞摇头叹息道。<p>　　龙灵儿也装出一副伤心的神情，道：“大姐，看来我们还是快点离开吧！免得误入狼口啊！”<p>　　叶天龙哈哈大笑，他一揽于凤舞的小蛮腰，从椅子上站起来。<p>　　“你们现在才知道太迟啦。已经身陷狼口，还有回头的日子吗？”<p>　　对于叶天龙的厚脸皮，于凤舞和龙灵儿也知道拿他没有办法。于凤舞将一件金丝缀珠的披肩披在身上，将美好酥胸前那动人心魄的春光遮掩起来，然后笑着对叶天龙做了一个手势，说道：“我们的色狼夫君，请！”<p>　　对于从妻子口中出来的色狼头衔，叶天龙是欣然接受，在两个风情迥然不同的绝世艳姝左右陪同下，朝今天晚上的会堂行去。<p>　　可以想象到，当这三个人出现在宴会上时，所引起的轰动是何等的惊人。<p>　　人人为得以一睹美女战神的绝世芳容而引以为荣，加上于凤舞的身边还有一个同样出色的少女龙灵儿，以至于那些没有机会出席的人在第二天听到别人的介绍之后，懊悔不已。<p>　　在席上，安阳的人都排队向叶天龙三人敬酒，本来叶天龙想点到为止的，但于凤舞却拉住了他的话，原来身边的龙灵儿是一个无敌的酒将。对于龙族美少女来说，酒和水是一样的东西。<p>　　见到叶天龙身边这个秀丽无匹的少女居然这么爽快，安阳的男人不禁兴奋地轮流上来敬酒，拼命往龙灵儿的杯子里面倒酒。这其中，有亚多尼和那些失意的人们，也许在他们的心目中，既然别的都输了，在酒席上扳回一局也是好的。<p>　　席散的时候，已经是月上中天了，宾主双方都是尽兴而归。但也有许多的安阳人是被攅着回去的，因为他们喝得太多了。据说，这一次的宴会，用掉的美酒是整个安阳一半的藏酒量。这其中，有很大一部分是被龙族美少女消耗掉的。<p>　　一直到回到他们的住处，龙灵儿都十分的得意，她一个人就用酒拚倒了安阳上百的男人。<p>　　“那班无聊的家伙，想占我的便宜，哼哼！”<p>　　听到龙灵儿的话，叶天龙不禁为那些傻瓜感到可怜，和这个龙族美少女对着干的人好像都没有好下场。<p>　　一想到这个问题，叶天龙突然想起有一个人好像是和龙灵儿势均力敌的，那就是同样古怪精灵的倩公主，不知道她现在正在做什么？<p>　　正在想的时候，晨月在和于凤舞她们聊了几句后，走到他的身边，脸上泛起神秘的微笑。<p>　　“有一位远方的客人想见你，现在正在后面的房间等你。”<p>　　“客人，是什么样的客人啊？”<p>　　“你自己去看不就知道了吗？”晨月笑得十分愉快，可就是不告诉叶天龙来者是谁。<p>　　带着五分的醉意，叶天龙伸手捏了一把晨月的脸蛋，“就你最会作怪！不要又是骗我，不然的话，我可不饶你。”<p>　　晨月抿着红艳艳的小嘴笑道：“哎哟，我的老爷，妾身如何敢骗您呢！”<p>　　“好，我去看看。”叶天龙摇摇晃晃地举步，心中倒也十分好奇。这个时候的客人，晨月还让自己去见，说明了这个客人和自己的关系相当亲密了。<p>　　“难道是玉珠吗？”叶天龙的心跳加快了不少。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='13_11'> 第十三集 平乱篇(上) 第十一章 三星伴月</b><p>");

document.write ('　　疾步行到晨月所说的房间门口，还没有敲门，房间的门已经无风自开了。<p>　　“哈，跟我来这一招！”<p>　　叶天龙肚子里面暗笑一声，能有这份功力的人，也只有玉珠了，他越发肯定。<p>　　“怎么到现在才回来啊！”<p>　　和叶天龙几乎同时出这样的话的，还有一个娇美的女声，但不是玉珠的声音。<p>　　叶天龙一愣，却听到一声欢呼，一道人影冲了上来，香风扑鼻而来。<p>　　“宴会这么好玩吗？居然让人家在这里等了好半天！”来人扑在叶天龙的身上娇憨地说道，不依地扭动娇躯。<p>　　抱着幽香阵阵的娇躯，听着银铃般的声音，叶天龙恍若在梦中一般，他简直不敢相信自己的眼睛和耳朵了。这个人居然会是倩公主，法斯特皇帝安德列三世的爱女，尊贵的公主殿下。<p>　　“你怎么会来这里的？”<p>　　等倩公主稍微平静下来，叶天龙将她的娇躯放下来，才问这个问题。<p>　　“人家想你嘛！”倩公主的小嘴一嘟，一副委屈的样子。<p>　　“在宫里面太没有意思了，又没有你在我身边，闷也闷死了！还是你这边多好啊，可以到处跑，还可以打仗。”<p>　　“啊，对了，你好厉害啊！一来就接连不断地获胜，父皇一直在夸你呢！”<p>　　看着美丽的倩公主不断变幻着脸上的表情，叶天龙的头开始大起来，等她兴致勃勃地说完之后，叶天龙还是没有得到他想要的答案。<p>　　“你到底是怎么来的？就你一个人跑过来吗？”<p>　　倩公主连忙分辨道：“没有，没有！我和别人一起来的。”，说到这里，她嘻嘻一笑，又道：“人家是来慰劳你的，还给你带来了父皇的旨意。”<p>　　原来倩公主是作为使者前来慰劳军队的，叶天龙心上的石头放了下来，他问倩公主道：“还有其他人呢，是安排到宾馆了吗？和你一起来的是哪位大人啊？”<p>　　倩公主闻言一笑，道：“没有，她们也在这里。”<p>　　“啊！”叶天龙大吃一惊，连忙将抱住倩公主那条小蛮腰的手松开，不管怎么说，倩公主都是尊贵的公主殿下，又不是自己的妻子，半夜三更，两个人这样搂搂抱抱，落在其他大臣的眼中，绝对是一件大麻烦。<p>　　“你怎么不早说啊！”叶天龙低声埋怨道，同时心中暗骂晨月，怎么不事先和自己说清楚，就做出了这样的安排，这下真是有些说不清了。<p>　　倩公主却依然贴在他的身上，微笑道：“那你是要见她们了。”<p>　　叶天龙心想，这不是废话吗？不管是什么大臣，自己都应该接待的。他朝倩公主点点头，示意她稍稍离开一点。<p>　　“请大人出来吧。远道而来，应该是我前去拜见的。”<p>　　“大人就未必了。”倩公主的声音拉长了，“她们理应来拜见你的！”。说罢，倩公主一转头，“你们出来吧！”<p>　　“是，公主殿下！”两声清脆的女声几乎是同时响起，然后两个俏丽的人影从里面转出来。<p>　　当听到女声的时候，叶天龙的脑袋已经开始涨起来了，他知道情况不是他想的那样，现在一见到这两个娇美可人的少女，他马上便认出来是倩公主的两个双胞胎侍女，小春和小秋。<p>　　“等等，”看到两个长得一模一样的美丽少女向自己行礼，叶天龙的脑海中突然闪过一个念头，他立刻叫出声来。<p>　　“这么说，就是你们三个人来啊！”<p>　　“当然不是啦！”倩公主得意洋洋地说道，叶天龙刚刚松了一口气，却被她下面的话又吓着了。<p>　　“还是一个名震艾司尼亚的美女随同我们一起来。我们四个人驾车过来的。”<p>　　叶天龙差点儿就要跳起来了，只是他的手臂被倩公主抱住，想跳也跳不起来。闹了半天，原来这个家伙还是偷偷跑出来的。<p>　　这一下子可真是遇上大麻烦了，虽然说倩公主有私自出宫的不良纪录，但以前还是都在艾司尼亚的范围，现在倒好，一口气跑到青州来了，如果安德列三世知道了，自己还真是难办了。<p>　　“真伤脑筋啊！”叶天龙无力地坐到椅子上，“我的公主殿下，你怎么可以私自跑到青州来找我呢？被皇帝陛下知道了的话，我的小脑袋可就保不住了。”<p>　　倩公主的小鼻子好看的皱起来，“骗人，父皇会拿你怎么样呢？哼，我告诉你吧，父皇已经知道我来青州的。”<p>　　“什么？”叶天龙心中原本打算要将倩公主神不知鬼不觉地送回艾司尼亚，这个想法才刚刚破土，就被倩公主这一句话重重的压下去了。<p>　　“我不是说了吗？我给你带来了父皇的旨意，”倩公主伸手入怀，掏出了一卷东西，“这个就是父皇准备派人送来的旨意，我走的时候顺手拿来了，还留了一个纸条告诉他，是我拿来给你，让他不用麻烦别人了。”<p>　　“砰！”叶天龙一下子从椅子上翻下去了，原来这位公主才是自己命中最大的魔头啊！<p>　　倩公主扑上他的身子，笑道：“你是不是高兴得摔倒啊！”<p>　　叶天龙不禁唉声叹气道：“亲爱的公主殿下，你知道你这样做的后果吗？陛下可能已经派人前来青州找我算帐了。”，他真不明白，倩公主是怎么想的，居然连安德列三世的旨意都敢私自拿走，还留下罪证，让自己成为靶子。<p>　　“嘻嘻，放心吧！父皇知道我来找你，他也不会拿你怎么样的！”<p>　　倩公主说着，将叶天龙从地上拉起来，“新年祭的时候，我就和父皇说好了，我要来青州找你。”<p>　　本来就有五分醉意的叶天龙现在的脑袋可是真的糊涂了，被这个倩公主出人意料的举动弄得头昏脑胀，只有傻傻听的份。<p>　　本来倩公主在新年祭之前就想来青州找叶天龙了，安德列三世被吵得头昏眼花，只好投降，不过要求倩公主在新年祭之后再说，因为新年祭一定要她这个公主殿下参加，以代替去世的皇后。安德列三世在他的皇后去世之后，一直没有再立皇后，而是由别人代替行使皇后的职份。<p>　　没有办法的倩公主也只好答应下来，不过她也因此觉得有些吃亏，所以在新年祭一结束，就马上打点行装，带上两个贴身侍女悄悄地溜走了。<p>　　听完倩公主说了一大通来龙去脉之后，叶天龙已经慢慢从吃惊中恢复过来，既来之则安之，反正倩公主已经来了，事情也已经让皇帝知道了，想来自己的地下岳父大人应该不会拿自己怎么样的。<p>　　越想越觉得正确，叶天龙的脑袋也清楚起来了。他打开了倩公主带来的安德列三世所将要颁布的旨意，里面是他想要的东西，安德列三世答应青州的一切事务都由叶天龙作主，可以不用再向上请示，等候批复。这一道旨意，等于是将青州完全交给叶天龙了。而叶天龙这样大马金刀地安坐着，如此接受皇帝的旨意，也可以说是法斯特建国以来的第一人了。<p>　　将皇帝的旨意放下，叶天龙笑道：“你说来慰劳我的，慰劳品呢？”<p>　　倩公主眼珠一转，笑道：“慰劳品是美女一名！”。见到叶天龙吃惊的样子，她又是一阵开心的笑声，似乎捉弄叶天龙是她最大的乐趣。<p>　　“你不要小看这位美女啊，她可是艾司尼亚的第一美人，也是艾司尼亚身价最高的美女。”<p>　　“呵呵，艾司尼亚的第一美人不是公主殿下，难道还有别人吗？”叶天龙小小地拍了一下倩公主的马屁。<p>　　倩公主发出一阵娇笑，似乎很受用叶天龙的话，她笑着说道：“可惜现在那个慰劳品因为劳累，已经睡觉了，不然的话，就可以让你见识一下了。”<p>　　叶天龙打趣道：“有公主殿下这样的美女在前，我想那个慰劳品是无论如何也不敢说自己最美的。”<p>　　“不要故意奉承我，你这个家伙这样奉承人家，一定有什么企图的。”<p>　　话虽如此，倩公主的神情却是相当愉快，她的眼波流动，宛如艳阳下那一泓秋水，真个是盈盈动人，饶得叶天龙见过众多美女，也不禁为之心动。<p>　　“要说有什么企图，那还不是因为公主殿下太美了吗？”<p>　　也许是今晚的酒，也许是今晚有太多的惊奇，也许是因为和这个刁蛮精灵的公主在一起感到自在的缘故，叶天龙的心情好像是回到以前那种自在逍遥的日子，不禁口花花的挑逗起倩公主来。<p>　　“哦，这样啊！”倩公主的俏脸上浮起似笑非笑的神情，让眼前的男人原本消退的醉意非但重新涌起，而且还有益发增加的趋势。<p>　　“既然你这么说，……”<p>　　倩公主的贝齿咬了一下如花般的樱唇，突然语出惊人。<p>　　“那就再给你一份慰劳品，那就是——我！”<p>　　叶天龙的脑袋好像猛的被什么东西敲了一下，傻乎乎地望着眼前的倩公主慢慢脱下她身上的衣服，露出她那一身欺霜赛雪的冰肌玉肤，完美无瑕的傲人娇躯。<p>　　“怎么样啊？我好看吗？”<p>　　不知道是激动还是羞涩，倩公主的一张俏脸已经涨得通红，说话的声音也有些颤抖。<p>　　叶天龙几乎可以听到自己的喉咙缺少水份的抽动声，稍稍镇定了一下，用干巴巴的声音说道：“你真的想……”<p>　　“就是啊！”倩公主扑入他的怀中，含糊不清地说道：“人家过了新年已经十六岁了，已经是可以嫁人的成人了……”<p>　　叶天龙哈了一声，原来是这位美丽的公主动了春心，既然是送上门的，他怎么好意思推托呢？现在他已经分不清到底是醉意使然，还是倩公主的魅力使然，反正他感到自己的欲望已经被点燃了。<p>　　心意一定，他的手毫不客气地抚上了倩公主酥胸前美好的嫩蕾，感受着柔嫩细滑的少女肌肤那无限美好的触感。<p>　　倩公主勉力攅起那红霞满天的娇靥，看到叶天龙嘴角那一丝神秘的微笑，便娇吟着问道：“你在想什么啊？”<p>　　“我在想啊，”叶天龙的话停了一下。<p>　　“已经有两次被你逃过去了，可不想今天你自己又送上门来了，呵呵，真是想不到啊！”<p>　　倩公主不依地轻扭纤腰，“你在取笑我了，说我自动送上门……”<p>　　叶天龙连忙用嘴堵住她那幽香阵阵的檀口，半晌才放开了那娇嫩如花的樱桃小嘴。一边轻吻她的脸颊，一边低声笑道：“我可是费了不少的气力啊！现在我要好好地享受一下了。”<p>　　说罢，他将倩公主打横抱起来，往里间行去，这时两个孪生的姐妹花正羞不可抑，在犹豫要不要跟进去，倩公主已经发话道：“你们也进来！”<p>　　在小春和小秋的服侍下，叶天龙露出了一身精壮的肌肉，小手抚着那火热的肌肉，感受到那里面跳动的活力和劲道，两个孪生姐妹花更是俏脸通红，可是倩公主却更觉好玩，她让她们也脱去全身的衣服，上来服侍她。<p>　　很快的，三具洁白如雪，柔腻如玉的身躯，毫无遮掩的呈现在叶天龙的眼中，他意气风发地将挑逗本事，一一在怀中的人儿身上施展，从三女的身上，他体会到三种不同的风味。<p>　　倩公主的生涩，小春的娇羞，小秋的奔放，让他目不暇接。<p>　　未几，叶天龙便轻易的进入了倩公主的身躯，完璧的处子之躯，在经历了处子破瓜之痛，让倩公主也不禁发出微微的呻吟，但更多的还是因初尝未曾享受过的充实满足感。<p>　　“好厉害啊！”叶天龙从那秘道中感受到一阵紧紧的包裹感，而且随着他的进入，一紧一松，引导他不断向前，欲望也不断地随之上升。<p>　　心中灵光一闪，倩公主居然是身怀绝世的名器“阴关三叠”，叶天龙不禁惊叹自己的福气，旁人能够遇到一件名器已经是无比的幸运了，可他现在已经遇到了三大名器。<p>　　所谓的“阴关三叠”，是指在花径内含有三道的关口，会做出相对独立的转折和旋吸，而且每经历一处都是一次强烈的收束，可以把男人的欲望一直推到最绝顶的高潮，如果定力不够的话，只要进去一次就会丢盔卸甲。<p>　　情怀激荡，纵情欢娱，才片刻功夫，倩公主就觉得自己的小腹处涌起一阵美妙的酥麻，使她忍不住娇吟不绝，娇喘连连，忍不住再急剧地扭了几下，接着便登上极乐的巅峰。一个娇躯软成一滩，一颗心在无边的太虚漂浮，脑中一片空白。<p>　　意犹未尽的叶天龙将目标转到了身边两个早已情动似火的孪生姐妹花。早有觉悟的她们在半推半就中，一一被他强劲的实力收服，于是她们也尝到了激狂的美妙滋味了。<p>　　特别是小春，先前有过不愉快的经历，但这次看得情动的她在叶天龙高超的技巧下，也得到了欲仙欲死的美妙滋味，让她心中的阴影也逐渐消失。<p>　　低哼喘息声以及呢喃呓语声将神游太虚的倩公主唤回，看着两个侍女在叶天龙的身下婉转娇吟，她不由得再度浑身酸痒，忍不住想再度加入战团。只可惜方才太过轻狂，初经人事的花园还不能马上接受二度的春风。<p>　　看着叶天龙收服孪生姐妹花，倩公主幽幽地叹了一口气，对叶天龙说道：“怪不得别人都很喜欢，原来这事情还真是太舒服了。”<p>　　“快乐吗？”<p>　　叶天龙得意地将娇躯无力的倩公主抱在怀中，轻轻抚摸着她泛起桃红的肌肤，触手如粉，腻滑之极。<p>　　倩公主在叶天龙的脸上吻了一下，腻声道：“我好快乐啊。”，叶天龙得意的一笑，然后转向小春和小秋，问道：“你们呢？”<p>　　她们哪里还说得出话来，只有羞喜交集地点头，对于叶天龙能在这种情况在乎她们的感受，让她们十分感动。因为照大陆的风气，侍女只是奴婢而已，连她们的生命都是主人的，还会有哪个主人会在乎她们的感受呢？<p>　　※　　　　　　　※　　　　　　　※<p>　　第二天叶天龙才知道，倩公主带来的美女居然是宁素女，看到丑陋如历鬼的艾司尼亚第一美女，叶天龙不禁暗中感叹。不过他还是开言安慰了她几句，让人安排她在自己身边住下来。<p>　　对于叶天龙这样的安排，宁素女还是十分感激的，至少她现在可以不用抛头露面在外面被人指指点点，可以过一种安静的生活。而于凤舞她们出于对她的同情，对她也非常好，特别是绾贞，和她是一见如故。<p>　　对于这样的情况，叶天龙是十分满意的，唯一头痛的是，倩公主的再度出现，和龙灵儿这个对头又开始了不断的发生磨擦。不过，也由于这样，叶天龙的身边经常出现热闹的场面，倒也一改青峰山之后，那种低沉的气氛。<p>　　叶天龙的天龙军团进入安阳已经五天了，休整得也差不多了。经过重新的编制和整顿，现在天龙军团拥有六万的将士。其中庆计麾下的枪骑兵扩充到了一万的规模，虽然还是千骑的身份，但左岛近也统领着一万的步兵。<p>　　叶天龙向全军发布了进军令，定于明天，也就是新年的第八天，全军开拔，目标是天河新军据守的松安镇。<p>　　同时，叶天龙宣布，除了必要的警备部队外，天龙军团的所有将士放假一天，作为战前的放松，但所有将士必须要晚饭时回到营地向自己的上级军官报到。<p>　　一下子，安阳的街头充满了天龙军团的士兵，手头正宽裕的他们给安阳的市面带来繁荣的局面。<p>　　晚饭之后，叶天龙正想要去帅帐等下面点兵的结果，突然感到一阵心血来潮，似乎冥冥中有一个声音带领着他走出了住处。<p>　　一直到了住处后面的花园内，叶天龙才清醒过来，不觉暗自惊讶。<p>　　这是一个规模很大的花园，原本这是一个大富豪的住宅，但由于子孙的不孝，家道中落，使得这个花园变成荒芜的废园，荒草都长到了人的膝盖处。<p>　　“终于来了！”<p>　　一个娇柔的声音在夜空中温和地响起，却好似一声炸雷在叶天龙的耳中。他竟然让人侵入到自己的身边而没有一点知觉！<p>　　两道人影出现在叶天龙的前方一丈处，一个身段优美，曲线玲珑无比的美女，她是叶天龙熟悉的，而她身边的一个男人则是叶天龙从来没有见到过的。<p>　　修长的身材，手长脚长，浑身涌出澎湃的活力，披肩的红色头发好似跳动的火焰，细长丹凤眼中有着骇人的冷电。<p>　　更让叶天龙吃惊的是，这个男人的背后，居然有一对微微扇动的羽翼，雪白的羽毛在夜色下更加的醒目。<p>　　“虽然我们花了一点手段将大人你引来，但我们也是没有办法。”<p>　　男人用低沉的声音缓缓地说道，语气平和，叶天龙却清楚得感受到从这个男人身上所发出的杀气，他知道自己落入算计了.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_01'> 第一章 陷入死地</b><p>");

document.write ('　　看到男人背后的雪白色羽翼，叶天龙已经在心中倒吸了一口冷气，再听到男人说出蕴含着杀机的话语，他的心头不由得一阵狂跳。<p>　　在风月大陆上，能够拥有一对可以在天空自由翱翔的羽翼的只有两种族类，一种是兽人中属于最高等级，同时也是人数极为稀少的一个种类，那就是高傲的飞马族；此外就是属于神三族之一的翼风族，一个在百族大战突然销声匿迹的可怕族类。<p>　　“我的运气还真不好啊！”<p>　　叶天龙不禁在心中暗暗叫苦，从这些家伙的神色来看，用这样的办法找到自己绝非是什么好事情。<p>　　从眼前这个男人的样子看来，叶天龙知道自己是遇到了神三族之一的翼风族。因为飞马族的人有着非常好辨认的体形，他们拥有从顶门一直到背部的长鬃。<p>　　从小就听说过翼风族有多么的强大可怕，甚至在众神战争中，他们都发挥了强大的作用，给月神那一系的天神制造了无数的麻烦。在百族大战的时候，他们的人数已经非常稀少，但在大陆上也是横行一时，极少有人可以与之抗衡的。只是在百族大战的中期，翼风族的族人突然间从大陆的舞台上消失，让原本专心依靠他们的一个人族国家在极短的时间里面被敌人消灭。<p>　　“大人，我们来找你的原因，我想大人一定已经知道了吧？”<p>　　翼风族的男人用他那好听的嗓音淡淡地说来，却让叶天龙感受到其中极其微妙的压力。这是一种非常奇怪的感觉，让他几乎要马上转身逃之夭夭，但他心下明白自己是绝对不可能转身就逃的，因为对面的敌人已经用庞大的精神力量将自己牢牢锁住，让他知道如果自己一转身，可能马上导致他们猛烈的攻击。<p>　　从眼前这些家伙的言行举止中完全可以肯定他们的企图，叶天龙不由得在心中微微叹息了一声，但脸上却泛起了一丝看似真诚的微笑。<p>　　“艾琳碧丝小姐，你和神族的高人一起造访在下，怎么不早点通知在下呢？也好让人准备一下。”<p>　　站在叶天龙前面的风之神殿圣女艾琳碧丝的娇颜上露出了一个恬淡的微笑，那种平和圣洁的感觉让叶天龙都怀疑自己心里的念头是不是根本就是胡思乱想。<p>　　艾琳碧丝的身上依然是一件神官的袍服，用雪丝锦制成的神官之袍在夜色中也闪着圣洁的光芒。但叶天龙锐利的眼神已经发现艾琳碧丝身上这件神官之袍比起当日他在左宰府所见到的那一件神官之袍了有些许的变化，腰身收束了，下摆的开叉多了一道。<p>　　这道开在衣服右侧的高开叉是一直开到胯部以上的位置，几乎就要到了她那盈盈不堪一握的纤腰，这样一来，在艾琳碧丝行走之间就显得有些暴露，特别是那条曲线优美无比的玉腿，若隐若现间给人无穷的诱惑。加上那收束的纤腰，荷花边开幅的宽袖，是非常绝妙的显示出她那一身绝妙无比的完美身材。<p>　　如果在以前，叶天龙只是会以为这件神官之袍之所以有这些小地方的改变，是出自它的主人那颗对美追求的心灵。但这些日子以来他和于凤舞她们的相处，使得叶天龙已经知道了很多原本不知道的事情，比如说这件衣服的名字，艾琳碧丝的这件衣服有一个很好听的名字，叫作斗灵之袍。如果有谁因为迷惑于这件衣服的诱惑力而疏忽大意，那么死在美丽女神官手下也只有自叹倒楣了。<p>　　女神官的斗灵之袍，这在神殿中也是属于非常稀少的顶级装备，只有极少数的高级神官知道它的制法，能够穿这样服饰的神官，更是罕见。因为不是任何普通的神官之袍稍微加以修改，就可以成为斗灵之袍的，那样的话，根本就没有一点意义。<p>　　斗灵之袍需要七位元具有强大魔法力量的神官合力按照秘法炼制四十九天，将大陆上极为罕见的魔导精石溶入高级的神官之袍，再经过特殊的手法修制而成的。因为它需要大量纯度极高的魔导精石，所花费的财力物力绝不是一般人能够承受得起，而且在炼制过程中，稍微有一点误差，就会导致物毁人伤，所以，据说在漫长的岁月中，真正制作成功的斗灵之袍绝不会超过五件。<p>　　穿上斗灵之袍，那就是一个意思，身为神殿圣女的艾琳碧丝要准备动手，而且是相当重视这个对手。<p>　　“叶大人客气了。”艾琳碧丝淡淡地说道，“这段时间，叶大人是春风得意马蹄急，在青州大展神威，我们即使想见大人也一定难以见到。所以，我们才会想到用点特别的手段把大人你请出来。”<p>　　艾琳碧丝她和翼风族的两个高手用来把叶天龙引到此处的方法是翼风族的不传之秘，专门来辨别心怀魔种的对手，因为身为神族的翼风族，他们被创造出来的使命就是对付危害人间的魔族，他们可以使用一种特殊的办法让魔族的心神为之迷惑，然后趁其防御松懈之际下手。<p>　　可是这次对付叶天龙的时候，居然出现了一点误差，叶天龙虽然被引诱到这个地方，但他居然在他们出手的瞬间，突然间清醒过来，这委实出乎他们的意料。<p>　　“我来介绍一下，这位是翼风族的风傲天，那一位是翼风族的风惊天。”<p>　　艾琳碧丝不让叶天龙有说话的时间，马上用手一引身边的男人，然后又一指他的左侧，对叶天龙说道。<p>　　不知何时，在叶天龙的左侧出现了一个和风傲天一模一样的翼风族男人，张开的雪白色羽翼在夜风中微微地扇动着。此刻他正朝望过来的叶天龙微微点头，一派平和之风。<p>　　居然让这个叫风惊天的家伙一直靠近到自己身边八尺的地方，叶天龙不禁暗自心寒。如果说之前的艾琳碧丝和风傲天，还可以说是因为自己受到他们的某种魔法迷惑，但现在已经是运足功力，所有的感觉都是在最警惕的时候，还让人侵入到自己的身边，只能说是自己的实力不够了。<p>　　“欢迎，欢迎。”暗自压下心头的惊愕，叶天龙笑容可掬地说道，“久闻神族之一的翼风族各位大人的威名，今日得见，真是三生有幸。不如让我们找一个地方好好谈，这里的风景实在有些……”<p>　　“不用了，我们这次前来，目的就是想请大人跟我们走一趟万神殿。”风傲天单刀直入，向叶天龙说道。<p>　　连想再绕几下圈子的机会都没有，叶天龙不禁暗暗苦笑，他知道现在这样的处境下，自己绝对不是这些家伙的对手，唯一的办法是尽量拖延时间，当于凤舞她们发现情况不对时，找到这里来，就会有机会了。<p>　　“万神殿？”脸上显得十分吃惊的样子，叶天龙反问道：“这是什么地方，我好像从来没有听说过……”<p>　　“大人你不需要知道，”风傲天打断了叶天龙的话，“只要跟我们走就是了。”<p>　　“这个……”<p>　　叶天龙还想再拖延一点时间，但旁边的艾琳碧丝微笑着说道：“叶大人，你不是想要等你的那些部下赶过来吧？没有用的！”<p>　　叶天龙的心头猛地打了一个突，略微思忖一下，便将心一横，攅起头来，直视艾琳碧丝那张美丽动人的娇颜，沉沉地问道：“为什么找上我？为什么要我去万神殿？”<p>　　艾琳碧丝脸上的微笑虽然没有丝毫的改变，但她的眼神中却掠过一丝为人察觉的异色，因为叶天龙此刻的神情和气势好像是换了一个人，不再是那个流露出无赖般没有风格的男人。<p>　　叶天龙不知道这些天来自己的转变，由于心境的改变，他的气势在逐日发生微妙的变化，不知不觉中，他的身上褪去了一份轻浮，多了一种冷厉。因此在他决心和眼前的敌人周旋时，身上自然的流露出一股酷厉的气势。<p>　　“好！”风傲天的口中发出一声赞叹，“这才是我们想要找的人！”<p>　　风惊天在一边也说道：“不愧是具有魔神异种，我们并没有找错人！”<p>　　“魔神异种？”叶天龙忍不住又反问了一句。<p>　　“不错！我们发现大人的身上潜伏着可怕的魔神。”艾琳碧丝说道，“像大人这样的人不应该出现在人间的，当你心中的魔神觉醒的时候，就会给这个世间带来无边的浩劫。”<p>　　“现在你心中的魔神就已经开始有觉醒的迹象了，刚才用唤魔迷神术来试了一下你的反应，证实了我们的判断。”说话的是风傲天，他们刚才用来引诱叶天龙的方法正是由天神传下来的辨魔之术，藉此可以引出怀有魔心的人。<p>　　“所以，我们一定要把你带回万神殿，破掉你心中的魔神异种。”<p>　　“不行！”叶天龙一口回绝，“我绝不会跟你们去什么万神殿的，因为我还有很多的事情没有做！”<p>　　“那就不好办了。”风傲天的眼神一下子变得冷厉起来，一股无形的杀气顿时弥漫在两个人的中间，仿佛是气温突然下降到冰点。<p>　　叶天龙的脑中急速闪过无数的念头，现在的情势对自己非常不利，艾琳碧丝和翼风族的人已经把三个方向封住了，想要往自己的住处那边逃的话，就必须打倒翼风族的风惊天，而且是在风傲天和艾琳碧丝没有靠近之前，但这好像是不可能的事情。<p>　　这个时候，艾琳碧丝和翼风族的两个人都亮出了他们的武器，艾琳碧丝用的是一把形式古怪的剑，剑身带有螺旋的图纹，略带起伏的剑身好似在风中随风摆动一般。这剑有一个很响亮的名字就是“风神裁决”，是一把兼具魔法杖和攻击武器的功效。<p>　　而那两个翼风族的人手中所亮出的武器更是奇特，足有八尺的青色鞭子，在鞭子的末梢有一把尖端分叉的三寸短剑。此刻在他们的力量催动下，软软的鞭子已经直立得有如一把八尺的长枪，而头上那把短剑则像是毒蛇吐出的蛇信。<p>　　叶天龙闪电般拔出了腰间的神器烈火剑，仰天长啸一声，一个人朝风惊天所守的方位冲过去。这里正是他的来路，只要冲过这道拦截，就可以一口气跑回住处，和于凤舞她们会合，到时候身边有于凤舞、龙灵儿和女神战士她们一班高手，又有众多的兵马，就没有什么可怕了。<p>　　“来得好！”<p>　　风惊天沈喝一声，手中的剑鞭好似毒蛇出洞，在空中扭动着，迎着烈火剑的红光缠了上来。<p>　　剑鞭的裂风声骤然响起，风惊天居然敢用柔软的鞭子来硬挡神器烈火剑，显见对自己的功力有十足的信心。<p>　　叶天龙虽然心中十分愤怒，这样的举动简直是不把自己的这一剑放在眼里，但他无暇顾及，因为身后羽翼破空声不断，风傲天已经鼓动他那对巨大的羽翼急速飞过来，手中的剑鞭更是有如一道闪电划破长空，直取叶天龙的背心要害。<p>　　一前一后的两条剑鞭已经将叶天龙所有的方位封住，更因为剑鞭的长度远在烈火剑之上，可以说叶天龙根本无法对这两个翼风族的人形成威胁。<p>　　破空而来的劲气好像是无数的针扎过来，即使穿着衣服，叶天龙依然可以感受到其中裂肤伤肌的威力。<p>　　大喝一声，叶天龙的身形一长，烈火剑在身遭舞了一圈。红光缭绕，将他的身子防护严密。<p>　　见到叶天龙停下冲刺的脚步，意图长身而起，风傲天和风惊天不禁暗自欢喜，如果叶天龙妄图利用飞腾术从空中逃跑，简直就是自找死路，在空中的作战能力，整个大陆还找不出一个可以和他们翼风族对抗的。<p>　　不约而同，两个人的心思都是一样的，马上鼓动了羽翼，他们所处的地方立刻是狂风大作，气流旋舞。风惊天和风傲天立身半空中，手中的剑鞭持续向叶天龙逼近，在他的上方左右三尺的范围内组成了密不透风的死亡之网。<p>　　这时候，从叶天龙他们的住处传来了数声穿金裂云的长啸声，于凤舞她们发觉到叶天龙有情况了，她们做出了反应。<p>　　整个帅府都惊动了，近卫团战士纷纷抢出来，往这边集结过来，而于凤舞、龙灵儿，以及辛西雅这些女神战士等身手高超的早已飞驰而来。<p>　　重重的青影就要将红光包裹起来时，却发现青色网罗中的红光消失了，身在半空中的两个翼风族高手发出了怒吼声，他们被叶天龙骗了。<p>　　原来叶天龙那个长身而起的动作仅仅是晃动了一下，见到风惊天和风傲天都升到半空中，他马上收势矮身，朝自己的侧前方鼠窜而去。<p>　　生死关头，叶天龙才不管形象有多狼狈不堪，他的身子几乎是完全在地上贴着滑行的。<p>　　这几下电石火花，所有的动作都是在呼吸之间完成的，翼风族的人想转向去追的时候已经是迟了一步。论到逃生的学问，叶天龙可是久经锻炼的，以前功力不够的时候和别人打群架，如何安全逃脱别人的围攻，可是一门相当重要的学问。<p>　　但叶天龙高兴得太早了一点，才一个翻身，就发现在自己的前面道路上多了一双洁白的云靴，用金丝绣出美丽图案的靴面还隐隐约约透出一丝香气。<p>　　“叶大人果然是机智过人，这样更加不可以让你心中的魔神异种发生效力了。不然的话，日后再没有人可以阻止你。”<p>　　艾琳碧丝悦耳动听，有如银铃般的声音听在叶天龙的耳朵里面，就好似追魂索命的恶魔一般。<p>　　“风神裁决”在空中闪过一道银光，在夜色中是如此的美丽灿烂。但它产生的却是足以致命的剑风。<p>　　叶天龙前面的土地好像在一瞬间发生扭曲一般，地上的浮尘枯叶全部飞舞起来，泥土翻腾，朝叶天龙席卷而来。<p>　　叶天龙知道，在满天飞的浮尘枯叶后面还藏有艾琳碧丝更加可怕的攻击，空中气流狂乱地卷动，其中所蕴含的微量魔导元素发生异常的变化，这一切都说明艾琳碧丝这一剑绝非是普通的物理攻击而已。<p>　　心中这样想着，手中的动作也不慢，叶天龙一手重重地击在地面上，整个人从地面上腾空而起，烈火剑在身前急速挥舞，一口气发了十剑，将冲击而来的强烈劲气斩成支离破碎。<p>　　烟尘飞扬，两道真空斩已经呼啸而来，在后面，还有艾琳碧丝的风神裁决正急速射来，又狠又准。<p>　　叶天龙极其惊险地躲过了两道劲道十足的真空斩，在后面破败的花园假山石被真空斩击中发出强烈的爆炸声中，烈火剑一立，将将架住了艾琳碧丝的风神裁决。<p>　　心头一阵狂震，从手中烈火剑上传来了强大的力量，足以让他的全身都发麻，艾琳碧丝的武技真不是现在的他可以比的，而且这次又是在仓促之下接她的一记强力的攻击。<p>　　“我的妈呀！”<p>　　叶天龙差点儿连手中的烈火剑也要被震得脱手飞走了，用出吃奶的力气才把狂颤不已的烈火剑握住。<p>　　勉力稳住身形，叶天龙骇然发现自己已经处在三方夹击的危急关头，身后两道剑鞭好似两条可怕的毒蛇扑过来，将自己的所有退路完全锁死了，就算是前面没有艾琳碧丝这样的敌人在，叶天龙也不敢转身去应付两个翼风族高手的这带着强烈愤怒的攻击。因为他知道当自己转身的一瞬间，这两道迅疾如电的剑鞭就会结结实实地落到自己的身上。<p>　　前面艾琳碧丝的风神裁决幻出了夺目的镭射，毫不留情地冲上来，招一发剑气爆发，威力十分可怕。如此渞厉的攻势，显然是要将对手置于死地。<p>　　叶天龙的心中怒气爆发，这些家伙嘴上说得好听，其实心中的打算却是要自己的命，生死关头，他的身上爆发出惊人的力量。<p>　　一声虎吼，烈火剑光华灼灼，烟气缭绕中，那条化身为神器之魂的火魄离龙疾飞而出，快如闪电，围绕着叶天龙的身子急速旋舞。随着火魄离龙暴涨的身躯，叶天龙的身边红光大盛，照得四周亮如白昼。<p>　　两道剑鞭和一记剑招全部落到了火系的元素聚合物身上，红光一下子萎缩下去，到了一定的程度，又猛然间爆发出去，不管是蕴含风系魔法力的剑鞭，还是蕴含光明系魔法力的风神裁决，全部应声弹开。<p>　　身后的风惊天和风傲天不禁发出一声低低的呼声，叶天龙的修为居然达到了这样的程度，可以将神器中封印的灵物驱使出来应敌，这已经是突破了人族一般高手的界限，向天神的道路上迈出了关键的一步。<p>　　连叶天龙也不知道，自己居然在这个关头发挥出前所未有的实力，但这一下也消耗了他身上极大的力量，加上又是第一次使出这样的手法，还显得十分不熟练，因此虽然避开了致命的攻击，但也受到不小的内伤。<p>　　知道现在不是多想的时候，叶天龙马上趁眼前三人还没稳住阵脚之际，烈火剑一横，摆出了风之神殿的不传之秘招“风过千山”，夹杂着炎流的热风从烈火剑上不断涌出来。<p>　　“这……”<p>　　看到如此熟悉的剑招，艾琳碧丝顿时呆了一下，这一招只有风之神殿的元老级人物才可以修炼的神奇剑术怎么可能出现在这个男人的手中，难道说他也是风之神殿的元老吗？<p>　　就连风惊天和风傲天也不禁顿了一下，他们和风之神殿的渊源极深，自然知道叶天龙这一招的来历。一向以除魔为己任的翼风族杀过很多的具有魔心的人，甚至一些低等级的魔神，但从来没有见到过像今天这个对手这样的人物，居然可以驱使神器中的灵物应战已经非常了不起，何况如果是真正具有魔心的人是不可能练成风之神殿的绝招，因为两者走的是截然不同的路子。<p>　　“就是这个时候！”<p>　　叶天龙的心中狂叫了一声，他可以感觉到三人的心神露出了一丝的破绽，再不是将自己完全锁住，使出那一招的目的达到了。<p>　　事不宜迟，叶天龙的双足一点，身子抢出艾琳碧丝她们的包围圈。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_02'> 第十四集 平乱篇(中) 第二章 破魔一击</b><p>");

document.write ('　　“是假的！”<p>　　艾琳碧丝猛然间醒悟过来，她已经从叶天龙的后半招中发现了与自己所熟悉的神殿绝招“风过千山”有不少地方不尽相同，当然她不知道的是之所以有这样的不同，原因在于风月真君对此进行改变的结果。<p>　　风傲天和风惊天腾空而起，一展双翼，盘旋着向叶天龙遁去的方向发招，同时口中大喝道：“拦住他！”<p>　　听到身后两道高速逼近的剑鞭与空气的磨擦发出嘶嘶的响声，叶天龙不由得全力向自己帅府所在的方向飞驰。<p>　　“用什么拦住我啊？哈哈……”<p>　　心喜于自己的妙计得手，使得三个强敌的围攻计划落空，叶天龙心中不免有些得意之感。能够从这样三个实力强横的家伙包围圈中全身逃脱，自己的身手和头脑足以自傲了。<p>　　这样的念头没有转完，蓦然从侧面杀过来一道青色的鞭影。此时他的身形刚刚越过废弃花园的一处假山，附近有数丛因缺少人修正而胡乱生长的修竹。<p>　　“你休想逃走！！”<p>　　一声清脆悦耳的娇声入耳，对于叶天龙来说，却有如晴天霹雳一般，让他的心神为之一颤。<p>　　羽翼的鼓风声响起，是一个翼风族的少女，秀丽纤细的脸庞和暗红色的秀发相得益彰，纤细修长的四肢比例完美，一举一动无不透出澎湃的活力。只是此刻那双美丽的眼睛中的杀机却是浓得让人心寒。<p>　　没有想到敌人还在这个地方埋伏有帮手，而且是身手非常高明的翼风族少女，光从这一道剑鞭的攻击来看，她已经有不输于风惊天他们的实力。<p>　　叶天龙只有一个急停，手中的烈火剑迎上翼风族少女的剑鞭，虽然是猝不及防下的出手，但他的眼力还是十分精准的。一剑刚好劈在急速射来的剑鞭头部，那把寒光闪闪的短剑反弹而来，带动剑鞭倒卷。<p>　　翼风族少女的攻击虽然挡住了，可叶天龙马上又陷入了风惊天和艾琳碧丝他们的重围中，而且他还在与翼风族少女交手中吃了一个暗亏。无心对有意，接下这个实力绝不差自己的翼风族少女一招，加上先前就已经微微被震动的气血，现在他胸中的血气自然是难受得上下翻腾。<p>　　“你的心计果然狡诈，但这次我们不会再让你逃走了！”<p>　　艾琳碧丝仗剑踏上一步，向被她们四人围在当中的叶天龙冷声说道。<p>　　“希望你想一个剑手一样的和我堂堂正正交手。”<p>　　逃脱无门，叶天龙只有将心一横，哈了一声，道：“你们用手段把我骗过来，又是摆下这样的阵仗来对付我，还要说什么堂堂正正呢？”<p>　　“邪魔之人，人人得而诛之！”风傲天在一旁冷声说道，“我们已经给你一个机会了，但既然你自己放弃了，就别怪我们不客气了！”<p>　　“慢着！”看到风傲天和风惊天要抢身上前的样子，叶天龙不禁暗中骂自己笨到极点了，只要等到于凤舞她们赶来，情势就会完全改观的。<p>　　“想要围攻吗？好不要脸啊！你接招吧！”<p>　　话音未落，叶天龙已经向艾琳碧丝攻去，烈火剑划过一道美妙的弧线，是风之神殿的绝招之一“风云乍起”，顿时青气涌动，红芒跃动。<p>　　“班门弄斧！”艾琳碧丝冷哼了一声，手中的风神裁决轻松地迎上去。对于这一招，她已经是熟得不能再熟了，几乎闭上眼都可以接下来。<p>　　两把剑在空中连续不断地接触，爆出璀璨的星芒，没有想到叶天龙的身手在短短的时间中有了这么大的提高，艾琳碧丝心中不免有些惊讶。而对于风惊天和风傲天来说，叶天龙现在就已经具有这样的实力，如果他心中的魔神异种觉醒，那么更加不可收拾了。<p>　　有了这样的觉悟，他们的心中越发坚定了要置叶天龙于死地而后快的决心。<p>　　废弃的花园墙头人影一闪，于凤舞手持裂风枪现出身形，在她的旁边，龙族的美少女是前后步赶到的。<p>　　“住手！”<p>　　看到这样的场面，于凤舞不禁怒喝一声，整个人飞身上前。裂风枪一指，狂风顿生，吹起了漫天的枝叶。<p>　　“不许过去！！”<p>　　一声断喝，从院墙的下方暴起两道人影，腾身于半空中，将于凤舞在半路上硬生生拦截下来。是两个翼风族的人，手中拿的也是一把长枪，不过他们用的也不是普通的长枪，只要看长枪身上丝丝隐现的青气，就说明了这枪也是带有风系魔法能量的。<p>　　站在墙头上，龙灵儿的月牙眼一转，已经把场中的情况全部看在眼中，她虽然比于凤舞起步慢了一点，但她的速度却是比于凤舞还要略胜一筹，足尖轻轻一点墙头，美妙的娇躯好似一道轻烟幻出，一下子越过了翼风族人暗中设下的第一道防御线，离开叶天龙他们也只有两个起落的距离了。<p>　　“该死的！”<p>　　翼风族的少女见状，暗骂了一声，一双美丽的羽翼舒展，返身迎向龙灵儿，尚未接触，手中的剑鞭已经缠向了龙灵儿的双足。她从龙灵儿的身法上已经看出这个清秀绝伦的少女是龙族的后裔，所以出手也是以阻挡为主，仅仅是想将龙灵儿挡下而已。<p>　　“快点让开！你们想要干什么？”<p>　　相同的，龙灵儿也从族中长老的口中知道了曾经作为战友的神族之一翼风族的模样，她一边接下翼风族少女的攻击，一边喝问道。<p>　　墙头的人影连连闪现，女神战士辛西雅她们也赶到了。这一下翼风族的人不敢再大意了，纷纷从防御的位置出来，直接迎上去。同为神族的一份子，女神战士她们和翼风族的人是不用说都明白了，这是一种非常奇妙的感觉。从双方的气息中就明白到对方的身份。<p>　　翼风族的人可不想让辛西雅她们这些女神战士再像龙灵儿那样轻易地突破自己的防御线，免得丢了神族的面子。而且出于对女神战士的了解，他们知道这些女人全部是难以对付的高手，除了全力以赴予以拦击外，也没有别的办法好想。<p>　　同为神族的一份子，在双方交手之先，自然都想说服对方加入自己的一边，但对于辛西雅这些女神战士来说，叶天龙是预定的神主；而翼风族的人却已经确定他是心怀魔神异种的可怕祸患，自然是谁也无法说服谁的。<p>　　仅仅是一个照面，双方就激烈地战在一起了。让翼风族的人感到意外的是，实力强横的女神战士居然显得有些名不副实，按照先人所说的，应该是他们十个人无法挡住十五个女神战士的，可现在居然能够拦住她们。<p>　　难道说是女神战士的实力变差了吗？还是本族的武技有很大的提高？<p>　　一边全力以赴抵挡女神战士的攻击，翼风族的人一边还在心中暗暗猜疑。<p>　　就在于凤舞和龙灵儿现身墙头的时候，风惊天向风傲天打了一个眼色，后者马上会意地点头。<p>　　一招“风云乍起”还没有用完，叶天龙半途已经变招，烈火剑颤抖了一下，化出来的是“风过千山”的后半招。<p>　　看到烈火剑发出颤音，一波一波的炎气如惊涛骇浪扑向自己，艾琳碧丝的眼中闪过一丝的异色，这个男人对于风之神殿的绝技有着非同寻常的造诣，可以说很多神殿里面的人也达不到这样的程度。而且叶天龙使用的是神器烈火剑，在带有风系能量的攻击中添加了火系的元素，使得这一招的威力有了极大的提高。<p>　　想归想，但她的反应一点也没有慢，风神裁决当中劈下，将叶天龙的攻来的劲气左右一分，如果说涌过来的炎气流是一面墙壁，那艾琳碧丝的剑就是将它从当中剖开一般，让庞大的能量气旋从自己的身边左右流泻而走，一个人同时抢身攻入了叶天龙的中门。<p>　　叶天龙见状，猛地往后退了一步，手腕急速转动，烈火剑立时在身前一阵急剧晃动，赤红色的剑尖上很快凝聚出一团暗红火焰。<p>　　艾琳碧丝的眼中瞬间神光大盛，额头前的留海中间射出了一道锐利的光芒，好像是实体的物质一样击中了叶天龙的额头。<p>　　一阵如波涛般的冲击狠狠撞击在叶天龙的脑中，让他几乎要痛哼出声。一咬牙将晕眩感压下，手中烈火剑用力击在地面上。<p>　　暗红的火焰变成了一道火流，马上钻入地下，前面的大地好像跳舞一般的翻腾起来，一道赤红色的气旋从地底冲出，随后又是数道气旋紧跟着涌出来，一时烟雾弥漫，直扑面前的艾琳碧丝。<p>　　“风起云涌玉钩斜！”<p>　　大敌当前，叶天龙使出了风月真君所教的三大绝招之一，但因为功力不济，他又只领悟出一部分而已，所以他发招时借用了神器烈火剑的能量，又取了一点巧，通过大地转换能量。但能够发出含有魔法的剑术，他已经跻身于超一流的高手行列。<p>　　“留你不得！！”<p>　　风傲天和风惊天的暴喝声有如惊雷一般在叶天龙的耳边响起。他们手中的剑鞭在出声的瞬间已经有如矫健的游龙，狂野地缠向叶天龙。速战速决，看到叶天龙身边的人都在急速赶来，知道不能再拖下去了，他们便不顾一切全力出手，力求一击毙敌。<p>　　青色的剑鞭快得连形影都看不见了，无穷的劲气带着狂涛一般的可怕压力呼啸而来，双鞭合击，汇聚成强大的气旋，将叶天龙刚才所发的那一招破掉。两把短剑爆出冷森森的寒芒，好似毒蛇的利牙，直逼叶天龙的要害。<p>　　而在叶天龙面前的艾琳碧丝正腾身而起，一剑横空，有如射日电虹，震开攻来的强劲气旋之后，风神裁决的前方出现的那一道青色剑气如同有灵性的生物，牢牢地将叶天龙锁定。<p>　　感到四周无处不在的如山潜劲直透自己的心腑，又是在一招刚刚发出，旧力已经用去，新力未生之际，受到这样猛烈的攻击，顿时让叶天龙产生出一种无力抵挡的感觉。<p>　　一声怒吼，红烟缭绕的烈火剑化虹飞腾，从汇聚的劲气中心破空上升，罡风好似天际的隐雷，剑气迸散时发出的气流有如厉啸一般的惊心动魄，随剑而起的叶天龙一个身躯在半空升至顶点时，开始打横斜飞，护身的电虹变为目力可及的左右翻腾，力道渐渐弱下去。<p>　　下面，强大的劲气所聚之处有一滩血，是叶天龙的肌肤被强劲的罡气震裂所至，还有一丛碎成细条的布帛，在不住旋舞的劲气中好像蝴蝶一般地飞舞。<p>　　“卑鄙！！”<p>　　于凤舞和龙灵儿她们全部红了眼，敌人不但是偷袭，而且还是这样不顾身份地围攻。她们顿时加紧出招，恨不得马上到叶天龙的身边。<p>　　叶天龙落在离艾琳碧丝她们七尺的一处破花坛上，发髻已经完全被震散，披头散发，脸色泛灰，口角有血沁出。身上的外衣只剩下几小片，内衣和长裤也碎裂了，不少地方可以见到肉，还有几处创口是鲜血外流。<p>　　“我……会回……报……你们……”嗓音虚脱无力，但却是咬字清晰。<p>　　感受到叶天龙话语中的恨意，艾琳碧丝、风惊天和风傲天全部心下生寒。<p>　　见到叶天龙居然在自己三个的合力一击中爆发出惊人的反弹力，逃出了毙命当场的命运，艾琳碧丝和风惊天他们都呆了一下，可以说今天叶天龙给他们的意外实在太多了。<p>　　叶天龙张口喷出一口鲜血，随即转身往外面飞奔，一个起落已经越过了一丈多的空间，浑然没有发现身后于凤舞和龙灵儿她们焦急的喊声。<p>　　“绝不能放过这个男人！！”<p>　　艾琳碧丝的身形幻化为一道流光，朝叶天龙追去，风惊天和风傲天也有同样的感觉，他们鼓动巨大的羽翼，朝叶天龙和艾琳碧丝消失的方向飞扑而上。<p>　　“你为什么要帮助这个心怀魔神异种的男人？”<p>　　翼风族的少女剑鞭恍若灵蛇飞舞，接下了龙灵儿的一记力量十足的龙爪功，劲风激荡中，她气鼓鼓地责问道。<p>　　“你给我滚开！”<p>　　龙灵儿的接连两次攻击都被眼前的敌人挡住，心头的怒火快要冲到头顶心了。而她身边的于凤舞更是凤目生煞，裂风枪爆出灼灼的烈芒，恨不得一枪就挑开眼前的敌人。偏偏挡在她前面的两个翼风族人身手相当高明，两把长枪组成的枪网接二连三地架住于凤舞的猛烈攻击。<p>　　第一波攻击被挡住，于凤舞眼中的杀机更盛，马上使出自己最得意的绝技“三段风神突刺”，三道淡淡的枪影几乎是同时出现在空中，每一道都含着强大的风系青色冲击波，以迅雷不及掩耳之势刺向挡住眼前的翼风族两个男人。<p>　　“可怕的女人！！”挡住于凤舞的两个翼风族男人不禁暗中发出惊叹，身为神族的他们对于自己的实力有着相当强大的信心，但没有想到眼前这个美丽的人族女人居然拥有如此可怕的实力，就算是族中一等一的高手风惊天他们也不一定可以击败她。<p>　　在翼风族中，他们是按照武技的修为来划分等级命名的，只有实力超群的人才能够拥有三个字的名字。普通的只有以风姓和数字来代表一个人的身份，负责拦截于凤舞的两个是风三和风五，武技修为的排名已经非常前面了。<p>　　两把同样带着风系魔法能量的长枪在于凤舞的面前舞动出一道密不透风的钢墙铁壁，青色冲击波碰撞时爆发出旋风般的狂暴余劲，吹得石飞树折，声威惊人。<p>　　于凤舞的这一招“三段风神突刺”原本是一个三连击，在接触到敌人实体的时候才会爆发出惊人的威力，但王师传授“王道无极”之后，经过这段时间的潜心修炼，她领悟了其中的真谛，让这“三段风神突刺”可以同时发出连击，从各个角度连续不断攻击。<p>　　就当风三和风五自以为挡住了于凤舞的攻击时，突然发现从自己的下方冒出了三道青色的枪影，好似地底下冒出来一般，而前方左右又有同样的枪影不断涌现出来，似乎在一瞬间，他们陷入了一个密集的枪阵中，到处是带着青色的冲击波枪芒，又好像是前面的空间张开了可怕的嘴巴，吐出了吃人的青色闪电。<p>　　手忙脚乱地挡住了数下，终于还是被青影突破他们的防御。<p>　　“波！”的一声，洁白的羽毛四下飞散，肩头被击中，好似强大的电流击打在身上，一瞬间他们的身子好像完全不听使唤，整个身子重重的落到地上。<p>　　于凤舞顾不上补上一记，整个人已经飞腾而起，朝叶天龙和风惊天他们的方向疾驰而去，心中不住地叫道：“天龙，坚持住！”<p>　　看到叶天龙步履不稳地往城西方向狂奔，而翼风族的人和艾琳碧丝在后面奋起直追，一副不杀死叶天龙就誓不罢休的样子。龙灵儿再也按捺不住心头的杀机，双手在胸前一盘。白色的劲气凝集成巨大的龙爪模样，呼之欲出的杀气让人不寒而栗。<p>　　龙族的绝技“神龙裂地爪”出手，果然是气势大为不同。<p>　　两道强烈的劲气在她的身前形成急速的风暴，周围的大气似乎在一瞬间也被抽空的一般，连脚下的大地都承受不住这股力量的爆发，产生轻微的震颤。<p>　　翼风族的少女顿时脸色微微一变，毕竟曾经在很久以前两族的人曾经在一起战斗过，她马上知道龙灵儿所发的龙族必杀绝技有多么可怕的威力。<p>　　“风澜震天！”<p>　　剑鞭不停地旋转起来，丝丝的青气从鞭身发出，刹那间翻腾的青气将龙灵儿发出的龙气风暴围起来，音爆声接连不断的响起来。波及到的废园中那些荒草树木几乎在一瞬间就被劲气炸成粉碎。<p>　　神族和龙族，两个曾经在百族大战中携手并肩作战的强大种族，此刻他们的后人却是反目相向，各自使出了平生最强大的得意技，就像是怀有刻骨仇恨的一对宿敌。这样的情形，只能用命运无常来形容了。<p>　　而此时，辛西雅这些女神战士也和拦住她们去路的翼风族战士激烈地交手，作为同根而出的双方相当地知根知底，所以场面热烈精彩，但却少了一分惊险。<p>　　匆匆赶来的计无咎看到这样的场面，心中的感慨不禁一闪而过，但他知道自己在这里根本是插不上手的。转身和随后赶到的东督府诸位将领一施眼色，庆计和左岛近他们马上会意地改变方向，抄近路赶往叶天龙所奔逃的位置。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_03'> 第十四集 平乱篇(中) 第三章 黑袍男人</b><p>");

document.write ('　　“爆炎裂！”<p>　　倩公主动身时慢了，所以赶到这里比于凤舞和龙灵儿她们慢了一步，她看到这样的情况，二话不说，出手就是炎系顶级的攻击魔法。<p>　　橘红色的火球好像是幻出一般的立刻出现在翼风族人的头上，热风扑面，就连天空也变成一片火红如血。<p>　　正和辛西雅等女神战士交手的翼风族人全部脸色一变，这种炎系顶级的魔法正是他们最为害怕的，因为只要沾上一点，他们那雪白的羽翼就会损失惨重，更不用说身体的伤害了。<p>　　而这个娇丽的人族少女居然可以发出这样威力巨大的魔法，委实出人意料。不过越是这样，他们心中对于击杀叶天龙的决定更加确定了。因为这个男人的身边已经聚集了如此之多的高手，甚至连神族和龙族的高手也甘心为他所用，如果有朝一日，他心中的魔神异种觉醒之后，对大地造成的浩劫将远远超过他们的估计。<p>　　拳头大小的火球从天空中急速地落下，好比是美丽的流星雨一般，高温带出了白色的烟雾，拖出一道道瑰丽的痕迹，却在众人的头上组成了可怕的死亡之海。<p>　　“我们走！！”<p>　　那个和龙灵儿交手的翼风族少女挡不住龙灵儿的攻击，已经腾身飞到半空中，不住地退后，见到这样的场面，知道无法对抗了，对手有强大的魔法师做后盾，这样的组合可以说是无坚不摧的。再加上自己的拦截任务也算是完成了，所以她当机立断，马上发出撤退的命令。<p>　　翼风族的人全部展开巨大的羽翼，全速往风惊天他们的方向飞去，但倩公主所发出的大范围攻击魔法具有的冲击力和高温产生了可怕的威力，动作慢一点的就躲避不及了。<p>　　闷哼声连响，好几个翼风族的人都被火球击中，雪白耀眼的羽毛立时变成一片焦黑，在空中飞行的轨道顿时变得有些歪歪斜斜起来。<p>　　“你在干什么？就会捣乱！！”<p>　　龙灵儿飞身往叶天龙所去的方位追去时，忍不住骂了倩公主一句。因为倩公主的攻击连她和女神战士都波及到了，她还没有关系，辛西雅她们倒也被闹得一阵手忙脚乱。<p>　　“哼，我一来就把敌人赶跑了，你行吗？”<p>　　向来缺少反省之心的倩公主跺了跺脚，也跟在后面猛追。留下辛西雅她们相视摇头苦笑一下，也腾身追下去。<p>　　“我绝不可以倒下的！！”<p>　　心中不断地暗暗提醒自己，叶天龙按照自己的本能往前飞驰，身后艾琳碧丝在紧追不舍，加上天上还有风惊天和风傲天两个翼风族的高手，让他根本无法摆脱。<p>　　转了几个巷道，到了一条比较宽敞的街道上，此刻街道上已经是行人不多，而且被天龙军团的士兵调动所惊动的安阳人很多干脆就躲回自己家里，免得受到池鱼之灾。毕竟刚刚不久前，这里还是一场战争的焦点。<p>　　虽然行人不多，但还是有不少的人在街上，叶天龙这副样子一出现在众人的面前自然会引起一阵轰动。幸亏其中没有参加过当日大宴会的安阳上层名流人物，不然的话，叶天龙可真是要成为一大新闻了。<p>　　看到纷纷以惊异的眼神望过来的人群，叶天龙的心中蓦然一动，既然身后追赶的都是以除魔为己任的正义之士，那么自己就可以藉着人群躲避他们的杀招。<p>　　心中的念头尤自在转动，背后上方“呼！”的一声，是风惊天赶到了，剑鞭一声脆响，朝叶天龙的头顶落下。<p>　　叶天龙一个前冲侧身，狂奔了数步，让风惊天扑错了方向，闪进了前面正望向自己的一班人中间。这是数个身穿青色土布衫的男人，略带清高又难掩饰其寒酸之气。在法斯特帝国，这种类型的人是相当普遍的，习武不成，学文又没有得到效益的人就是这样一副样子。在很多人的口中，他们就是穷酸。<p>　　如果是一般的人，也许在看到背后有一双巨大羽翼的翼风族时，早已吓得说不出话来了，但这些穷酸也许是读书多了，有了一定的见识，知道这些人的身份，还可以说些风凉话。<p>　　“喂，老兄！”穷酸甲忍不住推了一下刚刚站定，显得狼狈不堪的叶天龙。<p>　　“呵呵，你怎么如此本事，大白天的被老婆追打成如此德性？兄且让开一旁，看我代你教训这个妄图牝鸡司晨的泼妇！”<p>　　没有想到会听到这样的话，艾琳碧丝简直要被气炸了，她的手中提着寒光闪闪的风神裁决，但可能是看到叶天龙躲在人群中，不好意思这样挥剑就砍，所以只是杀气腾腾地望过来，如果眼睛真的可以杀人的话，说不定这个穷酸甲已经被她大卸八块了。<p>　　叶天龙也不禁傻眼了，更让他难受的还是身上不住翻腾的血气，没有想到刚才所受的那一击具有腐蚀心脉的潜能，他浑身的经脉已经开始发生异常变化，但他还是实在忍不住张口大笑了一声，结果又是忍不住吐了一口鲜血，心中暗想：“这班穷酸的确是有一张可以把人说得气死的嘴巴，这种情况下，居然还能够想到这些东西，真是佩服啊佩服！”<p>　　旁观众人都被那穷酸甲的话给吸引住了，爆发出一阵阵的笑声，都没有感觉到此刻艾琳碧丝的怒火已经冲到顶门，而且看来他们的目的都是想看一场好戏，快乐的神经已经无法感受到从风之神殿圣女身上传来的森寒杀气。<p>　　“无聊的东西！”<p>　　艾琳碧丝正要扬剑冲上来，带着强烈劲气的剑鞭已经在他们的头顶上炸响，数道比真正的刀锋更具杀伤力的风刃呼啸而来，击中人体时便马上炸开，将一干人等炸得血肉横飞，场面惨不忍睹。<p>　　首当其冲的就是那个穷酸甲，被两道能量高度压缩的风刃击中后，顿时爆成数块横飞的血肉，吓得旁边其他几个没有死的穷酸屁滚尿流，再没有方才那种快意的神情，拖着伤痕累累的躯体哭喊着连滚带爬。<p>　　向他们出手的是风傲天，他刚刚用力过猛，扑错了方向，赶到时正好看到叶天龙藉着人群躲避艾琳碧丝和风惊天的攻击，使得她们两个人一时不敢痛下杀手，相反的，街道上的人群反而有聚集旁观的样子。<p>　　远处天龙军团的士兵的脚步声和喝令声阵阵传来，距离越来越近，而且在他后面于凤舞等人正如流光般的掠过来。风傲天连想也不多想，马上挥手一记对付大范围敌人攻击。<p>　　受到风刃炸裂时的强大冲击波，叶天龙的身子不禁倒退了好几步，所幸的是他没有被风刃击中，不然的话，他也要和地上这些尸体一样了。此刻，看到这些家伙居然毫不留情对人群出手，而且还是这么狠毒的招数，原本怀着看热闹心情的人群顿时大乱起来。<p>　　惊慌失措的人群四散而逃，场面混乱之极。而这时候，风惊天和艾琳碧丝好像也下定决心了一样，开始不再顾忌到路人的安危，向叶天龙逼近，不过他们比起风傲天好一点的是，他们只是将路人撞开。<p>　　于凤舞和龙灵儿出现在街道的那一头，她们看到这样的场面，也不禁暗中一皱眉头。<p>　　耳边不断响起人群的哭喊声，而敌人无边的杀气牢牢地盯住了自己，叶天龙只有一咬牙，挣扎着、忍受着心中不住翻起来的晕眩感和疼痛感，朝城西的方向飞奔，心中只有一个念头，离开危险越远越好。<p>　　他万万没有想到身为神族的翼风族高手风傲天居然对无辜的路人也是毫无顾忌地出手，而他们的身边还有风之神殿的圣女艾琳碧丝，一个传闻中近乎完美无缺的女神化身，一心拯救黎民百姓于困苦境地的正义象征居然也任由翼风族的人向人群发招，让无辜的路人血溅当场。<p>　　不过他的心里也不得不承认，风惊天这一手相当果断狠毒，完全断绝了他想要藉人群逃脱追杀的念头，相反的，惊慌失措的人群反而对他的逃脱造成了不小的妨碍，身边左右全部是陷入恐慌中的人群，那场面足以让人头昏眼花。<p>　　而翼风族的风惊天和风傲天则没有叶天龙那样的烦恼，因为他们已经飞身在半空中，巨大的羽翼一展，遮蔽了近丈的天空，完全没有受到下面人群的影响。<p>　　艾琳碧丝则是后面衔尾急追，还没有近身，四边的人们就被一股庞大的劲气推到一边，慌乱的人群也对她构不成什么妨碍。<p>　　成为猎物的叶天龙却是已经受了十分严重的内伤，翼风族双人合力发出的那一记绝招“破魔诀”几乎让他的全身经脉寸断，若不是心中一股强烈的求生意念在支持着叶天龙，他早已倒下去了。<p>　　在撞倒几个走避不及的路人之后，叶天龙更是感到一阵阵的晕眩，头重脚轻，手脚更是一阵软麻，但他深知自己绝不可以慢下来，不然的话只有被后面的家伙追上杀死。他强提身上最后一点气力，几个变向之后，拣没有人的地方发足狂奔，浑然没有发现身后于凤舞和龙灵儿她们焦急的喊声。<p>　　这时候府中的近卫团已经大举出动，大批的弓箭手被召集起来，赶往城西。安阳城中变得闹哄哄的，但庆计和计无咎等将领早有准备，街头马上出现了大批天龙军团的士兵，将整个场面控制起来，让全城处于戒严状态。<p>　　凭着一股不知从哪里来的强烈求生欲望，一路上，叶天龙又躲过了后面三人的几次出手，一直逃到城西的安阳桥上，过去不远就是安阳的西城门了。但此时他的精力已经陷入几近崩溃的境地，脑中也开始有些混乱起来。<p>　　神族“破魔诀”对他身体的伤害已经渐渐显现出来，而这个情况，叶天龙并不知道。<p>　　在城门口，那一群守军正围成一团，和当中的某个人大声说话。<p>　　“喂，你们看！”一个士兵刚好转头看到安阳桥上的情况，不禁大叫起来。<p>　　那些守卫城门的士兵看到叶天龙这种模样，他们顾不上再和那人理论，全部朝这边跑过来，刀出鞘，枪在手，口中纷纷呼喊着。<p>　　狂风扑面，风惊天和风傲天虽然几次追错方向，但他们在空中，又有一对巨大的羽翼，转向也很快的，几乎和叶天龙是前后几步的距离，也到了安阳桥上。<p>　　看到是背上有翅膀的男人在追击自己的主帅，天龙军团的士兵吓了一跳。<p>　　“是兽人！有翅膀的兽人耶！！”<p>　　士兵们大喊大叫，几个手持弓箭的士兵则是手忙脚乱地向他们射出了缺少力度的一箭。<p>　　风惊天的双翼猛的一鼓，强烈的旋风将士兵射出的几枝本来就缺少准头的箭吹得无影无踪，连士兵们也有些站立不稳了。<p>　　一边的风傲天更是干脆，手中的剑鞭一抖，一团青色的劲气呼啸而出，挡在前面的士兵在这强大的冲击波前面立刻血肉横飞，肢断体裂。<p>　　落后一步赶到的艾琳碧丝一声不响地冲过来，护身的真气发出，将冲到身边的几个士兵全部撞飞起来，掉下安阳桥去。<p>　　叶天龙无暇顾及后面的情况，只是往前跑，但他的体力和精神越发不济，已经到了摇摇欲坠的境地。这一段时间的狂奔，他的精力是以可怕的速度消退，就连视线也开始模糊起来。但他不敢停下来，知道后面的敌人就在离自己几步的地方，稍有不慎，就是杀身之祸。<p>　　“我快不行了！！琴儿！”<p>　　眼前已不能见物，朦胧中，他似乎看到了柳琴儿正在前面不远处温柔地望着他。<p>　　叶天龙的心中不禁暗暗升起了这样的念头。<p>　　“叶天龙！”感到一阵狂风冲到自己的跟前，接着一只有力的手牢牢地抓住了自己的肩头，有些发抖的声音响起，“柳琴儿小姐真的不在了吗？”<p>　　“琴儿？”<p>　　叶天龙的心头一惊，勉强站定，看到眼前是一个高大的黑袍人，带帽的斗篷将他的全身遮得严严实实，脸上还有一块黑色的布，除了那双闪动着精光的眼睛，根本看不到其他的东西。<p>　　率先杀到风傲天剑鞭一甩，鞭头上的剑好像毒蛇吐出的尖利毒牙，闪着青光直扑叶天龙的背心要害。<p>　　被眼前的黑袍男人一拦，叶天龙身上的气力好像一下子全部消失了，他感到身上的每一条肌肉都在崩散，每一条筋皆在抽搐，哪里还感觉到后面风傲天这一下致命的攻击。<p>　　“滚开！！”<p>　　一只手抓住叶天龙的肩头，黑袍男人另外一只手闪电般的从斗篷里面伸出来，锐芒一现，他手中幻出的剑看也没有看，就十分精准地击中了风傲天那道剑鞭的实体头部，也就是那把短剑上，顿时将整条剑鞭弹向了上空，不住地震颤。<p>　　见到黑袍男人居然一下子破掉自己的一招，风傲天心中微微一惊。这个身手家伙高超到如斯地步的家伙从哪里来的？<p>　　“琴儿，琴儿……”<p>　　黑袍男人的问题在叶天龙的心中不断响起，渐渐占据了他的整个心神，口中也喃喃地念着。<p>　　“快告诉我！！”<p>　　黑袍男人的手抓着叶天龙的肩头猛地摇晃，厉声喝问道。<p>　　叶天龙的神志略微一醒，用微弱的声音说道：“她走了，走了……”。随着越来越低的声音，似乎真的看到柳琴儿在前方向他招手，他不由得微笑起来。<p>　　黑袍男人的手猛的抖了一下，将叶天龙一把推到旁边，原本已经无力的叶天龙倒在了桥面的一角。不过，也幸亏这黑袍男人的一推，让他躲过了风惊天和艾琳碧丝的致命一击。<p>　　间不容发中，剑鞭呼啸着从他的头上掠过，而艾琳碧丝的利剑却从黑袍男人的胸口划过。<p>　　“没了？真的没有了！”<p>　　黑袍男人好像没有感觉到风之神殿圣女的凌厉剑气一样，只是口中念叨着，突然间仰天狂笑起来，让所有的人都为之奇怪。<p>　　笑声渐渐小下去了，变成了一种哭笑的感觉，其中的悲凄让人不禁心生酸涩。<p>　　风傲天眉头一皱，手中剑鞭微震，有如灵活的灵蛇一般，转向扑往倒在桥面上悄无声息的叶天龙，不管叶天龙的生死如何，他一定要亲手确认。<p>　　裹夹着青气的剑鞭从黑袍男人的身边滑过，游向叶天龙的时候，但见黑袍男人的手腕一振，剑光一现，又是一记巧妙的斩击落在剑鞭的头部，这次是将风傲天的剑鞭打在桥面，上面那把短剑钉到了桥面上。<p>　　“一场空，一场空啊”<p>　　黑袍男人好像没有做过什么一样的依旧在喃喃自语，蓦然大叫起来。<p>　　“华柔，你骗了我！！你们都骗了我！！”<p>　　“啰嗦！！”<p>　　风惊天忍无可忍，挥动剑鞭朝黑袍男人的头顶疾落，同时对风傲天和艾琳碧丝说道：“我来对付他，你们把叶天龙带走！”<p>　　话音未落，只见黑袍男人的双手一展，双臂朝天张开，翻腕如电，剑如游龙，将击向自己顶门的剑鞭振飞，<p>　　“死吧！都死吧！！”<p>　　黑袍男人身上的衣物猛然张开，好像是鼓满的风帆一般，当风惊天和艾琳碧丝冲过他身边的时候，猛地双臂一振。<p>　　“波！”的一声，黑色的斗篷被强大的劲气炸成无数的碎片，朝四下飞散，每一片都好似坚硬的铁片，带着强烈的气旋，呼啸着向风惊天和艾琳碧丝汇集。<p>　　没有想到这个黑袍的男人会向自己两个人主动攻击，风惊天和艾琳碧丝一时倒也措手不及，连忙刹住身形，各自挥舞手中的武器，将近身的黑色布片全数击飞。<p>　　有少数几片波及到叶天龙的身上，顿时血光飞溅，带起数块血肉，有些甚至深深嵌入了他的身躯里面。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_04'> 第十四集 平乱篇(中) 第四章 狂杀冰魔</b><p>");

document.write ('　　剧痛入脑，让叶天龙的神志蓦然一清，抬头望去，不禁大叫起来。<p>　　“你是克里夫！！”<p>　　原来黑袍男人的面巾变成碎片之后，露出的居然是克里夫那张英俊的脸庞，但叶天龙的精力已经几近枯竭，视线也没有往日那般的锐利，没有发现此刻的克里夫脸上隐现的怪异情况。<p>　　而站在克里夫面前的风傲天却是看得非常清楚，克里夫的脸上散布着星星点点的白色小斑点，衬着他那张原本英俊的脸庞，显得是如此的诡异。<p>　　“别挡道！”<p>　　挡过布片攻击之后，风惊天青色的剑鞭就势画出无数的圆圈，层层迭迭地套向克里夫，每一个圈中都流动着闪烁不定的青光，好似一个个不规则的漩涡一般，不住地转动。<p>　　克里夫的眼中闪过一丝可怕的光芒，手中的利剑一伸，直接刺进风惊天的剑鞭所画出的圈子。<p>　　一阵连续不断的爆响声，气流波动发出奇异的啸声。气旋汇聚处沙飞石走，青石所制的桥栏杆应声炸断。<p>　　受到余劲波及的两个人都是身子晃了一晃，但克里夫不待自己的身形站稳，马上挥剑攻向一边的艾琳碧丝。<p>　　“杀！！”<p>　　一声断喝，利剑幻出漫天的电虹，每一道都是足以致命的。在剑尖的位置隐约现出一团肉眼难以发觉的白色气团，有丝丝的烟气正淡淡地飘动。<p>　　随着克里夫身形前移，周围的温度很快降低到冰点，白茫茫的雾气不断生成，桥面上出现了霜冻的迹象。<p>　　“月冷霜天！！”<p>　　艾琳碧丝的脸色立变，克里夫用的居然是月之神殿残神诀之一“月冷霜天”，可是她从来没有听说过月之神殿有这样一个残神，作为月之神殿的强力人物，四大残神的资料都在艾琳碧丝的手中，这其中根本没有克里夫这一号的人物。<p>　　“难道说月之神殿又有新的残神出现吗？”<p>　　艾琳碧丝马上又推翻了这个的想法，因为月之神殿的残神诀不是一般人想练就可以练的，个中的过程只能用非人所想来形容，而且月之神殿对于残神的人选是非常挑剔的，每一个残神在月之神殿都拥有非常高的地位。<p>　　这个时候，风惊天和风傲天发觉情势不妙，对手使出的残神诀对于神族来说可以算是必杀的一击，他们也只有拿出自己最强的绝招来应对。<p>　　两条剑鞭在他们的身前组成了青色的墙壁，罡风大作，狂涌而出的劲气好似无数的利剑刺向克里夫。<p>　　艾琳碧丝也不敢怠慢，一式风之神殿的绝招“风雷震天”，火速出手。这一招不但含有风系的能力，而且还带有雷系的魔法能量，正是用来对付月之神殿那一招将冰系魔法能量发挥到及至的残神诀“月冷霜天”。<p>　　一时间，足以容许两辆大车对驰的安阳桥上一片风雷声，异响不断，烟雾弥漫，甚至连桥本身也陷入了白茫茫的烟雾之中，偶尔爆出的两声惊雷和激光划破重重的迷雾。<p>　　四个人毫不留后手的全力出击，完全可以用惊天动地来形容。这里的每一个人都具有无上的实力，都可以独力消灭一支数以千计的军队，这样猛烈的碰撞造成的破坏是非常惊人的。<p>　　安阳桥的两边栏杆先是被冰霜覆盖，然后受到罡风狂击，再被惊雷炸毁，最后在四下流泄的劲气带动下变成粉末四处飞舞。<p>　　最先赶到这里的士兵全部目瞪口呆，这样的战况是他们根本想也没有想到的，这简直已经不是人在交手，而是神在交战。<p>　　于凤舞和龙灵儿前脚后步，如飞般的冲到，见到这样的情况，也不禁为之一愣，叶天龙已经受到了严重的伤害，不可能有这么大的威力，而其他三个人全部是一伙的，自然那个在雾气中飞腾跳跃的男人是在以一对三。<p>　　“糟糕，天龙在那里不是要……”<p>　　于凤舞不敢再想下去了，她和龙灵儿几乎是同时跃起，朝已经变得破败不堪的安阳桥落下。在空中，她们一眼就发现了手持烈火剑，倒在安阳桥一角的叶天龙。<p>　　托了神器烈火剑的福气，叶天龙没有被克里夫的“月冷霜天”发出的冰霜包围起来，虽然说他已经陷入昏迷不醒的状态，但神器烈火剑却发挥了自动保护主人的功效，它的火系属性让它能够不断发出热流来抵挡严霜对叶天龙身体的侵袭，使得叶天龙不至于被冻毙。<p>　　由于气机的牵引，当于凤舞和龙灵儿进入严霜所结成的雾气中，克里夫马上感觉到又有高手加入了，他的眼中闪现出更加疯狂的神情，从全身各处涌出的劲气甚至将他身上的衣物全部震成碎片。<p>　　“啊！……”<p>　　狂叫声中，克里夫的眼睛发出了幽蓝色的光芒，他的出手更加迅疾，手中的利剑已经化作一抹冷冽的寒电，在周遭八尺的范围内无处不在。<p>　　“这家伙已经疯了！”<p>　　所有在桥上的人全部在心头泛起了这样的念头，但此刻已经欲罢不能，如果稍有疏忽大意，那么自己先要受伤，甚至是丧命，所以他们每一个人也只有全力出手攻击。<p>　　这样的阵仗中，不受魔法影响的龙灵儿是最得益的一个，她的身形有如游鱼一般在劲风狂涛中滑近了克里夫的身边，一招发出，将围拢在他身边的冷霜之气罩击散，一眼看到克里夫的脸庞，饶得她素来胆气过人，也不禁吓了一跳。<p>　　印入眼帘的是一张完全不属于人类的脸庞了，根本无法分别出哪里是鼻子，哪里是嘴巴了，整个脸上到处是高高低低的肉疙瘩，有如火山喷发后留下的痕迹，而且每一个突出的肉块上方都呈现一种异常的白色亮光泽，给人一种似乎是就快要破裂的感觉。<p>　　“这是什么啊？”<p>　　龙灵儿一惊之下，差点儿被克里夫的一剑击中，她一边连忙使出假身闪过，一边飞快地开动自己的小脑袋，在资料库中搜索这方面的资讯。<p>　　能产生这样变化的，只有是一种被众神都列为禁忌的魔化生物技术，即便是在众神大战中，这样的技术也是只有极少数的人才知道，而且一经使用，就引起了公愤，因为经过这种魔化生物技术处理之后就会变成一种可怕的魔兽，虽然可以让力量和肉体的强度得到大幅度的提高，但却很快就会完全失去理智，成为只知道杀戮的怪物，所以很快的，这种神人俱厌恶的技术很快就消失在历史漫漫的长河之中。<p>　　老实说，克里夫也不知道他会有这样的后果，在接受这种心法的时候，他只知道这种心法会让一个人的武技得到全面的提高，而且是可以达到一个不可思议的境地，而后遗症就是让他的英俊脸庞会出现白色斑点而已。<p>　　经过初步的修炼，他证实了这种心法的威力，所以在再次败给叶天龙之后，他就在华柔的指导下不顾一切地进一步修炼，目的就是要把叶天龙击败。<p>　　当他破关而出后，到帝都艾司尼亚一试身手，果然是威力无穷，一举夺得了战神之光竞技大会的魁首。踌躇满志的他不等皇帝的接见，马上就动身前来青州寻找叶天龙了。<p>　　不想在途中就听到了柳琴儿在青峰山的神剑之争中不幸丧命，这消息简直是一个青天霹雳打在克里夫的头上，他实在不敢相信这个事实，故此，他日夜兼程赶到安阳。<p>　　从叶天龙的口中得到了证实，最不想听到的事实终于还是发生了。<p>　　当从叶天龙的口中出来了那个让他几乎不敢相信自己耳朵的话，克里夫一下子感到自己的天空坍塌下来，把他的心完全击垮了。想到自己费尽心血，特别是为了能够击败叶天龙，受尽了九幽炼狱之火的煎熬，到头来却落得一场空。<p>　　一瞬间，心中狂涌而起的恨意立刻占据了他的整个身心，杀戮便成为他唯一的念头。<p>　　藉着龙灵儿的发招，于凤舞一眼看到了倒在安阳桥角落处的叶天龙，他的身子现在和那破烂不堪的桥护栏只有半尺的距离，在桥下就是水流湍急的安阳河。因为开春时节，安阳河发起了春汛，不但水位高，而且流速急。<p>　　于凤舞一施裂风枪护住身子，向叶天龙所在的地方靠近，不用说，和她心灵相通的龙灵儿马上会意地在旁边为她掩护。两个人合力在霜气白茫茫的安阳桥上逐步接近叶天龙的身子，要将叶天龙拉出激烈的搏杀中。<p>　　显然艾琳碧丝也发觉到克里夫的怪异，知道现在自己面对的已经不是普通意义的武技高手，而是一个完全陷入狂暴状态中的冰魔怪物。如果不把制止他的话，他将会一直杀戮下去，直到耗尽所有的力量。<p>　　“他已经魔兽化了！！”风傲天的剑鞭一抖，一团劲气涌出，将身边的冰杀之气挡开，对风惊天说道。<p>　　风惊天没有回话，而是猛烈地拍动背上的羽翼，随着霜气的加重，凝结在羽翼上的冰霜也越来越多，如果不是他持续不断地发出真气保护，说不定早已被冻起来了。<p>　　三人走马灯似的围着克里夫出手，兵刃的破风声在雾气中听起来十分的沉闷，但发现于凤舞她们的意图时，风傲天马上出手攻击，他是绝不想让于凤舞她们将叶天龙救出去。<p>　　安阳桥的两边已经站满了天龙军团的将士，但他们只是守住了安阳桥的两边，看着在白茫茫的雾气中，数道人影不断闪动，不时溢出的劲气都好像是劲弓利矢一般，冰冷彻骨的感觉让人难以忍受。<p>　　左岛近和庆计都想冲进去，但计无咎却将他们拦住了，“现在他们正处在一种微妙的平衡之中，任何外力的加入都可能把这种平衡打破，导致不可估量的后果，而且很可能加入的那个人会成为此地所有攻击的焦点。”<p>　　“那我老大怎么办？”范铜在旁边不耐烦地吼道，“难道我们就只有看着吗？”<p>　　计无咎思忖了一下，对大家说道：“我们可以用别的办法将大人救出来。”，他吩咐士兵准备船只和绳索，要从桥下将叶天龙从战团中拉出来。<p>　　在这些日子里，计无咎已经成功地在众人面前树立了他作为参谋的地位，而且他的分析又相当有道理，庆计他们也只有按照他的办法去做了。真正能够靠近安阳桥的自然也就是庆计和左岛近他们几个高手，别的士兵一沾到那白茫茫的霜气就可能被冻死了。<p>　　空中狂风大作，翼风族的人也到了安阳桥的上空，但他们也不敢贸然冲进去，因为他们看到现在桥上的激斗是如此的猛烈，可以说交手的每一击都是具有雷霆万钧之势，功力不够的人根本是无法立足的。<p>　　这个时候任何一点外力的加入，都可能引发桥上所有人的攻击，在潜劲气旋狂飙一般的地方，耳目都完全失去了往日的灵敏度，可以说他们全部是在靠神意进行交手。<p>　　此时此刻，于凤舞和龙灵儿的心意相通发挥了很大的作用，她们之间的联手是极其的纯熟默契，进退有据，应付双方面的攻击都十分自如，十分巧妙地将克里夫逼到桥的另外一边，自己两个人则是占据了靠近叶天龙的这一边。<p>　　但显然风惊天和风傲天他们知道了于凤舞和龙灵儿的企图，他们在和克里夫这个莫名其妙的敌人激烈交手之际，也给于凤舞和龙灵儿制造很大的麻烦，竭力不让她们两人接近倒在桥上的叶天龙。<p>　　在这样几个拥有惊世武技的高手激烈交手之下，这座跨度足有十六丈的石制大桥石走砂飞，不住地摇晃着，如果换成木制的话，也许早就体无完肤了。<p>　　“你们干什么？！快点给我让开！！”<p>　　飞速赶到的倩公主看到将士全部站在安阳河边，不禁大叫起来。<p>　　见到是公主殿下，天龙军团的将士自然是只有听命的份，而此时有份量的几个将领全部跑去弄船只了，剩下的百骑长之类的军官在倩公主的面前，哪里还有说话的余地。<p>　　看到安阳桥上的情况，倩公主二话不说，双手飞快地做了一个奇妙的手势。<p>　　“……九天风来，化为猛兽之牙，穿刺之剑，让面前的一切消失吧！！”<p>　　随着风系的顶级魔法“狂暴风枪”使出，大气出现了隐隐约约的轰鸣声，即便是在空中盘旋的翼风族人也感受到强大的气流波动。<p>　　“你不要这样做！！”<p>　　翼风族的少女猛然间尖叫起来，一个人猛地俯冲过来，暗红色的头发随风飘动，映衬着地上的灯火和天空的星光，是如此的美丽，但她手中却是发出了足以致命攻击。<p>　　和倩公主同时出现的辛西雅她们可不会让翼风族的少女得手，她们纷纷娇叱一声，手中的飞电标枪发出了灼灼的电芒，在倩公主的身前组成了璀璨夺目的激光防御网。<p>　　天空中白光一现，无数由风形成的枪朝安阳桥上那一团正渐渐扩展的霜气激射而去，当两者接触的时候，发出震耳欲聋的轰鸣声，一道一道的白光闪过，将周围照得亮如白昼。<p>　　笼罩在安阳桥上的白霜之气被倩公主用风系的魔法化去之后，大家可以把桥上的情况看得更加真切了。克里夫已经完全变成一个浑身裹着白色冰霜的怪物，举手投足之间，一阵阵的寒气涌出。<p>　　“狂雷，听从我的召唤！光电，接受我的指示！……”<p>　　倩公主的双手不断结出传自远古的奇妙手印，随着她口中的吟唱，翼风族的少女脸色大变，因为她知道倩公主在使用的是什么样的魔法。“狂雷光电”，是上古的绝杀魔法之一，使用者需要极高的魔法天赋，花费极大的魔法力，但它的威力也是足以让天地为之变色的。<p>　　没有想到这个美丽的人族少女竟然会使出这样的魔法，看来这次她们的刺杀目标身边还真是藏龙卧虎，高手如云啊！被女神战士的电网弹回去的翼风族少女一边在空中调整自己的身形，一边忍不住看了一眼倒在安阳桥上，毫无声息的男人，他到底是靠什么得到这么多高手的拥护呢？<p>　　明白到“狂雷光电”的威力，所有的翼风族人开始行动了，但天龙军团的将士早已得到计无咎的指令。在王广的一声令下，弓箭有如暴雨般的朝他们射去，其中夹杂着为数不少的魔法箭，加上当中还有一批王广刚刚挑选出来的神射手，翼风族的人只有手忙脚乱地应付着，被逼得在空中四处飞。<p>　　“……去！撕裂我的敌人吧！”<p>　　随着倩公主的最后一句话出口，天空发出了颤鸣声，气流狂乱地卷动，蓦然一道雪亮的电剑划破了漆黑的夜空。先是从天边传来沉闷的雷声，渐渐的声音越来越近，越来越响，一道道的银蛇在空中张牙舞爪，似乎是在应和着空中的雷声。<p>　　所有的一切都是在非常短暂的时间里发生的，还在空中盘旋的翼风族少女刚刚尖叫道：“大家散开！”<p>　　安阳桥上空的云层一下子裂开了，露出青白色的天空，刹那间强光灼人眼目，下面的人根本无法睁开眼睛，霹雳声震耳欲聋，密集的光电从空中倾泄下来。<p>　　几个走避不及的翼风族人立刻从空中被击落下来，幸亏旁边的同伴伸出援助之手将他及时拉起来，带着远遁，避开这一片危险的区域。<p>　　被“狂雷光电”攻击的艾琳碧丝和风惊天、风傲天再也顾不上和其他人的交手，纷纷全力防护自己，使出十二分的功力，要避开这雷霆万钧的一击。而克里夫此刻也好像知道倩公主发出的这一击所含的惊人破坏力，他仰天长啸，全身涌出了有如实质形的冰霜之气，在自己的身边形成层层的防护网。<p>　　没有被攻击到的于凤舞和龙灵儿则立刻朝叶天龙奔去，但就在此刻，异常的变化出现了。<p>　　密集的光电在接触到笼罩在众人身边的由克里夫发出的冰霜之气时，将其压缩到一定的程度，突然间爆裂开来，而此时正好有第二波的狂雷由空中呼啸而下，双方在空中猛烈地撞击，发出了惊天动地的响声。<p>　　“砰！”巨大的声波将安阳桥两边的天龙军团将士都推着退了两步。<p>　　“轰隆！”一声，安阳城的土地都杂剧烈地摇晃着，安阳桥早已承受不住如此强大的能量冲击，被炸成数段沉入安阳河中，无数的碎石漫天飞舞，烟尘遮天。<p>　　于凤舞和龙灵儿见机，动作非常神速，在安阳桥爆炸之前已经飞身跳入河中，避开了强大的冲击波，而艾琳碧丝她们则没有这么幸运了，如此强劲的冲击，饶得她们是实力强横无比的武技高手，也是难以承受的。整个人都被强烈的气旋推着飞上了半天，还好翼风族的人冒死冲过来，将她们三个人在半空中截住。<p>　　看到自己这边三个实力最强的人都已经陷入昏迷不醒的状态，翼风族的人在那个暗红色头发的少女带领下，以最快的速度逃离了。而此时天龙军团的将士也是一团混乱，倒也让她们毫无阻力的逃脱。<p>　　烟尘落定，安阳桥已经只剩下两边的桥台，其余的部分全部化成为安阳河中的碎石，就连克里夫和叶天龙也是踪迹全无。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_05'> 第十四集 平乱篇(中) 第五章 敌踪再现</b><p>");

document.write ('　　一大早，倩公主就找到了于凤舞，正在于凤舞身边的龙灵儿一见到倩公主便没有好气地说道：“你来干什么？你惹得麻烦还不够多吗？”<p>　　若换作往日，从不输口的倩公主早已和自己的“天敌”龙族少女斗起嘴来，但今天她却是心中有愧一般的装作没有听见龙灵儿的话，只是眼巴巴地望着于凤舞低声问道：“叶大哥还没有找到吗？”<p>　　“是啊！”于凤舞轻轻叹息了一声，眉宇中有掩饰不住的担心，“我们先后派出数十队的人马沿着安阳河寻找，可是到现在还没有一点消息！”<p>　　一说到叶天龙无故失踪的事情，龙灵儿也顾不上再去指责倩公主，她的眉头轻轻一皱，苦恼地说道：“非常奇怪的是，我和叶大哥之间心灵的联系好像中断了一般。本来不管他在什么地方，我都可以感受到他的存在，但现在却无法感觉到他的心灵，好像是什么东西在当中将我们的心灵隔开了一样。”<p>　　于凤舞听罢，猛然间想起一件事，不由得脸色大变，与此同时，一旁的倩公主也想到同样的问题，小脸一下子变得煞白。<p>　　气氛沉默了一阵，还是于凤舞打破了沉寂，她深深吸了一口气，用略显发紧的声音问龙灵儿道：“感觉不到他的心灵存在，会不会是他已经……”<p>　　细碎的弓鞋声响起，是晨月踏进房间。她的脸色也相当的不好，略带红丝的明眸流露出一丝倦意。她进来的时候，正好听到了于凤舞的问话，不觉心头一颤。<p>　　“不会的！！”龙灵儿大声地回答道。看到于凤舞刚才的模样，真的很难想像她是一个面对千军万马都镇定自若，谈笑用兵的美女战神，这说明了那个男人在她心中的份量实在是难以想像的。<p>　　“奇怪，我为什么还是会感到不舒服呢？”龙灵儿不禁暗自惊讶，现在她已经接受了叶天龙，而且是十分喜欢的接受了，可是在见到于凤舞表露出对叶天龙的如此深情，她还是会觉得有些不快。<p>　　但很快，龙灵儿就将这一丝的不快驱赶出自己的心中，对眼前正用急切的眼神望着自己的于凤舞她们说道：“如果说真的像大姐说的那样，我的心就一定会感觉到的。”<p>　　“因为我也是心族的后人，如果和我有心灵交通的男人有什么不幸的话，那么我就感觉到自己心灵被割裂的疼痛。现在我并没有那种感觉，所以……”<p>　　听到这样的解释，于凤舞她们三人眼中的不解便消去了。心族的人在百族大战的时候就已经消失了，但关于心族人的传说却是在某些人的口耳相传下流传下来，她们自然知道龙灵儿说的话是什么意思了。<p>　　“那个时候安阳桥发生爆炸，是因为魔法能量的急剧升高引起的，所以很有可能叶大哥并没有掉入安阳河中，而是由于魔法能量的聚变关系，产生了空间转移的效果，就像是用巨大的魔法能量打开空间之门一样。”<p>　　咬了咬嘴唇，倩公主向于凤舞提出了自己的想法，她说的“空间之门”是一种早已失传的法术，众神之战结束的时候，这种法术的使用办法就从风月大陆上消失掉了。只有在极其罕见的强大魔法师对战的情况下，由于空间魔法能量的异常变化，曾经出现过几次空间之门。这些事件被记载在只有高阶魔法师才有可能看到的公会秘闻中，因为参与的当事人全部神秘消失，旁观的人又无法进入空间之门查证，所以，这些事件只能是靠别人推测得出结论。<p>　　“当时空中的魔法能量的确发生了异常的变化！”于凤舞沉思道：“但为什么只有天龙和那个怪人消失掉呢？当时在场除了我和龙小妹之外，还有翼风族的两个人，以及那个风之神殿的圣女，如果说出现空间之门的话，应该是所有在场的人全部被吸收进去的啊？”<p>　　“不，那个怪人是完全分解掉了。我在跳入安阳河的时候，正好看到他全身爆裂成无数的碎片，可能他的血肉都已经冰化，所以现场没有一丝的血迹。而叶大哥则是随着那些断裂的桥面往下掉的。”<p>　　一说起这个，龙灵儿又是气不打一处来，她怒气冲冲地对倩公主说道：“你当时不知道桥上的情况吗？居然还要用狂雷光电来轰，要不是你……哼！”<p>　　倩公主破天荒第一次被龙灵儿骂得低下头去，还是于凤舞在一旁轻轻压了一下龙灵儿的肩头，才让龙灵儿没有继续骂下去，而只是重重的哼了一声做结尾。<p>　　“倩公主说得也有道理。”晨月对于凤舞说道：“没有道理这么多人都在场的情况下，一个人掉下安阳河居然会找不到了。”<p>　　于凤舞也微微点头，当时的情况是非常混乱，但数以千计的天龙军团将士就在安阳河两边，而且有些将士已经上到船只上去了，几乎是在叶天龙失踪的同时他们就展开搜救行动，可以说是将安阳桥下的那段河道翻了一个底朝天，说得夸张一点，即便是一根针掉到河里也会被找到了，可就是看不到叶天龙的影子。<p>　　而且计无咎当时就马上派出了十队骑兵沿着安阳河两边一路下去，看看有没有被水流冲下去的可能，在搜救未果的情况下，于凤舞随后又派出大批的骑兵对安阳河沿岸地区进行地毯式的搜查，可到现在还没有一点消息报上来。<p>　　“照这样的情况看来，真的是有可能当时天龙的旁边由于魔法能量的异常变化出现了一个空间之门，将他吸进去了。”<p>　　说到这里，于凤舞不禁低叹了一声，神情略带迷茫地说道：“如果是被空间之门转移到别的地方去，我们要如何才可能找到他呢？”<p>　　晨月的眼中也闪过一丝忧色，眉宇间烟锁春山。<p>　　“不知道正确的方向，我的那些人也不知道如何是好啊？现在只有让他们到处碰运气了。我只怕如果是被转移到什么荒郊野外，那个时候就……”<p>　　她打了一个冷战，不敢再让自己想像下去了。众人也是一阵默然，她们也不敢想像那是什么样的光景了。<p>　　“不如让我去找吧？”倩公主突然抬起头来望着于凤舞，坚定地说道。<p>　　“不行！”于凤舞一口回绝，“你怎么去找？就连辛西雅她们说要出去寻找都被我拦住了，现在茫无头绪的，你们出去找还不如下面的人呢！而且万一有什么事情的话，再通知你们不就麻烦了。”<p>　　“我一定要去！”<p>　　倩公主是一个决定了就一定要做的人，她望着于凤舞坚持地说道：“叶大哥是因为我的缘故失踪的，我当然要负责了。而且我是一个策法师，至少比起他们那些不懂魔法的人要好一点，说不定可以找到一点空间之门的蛛丝马迹。”<p>　　“你去还不如我去！”龙灵儿在一边接口道，“我的龙神之识可比你那些魔法感应有用的多。”<p>　　这时，和绾贞前后脚进来的辛西雅听到要去找叶天龙，自然是当仁不让地主动请缨，让她们这些女神战士去找。<p>　　“谁也别说了！”于凤舞的眉头微颦，不悦地说道，“这个时候，我不想我们的力量再分散了，而且我可不想找到天龙之后，还要再派人去找你们。”<p>　　她又望向倩公主，“尤其是你，从艾司尼亚跑到这里，还好一切顺利，现在绝对不许再一个人偷偷跑了，不然的话，以后不要再见我了！”。她的语气并不是非常严厉，但脸上的神情自有一股慑人的威严，让人只有乖乖听从的份。这也让第一次看到于凤舞发威的倩公主见到了美女战神的另外一面，果然是具有让千军俯首的气势。<p>　　倩公主本来心中是有悄悄出去寻找叶天龙的念头，现在被于凤舞这样严肃地说了一通，只好垂头丧气地打消了心中的念头。<p>　　“计无咎有急事求见！”<p>　　一个金凤卫匆匆进来，向于凤舞禀报。于凤舞和晨月交换了一个眼神，看到了彼此眼中的一种期待。<p>　　“快点让他进来！”倩公主在一旁急切地说道。<p>　　金凤卫望了一下于凤舞，后者正微微颔首，便应了一声，转身离开。<p>　　“卑职计无咎拜见倩公主殿下，各位夫人！”<p>　　被金凤卫领到于凤舞她们面前的计无咎先是恭恭敬敬地向眼前的一众美丽女人施礼。对于他能一眼认出倩公主，于凤舞和晨月也不禁觉得这个男人委实不简单，因为倩公主到了安阳的消息，是严密封锁的，不然的话，一定会在安阳引起轩然大波的。只有叶天龙身边极少数的人才知道倩公主的身份，而认识倩公主的将领都被严令禁止泄漏她的身份，在公共场合见到倩公主也不许以公主之礼相见。<p>　　“你快说，是不是找到叶大人了？”倩公主迫不及待地问道。<p>　　“卑职无能！”计无咎垂手而立，神色恭敬地回道，“到目前为止，仍然没有消息传来。”<p>　　众女的脸上顿时现出一片失望之色，但于凤舞和晨月眼中的失望之情却是一闪而过，她们的脸上很快恢复平静。<p>　　“卑职这次求见，是因为我们有一队骑兵在离安阳五十里的地方发现了有天河新军的大队兵马在集结。”<p>　　让计无咎感到意外的是，他的这一番话并没有引起于凤舞和晨月的惊讶，相对于其他女人的震惊，她们两个人好像早已知道会有这样的事情一般。<p>　　“有多少人？”于凤舞冷静地问计无咎道。<p>　　“数目十分庞大。”听到于凤舞的问话，计无咎连忙将自己的心情收回，恭声答道：“卑职是在得到骑兵的报告就马上前来禀报，具体的情况还没有问。”<p>　　于凤舞的眉头微微一皱，计无咎马上接着说道：“那个发现敌人的骑兵队长，卑职也将他带来了，就在外门处等候。如果需要的话，夫人可以仔细盘问一下。”<p>　　“让他进来吧！”于凤舞望了计无咎一眼，当机立断地说道。绾贞和倩公主等人便往后面行去，一边的晨月也微笑着起身。<p>　　“是！”在计无咎转身的时候，传来了晨月淡淡的声音。<p>　　“计无咎先生，你是很赏识那个骑兵队长，想向我们推荐他，是吗？”<p>　　计无咎的身子僵了一下，转身俯下身子道：“夫人！……”<p>　　于凤舞摆摆手，和声说道：“以后如果有什么事情都可以直接提议的，不要有什么顾虑。”<p>　　看着晨月娉娉袅袅地转进后面，计无咎感到自己的背上有一些凉凉的东西在慢慢渗出来。他突然间想到，在这样两个美丽的女人面前动心机，实在是愚蠢之极的事情。也许叶天龙最大的优势，其实就在于他身边的这些女人，这是他的敌人难以计算的实力。<p>　　被计无咎领来的骑兵队长是一个年纪约二十五六的年轻人，国字脸上两道又浓又黑的粗眉好像是用墨笔画起来一般，一个坚毅的下巴还微微往上翘起。<p>　　显然是因为见到于凤舞这样大名鼎鼎的美女战神，这位刚刚升任十骑长的年轻人的神情有些紧张，连呼吸都有一点急促。<p>　　他疾步跨到于凤舞前面不远处，俯身下拜，恭敬地说道：“卑职参见于元帅。”<p>　　于凤舞微微颔首，道：“起来，把你所看到的告诉我！”<p>　　“是！”这个十骑长起身站立，在心中微微整理了一下思路，开始禀报起来。<p>　　“卑职是在离安阳四十八里远的青牛岗发现天河新军的踪迹，当时他们的人马藏在青牛岗后面的打石谷。卑职数了一下，大约有近三万人，但他们的后续部队还在不断的集结。”<p>　　“知道是谁的部队？”于凤舞问了一句。<p>　　“是他们天河新军刚刚登位的新王伊思。”这个十骑长毫不迟延地回答道。<p>　　从后堂传来了一声低低的惊呼声，于凤舞在心中暗暗叹了一口气，美眸中却是神光大盛，罩住跟前的十骑长，说道：“你怎么说得这么肯定？”<p>　　“卑职潜入他们的营地听了一回儿，所以知道他们的情况。”十骑长的心中升起一种无所遁形的感觉，他带着崇敬的神情，老老实实地回答道：“据说还有女营的将士赶来，卑职离开的时候，他们就是在等待与女营的人会合。”<p>　　于凤舞满意地点点头，这个十骑长的确是有勇有谋，那样的情况下还可以冷静地判断，做出正确的行动，委实胆识过人。<p>　　天河新军能够在短短的时间内发展壮大为数十万的队伍，在于他们所设立的军队编制是完全不同于大陆现在的各国模式，他们是真正的全民皆兵。她们将参加天河新军的人按照性别和年龄分成不同的营，十四岁以下是少年营，十四岁到二十二岁是青年营，二十二岁到四十岁为壮年营，这才是他们真正的主力部队，而超过四十的人全部编入后备营，此外，就是把女人单独设立一个女子营，她们的主将是张烈的妹妹张秀雅，一个相貌和武技成正比的年轻女人。<p>　　应该说，能够设立这样的体制，是相当的有水平的，因为天河新军面对的是强大的法斯特帝国，无论从哪个方面来看，都是相差悬殊的。如果不把每一个天河人训练成可以上阵的士兵，那么根本是无法和法斯特帝国抗衡的。<p>　　这次天河新军会出动女子营，倒是让于凤舞感到有些意外，现在张烈的手中还拥有接近五万的壮年士兵，而伊思的手中也有三万壮年士兵和二万青年士兵，为什么会出动女子营呢？<p>　　“夫人，善青求见！”<p>　　又一个金凤卫匆匆进来向于凤舞禀报。于凤舞便让这个十骑长暂时退下，在外面随时候命，然后命金凤卫将善青请进房间。<p>　　“夫人，我收到了一个密报！”<p>　　善青带来的是另外一个坏消息，安阳城中有人想和天河新军的人勾结，准备里应外合，消灭天龙军团。<p>　　原来是商会的会长亚多尼，因为他手中的权力在叶天龙进入安阳之后，就被约束起来，慢慢被削减，怀恨在心的他不甘心就这样失去对安阳的控制权，见到这几天来天龙军团因为主帅叶天龙的失踪而出现混乱，便和天河新军的秘使达成了一项协议，由他联合安阳城中对叶天龙不满的人，在约定的日子里由天河新军在外面发动突然袭击，他们就打开城门让天河新军进入安阳。<p>　　不幸的是，他的一个下人因为和他的一房宠妾有染，听到这样的消息，知道这是一个绝好的机会，便马上向善青告发。<p>　　“他的耳朵还真长啊！”<p>　　于凤舞的嘴角泛起了一丝轻笑，叶天龙在安阳桥的爆炸中失踪的消息，是被严加封锁的，当时在场的士兵后来全部被集中到大营中，命令他们寸步不离兵营，只有被派出去的骑兵才知道要寻找的是什么，但这些人全部是经过仔细挑选的。在外面市集上流传的版本只是说叶天龙在安阳桥的爆炸中受了重伤，目前正在营中修养。<p>　　“现在我们该怎么办？”善青搓着一双大手，问于凤舞道。<p>　　于凤舞先是用询问的眼神看了一下计无咎，计无咎马上会意地说道：“依卑职所见，自然是先将城内的敌人除掉，然后再对付外面的敌人。”<p>　　“对，计无咎大人说得对！”<p>　　善青在一边点头说道：“我想我们应该以雷霆手段先将内贼除掉，那些个家伙，我老早就想干掉他们了，只是一直没有实力做，现在有夫人你们这些高手在，一定可以轻松消灭他们的。”<p>　　在这些天的相处后，于凤舞知道善青她是一个非常直爽的人，也已经十分了解善青的脾气，而善青和于凤舞她们的关系也十分融洽，所以有时说话也相当随意。<p>　　于凤舞微笑着摇摇头，对善青说道：“现在我们对他们下手的话，会在不明真相的安阳人中留下不好的印象，那些别有用心的人就会得到说话的机会。所以，我们暂时不要去动他们，等他们的事迹败露之际，再除掉他们不迟。”<p>　　看到于凤舞一副胸有成竹的样子，一边的计无咎恍然大悟，于凤舞是想一起解决安阳的问题，这样的情势下，有亚多尼这个家伙做诱饵，那些心怀二意的人就会纷纷冒出头来，到时候就可以一网打尽了。不过这样做的话，也说明了于凤舞对自己的实力有强大的自信，而且有把握在敌人的行动之际，抢先将他们消灭。<p>　　转念一想，他不由得一阵心寒，于凤舞对于这些惊人的消息没有表现出丝毫的惊讶和慌乱，说明了她心中早已算到会有这样的事情发生，更加进一步地推断，说不定叶天龙在安阳桥爆炸时失踪的消息也是于凤舞巧妙的安排下泄漏给那些对手的。因为在如此严密的封锁下，哪里还有人可以从天龙军团的将士口中知道这个机密的。<p>　　想到这里，计无咎不禁为那些和于凤舞为敌的人感到悲哀，也许他们正在努力地策划着，算计着，殊不知这一切只不过是在对手已经设计好的舞台上起劲地表演着别人设计好的剧本，也许在舞台的大幕拉起来时，他们还是在那里沾沾自喜的演出。<p>　　于凤舞向善青面授机宜，交待她暂时不要惊动亚多尼他们，只要密切注意他们的动静，然后又吩咐计无咎准备召开军事会议，商议迎击天河新军的事宜。<p>　　计无咎行出大门的时候，见到那个十骑长依然在那里等候，便笑了一笑，忍不住走过去对他说道：“向飞，凤夫人刚刚把你的名字问过去了。”<p>　　“谢谢大人！”<p>　　这个名叫向飞的十骑长顿时喜形于色，连眼前这个参军大人素来难看的脸也似乎是一下子变得好看起来。<p>　　伸手拍了拍他的肩头，计无咎道：“不用谢我，你刚才的表现很不错。凤夫人已经决定让我将你的职位升到百骑长，好好努力，以后你会更加出色的。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_06'> 第十四集 平乱篇(中) 第六章 亲情难断</b><p>");

document.write ('　　计无咎和善青一步出房门，绾贞就从后堂悲泣着跑出来，扑进于凤舞的怀中颤声说道：“大姐！我……”<p>　　“不要伤心啦！”于凤舞轻轻地拍了拍绾贞的背心，“这是很正常的，你哥哥想乘机击败我们，好夺得青州的控制权。”<p>　　“可是我们现在都这样，他居然会趁火打劫！”绾贞十分伤心地说道。<p>　　“哎哟，我的傻妹妹啊！”随后走出来的晨月在一边说道，“你哥哥很具有用兵的能力啊，会想到利用这样的时机，你应该感到骄傲。”<p>　　“晨月！”于凤舞颇为不悦地叫道。<p>　　“啊，对不起！”晨月马上会意地说道，“我刚刚是太气愤了，所以说的话让你伤心了。对不起啊，绾贞妹妹！”<p>　　绾贞抬起头来，双眼红红的，低声说道：“没有什么，这本来就是让人气愤的事情。我去劝劝哥哥，让他不要来和我们交战。”<p>　　“不行。”晨月摇着头说道：“谁知道他会对你怎么做呢？再说，我们根本就不怕他们的进攻。哼，兵来将挡水来土掩，到底谁才是这场战斗的胜利者，还要看最后的结果。”<p>　　“我……我……”绾贞虽然对用兵一窍不通，但她和于凤舞，晨月她们相处了不少的时间，听得出她们话中的含义，显然她们对于自己哥哥伊思的这次进攻心中早有打算，而且看起来是很有胜算的。如果说真的让她哥哥伊思以及抚养自己多年的义父阳建在安阳被于凤舞她们击败，她也是非常难受的，毕竟现在两边都是她最在意的亲人。<p>　　“我想去劝说一下哥哥。”绾贞犹豫了半天，终于还是咬着嘴唇说出了心里的想法，她望着于凤舞的眼睛中闪动着一丝坚毅的光芒。<p>　　“如果他能够退兵的话，对大家都是一件好事情。无论如何，请给我一个机会试试看吧！”<p>　　于凤舞的眼中闪过一丝异色，她真的没有想到素来温柔随和的绾贞居然会有如此的心志，从她的口气中可知她是下了极大的决心，一定要行这事情的。<p>　　晨月还是不同意，她提醒绾贞道：“你这个时候去见你的哥哥，非但不能劝说他们退兵，反倒有可能会被他们留下来的，甚至于囚禁起来。……”<p>　　“我一定会回来的！”绾贞的眼中闪动着奇异的神采，她用不容置疑的语气对晨月说道，“不管结果怎么样，我都会回来的，因为这里是我的家。而我想这样做的原因只是想尽自己的力而已，不然的话，我的心会永远不安的。”<p>　　“好！”于凤舞拉起了绾贞的小手，对绾贞说道：“你真的想去，我们也不拦阻你了，明天就由龙小妹和她的近卫团护送你去。记住，不管结果如何，你都要平安回来。”<p>　　“谢谢！”绾贞欣喜地点头，她的眼眶虽然是红红的，但脸上却是露出了如释重负的表情。<p>　　“记住哦，千万要平安地回来喔！”晨月见到于凤舞同意绾贞的要求，她也只有转变话题，打趣道：“不然的话，等我们家的老爷回来，发现自己的心头肉不见了，我们可担当不起。”<p>　　绾贞的一张脸腾的通红。她知道论到口才，自己如何是晨月的对手，便借口要去准备一下，转身跑掉了。<p>　　晨月还想再取笑几句，于凤舞却在她的耳边轻轻地说了一句话。<p>　　“是你故意把叶天龙失踪的消息传到那个会长的耳朵里吧？”<p>　　明显晨月的神情僵了一下，转而笑道：“就知道瞒不过大姐你。老实说，这个会长相当讨厌的，对我们鸣玉阁的生意也有很大的影响，所以我干脆趁这个机会把他除掉。如果他没有对叶天龙怀恨在心，也就不会钻这个圈套了。”<p>　　于凤舞摇摇头，缓声道：“你还真是厉害啊，一石三鸟！”<p>　　“对不起，”晨月不好意思地说道，“我应该是事先和你说一声的。”<p>　　“下次做这些事情的时候，记得先和别人打声招呼，免得让别人措手不及，一点心理准备都没有。”<p>　　见到晨月这样说了，于凤舞只好把自己想说的话咽下去，用一句玩笑话带过，稍稍规劝一下。<p>　　于凤舞知道晨月多年来一直是控制鸣玉阁的所有活动，一个人独立指挥规模庞大的商业帝国，所以现在让她一时完全改变自己的作风，也是不容易的事情。<p>　　而且真正说起来，晨月做的事情正是自己也想做但又难以下手的事情，像这样故意挖一个陷阱让别人自动跳进去的事情，于凤舞并不怎么喜欢去做，只是有时候情势逼迫她不得不去做，她最喜欢的是在正面的战场上堂堂正正地击败对手。<p>　　和晨月商议一下具体的行动计划，随后于凤舞将等候在外面的向飞召进来，让他明天一早给绾贞她们带路，前往天河新军的驻营地。<p>　　“我任命你为百骑长，给你一百骑兵，你一定要保证绾贞夫人的安全。”<p>　　于凤舞的眼睛紧紧盯住向飞，见他的神情先是一喜，然后又是一忧，最后用坚定不移的口吻答道：“卑职誓死保护绾贞夫人！”<p>　　第二天一大早，龙灵儿带着三百名近卫团的战士护送着绾贞的马车，在向飞的一百名骑兵的前导下，朝青牛岗进发。<p>　　向飞手提一把战斧，走在队伍的最前面，他知道这任务是于凤舞元帅用来考察自己的胆识和能力的，自然是精神抖擞。因为有龙灵儿和她的近卫团战士相助，使得他对于这次任务也是充满信心的。<p>　　转过青牛岗，打石谷在望。谷中因为驻扎着数万的天河新军，营盘林立，旌旗满天。<p>　　“站住，你们是什么人？”<p>　　在打石谷的谷口处，绾贞的车队被天河新军的士兵拦住。数百名天河新军的士兵以一个半月形的弧度将她们围起来，手中都平端着强弓劲弩，一派如临大敌的模样。<p>　　向飞往后望了望，见龙灵儿并没有从绾贞的车里现身，知道这两位少夫人是将与对方的交涉权交给自己了，便朗声说道：“天龙军团特使前来拜访伊思殿下！”<p>　　一个头目模样的天河新军将领恶狠狠地说道：“你们好大的胆子，还想见我们的伊思王。给我上！”。最后一句话是对天河新军的士兵下令了。<p>　　天河新军的士兵发出了一阵呐喊声，杀气腾腾地向前踏上一步。<p>　　向飞大喝一声，有如晴天霹雳，一下子震住了天河新军的士兵。他望着那个天河新军将领，冷声说道：“你才是狗胆包天，这是你们天河新军的待客之道吗？还是说伊思殿下授意你们要这样做的？”<p>　　看到那个天河新军的将领显然是愣了一下，向飞更加心中有数了。想他们这样规模的队伍大张旗鼓往这边走来，可能没有到青牛岗就已经被天河新军的伏哨探子所侦查，也自然会马上报到他们的大营。这一路上一定都是在天河新军的监视之下，如果真的要对付自己一行人，那么根本就不会让自己到达打石谷。<p>　　“你们还是让开吧！”向飞又上前一步，对这个天河新军的将领施加压力：“免得耽误了时间，你可担待不起。”<p>　　这个天河新军的将领脸一阵青一阵红，片刻后蓦然大喝道：“不过我这一关，你们休想过去！”<p>　　此话一出，他身边的一个偏将脸色微变，急忙凑到他的耳边低声道：“库普将军，这样可不妥当！”<p>　　这个名叫库普的天河新军将领强硬地说道：“如果连我也不能击败，他们没有资格去见伊思王！”<p>　　“没有问题，让我看看你的实力吧！”<p>　　说罢，向飞哈哈一笑，大声道：“接我一招！”<p>　　向飞的手一扬，一道白光乍现，有如一轮寒月划破天际。库普看得清楚，是一把小小的飞斧，正在空中翻翻滚滚地朝自己急速飞来。<p>　　“来得好！”库普大喝一声，手中的盾牌一扬，迎上了向飞发出的小飞斧。<p>　　“当”的一声，小飞斧被撞得朝上扬起，但没有等到库普高兴一下，耳边传来数位同伴的惊呼声。<p>　　“将军小心！！”<p>　　原来这把被撞飞的小飞斧并没有离开他的身边，在空中翻了一个身，又朝他的头顶斩落下来。这时库普才发现，这把小飞斧的后面还有一条细细的链子，而向飞正是通过这条链子在遥控这把小飞斧攻击。<p>　　“哼，雕虫小技而已！”<p>　　库普的盾牌一举，护住了自己的身子，同时另外一只手中的大剑随着身形的前移而斩向系在小飞斧后面的链子上。<p>　　库普的大剑击中链子，小飞斧顿时失去了行动的后续力量，猛的缠在大剑上，在剑身绕了好几圈。<p>　　“哈哈，这一下你没有花招了吧？”<p>　　库普得意地一笑，盾牌一闪，正准备要攻击对手时，就觉得寒气逼人，一股杀气罩向了自己的脖子。举目一看，冷汗顿时冒出。<p>　　不知何时，向飞已经冲到他的跟前，手中那把巨大的战斧正对准了他的脖子处。<p>　　原先因为盾牌的缘故，库普并没有发现向飞的战斧已经攻到自己的身前，这时盾牌旁移，露出了他的上半身，自然便落入向飞的攻击中。<p>　　向飞冷冷地看着库普，手中的战斧距离库普的脖子仅仅只有一线，在库普的脖子上甚至可以看到肌肤受不了斧刃上的寒气而爆起的汗毛。<p>　　没有想到向飞有这样的实力，在控制远端的小飞斧的同时，还可以冲到自己的身边用战斧发动攻击，库普是输得心服口服。他太小看这个身穿百骑长服饰的法斯特军了，以为凭着自己这个统帅五千军兵的猛将，足以羞辱一番法斯特军了。<p>　　“住手！你们太不像话了！！”<p>　　阳建的身影出现在天河新军的后面，他亲自来迎接天龙军团的特使了。<p>　　天河新军的大帅帐，伊思的军师维尼见到天龙军团派来的特使居然是这样两个女人时，不禁愣了一下。方才库普的行动便是出自他的头脑，因为很快就要和叶天龙的军团作战，他要鼓舞起天河新军的士气，以消除前段时间叶天龙的军队连战连胜对天河新军将士的心理影响。<p>　　但没有想到，库普的一番作为非但没有吓住对方，反而在一对一的交手中，还被对方一个区区百骑长击败，真是让他有一种偷鸡不成倒蚀一把米的感觉。<p>　　再看到伊思和阳建见到绾贞时脸上那种复杂的表情，维尼知道这其中的内情应该是非常不简单的。果然不出所料，伊思的脸色数变之后。让大帐里面的所有人都出去。而此时，绾贞也望了一眼身边的龙灵儿，龙灵儿马上明白了她的意思。<p>　　“到底这个女人和伊思有什么关系呢？”在走出大帐的时候，维尼的心中不停地转着，显然她和伊思以及阳建有着非常不同寻常的关系，在这样的情势下，这些因素是非常值得注意的。<p>　　看看旁边的阳建，他的脸上有一种说不出什么滋味的神情，有悲有喜，有痛苦有担心，维尼不禁陷入沉思之中。<p>　　龙灵儿担心地望了一下绾贞，却见她的脸色一片平静，便不再多说什么，按照在车上的时候和绾贞的约定，也走出了大帐，让里面的两个人单独对话。<p>　　很快的，大帐里面就只剩下了两个具有同一血统，却仅仅是见过数面的兄妹。<p>　　“是于凤舞她们派你来的吗？”<p>　　在初期的冲击过去之后，伊思先从兄妹之情中脱出身来，他压下心中的复杂感情对绾贞说道。<p>　　“不是，是我自己要来的！”绾贞望着眼前陌生又熟悉的哥哥，心中是说不出的滋味。<p>　　“这样的话就好，你不用再回到那个男人的身边了，哥哥现在有能力保护你的安全！”伊思十分兴奋地对绾贞说道，“我一直在担心你在那个好色的男人受到什么样的待遇，现在不用再去受苦了！”<p>　　“你错了！”绾贞摇摇头，“我在叶大人的身边很好，比以前还要快乐。”<p>　　“这样啊……”伊思沉默了下来，大帐的气氛又陷入不知所措的感觉中。<p>　　“我来找哥哥，是想让你收手退兵的。”绾贞低声地说道，“为什么要打下去，难道死得人还不多吗？”<p>　　“现在是我们不打，就会被她们消灭的！”伊思的拳头握起来。<p>　　“不会的，叶大人和于凤舞姐姐都说了，只要你不来攻击，他们就不会和你交战，现在你不是已经拥有天河国原来的土地吗？为什么还要继续打下去呢？放手吧！”<p>　　伊思的脸上闪动着奇特的光彩，他望着绾贞道：“现在不是我放不放手的问题，而是我能不能放手的问题，所有的将士都想看到我作为一个王者应该取得的胜利果实，我怎么可以退呢？”<p>　　“那前些日子，你不是也退兵过吗？”绾贞不解地问道：“那个时候，大家相安无事多好啊！”<p>　　“对不起，那时是那时，现在我们已经有了详细的行动计划，张烈的军队也在赶来，如果说于凤舞她们害怕了，可以献出安阳，带兵向我投降。看在你的份上，我不会为难她们的！”<p>　　绾贞不知道，那个时候，一来是他们摸不清楚叶天龙的实力到底有多少，居然可以连连战胜自己的军队，二来是伊思也不想自己和叶天龙的部队硬拚，而让张烈得到好处。因为跟随在伊思身边的都是天河的老臣一脉的人，他们和张烈身边那些天河新贵之间是有着利害冲突的。<p>　　“你不会胜的！”绾贞忍不住说道，“为什么要打呢？”<p>　　伊思猛的一愣，连忙问道：“你知道什么啊？为什么这样说，难道于凤舞已经有什么计划？”<p>　　绾贞摇摇头，“于凤舞姐姐被人称为美女战神，你们怎么可能打败她呢？”<p>　　伊思不禁哈哈大笑起来，“我的妹妹啊，你对于凤舞的信心也太盲目了吧？”<p>　　“哥哥，你不要忘记了，在艾司尼亚，是叶大人把你放掉的，这个情你怎么可以不管呢？”<p>　　一说到这个，伊思的脸上显出一副愤怒的神情，他咬牙切齿地说道：“他是个卑鄙的家伙，利用这个机会得到了你的人，难道你都忘记了吗？”<p>　　见到绾贞还要再说什么，伊思一摆手，说道：“不要再说了，你就留在我身边，从今以后都由哥哥照顾你。”<p>　　绾贞无声地望着伊思，半晌才缓缓地说道：“你还记得当时你离开艾司尼亚的时候，我说的话吗？”<p>　　伊思愣了一下，只听见绾贞慢慢地说道：“我还想再努力一次，哥哥你还是退兵吧，这样打下去，你是没有胜算的。只要守住天河的故土，你就应该知足了。”<p>　　“现在有这样的机会让我可以得到比天河故国更加大的土地，我为什么要放弃呢？”伊思毫不迟疑地说道：“我不但可以重新建立天河国，而且还可以达到父辈们没有达成的目标，让天河国强大，你也应该为这个目标奋斗的！”<p>　　绾贞呆立了半天，才摇摇头，说道：“我已经说过了，我为天河国所尽的力已经尽到了，现在只是不想看到我的同胞哥哥出什么事情，所以才向于凤舞姐姐请求来劝说你的，现在看来我是白来了。”<p>　　“等等，”伊思看到绾贞转身往外走去，便出声叫住她，“你还要回去吗？还在留在哥哥的身边吧，我们天河国一脉的人就只有我们两个了，难道还要分开吗？而且你不想看到哥哥建立一个新的强大的天河国吗？难道不想帮助哥哥吗？”<p>　　绾贞猛的转身，“我现在已经不是天河国的人了，我是法斯特帝国东督，青州总管叶天龙的妻子！如果想留下我的话，那只有把我的尸体留下了！”。说罢，转身走出了大帐。<p>　　“慢着！”伊思从后面疾冲而出，口中大叫道。<p>　　但他的手还没有碰到绾贞的身子，就觉得眼角处人影一动，一股强烈的劲气冲到，将他的手震开，接着是一记强劲的爪劲袭向自己的头面，让他除了往后退以外根本没有别的办法。<p>　　龙灵儿站在绾贞的身边，怒目看着伊思，“你想干什么？”<p>　　看到是这个当初在艾司尼亚轻松击败自己的少女，伊思是又气又恨，但也不敢再冲上去，免得在众人面前大丢面子。<p>　　在伊思身边当护卫的数十名大汉可不知道龙灵儿的厉害，当下便要冲上来，而这边近卫团的战士也不甘示弱地亮出了武器。向飞不禁暗暗叫苦，不管如何，现在是在天河新军的大营里，身边可是有数万名天河新军将士，自己这些人如果真的冲突起来，绝对是有死无生，但事到临头，也只有拚了。<p>　　“都给我住手！”阳建大喝一声，“太不像话了！”<p>　　见到阳建这样的发怒，天河新军的那些士兵也就只有停住脚，拿眼睛看他们的主帅伊思王，见到他也没有什么反应，只是呆呆地望着绾贞，便慢慢收起了武器。<p>　　绾贞神情复杂地望了阳建一眼，在龙灵儿的保护下朝自己的座车走去。<p>　　看到绾贞走向她的座车，阳建口齿启动，但半天也没有说什么。快要到车门的时候，绾贞一手拉住车门的把手，一边转身对阳建说道：“大人多多保重！”<p>　　刹那间，维尼看到阳建的眼中闪过晶莹的光芒。再看伊思，也好像傻了一样，只是望着绾贞慢慢上了座车。<p>　　绾贞的车队行出了大营，伊思和阳建他们一回到大帐，维尼就忍不住问道：“殿下，她到底是……”<p>　　伊思黯然地说道：“是我的妹妹！”<p>　　“那绝对不可以让她走的啊！”维尼惊叫道，“殿下，她也是天河一脉的，怎么可以让她成为敌人的一员呢？”<p>　　伊思摇摇头，“我不能照顾自己的妹妹已经很对不起父王了，如果再让她不快乐的话，真是……”<p>　　“殿下！”阳建对伊思说道：“现在只有这样做了，凡是成大事者就必须要有所舍弃的。现在是为了天河的大业，不要想太多了！”<p>　　维尼叹道：“我还是建议把她追回来，毕竟她是我们天河的一份子！”<p>　　伊思摆手道：“不要再提这些事情了，我们还是再仔细计议一下攻打安阳的计划吧！张秀雅等一下来的时候，我可不想被她看轻了！”<p>　　维尼一笑，他知道张烈把自己的妹妹派来的最大原因是想让伊思和张秀雅之间能够有感情发生，一直以来，张烈就想把他的妹妹嫁给伊思，好使得天河国的权力真正完全落入他的掌握之中。<p>　　见到伊思和阳建要开始讨论，维尼便找了一个借口，到大帐外将手下的心腹召来密密的交待了一番，然后若无其事地返回大帐。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_07'> 第十四集 平乱篇(中) 第七章 龙女发威</b><p>");

document.write ('　　车队刚转过青牛岗，龙灵儿便下令让向飞护送着绾贞的车队先回安阳，她带着近卫团的战士要留下来殿后。<p>　　向飞先是一愣，随即向龙灵儿提议道：“是不是让卑职带人在路边设伏？”<p>　　龙灵儿的眼中神光一现，看不出来这个家伙还真有些能耐，居然从自己的只言片语中就得到了正确的判断，而且还敢做出这样的提议。<p>　　“可能他们来的人马会很多的哦！”龙灵儿笑了一笑，提醒向飞道。<p>　　“大人放心，人如果是遭遇突然的袭击，根本无法马上有清晰的判断，只要有那么一会儿功夫，我们就可以做出正确的选择了。”<p>　　向飞恭敬的语气中透出强烈的信心，接着他向龙灵儿简单介绍了一下他心中的计划。他带着人埋伏在青牛岗旁边的树林中，等敌人和龙灵儿她们交战的时候，突然从后面发动袭击，然后再看情况而定，如果敌人少，就将其夹攻歼灭，如果敌人的数目庞大，那么他们也可以从青牛岗那边撤退。<p>　　“好，就照你说的做！”听罢向飞的话，龙灵儿不禁暗中点头，果然如于凤舞所言，这个向飞无论是胆识、心智还是武技，都是相当出色的，他日后一定可以在天龙军团占有一席之地的。<p>　　“金达，你带着骑兵护送绾贞夫人回城！”向飞见到龙灵儿同意他的提议，不由得精神大振，连忙照龙灵儿的吩咐让自己的副手带着麾下的骑兵先期护送绾贞的车队离开。<p>　　作为一个没有任何背景的普通骑兵，向飞如果想在法斯特军中出人头地，几乎是不可能的事情，就算他再有才能，也没有发挥的地方，因为只有立下极大的功劳才可能升到骑士这个阶层，然后才可以有指挥百人以上的权力，在将领的名单上占有一个小小的角落。<p>　　但幸运的是，他遇到了叶天龙这样完全不按牌理出牌的主帅，将计无咎这样在法斯特军部看来就是流寇贱民的人任命为自己的参军，而慧眼识货的计无咎又将他推荐给了有着美女战神称号的于凤舞。可以说，别人花费一辈子的时间都可能做不到的事情向飞却在短短的一个月里做到了，现在就是看他自己的实力能够做到什么样的程度了。<p>　　心中十分清楚自己应该如何去做，向飞笑着向身后近卫团的战士说道：“各位兄弟，待会儿请大家听在下的号令。”<p>　　这时向飞和两百名近卫团的战士已经到达了青牛岗的树林中，而龙灵儿身边就留下了一百名的近卫团战士。在行进的过程中，向飞发觉到这些近卫团的战士不愧是经过静心挑选的近卫，他们个个气势沉稳，步伐矫健，天龙军团精锐中的精锐这个称号一点也没有错。可以说，他们中普通的战士的身手都足以和百骑长一级的将领一较长短，那些百夫长一类的则足以让不少的千骑长汗颜了。<p>　　知道自己的份量在天龙军团中，可能还不如这些叶天龙身边的近卫，所以向飞的话说得十分客气。但出乎他意料的是，近卫团的战士却显出了优良的战斗素质。<p>　　“百骑长大人客气了，既然我们团长大人让我们随向大人行动，自然我们会服从命令，依照号令而行。”说话是近卫团中的一个百夫长。<p>　　向飞的心一下子放了下来，他是生怕这些战士如果对他这个新进将领毫不在意的话，那么下面的指挥就麻烦了，看来现在他是白白担心了，这些近卫团的战士不愧是经过严格训练的精锐战士。<p>　　“那我就不客气了。”向飞含笑说道，随即脸色一正，“现在把大家的位置先确认一下。”<p>　　因为向飞所带来那百名骑兵是轻骑兵的装备，所以他们离开之后，将身上的弓箭留了下来，交给了近卫团的战士。向飞让一百名近卫团战士把他们背后的标枪卸下来，给他们的同伴，然后让他们装备上骑兵的弓箭。幸好近卫团的战士都经过弓箭的训练，不然的话，普通的步兵还真的不怎么懂得使用弓箭。<p>　　让使用弓箭的近卫团战士站在后面，向飞和一百名近卫团的战士在埋伏在他们的前面。轻骑兵的弓箭是按照标准配备的，一壶箭是三筒，一筒有十二枝鹰翎箭。<p>　　在向飞的指挥下，近卫团的战士将一筒十二支箭排放在脚旁，方便顺手，他们所埋伏的地方也相当巧妙，刚好是一个坡度不大的斜坡，坡脚是稀疏的灌木，顺着斜坡上来，草木逐渐密集起来，到他们埋伏的地方已经是相当茂盛的树林了。<p>　　手持标枪的近卫团战士就埋伏在林子的边上，因为他们的标枪射程相对于弓箭是要近不少的，如果有敌人冲过来的话，他们还要起到掩护弓箭手的作用。<p>　　一切都是在极短的时间里面完成，现在向飞他们唯一可以做的就是等待。<p>　　所幸他们的等待没有多久，先是脚下的地皮开始发生微微的震颤，然后就是蹄声震天，烟尘扬起足有半天高。天河新军的追兵赶到了，从将旗上可以看出是天河新军的先锋营，为首的大将就是库普。<p>　　因为时间仓促，接到维尼的指令，伊思手下的大将战峰也只有先派出前锋营的库普带上前锋营的八百精骑兵前来追赶绾贞的车队，因为只有这些部队是从来不解甲随时待命的，他则集合起大部队随后跟进。<p>　　正被刚刚的落败弄得满肚子火气的库普一接到战峰派心腹传达的军令，马上跳上战马，带着他先锋营中的八百精骑火速出发了。<p>　　一路快马加鞭，库普生怕赶不上敌人，所以催动胯下的战马是毫不留情，一口气追到了青牛岗，他突然看到了一幅令人难以置信的场面。<p>　　在大道的尽头，正站着一个娇小的身影，在她的身后是排列整齐的队伍。所有的人好像在等待什么东西，就这样静静的站立。<p>　　随着战马越跑越近，库普发现就是刚刚护送法斯特特使车队的那些士兵，在他们前面站立的是一个身材娇小可人的少女，一身精致贴身的衣甲透出了无穷的魅力，特别是那双修长雪白的大腿，在下面高高的战靴和上面窄窄的皮裤之间闪动着令人窒息的光芒。这样清秀绝伦的长腿美少女应该是需要好好疼爱的，怎么会站在这样的地方呢？<p>　　看到天河新军的队伍越跑越近，龙灵儿的嘴角泛起一丝轻松的微笑，她慢慢踏上了一步，让自己的位置处在了由近卫团战士所列的三角阵势的顶端。<p>　　这时候，天河新军的骑兵都已经可以看清楚龙灵儿的相貌了，这实在是出乎他们的认知，看到这样多如狼似虎的骑兵呼啸着冲过来，这个美丽的少女居然好像在看一群小猫一般，不，甚至是在看一群蚂蚁，从她的神情中看不到丝毫的动摇，平静地近乎他们是不存在的。<p>　　蹄声震天，二百步，一百五十步，一百步，越来越近了。<p>　　龙灵儿好似闲庭信步一般的又上前了一步，库普心中闪过不详的感觉，也许敌人有什么诡计吧？不可能就这么少的人竟敢正面硬憾八百精锐的骑兵。<p>　　“也许是前面的路上有什么陷阱吧？对，应该是挖了不少的陷马坑，等我们冲上去就会掉进去了，一定是这样的！！”<p>　　心中这样的念头一闪而过，库普猛地一带战马，一只手高高扬起。<p>　　“全都停下来！！”大吼声压下了震天的蹄声。<p>　　骑兵们纷纷用力带住胯下正在奔驰的战马，一时间队伍出现了嘈杂的声响，好一阵子才平息下来。<p>　　“早知道你们会动这样的鬼主意，所以我就在这里等你们了。”<p>　　龙灵儿好整以暇地踏上一步，淡淡的说道，她的声音并不响亮，但每一个天河新军的骑兵却感觉到好像她就是在自己的身边对自己说话一般，这份功力顿时让所有的人为之惊讶。<p>　　库普本来想说的话全部生生吞下了肚子，显然眼前这个娇小可人的少女绝对不是一个好对付的人，这份胆气，这份功力已经是少有的，所以他也不敢再掉以轻心了。<p>　　“本来我们的伊思王只是想请特使大人再回去一趟，因为刚才匆匆忙忙的，还没有好好招待一下。现在既然你这样说，那休怪我们不客气了！”<p>　　说罢，库普发出一声暴喝，手中的大剑向前一指，身后的骑兵马上发出大声的呐喊声，踢动胯下的战马，从两边朝面前的敌人冲杀过去。<p>　　“想用武力留客，你们的份量还是轻了一点。”龙灵儿轻蔑地一笑：“你们觉悟吧！”<p>　　话音未落，她的身形急速旋转起来，随着一双白嫩的素手在身前一张，一股强烈的旋风倏然生起。<p>　　“地龙旋舞！！”<p>　　这是一招龙族武学中的绝招，对于应付大批的敌人有独到的妙处。老实说，这些天来，因为叶天龙失踪的关系，龙灵儿的心情也变得非常不好，早就想找个地方大大发泄一下心中的火气了，而现在这些天河新军的骑兵就是自己撞上门的。所以，龙灵儿一出手就是杀伤力极大的龙族绝学。<p>　　这条道路并不宽敞，并排走的只有八名骑兵而已，所以天河新军的骑兵冲击其实在一个正面上还不到八个骑兵，只是那种冲击的气势十分可怕。<p>　　龙灵儿的身形前冲，快如疾电，根本看不清她的身影。随着她的移动，从地下不断升起强烈的气旋，在她的身遭形成一条张牙舞爪的龙形气流，以高速旋转的气旋迎面就撞上了冲在最前面的六个骑兵。<p>　　连惨叫声都来不及发出，就听到一声沉闷的破裂声响，六个骑兵连人带马全部被气旋切割成漫天的血雨，碎肉血块将后面跟进的骑兵涂得满头满脸。<p>　　旋舞的地气之龙没有丝毫的停顿，继续朝下面的目标进发，所到之处，天河新军的骑兵好像是被狂风中的玩具一样，四下飞撒，跌下去的时候没有一个是好的。<p>　　“啊！……”<p>　　天河新军骑兵的惨叫声好像是在比赛谁喊得更加响亮一样，接二连三地在库普的耳边响起。<p>　　根本就是连一招都没有递出去，甚至是连一个照面也没有打，已经有三十五个骑兵成为地上的血肉，还有十来个幸运儿则是拖着残肢在地上爬着。<p>　　“恶魔！！暴龙！”<p>　　看起来清清爽爽的美少女一动起手来，居然这样可怕，后面那些慢了一步的骑兵不禁心寒胆战，依照各自的理解把最可怕的名称全部送给了龙灵儿。<p>　　一连穿过七层骑兵，龙灵儿的“地龙旋舞”发出的气旋才停下来，她的身形也现出来，此时她已经冲到了库普的面前。<p>　　“你！……”<p>　　看到龙灵儿冲过来，库普的心中不知道是害怕还是愤怒，双目充血地望着她。孤身一人竟敢向八百精骑发起冲击，在一般人看来这简直就是自找死路的举动，但她却做出来了。<p>　　非但是天河新军的骑兵感到震惊，就是近卫团的战士也感到万分惊讶，他们知道自己的美少女团长大人是非常厉害的高手，甚至私底下也给她起了一个“暴龙团长”的外号，但真的没有想到，她居然一个人就冲向敌人的阵中，这简直是不可想像的事情。<p>　　“现在你想后悔晚了哦！你这个暴眼的好色青蛙！”<p>　　龙灵儿的脸上露出的是顽皮的笑容，好像是一个和邻家同伴开玩笑的女孩，但她手上的动作却是让面前的敌人吓得魂飞魄散。旋舞出美妙图案的双手之间风起云涌，真气跃然而动。<p>　　“不要让她发招！！”库普发狂般的叫起来，同时一踢胯下的战马，率先向龙灵儿冲杀过来，身后的天河新军骑兵仿佛是如梦初醒，也连忙呐喊着再次冲上来。<p>　　可惜他们的动作还是迟了一步。<p>　　“地龙三光波！”<p>　　双手之间那两道纠缠在一起的真气倏然钻入地面，霎时间脚下的大地传出隐隐约约的龙吟声，接着隆起震动，地面猛烈炸裂开来，随之而来的是三道冲天的光柱，夹杂着蕴含可怕劲气的碎石土粒，一路过去。<p>　　首当其冲的骑兵马上惨呼一声从战马上飞跌下来，鲜血飞溅，眼见是不能活了。<p>　　库普手疾眼快，一看到情况不好，马上就一点战马的脚蹬，庞大的身躯从战马上跃起，手中的大剑火杂杂地朝龙灵儿当头劈下。<p>　　龙灵儿的身子早在发出“地龙三光波”的时候，就已经发动，此时猛的一个停顿，在丝毫之间让库普的大剑在自己的鼻子前面划过。<p>　　“还不够好啊！”龙灵儿一声娇喝，整个娇躯飞腾而起，足尖刚刚点在库普的剑脊上，一下子将这把大剑踩进了地下，库普飞起的身子顿时重重地落下，在地上打了一个踉跄。<p>　　身形尚未稳住，库普就一个就地翻滚，手中的大剑顺势扬起，带着漫天的飞沙走石将自己的上方保护起来，他的战斗经验的确是非常丰富的。<p>　　可惜库普遇到的是龙族的高手，要知道于凤舞甚至在私下说过，如果真正交手的话，连她不是龙灵儿的对手，因为龙灵儿非但具有龙族的绝学，而且作为心族的后裔，她的异能可以让她在别人出手之前就判断出别人的企图，如果下一步的举动全部被对手掌握，那么还没有打，就已经输了一半。<p>　　龙灵儿一声冷笑，纤巧的玉足在空中灵巧地扭动一下，穿过了库普的大剑，出现在他的眼角。<p>　　“不！！”库普惊呼声还在喉咙处翻滚，带着无穷压力的玉足轻轻点中了他的顶门，登时一股绝大的劲气循路而下，将他全身的经脉全部一一击毁。<p>　　失去主人的大剑在空中飞行了一段路程后，落到了道路旁边的草丛中，而此刻龙灵儿已经冲到了高举大旗的那个骑兵面前。<p>　　军旗都是随主将而动的，天河新军也不例外，只是刚才发动冲击的时候，举旗的骑兵动作慢了一点，比库普慢了两个马身，但他也只是比库普多喘了一口气，两声惨叫之后，龙灵儿已经出现在他的马前。<p>　　秀美白嫩的小手在他的面前轻轻一挥，如果在平时，这真是一个优美无比的姿势，足以让这个骑兵眼睛发直，但此刻这一下就像是死神的招手一般，一股无形的劲气溢出，毫无阻碍地斩断了这个骑兵的身子，连同他手中的天河新军军旗，一起慢慢跌落到地上，他的最后一眼是看到身边几个同样的护旗骑兵惨叫着坠落战马，成为道路上一堆没有生命的物体。<p>　　本来就已经胆寒的天河新军骑兵看到龙灵儿居然轻轻松松地杀掉自己的主将，再看到自己的军旗也随后倒下，胆气一下子就落到了零点，哪里还有斗志上去。<p>　　后面的骑兵没有看到前面的具体情况，只是听到惨叫声不断，烟尘遮天蔽日，以为是遇到敌人的伏击，等到军旗一倒，他们马上就想到撤退了，因为战场上军旗是指挥他们行动的一个信号。<p>　　“是时候！！”<p>　　当军旗倒下的时候，向飞马上向近卫团的战士下达了攻击的命令。龙灵儿和他约好的就是当天河新军的军旗倒下的时候，就是他们出击的时刻。<p>　　弓箭如猛烈地朝天河新军的骑兵头上落下，随后又是一阵猛烈的标枪攻击，把剩下不多那些骑兵心中的抵抗全然打掉了。往后逃跑的他们遇到了向飞他们的猛烈阻击，而他们的背后是龙灵儿和近卫团战士猛杀猛砍。<p>　　八百名精骑能够逃回去的只有四十多名伤兵，其他的全部躺在了战场上，这其中龙灵儿的手中就有超过四百名的纪录，向飞也有五十多名的进帐。而且这一切都是在极短的时间里完成的，因为龙灵儿那两下可怕的杀戮就把这些骑兵的士气全部打掉了。<p>　　等到天河新军的大军赶来的时候，龙灵儿她们早已走远了，战峰的人马往前再追击，却和庆计的骑兵正面对上了，原来于凤舞派了庆计的骑兵在这里接应绾贞的车队。见到这样的情况，战峰也只有收兵回去打扫战场的份。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_08'> 第十四集 平乱篇(中) 第八章 请君入瓮</b><p>");

document.write ('　　天河新军再次攻击安阳的消息在安阳的街头巷尾传得很快，市面一下子又感受到战争的气氛。一队队的天龙军团士兵在街上来来往往，显得十分忙碌的样子。<p>　　城门的防御也在加强，宵禁从日落之后就开始了，这一切都表明天龙军团有些紧张，因为他们的主帅叶天龙据说正卧床不起，所以他们只有全力防守了。<p>　　绾贞出使后的第三天晚上，星月无光，空中甚至连一丝风也没有。安阳西北角的城门上突然闪过一道红光，然后又是闪了三下，一长两短。<p>　　一瞬间，黑压压的人马靠近了安阳城墙，领头的正是天河新军的伊思王，在他的身边是一个身材修长的健美女郎，穿着一身黑色的战甲，手持一把寒光闪闪的利剑，她便是张烈的妹妹张秀雅。<p>　　城门慢慢地开了，就像是一张无声无息张开的大嘴，露出黑沉沉的城门洞。<p>　　“我们进去吧！”伊思的声音中有着难以掩饰的兴奋，如果顺利的话，他将击败号称美女战神的于凤舞，把青州的重镇安阳全部掌握在自己的手中。这样一来，他也就有了可以和张烈相抗衡的本钱了。<p>　　“大人，等一下！”旁边冒出了维尼的声音，他扫了一眼黑黑的城门洞，迟疑地说道：“为什么没看到亚多尼？”<p>　　这时候，天河新军的前头部队已经涌入了城门，黑暗中，安阳的街道上没有看到任何的人影。<p>　　阳建带着一个男人走到伊思的身边，“他是开城门的人，听听他怎么说吧！”<p>　　那个男人朝伊思跪下后，十分恭敬地说道：“伊思王，小人是亚多尼大人家的私人护卫。”<p>　　“亚多尼大人呢？”伊思沉声问道。<p>　　“我家主人正带着人马在前面等候，等您的大军一到，一起进攻天龙军团的主帅府，好将叶天龙和于凤舞他们生擒活捉。”<p>　　看这男人的对话毫无破绽，维尼也不再有什么怀疑，但生性谨慎的他还是提出将队伍分成二部，他率领一部军队先进去，伊思和张秀雅则带着剩余的士兵在后面跟进，这样即使有什么问题，也可以有回旋的余地。<p>　　“你的军师大人真是小心啊！”等到维尼离开之后，张秀雅在一边忍不住对伊思说道。<p>　　伊思笑了一笑，阳建在一边接口道：“小心驶得万年船啊！”<p>　　维尼的部队进入了安阳，走在伊思前面的女兵队伍也无声地进入了安阳，整个安阳还是一片的寂静。<p>　　这时候，在城墙边上的塔式要塞上出现了查普尔的身影，他朝下面的天河新军用力招手，显然是让他们快点进来。<p>　　看到这样的情况，伊思他们再无一丝的怀疑，纷纷加快了前进的脚步。因为查普尔是他们以前认识的，这次的计划中，他也是一个非常重要的人物。<p>　　维尼的队伍靠近了要塞，这里的城墙和要塞组成了坚固的防御体系，所以维尼进城的第一个目标就是要占据要塞，这样一来就进可攻，退可守了。<p>　　厚实的要塞大门是用实木包着数层的铁皮制成的，就是用攻城的撞木也不可能在短时间里打开。维尼到了门口，却发现原本应声而开要塞大门紧紧关闭着，门上的铁钉反射出冰冷的光线。<p>　　抬起头来，正想叫查普尔把门打开，突然间维尼的脸色大变，因为此刻他看清楚了，查普尔的脸上一点血色也没有，苍白的就像是一个死人。<p>　　一种不详的预感好像闪电一般击中了他的心脏，一瞬间让维尼的手脚都冰冷。<p>　　“快点退出去！有问题！！”<p>　　维尼的大吼引起了天河新军的一阵骚动，这时大军正源源不断地进入城门，怎么可能转身呢？而且也没有什么动静啊？<p>　　在天河新军的将士一愣之际，一声炸雷般的鼓声在他们的头顶上响起。刹那间灯火通明，将这一带照得亮如白昼。<p>　　四下烈火倏然腾空而起，喊杀声简直是翻江倒海一般，惊得天河新军一下晕头转向，伊思更是脸色煞白。<p>　　“不好，中计了！！”<p>　　要塞的顶上出现了于凤舞矫健的身影，今天她也穿上五彩的战甲，在冲天的火光中真的有如焕发出光芒的女神。<p>　　“升旗！击鼓！！”<p>　　于凤舞的娇叱声好像一记重锤狠狠地落在伊思心头。没有想到谋划了好久的妙计居然一点作用也没有，反而让自己和一干部下全部陷入困境。<p>　　一面绣着五彩飞凤的大旗在要塞的顶上高高升起，和旁边那面天龙军团的军旗一起出现在天龙军团和天河新军将士的眼中。<p>　　“该死的，怎么回事？亚多尼这个混蛋！……”伊思咬牙切齿地骂道。而更多的天河新军则是哀叹声不断。<p>　　“怎么搞的，不是说有接应的？”<p>　　“我们上当啦！？”<p>　　时间回到两个时辰以前，亚多尼按照和伊思的约定，带着他的私人武装以及临时武装起来的精壮下人总共有七百多人在夜色的掩护下朝安阳城的西北角潜行，准备夺取西北角的城门，把天河新军放进安阳城。<p>　　安阳城是一座相当坚固的城池，它总共有六座城门，四座高高的塔式要塞，厚实的城墙，加上外面引安阳河水成宽达三丈六尺的护城河，所以十万的天河新军轮番进攻也不曾将其拿下。<p>　　相比较而言，西北角的城门处防御设施最好，因为它这一面有一座塔式要塞，高达五丈有余的城墙，所以在天河新军围攻安阳的时候，这个地方受到的冲击是最小的。在天龙军团接手安阳的防务之后，安阳三地的自卫团经过重新组建，所分配到的防守地段就包括这最好防御的地方。<p>　　亚多尼和伊思他们之所以选择这个地方，固然有出其不意的考虑，更大的原因还是在于这个地方今天刚好是轮到由已经和亚多尼结成同盟的安阳自卫团副将查普尔主管。<p>　　一路所经过的街道全部空荡荡的，甚至连门灯都被熄灭了，只有负责宵禁的巡逻队不时经过，但看到亚多尼他们的时候，都装作没有看到一般，甚至有几个队长模样的人还朝这边微微点头。<p>　　亚多尼暗中想道：“查普尔干得不错啊！”。他知道这些巡逻队也一定是查普尔派出的人马，一来可以防备天龙军团的人发现，二来可以控制这个街区，免得被外人发现。<p>　　就着昏黄的月光，亚多尼和他的队伍转到了西北角，再过去一条街道，就是通往西北角城门的大道了。<p>　　领先走在队伍前面的是亚多尼私人武装的队长，一个在法斯特东南部也颇有声望的剑手，他的身边是四个强壮的大汉，手持着沉重的战锤，一看就知道是那种蛮力惊人的战士。他们五个人可是亚多尼花了大价钱从佣兵市场上请来的，也曾经为亚多尼完成了不少棘手的事务。<p>　　“停下！！”<p>　　队长的手猛的举起，示意后面的人停步。亚多尼在两个私人保镖的簇拥下马上从后面上来了。<p>　　“到底什么事情？为什么要停下来？”<p>　　队长没有说话，只是用手一指前方，在街道的尽头，站立着一个巨大的身影，朦胧中透出一股可怕的杀气。<p>　　亚多尼的眼皮猛的跳了一下，“难道是他？……”。但他马上在心底否定了自己的推断，“这绝对是不可能的！如果天龙军团的人知道我今天的计划，早就向我下手了，怎么可能会等到这个时候呢？”<p>　　“上去两个，做了他！！”<p>　　亚多尼的话尚未说完，前面那个巨大的身影已经朝这边慢慢移动过来。<p>　　“你们迟到了，这种事情，怎么可以迟到呢？”<p>　　随着这让亚多尼心寒的声音，整个街道的灯火一下子亮了起来。<p>　　“这是……”<p>　　“我们被包围了！！”<p>　　这突如其来的大放光明让亚多尼的人马陷入一时的混乱之中，不少人马上发出了惊叫声。<p>　　亚多尼最不想看到的情况出现了，眼前这个巨大的身影就是天龙军团中那个巨汉将军左岛近，转头看时，后面出现了同样一个巨汉，是手持狼牙棒的范铜。再看两边的房屋顶上冒出了无数的弓箭手，无数的士兵则从两边的街道中涌出来。<p>　　“放下武器，束手就擒，然后等待我家夫人的发落！”左岛近沉声喝道，给原本就因陷入重围而心怯的敌人更大的心理压力。<p>　　“于凤舞呢？让她出来见我！”<p>　　呆了半天，亚多尼突然发狂般的叫了起来。他知道自己已经完全落入了一个陷阱里面，而他为此要付出的代价是自己的生命。<p>　　“我嫂子有更加重要的客人要接待，你这些小人物怎么配见她呢？”<p>　　范铜在后面声如炸雷，同时大踏步前进，他身后涌出的士兵全部缓缓地往前压。<p>　　“如果不投降的话，就让爷爷送你们下地狱吧！”<p>　　“我们冲出去！！”<p>　　亚多尼身边的保镖当机立断，向亚多尼提议道，心有同感的那个队长马上大喝一声朝前面的左岛近扑过去，他身边的四个大汉自然是不甘示弱，纵身跟进。<p>　　两边的弓箭手见状马上朝他们射出了一阵密集的箭雨，随后杀过来的范铜更是势如疯虎，一阵猛冲猛打，就让亚多尼的队伍死伤无数，剩下不多的人也只有乖乖地投降。<p>　　能够冲到左岛近身前的只有三个人，亚多尼，他的保镖，以及那个队长。显然他们三人的武技最高明，所以能够躲过密集的箭雨。<p>　　“不要放箭！”<p>　　左岛近喝住了身后正要搭弓放箭的部下，一扬手中的巨阙剑，豪气十足地迎上三人。对手表现出来的实力让他不禁有些手痒，特别是亚多尼，左岛近曾经和他有过几次会面，这个家伙看起来像个手无缚鸡之力的文人，不料却是身怀绝技藏而不露的高手，所以左岛近更是想试试他的实力。<p>　　冲得最快的是那个队长，身剑合一行雷霆一击，剑光陡然迸发，势如奔雷，吐出了满天雷电，锐不可当。显然他是下过苦功的，一个剑手有这样的水准，已经是相当不错了。<p>　　可惜他今次遇到了左岛近这样的高手，只见左岛近的巨阙剑一立，闪烁出令人目眩的剑光，剑气迸爆有如午夜狂涛，狂野地楔入剑所进射出来的劲气中心。这纯粹是以力搏力，毫无花巧可言，但也最看出一个剑手的实力。<p>　　猛然传出一声最猛烈的狂震，队长手中的剑光斜飞而起，随即急剧翻腾，远出三丈外，落下时已经断成两截。<p>　　原本天生神力的左岛近按实力就远在队长之上，加上他手中的巨阙剑又是神兵利器，因此仅仅是一招，队长就已经剑断人亡，被巨阙剑爆出的剑芒在胸口划出一个大大的伤口，深可见心肺。<p>　　见到左岛近居然只用了一招就把自己手下实力不俗的队长击毙，亚多尼这个奸鬼马上折向斜飞，化作流光掠地而遁。而他的保镖倒是忠心耿耿，大吼一声拚命扑过来，想阻挡左岛近的攻击。<p>　　“你这老鬼，休想逃走！”<p>　　善青的声音在亚多尼的上空响起，她正好站在亚多尼逃走的路线上，见状马上就是一剑，朝亚多尼狠狠地斩下。<p>　　亚多尼哼了一声，身影猛然一顿，剑光如虹风雷骤发。两剑相交，善青的步伐一乱，往后滑了一步。她没有想到亚多尼的身手会如此高明，一时不防，右背胁被划裂了一条八寸长的裂缝，可以看到冷白的肌肤，可知并没受伤。<p>　　“让我来！！”<p>　　范铜的嗓音刚刚响起，狼牙棒就带着隐隐的雷鸣直击下来。亚多尼扭身发剑，吐出激光射向范铜的腰部。<p>　　冲错、盘旋、闪掠、交叉……亚多尼急于想逃，自然是竭尽全力出手，恨不得一剑将范铜击毙。但范铜也毫不示弱，手中的狼牙棒舞得虎虎生威，棒剑接触声如绵绵钟鼓交鸣，光华闪烁激起满天雷电。<p>　　一声虎吼，两道身影骤然分开，亚多尼的脸色苍白，剑上的光芒，终于完全隐去，整个人已呈现疲态，精力已耗损得差不多了。而范铜眼中的精光。也黯淡了许多，持棒的手仍然强劲有力。<p>　　“好家伙，果然有几分实力，但老子最讨厌你这种藏头露尾的家伙了！”范铜吐了一口唾沫，大踏步朝亚多尼走来，“非把你砸成肉饼不可！”<p>　　亚多尼眼角一扫，正好看到自己那个保镖被左岛近一剑斩成两段，不由得心中暗叹一声，突然将手中的长剑丢掉，将手高举。<p>　　“我投降了！！”<p>　　范铜的眼睛差点儿鼓出来，但于凤舞有言在先，如果敌人投降的话，就不能再出手了，他只好狠狠地说道：“把他抓起来！”<p>　　随后，左岛近留下一些士兵收拾场面，他和范铜就押着亚多尼匆匆向于凤舞报告去了。然后他们按照于凤舞的安排，在这个地方静候天河新军的到来。<p>　　随着鼓声响起，从四面八方杀出了天龙军团的士兵，他们在看到那代表着于凤舞的军旗后，一股难以言语的豪情顿时从心中油然升起，美女战神在他们的心目中有着无上的地位，能够在她的指挥下作战，就一定会胜利的，这种自信心让他们的斗志高涨。<p>　　而对于天河新军来说，知道落入敌人的计谋之后心中的斗志就已经少了一半，再看到于凤舞的军旗，便知道自己输得一点也不冤。因为于凤舞以前的战绩对他们的压力实在太多了，明白自己是对上了战无不胜的美女战神，哪里有不输的理由啊！<p>　　这种心理的因素是非常奇妙的，一方已经认定自己赢定了一方则不打就已经想到自己输了，所以战场就出现了一面倒的局面。<p>　　东巷转出的是左岛近，右巷转出的是庆计，前面是范铜，三人带着自己的队伍朝天河新军猛冲过去，一下子就把心无斗志的天河新军冲得七零八落，特别是天河新军中还有不少的女兵，在这种场合下，她们的战斗力几乎完全丧失了。<p>　　“放下武器，坐地投降，便饶尔命！”<p>　　于凤舞的声音在如此混乱的战场中依然清清楚楚地传到每一个人的耳朵里面，更是将天河新军的斗志尽数瓦解。<p>　　站在于凤舞身边的龙灵儿和倩公主看到这样的场面自然都是跃跃欲试，想要下去一试身手，但于凤舞却将她们拦住，轻松地说道：“这样的时候，应该是他们将士立功的时候，你们何必要去抢功劳呢？”<p>　　伊思和张秀雅在身边护卫的拚死保护下，杀开了一条血路，落荒而逃。而看到这样情况的龙灵儿刚想飞身追击，却被于凤舞拉住，“让他们去吧，不然的话，你让绾贞妹子如何是好？”<p>　　可身边的倩公主却出手更快，伸手便招来了一记天雷闪电，朝伊思他们的头上猛然击下。<p>　　“小心！！”维尼不知从哪里杀出来，急忙展开身形替伊思接下了这一记可怕的杀招，但他对于魔法的造诣哪里是倩公主的对手，身上的衣服当下变成了丝丝条条的布料，身上的战甲则早已灰飞烟灭，就连头发和眉毛都烧得七零八落，狼狈不堪。<p>　　计无咎在城墙上看得真切，不禁暗自一笑，心中暗道：“师弟啊，原来是你！可惜你找错了对手啊！”。他对于凤舞的指挥真的佩服得要命，从从容容地将一切局势尽数掌握在手中，就连敌人的一切步骤都按照她的计划而行。<p>　　再想发一记的倩公主听到于凤舞的话后，也只有气鼓鼓的停下手，这才让伊思他们逃出安阳。但他们带来的数万人马全部留在了安阳，除了伤亡外，更多的是成为天龙军团的俘虏，其中很大一部分都是女兵。<p>　　混战一直持续到天亮，经过这样一次战役，天河新军遭受了重创，他们再也没有力量主动进攻了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_09'> 第十四集 平乱篇(中) 第九章 芙蓉夫妇</b><p>");

document.write ('　　田恬神情有些恍惚地走着，叶天龙消失已经有八天了，派出去寻找的人全部没有消息报回来，这样的情况下，即便是刚刚的大捷也引不起于凤舞她们的一丝喜悦之情，而天龙军团少数知情的高级将领更是心神不安。<p>　　叶天龙在的时候，大家都感觉不到他有做过什么大事情，而且这位主帅从来都是将所有的事情全部分派给下属办理，自己则是一副游手好闲的模样。很多人在开玩笑的时候，都说叶天龙这个主帅真是天龙军团最清闲的人物，天龙军团的事务缺了谁也不行，唯独缺了他没有关系。<p>　　可是现在叶天龙不在了，他们却突然发现自己好像找不到方向一般，工作的目标是什么都不知道了。直到这个时候，他们才知道，他们以前的工作热情是因为那个男人的存在，是因为他对自己的信任和支持，所以在他的身边有了这么多的才识过人之士。<p>　　不管有什么样的理想，在叶天龙的手下，都可以发挥出最大的作用来，这正是他们工作的动力。现在他们失去了为之效力的对象，就好像失去了工作的动力一般，干起事情来缺少了那种劲头，这种气氛连下面的士兵也感觉到了。<p>　　虽然下面的士兵已经发出了窃窃私语，于凤舞她们却已经没有心思再理会，前几天为了击败敌人所花的心血现在看来都变得没有意义了，因为叶天龙的下落一直没有确定。时间已经过去了整整十天，她们的耐心也已经消耗光了。<p>　　虽然于凤舞她们没有一个人说出那个让她们心寒的话来，但实际上大家都清楚这么多天过去了，叶天龙这样一个身受重伤的人根本没有生还的可能。她们只有剩下一丝的希望，一个愿望。<p>　　“不管生死，我们都一定要找到天龙，哪怕是走遍天涯海角！”<p>　　田恬的耳边一直回响着刚刚于凤舞她们说的话，话中的意思田恬十分清楚，生要见人，死要见尸，这也是唯一支撑于凤舞她们的理由。整个主帅府中愁云密布，田恬甚至看到过几次于凤舞在暗中垂泪的样子。<p>　　前面不远处，正是主帅府的大门，近卫团的战士是负责这里的守卫任务的。<p>　　从大门处传来了一阵喧闹声，其中夹杂着近卫团战士的斥责声。<p>　　“走开，走开！这个地方是你们可以来的吗？”<p>　　田恬正好走到他们的旁边，便随口问道：“什么事情啊？”<p>　　看到是叶天龙和于凤舞身边的贴身侍女，近卫团的战士自然是恭恭敬敬地施礼后答道：“是这两个人，他们居然想求见府内的夫人！”<p>　　顺着近卫团战士所说的望去，站在田恬面前的是一男一女，看样子是夫妇二人。<p>　　男的生就朴实平凡的面孔，但身材雄壮结实，生了一双灵活有神的大眼睛，显得相当有味道；女的年约三十上下，脸蛋相当清秀，细皮白肉衣裙整洁，虽然是普通人家的衣服，也是风韵颇佳，特别是她有一双水汪汪的桃花眼，转动之间甚为迷人。<p>　　“你们为什么要找我们家的夫人？”田恬一时好奇，便问那个男人。<p>　　“这里不好说话，可以请这位小姐移步吗？”<p>　　回话的是那个女的，嗓音十分悦耳动听，而且在说话的时候，那双桃花眼一闪一闪的，那股劲委实又媚又动人。<p>　　换作平日里，田恬是非常看不惯的，但今天也许是心情特别的缘故，她鬼使神差地答应了这女人的要求。<p>　　带着两个人进入府，转了一个拐角，到了一处偏僻的耳房，田恬站住脚。<p>　　“现在可以说了吧？你们到底是什么事情要见我们家的夫人？”<p>　　“小妇人名叫绿芙蓉，这位是我男人姚威。”女人先向田恬施了一礼，水汪汪地眼睛一转，在田恬的脸上瞟过，似乎评价她的容貌一般的微微点头。<p>　　姚威在一边也抱拳行礼道：“小的姚威，见过小姐。”<p>　　田恬摆摆手，“你们还是快点说，到底有什么事情吧？”<p>　　绿芙蓉好像是存心撩拨人一样，在田恬的面前走了两步，莲步轻摇，丰臀隆胸有韵律地款摆，真是相当有诱惑力，可惜她的面前是一个相貌甜美的少女，不管是哪个方面，她都比没有人家好。<p>　　“请问一下，小姐是叶天龙叶大人的房内人吗？”绿芙蓉停下脚步，却说出了让田恬脸红的话来。<p>　　看到田恬俏脸飞红的样子，知道她要恼怒了，绿芙蓉便摇着手道：“小姐千万不要误会，奴家不是那种无聊的妇人，只是这件事情和叶大人有关，如果不是他身边的人，我觉得还是不说的好。”<p>　　听到绿芙蓉提到叶天龙的名字，田恬的心猛地跳了一下，她再也顾不上害羞，用力点头道：“是的！这位大嫂请快快说来！”<p>　　“大嫂？”绿芙蓉愣了一下，忙摇着双手道：“我可不敢当！”。然后又转头对身边的姚威说道：“你说她是我们要找的人吗？”<p>　　一听此话，田恬差点儿叫出来，这个绿芙蓉还真是麻烦啊！<p>　　姚威望了一眼田恬后，对绿芙蓉道：“你还是告诉这位小姐吧！只要看到那些守卫对这位小姐的态度如此恭敬，就知道这位小姐不是大人的房内人，也是大人或者夫人身边的人。”<p>　　“好！”绿芙蓉拍了一下双手，“那我就说了！”<p>　　田恬不禁有些啼笑皆非，好像这事情本来是绿芙蓉找上门想告诉自己什么的，怎么现在反而变成了好像是她在请求绿芙蓉一样。不过现在她不管这些事情，只是等待绿芙蓉说话。<p>　　“你们的大人是不是失踪了？”在说话之前，绿芙蓉还东张西望了一阵，一副小心翼翼，唯恐让别人听到一般的模样让田恬暗笑不已，但随着绿芙蓉的话入耳，却有如一声霹雳当头响起。<p>　　“你怎么知道的？”<p>　　话一出口，田恬不禁后悔了，她怎么可以把这事情泄露出去呢？也许这个绿芙蓉只是试探而已，她应该是不知道的啊！<p>　　“果然是真的啊！”绿芙蓉突然用力地拍了一下手，兴奋异常地望着身边的姚威道：“你看，你看，我说的没有错吧？”<p>　　姚威摇摇头，苦笑道：“明明是你自己在怀疑，怎么又落到我的头上。”<p>　　绿芙蓉白了他一眼，神情妩媚之极，正要说话的时候，却感到肩头一疼，原来是田恬伸手紧紧抓住了她的双肩。<p>　　“快点告诉我，是不是……”<p>　　下面的话，田恬真的是因为心潮太过激动而说不下去了。绿芙蓉发出了一声吃疼的叫声，才让田恬吓得马上松开了双手。<p>　　绿芙蓉喘了一口气，用力点头道：“是的，我们发现了一个男人，但不敢肯定是不是叶大人，而且这边一直在说大人是身受重伤，在府中休养，所以……”<p>　　“在哪里？在哪里？……”没有等到绿芙蓉说完，田恬早已喜极而泣，不停地问着。<p>　　“在外面……”姚威还没有说完，田恬已经飞奔而出，一边跑，一边叫，剩下绿芙蓉和姚威两个夫妇在相对而苦笑。<p>　　“大人回来了！！”<p>　　叶天龙回来的消息以最快的速度传到了于凤舞和晨月她们的耳朵里，当下所有的人全部出来了，一下子看到府中所有的夫人都跑出来，把守府门的近卫团战士简直连眼睛都掉出来了。<p>　　可于凤舞她们此时哪里顾得上别人的看法，全部跑到姚威他们赶来的牛车边，那副场面绝对是难以想像的。连往日里最为镇定从容的美女战神都这样一副模样，幸亏这个时候府门旁边没有别的旁人，不然的话，真是有失身份。<p>　　掀开牛车的蓬布，一个脸色苍白到极点，有如从来没有见过天日的男人正悄无声息地躺在用被褥垫成的软垫上。<p>　　“天龙！”<p>　　于凤舞等人看到这样的叶天龙后，心中不禁全都是一凉，晨月马上稍微检查了叶天龙的情况，她的脸色也变得苍白了。因为叶天龙非但是昏迷不醒，没有一点声息，甚至感觉不到一丝生机，唯一让人感到希望的是，他的身体还是温热的，这说明了他的生命还没有消失。<p>　　“快点抬进去！小心一点！！”<p>　　强压下心头焦急，于凤舞一边让人将叶天龙抬进府，一边向将叶天龙送过来的姚威夫妇表示感谢，并向他们询问了一下发现叶天龙时的情况。此时，晨月她们所有的人全部到后面叶天龙所躺的房间里，只有于凤舞一个人留在外面招待姚威夫妇俩，这是因为她要负起正妻的责任，招待将叶天龙送回来的姚威和绿芙蓉自然是她的事情。<p>　　刚才一下子看到这么多的绝色美女，绿芙蓉眼睛都直了，看来传闻中的事情一点也没有错。叶天龙这个家伙身边最不缺少的就是绝色美女。不过，姚威却没有他的妻子那样心中有那么多的想法，他只是老实地将自己夫妇发现叶天龙的经过叙述了一遍。<p>　　姚威和绿芙蓉都是安阳附近偏远山区的居民，过着与世无争的生活，但那天突然间叶天龙从天而降，正好落在他们家的鸡舍上，结果把所有的鸡都压死了，即使有少数鸡躲了被压的命运，却是被吓死了。<p>　　被吓了一大跳的姚威夫妇看清楚是一个人之后，连忙将昏迷不醒的叶天龙抬回家里，但不管他们用什么样的办法，都无法将他唤醒。而这个时候，绿芙蓉认出了叶天龙的相貌，不禁感到十分惊讶，率领大军出征青州的东督大人怎么可能变成这个样子，莫名其妙的出现在这个荒郊野外呢？<p>　　而且这些天安阳已经完全成为叶天龙的领地，即便是姚威夫妇所在的偏僻地方也知道了这个消息，叶天龙的大军正驻扎在安阳，堂堂的主帅怎么可能孤身一人落到这种地步？<p>　　随后市面上传递着当日安阳桥爆炸的新闻，说叶天龙当时身受重伤，目前正在府中疗伤。两下印证，姚威才确定他们家的这个一直没有声息的病人真的是叶天龙本人。<p>　　听到这里，于凤舞不禁向姚威发问道：“你怎么知道外子的相貌呢？难道以前认识吗？”<p>　　姚威看了看身边的妻子，绿芙蓉立即轻笑道：“不瞒夫人您说，当日在大湖的天狼山的时候，是叶天龙大人从兽人的手中救了奴家一命，所以，奴家一直记住叶天龙大人的相貌。”<p>　　于凤舞顿时明白了，这个绿芙蓉一定是和叶天龙有过一夜情的那些女人之一。因为叶天龙当日在大湖的所作所为，她自然是非常清楚的，毕竟叶天龙那时身边的人全部是凤舞军团的将士，可以说是她的亲信，自然什么事情也不会瞒过她的。<p>　　难怪派出的人全部找不到叶天龙的踪迹，原来是落到偏僻的山区了。不过同时失踪的那个怪人呢？<p>　　想到这里于凤舞不禁暗中庆幸，如果说叶天龙和那个怪物一起落到姚威夫妇的家中，那么说不定她再也见不到叶天龙了，而且姚威夫妇也会成为那个怪物的屠杀对象。其实那个时候，克里夫已经完全冰化，受到强烈无比的魔力爆炸，早已碎成无数的碎冰，可以说他已经完全消失在人间了。<p>　　“看来这个女人对叶天龙还有一点别的意思！”<p>　　虽然心中有这样的认知，但于凤舞是个聪明人，不会用她的测心术去看绿芙蓉的想法，自然也不会把自己的想法表露出来，她只是微微一笑，再次向姚威夫妇致以谢意，并表示他们有什么要求，都可以提出来，在她的能力范围内一定会让他们满意的。<p>　　但没有等到姚威和绿芙蓉有什么表示的时候，从后面匆匆跑来了一个侍女。<p>　　“夫人，大人好像有问题，月夫人请您马上过去一下。”<p>　　于凤舞一惊，猛地从椅子上站起来，朝姚威和绿芙蓉歉然一笑，匆匆道声：“不好意思。”便马上随着侍女往后面行去。<p>　　直到于凤舞的身影随着侍女消失在堂后，绿芙蓉才久久吐了一口气，她刚才受到的压力真的非常大，没有想到传说的美女战神比她想像中还要更加美丽，那种无形的华贵高雅之气足以让她这个自小生长在山野之地的女人产生出难以言状的崇敬感。<p>　　“不要有什么自惭形秽的感觉，她本来就不是我们所能够比较的，地上的小草本来就应该是仰望天上的月亮。”<p>　　绿芙蓉听到自己的丈夫姚威居然说出这样的话，不禁连连看他数眼，她以前从来没有发现这个男人还有这样的见识。从叶天龙突然间掉到他们的家里开始，绿芙蓉发觉到姚威好像突然间变了一个人，不管是谈吐还是行为都是表现出一种惊人的改变。<p>　　“那我们回去吧！”绿芙蓉沉默了片刻，对姚威慢慢说道。<p>　　姚威微微一笑，当先往外行去，但他们还没有走到门口，一个侍女便现身出来。<p>　　“两位请留步！”俏丽的侍女脸上泛起真诚的微笑，“不好意思，夫人离开的时候有话留下了，一定要我们好好招待两位贵客的，所以请两位跟我来吧。”<p>　　姚威望了一下绿芙蓉之后，便朝侍女点点头，率先随在侍女的身后，绿芙蓉呆了一下，也只好跟上去了。<p>　　因为当日是叶天龙在大湖的兽人手中将丽蝶和绿芙蓉她们这些落入魔掌的女人救出来，之后又在大帐中和她们有过一段美好的时光，对于绿芙蓉这些一直以来是在相对闭塞的乡村农庄里长大的女人来说，这些是她们从来没有经历过的，虽然有悲惨的遭遇，但也有让她们快乐的记忆。<p>　　也正因为这样，叶天龙这个法斯特军中的异类将军自然也成为她们心中难以忘怀的男人，除了丽蝶之外，所有被解救的女人在回去之后，都将这段记忆藏在自己的内心深处。<p>　　靠着叶天龙分给她们的财物，绿芙蓉和她的那些同伴都过上相对其他人比较好的生活。但她们所有人也知道，在大湖所有的一切都是一场梦而已，现在只是她们梦醒回归正常生活时刻。<p>　　到青州投亲没有着落的绿芙蓉偶然遇见了曾经追了自己数年，又是青梅竹马的玩伴姚威，便在他的再次求婚下和之结合。<p>　　那天当叶天龙从天而降，绿芙蓉简直不敢相信自己的眼睛，这个法斯特的将军居然会这样出现在自己的面前，将信将疑地犹豫了好几天后，绿芙蓉终于确定了叶天龙的身份，其中自然有她的丈夫姚威的判断在内。<p>　　作为绿芙蓉的丈夫，姚威他从妻子这些天的某些异常表现发现了一些让他担心的事情，为了他和他所爱的妻子，他必须要做出一点行动，有了这样觉悟的他开始发挥出平日从来没有的能力来。<p>　　有感于姚威的变化，绿芙蓉也表现出了与往日不同的样子来，像一个顺从的妻子一样对待姚威，一切唯他的马首是瞻，让姚威在心中实在是暗爽不已。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_10'> 第十四集 平乱篇(中) 第十章 女神力量</b><p>");

document.write ('　　“到底是什么事情？”<p>　　一踏入叶天龙的房间，于凤舞就向晨月问道。看到龙灵儿和绾贞脸上的异常神色，又见到倩公主正垂头丧气的站在一边，于凤舞的心间不禁暗自一颤。<p>　　这时，站在叶天龙床边的众女全部让开，于凤舞便飘身到叶天龙的床头。晨月正坐在叶天龙的身边，抬起头来对于凤舞神情黯然地说道：“大姐，我是没有办法了。你看看有什么好的办法吧！”<p>　　于凤舞的心好像被什么东西猛然击中了一般，她很清楚晨月的医术达到什么样的水平，如果说在大陆上想找一个比晨月的医术还高明的人，还真是一件非常困难的事情，现在连她都这样说，简直就是判叶天龙死刑一样了。<p>　　“告诉我，到底是什么样的情况？”<p>　　稍微稳定了一下自己的情绪，于凤舞坐到叶天龙的身边，一边检查叶天龙的身体情况，一边向晨月问道。<p>　　“我也不知道！”晨月神情十分沮丧，“我从来没有想到过会有这样的情况。一个人的呼吸和心跳全部没有了，但他的身体却还是热的。我刚才仔细检查过天龙的情况，可以说他的生机已经完全断了，但奇怪的是他的身体却保持着柔软度和温度，这可是大违常规的。”<p>　　于凤舞在晨月说话的工夫，也运气在叶天龙身上检查了一番，果然情况和晨月说的一样，这不禁让她想起当日魔神附身的情况，那个时候叶天龙也是昏迷不醒，但那个时候也比现在好，至少那时候叶天龙的生机没有断，全身经脉里盘踞着各种不同的真气，相互间互不相让而已。可是现在叶天龙的经脉却是全部断了，即便是浑身的气血也无法流通，这样的一个人自然是只能属于死人的行列，但又不能说叶天龙现在已经是个死人。<p>　　“究竟怎么啦？”倩公主在一边看到于凤舞的眉头越来越紧的样子，不禁怯怯地问道。<p>　　于凤舞摇摇头，还没有说什么话，倩公主就和龙灵儿同时跳了起来。<p>　　“该死的风之神殿和翼风族，我一定要把他们全部碎尸万段！！”<p>　　两个最看不顺眼的人居然会如此有默契地发出同样的话来，就是她们自己也想不到。但这个时候，她们却没有再发出什么冲突，而只是相互对视了一眼，破天荒地同时点头。<p>　　“你们两个要干什么？”<p>　　看到龙灵儿和倩公主两个人转身就往外走，于凤舞不禁站起来叫住她们。<p>　　“现在还不到向他们动手的时候，天龙又没有死！你们还是先想想办法如何救人吧！再说，你们知道风之神殿和翼风族在什么地方吗？对于他们的实力，你们又知道多少？”<p>　　两个怒气冲冲的少女停住了脚步，慢慢走了回来，倩公主望着于凤舞的俏脸。<p>　　“难道说我们就这样放过他们？”<p>　　晨月在一边沉沉的一笑，道：“放心，报仇并不急在一时，只要摸清他们的情况之后，想怎么出手都可以。”<p>　　于凤舞点点头，对龙灵儿和倩公主说道：“我知道你们的心情，但现在当务之急是救天龙。”，停了一下，她缓缓地说道：“如果说真的无法救活，那么不管遇到什么样的困难，我也会把天龙的仇人一个个杀死，到时候，不会少了你们的那一份。”<p>　　在说这些话的时候，于凤舞的神情十分平静，但脸上却透出一股不可动摇的坚强决心，而且明眸中带出的悲哀让人心酸。<p>　　坐在床边的晨月伸出了一只晶莹玉洁的柔荑轻轻地抚摸着叶天龙苍白的脸，口中轻轻地说道：“我会为我们建一座最宏伟的房子，让我们可以永远住在一起，谁也不能再打扰我们。”<p>　　于凤舞颇为惊讶地望着晨月，她听得出来晨月话中的意思，虽然说叶天龙真的死了，依靠他的元阳续命的晨月就无法再活多久，但她能够用平淡的语气把心中的深情说出来，想和叶天龙生死在一起。<p>　　“如果一切的心愿了结，我就会来和你们在一起的。”于凤舞转身将自己的手也放在晨月正抚摸着叶天龙脸颊的素手，凄然一笑，“永远在一起！”<p>　　龙灵儿和倩公主无声地走到于凤舞身边，慢慢靠在她的身上，将手放在于凤舞的手背上。<p>　　绾贞的眼睛一红，眼泪再也无法止住地狂涌而出，她实在不想看到这种场面，这时候，房间里面的侍女全部忍不住哭泣起来，她们都是跟随于凤舞多年的贴身金凤卫，还有就是晨月身边的贴身侍女和倩公主的两个侍女。<p>　　“不要哭了！”于凤舞抬起头来，望着众女道，“现在还没有到绝望的时候，大家高兴一点！”。但细心的绾贞却从她的美眸中看到一丝晶莹剔透的东西在闪动。<p>　　听到叶天龙被人送回来的消息，天龙军团的高级将领自然是非常高兴，可是等到他们赶到府中，才发现情况比他们想像的还要糟糕，不禁陷入六神无主之中。<p>　　幸亏计无咎还算冷静，知道这个时候绝对不可乱了军心，便利用这个时间对天龙军团进行了系统的编组和训练，也因为其他的高级将领都对处理军务失去了应有的动力，使得他推行起自己的构思没有丝毫的阻碍。<p>　　一连三天，计无咎不但对天龙军团的建制进行了一番仔细的整合，而且对于安阳的整个行政体系进行了完整的规划。他经过多年所酝酿的满腹才华在这个时候得到了最大的发挥。<p>　　在外人看来，安阳的军政可以用气像一新来形容，连街市上的人民也感受到了整个气氛的变化。<p>　　叶天龙被送回来已经第五天了，于凤舞和晨月她们是费尽心机，但依旧没有丝毫的改变，大家的心情坏到了极点，府中最也听不到一丝的笑声，连所有的下人也全部是愁云满布。<p>　　辛西雅和其他的女神战士全部是脸色沉重地坐出叶天龙的房间，对于那天她们没有及时救下叶天龙的事情，她们每一个人都感到万分的愧疚，虽然于凤舞也劝说过她们不要太自责了，毕竟有些事情不是随人所想的。<p>　　但辛西雅还是自责不已，因为她们的实力在那天刚好陷入低潮中，所以无法击溃翼风族的拦截，从而让叶天龙陷入生死难明的境地。如果换做平日里，女神战士的实力也在翼风族这些普通战士之上，而且她们还是经过特殊的手法提升了自身的武技，可以说，她们的实力比起翼风族有名号的高级战士也毫无逊色。<p>　　但不曾想到的是，翼风族的人和艾琳碧丝伏击叶天龙的时候，刚好辛西雅她们处在因为强行提升武技而引起的后遗症中。女神战士的强横身体之所以无法达到武技的颠峰，是因为她们的体内有情关锁心，这也正是限制她们的瓶颈，在漫长的岁月之中，曾经有极少数的女神战士试过破关解锁，让自己的武技可以继续修炼下去，但经过一段时间的提升之后，她们都会因为受不了阴火焚身而陷入走火入魔的悲惨境地，最后只有以自杀来逃避那不断的阴火焚身之苦。<p>　　所以辛西雅她们虽然知道破关解锁的办法，但她们绝不敢去做，但在青峰山看到曾经死掉的两个女神战士辛蒂和星娅居然突破了武技的瓶颈，这让辛西雅她们得到了一些鼓舞，加上青峰山的经历让她们感到只有提升自己的武技才可以尽到保护神主的责任，在这样的情况下，所有的女神战士都采用破关解锁的办法使得自己突破了瓶颈，让实力达到一个新的境界。<p>　　但随着武技修为的深入，麻烦很快就来了，先是功力最深厚的辛西雅感觉到自己的身上不时会涌起一阵阵莫名其妙的烦燥，丰腴的身材变得更加丰满，双峰更是涨得难受。<p>　　一问之下，原来其他的女神战士也有这样的感觉，随着这股烦燥感的提高，她们吃惊地发现自己的武技陷入了一个低潮中，好像气血的运行也受到它的影响，不时会从内心升起一股需要求，但她们却又不知道自己到底需要什么？她们自然不知道，这其实是情火内焚而已，作为没有情欲之感的她们自然不知道发泄，同时也无法发泄的。<p>　　更让她们吃惊的事情还在后头，某个夜晚被有如海潮般的情火烧得醒过来，她们发现自己的胸襟一片湿漉漉的，经过仔细地检查，才骇然发现这种液体的来源居然是自己的双峰。<p>　　抚摸着自己胸前那对又酸又涨的双峰，她们不知所措地望着从那凸起的顶端慢慢流出了粘稠的液体，这液体还带着淡淡的清香。经过如此漫长的岁月，辛西雅她们自然知道这种液体的流出意味着什么。<p>　　随着乳汁的流出，她们身上的力量似乎也随之而流出，所幸的是，经过一夜的流失，第二天她们的力量不再损失了，只是这样一来，她们的实力就大打折扣，经过一天一夜的时间才恢复过来。可是不幸的是，翼风族和艾琳碧丝的伏击刚好发生在她们实力还只恢复到六成的时候，所以才会让翼风族的普通战士产生女神战士的实力降低的疑问。<p>　　而叶天龙之后发生的变故，在辛西雅和其他的女神战士看来，自然是和她们的实力突然发生降低有很大的关系，自责也就难免像毒蛇一般占据她们每一个的心灵深处，在不断地吞噬她们的心。<p>　　金乌西沉，月上柳梢。今夜的月华分外的清朗，透过窗纱射入房间里面，是淡淡的，泛着一丝金色的光华。<p>　　偌大的房间里面静悄悄的，除了躺在床上的叶天龙外，只有辛西雅她们这些女神战士在侧，其他的人都出去了。<p>　　一道强光闪烁，将正昏昏沉沉的辛西雅她们惊醒，因为已经不眠不休地在叶天龙身边呆了整整五天的女神战士们难免精神不济，但现在这道强光却是让她们惊疑不定地相互张望。<p>　　又是一道强光，现在辛西雅她们全部看清楚了，是从叶天龙的身上发出的，虽然是惊鸿一现，但她们已经全部看得真切。<p>　　这是一道泛着青色的光波，柔和中带着一丝的难以描述的美丽。<p>　　“我的孩子……”<p>　　当这个柔和的声音在辛西雅她们的耳朵里面响起时，几乎所有的女神战士全部震惊地整个人跳了起来。这是让她们感到熟悉又陌生的声音，一直响到她们的心灵深处。<p>　　这个声音对于辛西雅她们实在是太熟悉了，自从被创造以来，最初的声音就是这个声音，但之后这个声音就被永远得封在她们记忆的深处。<p>　　辛西雅和其他的女神战士相互对视了一个惊异之极的眼神，彼此都看到了对方心中的疑惑和震惊。<p>　　“您是……您是……”<p>　　辛西雅感到自己的声音发紧发干，几乎是颤抖得听不出句子来。<p>　　“我就是创造你们的神，我现在需要你们的帮助！”<p>　　随着柔和如风的声音响起，一个淡淡的身影出现在叶天龙的身上，悬浮在半空的这个身影浑身笼罩着一层淡淡的轻烟。当这个身影散发出的光芒临到辛西雅她们的身上时，熟悉的感觉有如潮水一般地涌进每一个女神战士的心。<p>　　“您的吩咐，我们万死不辞！”辛西雅和所有的女神战士全部俯身跪拜，恭恭敬敬地说道。风之女神居然会从叶天龙的身上现身出来，这更加让辛西雅她们这些女神战士证实了叶天龙的神主身份。<p>　　“这个男人绝对不可以死去的，所以我需要用你们的力量来唤醒他的生命，这需要你们全心全意地付出所有的真阴，而且在一段时间里面，你们将失去所有的力量，你们愿意吗？”<p>　　风之女神语气十分严肃地问道，随着光芒的散发，她的身影变得越来越淡。<p>　　“我们愿意！！”辛西雅和所有的女神战士急切地说道，“就算是要付出我们的生命，我们也甘之如饴！”<p>　　“真不愧是我的女儿啊！”风之女神欣慰地说道，“没有这么严重，你们经历过这样的奉献之后，你们就可以得到一个完整的生命，再不会有什么阻碍你们对武技的修炼了。”<p>　　“我说你啰嗦什么啊，快点把事情交待下去吧！”<p>　　一个细如蚁语的声音不耐烦地在风之女神耳边响起，如果被辛西雅她们听到的话，真的会让她们大吃一惊，还有什么样的人居然敢对风之女神说这样的话？<p>　　当然会存在这样的人，而且还是存在着两个这样的人，她们非但是敢对风之女神这样说，而且还敢对她拳脚相向的，这两个自然就是月之女神和暗黑之神了。<p>　　经过青峰山的劫难，这三个神灵都损失了不少的能力，所以只好躲起来修养生息了。但没有想到叶天龙会被翼风族的人和艾琳碧丝围攻，而且是受到三个高手的全力一击。其中特别是翼风族的两个高级战士，他们用的是“破魔诀”，这种由风之女神传下来的绝学练到最高级时，甚至可以把神也击毙，叶天龙没有当场毙命已经是祖上有德了。<p>　　不过老实说，叶天龙是拜他的特别天赋所赐，九炎天脉在这种关键的时刻终于发挥出作用，虽然他全身的经脉全部断裂，可是却没有让他马上倒下来。三个倒霉的神灵被惊醒之后，看到这样的情况也只有齐心协力先维持住宿主的生命，因为叶天龙死亡的日子，也就是他们消失的时刻。<p>　　这也是叶天龙为什么明明生机已经断了，但他却还没有真正的死亡的原因。这些日子以来，这三个倒霉的神灵一边在维持住叶天龙的身体不死，一边就在大发怨言。<p>　　九炎天脉本来是封印风之女神和月之女神的一道禁制，两个女神在经历了千年的对峙之后，她们都不约而同地想到如果先运用自己的力量把九炎天脉移到一个人类的身上，然后再控制这个人类的身体，不就可以破掉父神的封印，让自己重新回到这个世界。<p>　　没有想到现在事情越来越麻烦了，如果让这个宿主死掉的话，就算是女神的她们也会随之消失，这样的认知让风之女神和月之女神都为之暗暗担心不已。现在又加上一个倒霉的暗黑之神，知道有这样的变化之后，暗黑之神连脸都吓白了，当下真的是把两个女神都恨死了，好好的把自己也拖下水，真是临死还要拉一个垫背的。<p>　　自然，这次翼风族和艾琳碧丝的联手除魔行动不免使得风之女神被月之女神和暗黑之神两个神灵恨之入骨了，可怜的风之女神因为自己也遭受了池鱼之灾而在肚子里面大骂自己的信徒有眼不识泰山，如果叶天龙真的死了，那么自己也要完全消失掉了。<p>　　面对生死存亡的关头，三个水火不相容的神灵也只好暂时携手共度难关。在集合了三个神灵的脑袋之后，解救叶天龙的办法也终于被她们想出来了，让她们感到十分庆幸的是，神族之一的女神战士居然正好就在叶天龙的身边，因为叶天龙的伤势是神族的人造成的伤害，只有依靠同为神族的女神战士才可以修补起叶天龙已经断裂成寸寸的经脉，将他的生机重新复现。<p>　　要让女神战士接受她们的办法，自然只有让神族的创造者风之女神出面了，这也让月之女神和暗黑之神心中不悦之极，明明是风之女神的信徒搞出问题，现在却还需要她们两个神灵将力量借给风之女神使用，也就是说在这个时候，她们要听风之女神的指挥，结合了三个神灵的力量，风之女神才可以以魂灵之体叶天龙的体外向女神战士现身。<p>　　这个时候，看到风之女神还在那里说个不停，本来心中就非常恼火的月之女神自然会忍不住出声催促。<p>　　被关了数千年之久的风之女神对于能够露脸透气自然是心中兴奋不已，不免想要再痛快一会儿，但她知道现在她们三个都不是用真正的神灵之力，她此刻的现身是不可能在这个世界多存留片刻的，所以她也只有先压下心中的兴奋，把要办的事情向女神战士交待清楚。<p>　　听完风之女神的解说，辛西雅她们才知道要救叶天龙，就需要她们将自己的力量传到他的身上，又因为叶天龙的全身经脉全部断裂成寸寸，用传统的传输功力的办法是无法达到目的的，所以就必须要她们将力量转换成可以让叶天龙吸收的东西。<p>　　“你们知道吗？其实创造你们的蓝本其实是来自当初开天地之际，哺育了创始父神的大地母亲，大地母亲就是通过她的乳汁将无穷的力量传给了创始父神……”<p>　　“不要多说废话！！”<p>　　月之女神看到风之女神好像说上瘾头了，不过这也难怪，已经被封印了数千年的她们两个，除了和对方斗气之外，根本没有机会可以透气的，现在有了这样的机会，风之女神自然是要尽力补偿回来。<p>　　可是风之女神这样的表现，越发引起了月之女神心中的不快，见到她已经说得差不多了，就把借给风之女神的力量抽了回来，而此刻暗黑之神也不约而同地收回了自己的力量。等到她们醒悟过来，还没有把话真正交待清楚之时，已经为时过晚，但再要汇聚力量让风之女神再现，却因为刚才的消耗过大，已经无法再次成功了。到了这个时候，三位神灵也只有把希望在叶天龙身边的人能够从风之女神的话中得到提示，找出正确的答案。<p>　　就这样，在辛西雅这些女神战士的众目睽睽之下，她们所敬拜的风之女神发出一声惊叫，倏然消失在她们的眼前。<p>　　不管三个神灵会发生什么样的争吵，至少对于辛西雅她们来说，眼前的一切是显得那么让人惊愕，结局又是如此的出人意料。<p>　　死马当活马医，抱着这样的心态，辛西雅把发生的事情告诉了随后出现在房间里的于凤舞和晨月她们。<p>　　一听到这样的消息，于凤舞她们自然是欣喜若狂。因为她们的耐心已经差不多消耗殆尽了，方才她们也正是在于凤舞的房间里面讨论今后的行止。而且她们达成的初步方案就是放弃青州的一切事务，带着叶天龙走遍天涯海角，寻找可以救治他的办法。<p>　　现在居然有这样的事情，虽然不明白为什么风之女神会出现在叶天龙的身上，但想来想去，她总不会和女神战士开无聊的玩笑，再说暗黑之神被叶天龙吸进身体里面，是于凤舞亲眼所见的，所以叶天龙身上发生这样的怪事也属于正常的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='14_11'> 第十四集 平乱篇(中) 第十一章 魔龙现世</b><p>");

document.write ('　　看到于凤舞她们一脸惊喜不已的样子，辛西雅犹豫了半天，嚅嚅地说道：“还有一个问题，我们……我们……”<p>　　性急的倩公主在一边连忙问道：“到底什么事情啊？你快说啊，不管是什么，大家都会想办法的！”<p>　　等到辛西雅吞吞吐吐地把难题讲出来后，众女不禁面面相觑，这的确是非常不好办的事情。<p>　　经历过那天的力量流失之后，现在女神战士们的力量已经完全稳定了，也就是说她们现在的身体状态已经完全恢复正常，不再有女神之乳的流出了。而如果没有女神战士的女神之乳来传递力量，叶天龙断裂的经脉就无法恢复。<p>　　“该死的，为什么那个疯子女神不说清楚就跑路了！”<p>　　龙灵儿在一旁想到恼怒处不禁大力地跺脚，愤愤地说道。那副模样倒是让于凤舞她们看得又好笑又好气。<p>　　“不错，不错！”倩公主难得一致地点头同意这个天敌的话，“那个女神的确是不愧疯子的名号啊！”<p>　　“不要乱说！”于凤舞中断了她们两个家伙的一唱一和，正色说道：“至少她已经为我们指出了一条解决问题的道路，只要大家好好想想，应该会找出一个好办法的。”<p>　　在一边沉思了好久的晨月突然对辛西雅说道：“你可以把当时的具体情况说一下吗？”辛西雅点点头，整理了一下思路，将自己当日的身体所感受到的情况慢慢道来，间中晨月不时插问一两句，渐渐一个比较清晰的印象出现在她的脑海中。<p>　　最后，晨月又从别的女神战士口中印证了自己的判断，才确定了女神战士的力量所以会化成女神之乳流失掉，原因在于她们的体质。<p>　　“可以肯定的是，辛西雅她们当日所受到的阴火焚身实际上就是情火无处发泄的缘故，虽然我无法明白这其中的真正原因，但有一点是非常有趣的，她们之所以会流失力量的原因是她心中的情火燃烧起来了。”<p>　　这个时候，在一边旁听的众女也已经明白了晨月说的意思，因为她们已经是经历人事的了，知道那份美妙的滋味，自然也知道在那之前的情火焚身到底是什么样的，晨月和辛西雅的问答让她们每一个人都想了自己的经历。<p>　　“看来，如果想要再现当日的情况，就必须要想办法让辛西雅她们心中的情火燃烧起来。”于凤舞思忖了一下，慎重地提议道。<p>　　“那怎么办啊？”龙灵儿颇感为难地说道，“辛西雅姐姐她们都是不具有情欲的女人啊，叶大哥以前都碰了一鼻子灰……”<p>　　龙灵儿突然感到气氛安静了下来，不禁攅眼看了看众人，果然大家全部用一种怪怪的眼神望着自己，吓得她下面的话全部咽下肚子里去了。<p>　　“叶大哥对你还不错啊，连这种事情都会告诉你？”<p>　　倩公主不怀好意地望着龙灵儿，龙灵儿连忙嘿嘿笑了一下，才吐了一下小舌头回道：“那天他和我喝酒，结果被我喝倒之后才向我坦白的。”<p>　　于凤舞苦笑着摇摇头，换了一个话题，道：“大家还是说说怎么办吧？”<p>　　倩公主皱起了她那小巧好看的鼻子，对于凤舞说道：“如果说真的像她说得这样的话，难不成要用上春药吗？”<p>　　一语惊醒梦中人，晨月的眼睛顿时一亮，“不错，这的确是一个好办法！”<p>　　于凤舞担心地望了一下旁边的辛西雅，辛西雅马上会意地说道：“没有关系，只要能够对公子有用就好了！”<p>　　“那好吧，就先用这个办法看看。”于凤舞当机立断，下了这样的决定。<p>　　“那，如果这么说，”倩公主见到自己无意的一句话居然会得到这样的结果，不禁忍不住说道：“我可以用天魔之欲来加强一下。”<p>　　“等等，你会这种魔法？！”于凤舞和晨月几乎同时惊奇地问道。<p>　　“是啊！”倩公主十分得意地点头，“这是我从许多的古卷残本中发现的，可惜就只有这种魔法还可以使用的。”，说到这里，她的神情颇为沮丧。<p>　　“这样就好！”<p>　　于凤舞和晨月这才松了一口气，“天魔之欲”是记载在古代一位元最可怕的淫术魔法大师所写的魔法书里的一种禁断之法，因为整本书太过淫邪，而被所有的正道魔法师列为十大禁书之首，早在数百年前就已经成为绝本了。<p>　　计议既定，大家便分头行事。如何制出一种不伤害人的身体，又能够最大程度的激发出情欲的药物，这个问题就成为晨月当务之急的任务了。而也只有她才有这份能力去做这样的事情。<p>　　一连两天，各种各样的药材有如流水般的涌进府中，听说是为了医治主帅叶天龙的病，自然所有的天龙军团将领全部不遗余力，四处搜罗各种药材。加上晨月动用她自己那个商业网络，可以说一下子所需要的药材全部到手了。如果这些人知道所有这些药材的唯一用途是用来制作大陆上最完美的春药，可能会马上吓倒一大批人。<p>　　又是一个艳阳天的下午，初春的阳光懒洋洋地照射着，天龙军团的帅府中却是一片忙碌的样子。<p>　　叶天龙已经被攅到了内院一处水阁上，整个水阁的八面排窗全部紧闭，外面是倩公主精心布下的魔法大阵，随便闯入的人将招致狂雷惊电的猛烈攻击。<p>　　近卫团的战士虽然不知道具体的情况，但他们知道今天是非常重要的日子，所有的人全部披挂整齐，将整个帅府守得是水泄不通。他们布下的是“反阴阳九转大阵”，即便是实力强横的高手如果不懂此阵法的奥妙，也会陷入困境中，难以前进一步。<p>　　这次于凤舞一点也不敢大意，她生怕再遭受什么不明敌人的攻击，所以将一切的变故全部计算在内，布下了重重的防卫，就连府外也以军事演习的名义将这一带全部封锁，庆计、左岛近、范铜等大将全部出马，最后的阵线是她自己和龙灵儿两个人仗剑守在水阁的入口处。<p>　　这样严密的防守，简直可以用铜墙铁壁来形容了。计无咎在知道这样的部署之后忍不住说了一句，“我看别说是人，就算是苍蝇也不可能飞进府里了。”<p>　　水阁中，地面全部是铺着厚厚的羊毛地毯，人踩在上面就像是踏在云端一样。洁白的地毯中央，叶天龙毫无声息地躺在上面，脸色依然苍白无光。而且经过这些天不吃不喝之后，他的神色越发的灰暗，脸形也消瘦了许多。<p>　　所有的女神战士全部是一袭洁白的柔软便袍，围着叶天龙席地而坐，她们的脸上泛起阵阵的桃红，但眼中却是圣洁的光芒。<p>　　依照晨月的嘱咐，辛西雅她们全部已经在早上的时候就服下了晨月精心炼制的春药“醉春风”，这个好听的名字也是晨月起的，因为这药就像是春风一样是无形地进入人的身心，将先天的欲望尽情地释放出来。<p>　　“醉春风”的药力果然是厉害，从中午开始辛西雅她们就感到身体一阵阵的发热起来，要知道她们全部是对情欲没有感觉的神族，而她们破了情关心锁之后，也就是周期性出现的情火而已，可现在晨月的药却能够做到这样的程度，如果换做是普通的人，可能早就无法忍受了。<p>　　水阁中的空气发生轻微的波动，一阵淡淡的粉红色开始慢慢形成，一股奇异的香气扩散，渐渐占据了水阁的每一个地方。<p>　　“天魔之欲”也发动了，很快就看到女神战士们的脸上现出难以形容的春情，白皙的脸颊上那一抹嫣红，绝对有让人感到冲动不已的魅力。<p>　　“大家尽力忍受一下。”辛西雅出声道：“忍受得时间越久，女神之乳的效果就会越好，不过你所失去的力量也就会越多。各位姐妹自己计较一下，不过不要太勉强了，不然的话，可能会内火焚身，反倒不美了！”<p>　　众女点头受教，开始和自己内心涌起的情火较量，她们都想尽量多贡献一份自己的力量，所以一时间，即便是浑身汗如雨下，脸上云蒸霞飞也是强自忍耐。<p>　　水阁中的香味越来越浓了，每一个女神战士的身上全部被汗水湿透，贴在她们的身上，将她们那丰满迷人的胴体曲线毕露无遗。<p>　　一个女神战士终于忍受不住焚心的情火，从紧闭的嘴角流出了第一声婉转的娇吟声，这一声娇吟好像是一个信号一样，马上将其他的女神战士心中的情火推到了一个难以抵抗的境地。<p>　　水阁中很快就娇吟不断，那种消魂蚀骨的呻吟足以让任何的男人为之疯狂，可惜她们面前的只有一个和死人没有区别的男人。<p>　　“我受不了啦！”一个女神战士猛地扑倒在地上，伸手一下子撕掉了身上那件已经湿透了的柔袍，饱满高挺的玉乳一下子跳跃在半空中，上面正凝结着一滴晶莹的汗珠，在半坠不坠得颤抖着。<p>　　一双颤抖的玉手慢慢抚摸上裸露在外的玉乳，一声不知是痛苦还是快乐的呻吟从她的嘴角流泻出来，柳眉紧颦，略带痴迷的眼神望着那鲜红如血滴的乳珠慢慢凸起，在它的上面慢慢渗出了带着清香的液体。<p>　　挣扎着将自己的玉乳送到叶天龙的嘴边，当第一滴女神之乳流在他的口中时，奇怪的事情发生了，女神之乳很快消失在他的嘴中，而在这之前，不管于凤舞她们用什么样的办法，都无法让叶天龙吸收一点的东西。<p>　　随着力量的流失，女神战士感到自己的脑海中变得一片空白，她的身子慢慢软下来，轻轻依靠在叶天龙的身上。缓缓的喘息声从她的嘴角流出，这一刻，她甚至升起一种奇怪的感觉，自己好像在哺育一个全新的生命一样，她终于体会到女人的快乐。<p>　　虽然她还努力想着将女神之乳喂入叶天龙的口中，但很快就不需要她费力了，渐渐地，叶天龙的嘴巴轻轻地动了一下，慢慢含住了她的乳珠，他居然可以自己吸食起来了。<p>　　这时，几个忍受不住焚身情火的女神战士才突然意识到这个女神战士已经捷足先登，占据了这样一个好位置，不过她们也是早有准备，相互间帮忙着收集，然后等机会将这些女神之乳灌入叶天龙的腹中。<p>　　随着越来越多的女神之乳流入叶天龙的腹中，他脸上的气色也变得好起来，他的吸食越来越有力度，因为女神战士的力量已经在他的体内发挥出作用，将完全断裂的经脉重新修复，几乎就是对他进行洗毛伐髓一般。<p>　　经过漫长的岁月，女神战士的力量之雄厚，是任何一个人难以望其项背的，特别是很多的力量女神战士只是积累起来，无法真正发挥出来，但经过这样的传输，这些力量都流入了叶天龙的身体。<p>　　相对修为较差的女神战士已经全部献出了自己的力量，这时候还能坚持和焚身情火相搏斗的都是修为更高深的女神战士，剩下的还有五个女神战士，这其中自然包括了女神战士的首领辛西雅在内。但因为身上的热度实在太高了，她们已经全部将身上的柔袍脱掉了，露出了令人惊讶的丰满惹火的胴体。<p>　　将自己的力量传递出去之后，那些女神战士便全部横七竖八地躺在地毯上，她们因为突然间付出那么多的力量，需要休息一下才可以恢复行动的能力。<p>　　丰满迷人的肉体横陈在洁白如云的地毯上，香汗淋漓，如玉似粉般的肌肤透出淡淡的桃红，一股让人神志迷失的异香随着女神战士的举手投足之际，充满了整个水阁。空气中的天魔之欲产生的催情之气有如润物无声的春雨，渗入到每一个女神战士的骨子里，让她们感到连骨髓都软掉了。<p>　　躺卧在水阁正中的叶天龙此时已经有了很大的改变，他的肌肤开始发出一种淡淡的光芒，好像有一层光华在肌肤里面流转。手脚开始慢慢地动起来，起先是无意识地弹动，接着就是开始了一抓一握的动作。<p>　　随后，眼睛也慢慢睁开，顿时一双星目中寒芒外射，如果仔细看的话，叶天龙的眼睛透出的是一种带着奇异的金黄色，但辛西雅她们已经无暇顾及这些细节了，她们的心中只有一个念头，将自己的力量尽可能地传递给叶天龙。<p>　　沙丹是倒数第二个将自己的力量传递给叶天龙的，这说明了她的实力在女神战士中排在第二名。当她俯身下去的时候，惊讶地发现叶天龙慢慢举起了手，将她丰盈硕大的玉乳捧了起来，自动张口噙住了娇嫩的乳珠。<p>　　“啊！……”一声娇媚之极的呻吟从她的口中发出。<p>　　叶天龙的牙齿正不偏不倚地咬住了她那发涨的樱桃上，这种厮磨的滋味一直传到她的心底，让她忍不住呻吟起来。<p>　　随着叶天龙的牙齿轻啮巧磨，一阵一阵的酥麻感让沙丹的全身软瘫，连动一下的力气都没有了。她可以明确地感受到自己的力量正随着叶天龙的吸食源源不断地流入他的身体里面，他握住玉乳的力度越来越大了。<p>　　没有等到沙丹从叶天龙的身上下来，情火沸腾到极点的辛西雅紧紧缠上了他的身体，有如离开水的鱼一般，在他的身上扭动着，口中无意识地呻吟。但她不知道如何排遣自己内心的阴火，只能任由体内的火焰便越烧越旺。<p>　　当然辛西雅知道只要将自己身体内的女神之乳排出来，就可以获得一次放松，但她的意志实在强大，知道坚持越久，对叶天龙越有好处，即使现在她的脑海已经快要迷糊，也只有咬牙忍受。<p>　　就在她几乎要昏过去的时候，突然感到一只稳定有力的大手抱住了自己的纤纤细腰，原来叶天龙已经坐起来，身边的沙丹则是一脸迷茫的伏在地毯上。<p>　　将辛西雅的胴体拉到自己的身边，叶天龙将自己的头埋进了那高耸丰盈晶莹如玉的双峰间，先是轻轻地叹了一口气，然后慢慢地，温柔地含起了一只娇艳欲滴的樱桃。<p>　　一瞬间，辛西雅感到自己的脑中一片空白，好像有什么东西在顶门处炸开了一般，鼓胀到了极点的玉乳处传来的酥麻和温柔的接触让她的心中又升起了一种母性的感触。<p>　　辛西雅的眼中流露出万千的柔情，好像是妻子在看着爱人，又像是母亲在望着爱子。她知道在这个时候，就像是一个新的生命在她们的努力下出现了，这种感触是她以前从来没有体会过的。<p>　　获得了女神战士所奉献的力量，叶天龙好像脱胎换骨一般，眼中神光大盛，得到了最后一个女神战士的力量之后，他身上被神族击毁的经脉已经全部复原，庞大的能量在他的身体里不断地流转起来。<p>　　每一个最细小的地方都有力量流到，同时也将原本三个神灵留在他体内的力量带动起来，成为浩浩荡荡的力量波涛，他感到全身的毛孔都张开，不停地进行着吐旧换新的能量交流。<p>　　这时候，空气中的天魔之欲所产生的粉红色气体好像万流归宗一般流到叶天龙的身边，随着他的毛孔张合，有如百鸟归巢，全部被吸了进去。<p>　　“啊！……”<p>　　辛西雅忍不住哼了一声，因为叶天龙受到身体内天魔之欲的影响，开始在她的身上摸索起来。这种举动将她的情火更加推上了一个新的高峰，但这样一来也更加危险了，如果不能排遣的话，她就有马上阴火焚身的可能。<p>　　“这是……”<p>　　灵活的手指在她的胯下活动着，让辛西雅感受着一种前所未有的激动，这是以前她从来没有的感觉，现在因为情关心锁的解开，她可以感受到了。<p>　　但她的身体却是不能够接受男人的，这一点，叶天龙现在最清楚了，因为他的手指就在玉府门外徘徊着，但就是无法扣开府门。细细的间隙根本就连最小的手指也伸不进去，而且她的玉府真的就像是用软玉所制的，柔软幼嫩却又坚韧而弹性十足，牢牢地把守着关门。<p>　　“呼，呼……”越来越强烈的需要，让叶天龙再也无法忍受了，他已经坚硬如铁了，在辛西雅的身下张牙舞爪着。<p>　　手指滑到了双丘之间，那里也是香汗淋漓的，一触及那娇嫩害羞的地方，叶天龙马上有了一个决定。<p>　　辛西雅的娇躯因为力量的流失变得更加软柔，她感到自己的腰部被叶天龙的手端了一下，再没有意识到的时候，一阵火辣辣的感觉从下面一直冲到脑门。<p>　　就像是被人狠狠地击中了脑门一样，辛西雅的眼前一阵白光飞舞，忍不住发出了一声：“呜……”<p>　　“好，真好！”叶天龙牢牢占据了紧窄的旱道，一种极度的感触让他也忍不住抱住辛西雅丰盈柔软的胴体，喃喃地说道。<p>　　既然是主人这样说，忠诚心最高的女神战士首领只有忍受男人对自己的进攻。这时叶天龙还低头含着那变得十分敏感的娇嫩嫣红轻啮缓吸，带给辛西雅冰火相容的感觉。<p>　　低呼娇吟，香汗飞洒，点点殷红落在洁白无瑕的地毯上，有如娇艳欲滴梅花迎春怒放，分外的美丽。<p>　　渐渐的，一股异样的感觉从辛西雅的内心升起，让她也不禁越来越疯狂起来。酸酥到骨头的感觉越来越强烈，到最后，她已经整个人挂在叶天龙的身上，随着他的动作，丰满迷人的胴体不住的起伏着，那雪白丰硕的双峰在叶天龙的眼前幻出了让人心跳气喘的图案。<p>　　蓦然，一阵火热到骨髓的感觉在辛西雅的柔轻而又弹性十足的小腹深处涌起，很快这种感觉化成一种令人神醉心颤的快感，让她全身紧紧绷紧，头往后一仰，好像一张拉满的弓一样，满头的金发在空中飞扬，洒落点点的香汗。<p>　　就像是全身的骨头都被全部抽空一样，那种前所未有的快感让辛西雅忍不住发出一声尖叫，与此同时，叶天龙也发出了一声狂喝，他的动作狂野之极突然间停止了。<p>　　辛西雅就感到下身猛地一热，一股火热的炽烈感瞬间布满全身。一阵阵让她晕眩的绝美之感有如电流般将她的神魂一次又一次地推上无边无际的太虚。再看她胯下的玉府居然悄然绽开了，点点春露正不断地涌出。<p>　　至此，辛西雅这个女神战士身上的情关心锁才是真正的被解开了，她以后就再没有阴火焚身的危险，因为她的身体经历了一次绝顶快感的冲击，又受到了九炎天脉的阳气灌溉，已经是完全的女人了。<p>　　其实女神战士用她们自己的手法破掉情关心锁之后，将自己的武技修为推到另外一个层次，但她们所承受的就是每一个月经历一次的低潮，身上的力量也随之而流失。<p>　　那些曾经这样做的女神战士不知道的是，这样每一次的低潮周期都是一次情火的积累，而她们又无法排遣掉，因此身上的情火积累到一定的程度，就会变成足以摧毁她们身心的可怕阴火，直到将她们彻底粉碎掉。这也正是印证了孤阴不生，孤阳不长的天道。所以到目前为止，曾经破关解锁的女神战士最后的下场都是形神俱灭。<p>　　而辛西雅她们之所以还是决定使用破关解锁的办法让她们的实力提升，是在看到那两个被她们杀死的邪恶女神战士居然做到了这样的程度，这样的情况给了她们一定的信心。<p>　　如果没有今次的遭遇，那么辛西雅她们无法逃避因阴火积累到顶峰导致形神俱灭的宿命。可现在她们身上的力量大部分传递到叶天龙的身上，如果再得到叶天龙身上那由创世父神设立的九炎天脉的阳气，那么就可以让她们成为完整的女人，再无阴火焚身的威胁。<p>　　所有的女神战士都呆呆地望着辛西雅和叶天龙，眼前的情况实在让她们感到震惊了，辛西雅居然可以享受到世间女人的快乐。如果不是因为全身一时无力，她们也一定会想尝试一下，不过既然有辛西雅这样的例子，她们已经想到了以后的美好前景。<p>　　水阁中这样的动静，特别是辛西雅和叶天龙那一声，足以将守在入口处的于凤舞和龙灵儿吸引进来了。<p>　　看到叶天龙正缓缓地将已经陷入魂飞魄散境地的辛西雅放下来，两个人不禁喜极而泣，扑上来抱住叶天龙不住摇晃，口中又哭又笑，也不知道在说什么了。<p>　　叶天龙好像这个时候才回过神来，茫然地将于凤舞她们揽住，喃喃地说道：“这是怎么回事？你们到底怎么啦？”<p>　　于凤舞飞快地将这些天来的整个事情对叶天龙说了一遍，说罢，含泪而笑道：“真是万幸啊！”<p>　　叶天龙有些不解地看着于凤舞，就听到龙灵儿在一边说道：“要不然的话，大姐就要随你到地下去了。”<p>　　叶天龙的身躯猛地一震，呆呆地望着眼前清减不少的美女战神，心中掀起了滔天狂浪。<p>　　于凤舞先是羞笑道：“大家都还不是一样吗？”然后又喃喃地说道：“以后宁可让我先死在你的前面，不然的话，这种锥心之疼真是……”<p>　　“不！！”叶天龙猛地大叫起来，他蓦然想起在自己那时临死之前，心中所想的却还是柳琴儿一个人，身边这样一个对自己用情至深的美女居然会没有想到，不禁暗自愧疚不已。<p>　　看到于凤舞消瘦的脸，想到她为自己一定受了不少的痛苦，再想起这段日子以来因为柳琴儿香消玉陨的缘故，自己在对着于凤舞她们时都郁郁寡欢，可是于凤舞还是不断地激励自己，来劝导自己，还要在别人面前装作十分高兴的样子。<p>　　想到心疼之处，叶天龙感到自己的体内涌起了无限的愧疚和自责，随之而来的是一股喷薄而出的力量，一股从内心深处发出的绝大之力。<p>　　“我绝对不会再让你受到伤害！即使是一点的伤害我也绝对不允许！！”<p>　　叶天龙望着眼前的于凤舞，一字一句地说道，他的眼睛一下子变成金黄色，浑身爆发出了一股白茫茫的气雾。于凤舞心中一甜，这一瞬间为这个男人所受的苦好像一下子全部变得不重要了。<p>　　但于凤舞还没有说什么，一声狂喝，叶天龙已经冲天而起，将水阁的顶棚撞出一个大洞，下一刻，他的人已经到了半空。<p>　　“我叶天龙发誓绝不会再让我的爱人受到一点的伤害，天地可为见证！就算是天神来我也决不退缩！！”<p>　　随着他的话语出口，他的手高高地举起，好像在迎合叶天龙的誓言，天空中爆发出惊雷疾电，这是倩公主布下的魔法大阵感应到叶天龙身上喷薄欲出的那股三大神灵的气息。<p>　　“万岁！！万岁！”<p>　　先是近卫团的战士俯身跪倒，发出震天的呼声，接着是在府外街道布防的天龙军团将士，然后安阳街道的路人，甚至是一些从家中被这响动而引出来的人们。<p>　　虽然不清楚叶天龙话中的含义，但所有看到这种情况的人全部俯身跪倒，这是怎么样的一副场面啊！<p>　　一个男人站在半空中，身上围绕着淡淡的烟气，他的身边是不断爆发闪烁的雷电，狂风吹动他的头发，甚至大地都好像在为他的话而发生微微的颤抖。<p>　　而在他的脚下，所有的人俯身跪倒，在这一刻，在这些人的心目中，他就是天神一样的存在。<p>　　在天龙军团的将士中，那个脸色一向是青灰色的参军大人也是兴奋得出现了一脸的血光。<p>　　计无咎在俯身跪倒的时候，口中忍不住喃喃地说道：“魔龙……魔龙……魔龙终于出世了！！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_01'> 第一章 声威慑人</b><p>");

document.write ('　　仰天发出震天的长啸之后，叶天龙的身形落下，飘身到了正在激动不已的两个女人身前，对于凤舞说道：“你现在知道我的心了吧？”<p>　　于凤舞连连点头，美眸中是抑制不住的珠泪，晶莹得好似最美的钻石。站在一边的龙灵儿第一次清楚地感受到了她的心中不再有对叶天龙的嫉妒，此刻她的心是如此强烈地被眼前这个男人所吸引。<p>　　“好了。”叶天龙像是大大地松了一口气，脸上露出了满心的欢喜，“那么我要好好的睡一觉了。”<p>　　说罢，他已经躺下去呼呼大睡了。留下两个莫名其妙的女人在那里相视而笑，虽然眼中有泪，但心中却也十分甘甜。<p>　　“好啦！好啦！真是太好啦！”<p>　　话语有些语无伦次，倩公主的一个身子急急忙忙冲进了水阁，被叶天龙半空中的样子所震撼的她到此刻才蓦然醒悟过来。<p>　　于凤舞连忙朝倩公主做了一个禁声的手势，然后伸手指了指正躺在地上沉睡的叶天龙，倩公主一望之下不禁也傻眼了。<p>　　水阁中，横七竖八的女神战士全部玉体横陈，春光无限，而叶天龙正在其中呼呼大睡。<p>　　第二天，当精神饱满的叶天龙出现在天龙军团众将士眼前，得到了他们震天的欢呼声。此刻在他们的心目中，这位主帅已经不是普通的将军而已，对于看到昨天下午安阳城主帅府异象的他们来说，叶天龙是有如天神一般的存在。<p>　　这是一个计无咎让人在安阳的城外用巨木搭成的高高的台子，台子上彩旗迎风招展，天龙军团的飞龙军旗更是在其中分外夺目。叶天龙便是站在这飘扬的飞龙旗下，在他的面前是天龙军团数万将士所列成的一个个庞大的方阵。<p>　　有如获得新生的叶天龙他不但要检阅一下自己麾下天龙军团的众多将士，还要对在安阳伏击战中立功的将士进行奖赏，好好地鼓舞一下队伍的士气。因为这段时间以来，天龙军团的扩张速度委实有些出人意料，那些新招募的将士都需要好好地整顿一下。现在他这个主帅挟着昨天惊天动地的气势出面，自然就可以让一切进行得十分顺利了。<p>　　特别是那些从天河新军那边投降过来的士兵，虽然叶天龙曾经以其过人的胸襟向他们证明了自己的气度和胆识，打消他们心中那身为降卒的疑虑，但终究他们还是有着种种的不安定之感，但昨日亲眼目睹了叶天龙那一刻的神威之后，他们也变得死心塌地要为叶天龙效力了。<p>　　可以这么说，在这个时刻，即便前面有刀山火海，只要叶天龙下令，天龙军团的将士也会毫不犹豫地冲上去，日后天龙军团那令他们的敌人大为惊讶的战斗力此刻算是真正成型了。<p>　　主帅所讲的每一句话，都会引起台下全体将士的震天欢呼声，他们的士气涨到最高点。看到这样热烈的场面，叶天龙身边的参军计无咎心中不禁兴奋不已，拥有这样上下一心的队伍，任何的强敌都将不在话下。<p>　　简短的讲话和奖励仪式结束之后，天龙军团的各部兵马开始在他们的主将带领下演练起来给他们的主帅叶天龙看。<p>　　庆计所带的枪骑兵一色的红色盔甲，而左岛近旗下的步兵队伍却是一身的玄色装甲，当这样两支部队精神抖擞地出现在叶天龙的眼前，那严整的军容让他不禁赞叹出声。<p>　　陪伴在叶天龙身边的于凤舞见到此情此景，也微笑着说道：“红色枪骑兵和玄甲步兵，可是天龙军团的两大主力，现在他们已经有了最好的主将，日后一定会名扬大陆的。”，不想抛头露面的她挂着一张绣着飞凤的银丝面纱，但还是吸引了无数的目光。<p>　　龙灵儿则在一边对叶天龙笑道：“等一下还有更加精彩的呢！”<p>　　“哦，那是什么啊？”叶天龙的眼睛一亮，连忙追问道。<p>　　说话间，一支身穿粉色盔甲的队伍进入了叶天龙的视野，一瞬间，他的眼睛睁得老大，眼前这一支队伍居然是清一色的女兵，足有三千名的女兵穿着浅粉色的盔甲显得英气勃勃。<p>　　“怎么样？”龙灵儿含笑问道，“是不是很有气势啊？”<p>　　“不错，不错！”叶天龙连连点头，他发现原先跟随于凤舞的不少金凤卫也在这一支队伍中，而且是充当各级指挥官的角色。<p>　　“她们也应该找点事情做做，老是跟在我的身边，有些可惜了。”于凤舞看出叶天龙眼中的疑惑，向叶天龙解释了一下。<p>　　在安阳一战中，天河新军数以万计的士兵成为俘虏，其中有很多的女兵，为了处理这些人，于凤舞颇费了一番的心思。经过仔细的选拔，一部分士兵被收编，进入到天龙军团各个兵种，而其中的女兵则自成一家，这让于凤舞身边的那些金凤卫也有了用武之地。<p>　　“以后她们就作为中军护卫吧！”叶天龙兴高采烈地宣布道。<p>　　“就知道你这个家伙会这么说的！”龙灵儿皱着好看的鼻子对叶天龙说道。而于凤舞则是轻轻点头，她组建这样一支队伍，就是想到了要充分发挥金凤卫的护卫作用，这些由她一手训练出来的金凤卫所统领的女兵可以作为自己手头机动的兵力。而且有这样一支女兵队伍在身边，比起龙灵儿所带的全部是男人组成的近卫团要方便不少。<p>　　回到府中，叶天龙的第一件事情，就是拉着龙族美少女要到帅府的后花园好好地比试一下。因为从于凤舞的口中知道了自己这段时间的境遇，以及女神战士们为自己的付出，他要看看自己到底已经达到什么样境地。<p>　　“你不要处理公务吗？”龙灵儿有些奇怪地问道：“在路上，我就看到那个计无咎抱着一大堆的文件找你啊！”<p>　　“呵呵，这种事情怎么是我做的呢？”叶天龙毫不在意地挥挥手。在一边的于凤舞和晨月暗暗笑了一笑，她们知道自己这个夫君最讨厌的就是处理公务了。以前在艾司尼亚的时候，就把所有的事情推给了石义信。<p>　　“如果这些事情要我做的话，那么我要你这个参军干什么呢？”，而听到这样的回答，计无咎当时不由得一愣。遇到这样的主帅，他也只有认了，不过这也说明了叶天龙对他的信任，所以仔细想了想，他便默默回到自己的办公桌前。“这种事情怎么可以少了我呢！”<p>　　见到倩公主兴高采烈的要跟上去，龙灵儿大刺刺地说道：“这是大人之间的事情，你小孩子不要瞎凑合。”<p>　　倩公主顿时像被踩了尾巴的猫一样，立时反唇相讥。看到两个少女的争吵，叶天龙不禁感到一阵头大，还没有开始试招，这两个少女倒先可能交起手来。“算啦，你们两个都跟我来吧！”。没有办法的叶天龙干脆让两个人一起来和自己过招。<p>　　“她们两个？！”于凤舞和晨月的美眸顿时睁得老大，看着叶天龙他们三人消失在院门，两个人同时摇头苦笑。一个大策法师和一个不怕任何魔法的龙族高手，这样的组合不说是无敌于天下，至少天下间绝对不会有超过一只手的人可以抵抗的。<p>　　果然不出所料，很快从后花园传来了轰轰隆隆的巨大声响，几乎连整个府第都被震跳起来，可以想见战况的激烈。<p>　　“大姐，他会不会出事啊？”晨月有些担心地问道。绾贞也疾步跑过来问到底发生什么事情了？<p>　　于凤舞侧耳细听了一下，抬起头来笑道：“现在已经结束了，我们去看看吧！”。“这么快啊？”虽然这么说，晨月还是随着于凤舞和绾贞一起往后花园行去。后花园中一塌糊涂，好象是一群疯狂的野牛践踏过，又如一场数百人的大战刚刚发生一般，余烟缭绕，断树残花，碎石处处。两个一脸得意的少女双手叉腰，站在那个可怜的当事人身边。<p>　　“呼，好厉害啊！”灰头土脸的男人从地上爬起来，满不在乎地拍了拍身上的尘砂。“公子，公子！”绾贞紧张地跑上去，“有什么地方受伤了吗？”<p>　　“哈哈！”叶天龙得意洋洋地笑道：“现在我是不死之身，这么一点攻击怎么可能伤到我这个众神之躯呢？”。他刚刚挺起胸膛，突然“哎哟”一声，又用手护住自己的腰。<p>　　于凤舞她们忍不住发出一阵娇笑，龙灵儿娇叱道：“叫你不要以一敌二啦，偏偏不听，你以为你是无敌金刚啊？”<p>　　绾贞连忙伸手扶住叶天龙，“公子，我扶你进去休息一下吧！”。叶天龙点点头，他朝龙灵儿和倩公主说道：“你们两个不要太得意，什么时候看我把你们打得哇哇叫！”<p>　　等叶天龙和绾贞走后，于凤舞才笑着对龙灵儿和倩公主说道：“你们两个也真是的，为什么出手就这么重啊！”<p>　　两个少女同时吐了吐小香舌，现在想想也觉得有些过分，刚才为了彼此的表现不输给对方，龙灵儿和倩公主都是发出了自己最得意的绝招，就算叶天龙的实力再强上一倍，也不可能接得下来，何况他现在得到的力量很不能完全控制好，自然是被一下子打翻在地。<p>　　于凤舞听罢也是只有苦笑，两个不知道天高地厚的少女还真会惹事。不过叶天龙现在居然可以承受这样强大的攻击，他的潜力委实难以想象，即便是自己出手也不可能完全化解两个少女的攻击。<p>　　“叶大哥差不多有我们这样的级数了。”龙灵儿望着于凤舞，有些不安地说道。显然她知道自己刚才不知轻重的出手让于凤舞有些不高兴了，因此她的话语带着解释的含义。<p>　　于凤舞点点头，叶天龙现在的实力是非常惊人了，而且他还有更大的潜力可以发展，只是他一下子得到这样的力量，在控制上面还需要很多的磨练，拥有强大的力量和发挥强大的力量，还是有很大的差别。<p>　　从此以后，龙灵儿和倩公主两个精力充沛的少女多了一个任务，就是不时陪叶天龙练习过招，有这样两个强大的对手，叶天龙的进步自然是非常惊人的。法斯特历五三八年的二月间，安阳城那一场的异常现象就像是长了翅膀一般传遍了整个青州地区，“喂，你们听说了安阳发生的事情吗？”<p>　　一个站在哨位上的天河新军士兵煞有介事地问旁边的同伴。<p>　　“哦，出了什么事情啊？”他的同伴们自然给他的神秘表情勾起了兴趣。“据说那天安阳城里是天迸地裂，空中雷电交加，好象是有一个天神出现在安阳城中啊！……”<p>　　“难道说法斯特军有天神的保护吗？那我们不是……”<p>　　“我说怎么回事呢？怪不得我们连吃败仗，原来他们有天神的保佑啊！”一听说是这个话题，几个闻到风声的士兵自然也是不甘人后，极力表现出自己的消息灵通。<p>　　“不，不！我听说了，好象是神龙出世了！据说是那位东督叶天龙大人，他是天上的神龙下凡啊，现在好象他已经觉醒了！”<p>　　“不是！那个家伙是魔龙，觉醒的是魔龙啊！想起来真是可怕啊，我们居然是在和这样的家伙战斗！”<p>　　就这样，安阳的事件在某些有心人和众多无心人的宣扬下，以飞快的速度传遍了青州各地。加上之前叶天龙的军队在战斗中近乎所向无敌的表现，对于天河新军的所有将士来说，这绝对是一个极其沉重的心理压力。<p>　　一时间，各种各样的流言在天河新军的领地中飞快地流传着，特别是天河新军的士兵，一有空闲就聚集在一起，对安阳的事件发表着各自的见解，前线不断传来的消息更是让他们的谈话内容越来越丰富，相对的，当时的现象也变得越发离谱起来。<p>　　而对于天河新军的首领们，目下这种局势可是非常令人头疼的事情，手下的士兵因为恐惧叶天龙那种异象的传说，导致整体战斗力锐减，如果不马上采取措施的话，真的有可能全军都会不战而溃，说不定一看到天龙军团的军旗就逃跑了。不过相对于天河新军阵营中的种种流言，天龙军团旗下的青州地区民众则是传扬着东督叶天龙大人是神龙出世，天神下凡，一时之间，民心归附如蚁，天龙军团的各项措施推行起来顺风顺水，即便是有些人对这事件的可信性抱有极其强烈的猜疑度，但即使是叶天龙的敌人，在这个时候，他们也只有随波逐流，至少在表面上也装出一副拥护叶天龙的面目。<p>　　当这些流言传到当事人的耳朵里，产生的后果是刚刚到嘴里的那一口美酒立刻化为漫天飞舞的酒雨，朝坐在他对面那两个清丽可人的少女飞去。<p>　　“喂，喂，这是干什么啊？”<p>　　幸亏他面前的两个少女可都是身手敏捷，反应神速的超级高手，自然近乎是本能地做出了正确的反应，化解了这场突如其来的袭击。<p>　　龙灵儿是神在意先，神意一动，一股无形的劲气倏然透体涌出，在她的身前形成一堵肉眼看不见的气墙，将漫天飞舞的酒雨全数挡了下来；倩公主则是招来一阵轻风，将喷过来的漫天酒雨尽数原物奉还那个还在惊讶中的当事人。<p>　　“你们说，这是怎么一回事情啊？”<p>　　叶天龙顾不上擦去脸上的酒渍，就睁大眼睛望着眼前的龙灵儿和倩公主。他们三个人此刻是在安阳城的一处酒楼上。<p>　　上午的练习结束之后，在素来好动的倩公主的提议下，两人换过衣服准备到安阳的街头私下游玩一番。一来是这个好玩的公主殿下想见识一下安阳的风情，而叶天龙虽然潜入过安阳，他也没有真正游览过安阳的风貌；二来，则是叶天龙也想看看安阳的民风。<p>　　在出府的时候，正好遇到了龙灵儿，向来喜欢热闹的龙族美少女自然也不会放过这样的机会，加上叶天龙也想让这两个彼此之间总不对眼的少女有多多相处和了解的机会，当下游览两人组便变成了逛荡三人行。<p>　　叶天龙他们的行动当然是很快就有人报到了美女战神于凤舞的耳中，但她也只是笑了笑，轻描淡写地说道：“随他们去吧！”<p>　　而听到此事的晨月也显得十分放心，虽然之前有艾琳碧丝和翼风族的人联手偷袭叶天龙的事件，但现在叶天龙的声威大震，功力非但尽复，而且还增进了不少，加上他的身边又多了武技惊人的龙灵儿和魔法不输任何人的倩公主，可以说以他们三个人这样的组合足以应付任何的突发场面了。<p>　　叶天龙他们三人出来的时候正是午膳时分，于是三人便跑到安阳的酒楼去见识一番。不料在酒楼，屁股还没有坐热，关于叶天龙的传闻便如潮水一般涌到他的耳朵里面。<p>　　“他们说你很厉害啊！”倩公主一本正经地对叶天龙说道：“你现在可是一个法斯特的大名人啦！万众瞩目啊！……”<p>　　“不是这些啦！”叶天龙急急地说道：“什么神龙出世？又说我身高三丈，头大如斗……这，这，这到底是人还是怪物啊？”<p>　　一边的龙灵儿早已笑倒，“还有更离谱的呢，昨天一个家伙说，叶大哥你的眼睛好象灯笼一样，还会发出可怕的电光来。”<p>　　“这也不错啊，以后我们晚上就不用点灯了……”倩公主在后面接口道。“你们两个家伙！”。叶天龙有些气急败坏，“这样的传言还没有关系！那个谁在说，我是天神下凡，神龙出世啊，这话怎么可以乱说！”<p>　　“本来就是啊。这有什么关系的？”倩公主和龙灵儿几乎是异口同声，说罢，两个人相互瞪了一眼，好象在责备对方居然会说同样的话。<p>　　“你们！……”叶天龙也拿这两个少女没有办法，他马上站起身来，“我们快点回去！”<p>　　“怎么啦？好不容易出来玩，居然就马上回去了！”倩公主的嘴巴撅起老高，一副老大不高兴的样子。<p>　　“就是啊，叶大哥，我们多玩一会儿嘛！”龙灵儿也在一边说道。<p>　　“不行！”叶天龙断然回道。<p>　　看到叶天龙和两个差点儿把嘴巴翘到鼻子上的美少女前后走进来，于凤舞不禁微笑道：“怎么啦？难道是天龙你欺负我们的两个可爱的小妹啊！”<p>　　出乎于凤舞和晨月她们的意料，叶天龙却是一脸正经地说道：“你们知道吗？”。“知道什么？”晨月不禁有些好奇地问道。<p>　　“外面的传说啊！”叶天龙望了一下于凤舞：“你们不知道这样的事情？”。“哦，这个我听人说了。”于凤舞恍然大悟。<p>　　“那你怎么不制止啊？还有，也不和我说一下。”叶天龙不禁颇为吃惊地说道。“这样的传闻作用很大啊！”。晨月笑了一笑，“你看看现在青州的局势已经完全落到我们的手中啦。”<p>　　叶天龙摇摇头，于凤舞这时会意地宽言道：“这是难以避免的，当时安阳的情况自然会引起轰动。不过计无咎当时和我说过的，他会稍微引导一下这些传闻，让它们朝有利于我们的方向发展。我以为他会和你说的，所以也没有告诉你。”，既然于凤舞这样说，叶天龙也只好无话可说了。他找来计无咎一问，果然是他让手下人在街头巷尾巧妙地散布一些言论，引导民众的舆论。事情已经到了这样的地步，叶天龙也只有接受现实了。<p>　　当晚，晨月见到叶天龙还在为外间的流言和传闻而感到有些担忧，便笑着对他说道：“你不要担心了，大姐和我都想到了可能的后果，你附耳过来，我告诉一个应对的办法。”<p>　　“哦，什么办法啊？”叶天龙不禁精神一振，连忙凑过去。<p>　　晨月在叶天龙的耳边低低的说了一句话：“虚虚实实，装疯卖傻！”<p>　　在自己的口中反复念了几次之后，叶天龙猛然间醒悟过来，伸手一拍自己的脑袋笑道：“我真是糊涂了，居然连这一招都没有想到！”<p>　　于凤舞在一边含笑道：“你本来就是装腔作势的高手，脸皮又厚得无人能敌。”，心中的结已经被解开，叶天龙自然是心情舒畅，他伸手一把将于凤舞抱起来，嘿嘿笑道：“既然你这么赞扬我的话，我怎么可以不好好表示一下呢？”<p>　　于凤舞惊呼一声，娇嗔道：“怎么可以在这里呢？”<p>　　“你自己都说我脸皮厚了啊！”叶天龙转头对刚刚走进来的龙灵儿低喝道：“快来帮忙！”<p>　　龙灵儿先是一愣，马上会意地冲上来，摩拳擦掌地问道：“要我怎么做？”<p>　　“帮我脱她的罗裙啊！”叶天龙此话一出，于凤舞差点儿花容失色，连忙挣开了叶天龙的魔掌，往后面跑去。<p>　　“给我上！”叶天龙一声令下，晨月，龙灵儿以及倩公主全部兴高采烈地朝于凤舞逃跑的方向追逐下去，很快从后面于凤舞的闺房中响起了众女的笑闹声。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_02'> 第十五集 平乱篇(下) 第二章 进驻青州</b><p>");

document.write ('　　刚刚从重伤中恢复过来的张烈在听完手下将领所报上来的安阳事件之后，沉默了一会儿，马上下令全军拔营，放弃松安镇，带上所有的物资一口气撤退到他们的大本营天河城，而将青州其它的地方和所有的事务全部丢给了刚刚从安阳惨败而归的伊思他们。<p>　　面对这样的现实，伊思和阳建也只有努力收拢残兵败将，重整旗鼓，但在叶天龙所表现出来的强大压力下，他们知道自己是根本无法与之抗衡。最后在维尼的建议下，伊思他们带着收拢来残余部队也往天河地区撤退，一直退到天河故旧势力最强大的地方，位于天河中段的一座水城——天原城。<p>　　随着天河新军的战略转移，青州的许多地方出现了短暂的权力真空，但当地的权力人士马上接手，并同时向叶天龙派出使者，向他表示自己的效忠之意。对于这样的情况，叶天龙他真的是没有想到。仅仅是一些宣传居然会产生这样显着的效果，仅仅是几天的工夫，就传遍了青州各地，导致青州整个局势发生根本性的改变。<p>　　一连几天来，叶天龙都忙着分派出不少的人手，前往青州各地，安抚民众，重建当地的政府。当然，大部分的工作是由于凤舞和晨月两人进行策划，然后交由他的参军计无咎负责落实，只是派出去治理各城镇的官员都是要叶天龙亲自出马将象征权力的官印郑重地交到他们的手中，同时对他们勉励一番。<p>　　与此同时，庆计和左岛近等天龙军团的高级将领则忙着操练兵马，将这段时间急速扩张的天龙军团各部将士形成真正的一体，计无咎前几天的工作已经为此打下了良好的基础，所以他们实施起来也相当方便。<p>　　不过是数天的时间，青州的大部分土地都插上天龙军团的军旗。从这一刻起，叶天龙才真正有一种感觉，自己就要成为青州的主人了。<p>　　这一点，当他进驻到青州的州治所在青州城之后，这种感觉便越发的强烈。青州城主安托特尼一直看到庆计的枪骑兵到达青州城下，才大大松了一口气。这些日子以来，他为了守住这座孤城，也算是费尽了心机，幸亏青州城拥有又高又厚的城墙，又有极其严密的防御体系，使得天河新军好几次猛烈的攻势都无法撼动其根本，反而损失了不少的将士，最后不得不放弃了攻占青州城的想法，改而采用围困的办法。<p>　　经过数场恶战，目下青州城中只剩下了不到五千名的士兵，所以，在天河新军攻城的时候，青州城的民众组成了义兵协助守城，即使是放弃攻城的天河新军主力开始席卷青州整个地区之后，安托特尼也不敢派兵出城攻击天河新军，而一心一意组织防守。<p>　　画角长鸣中，叶天龙和他的美女中军到达青州城，安托特尼组织了青州城的大批民众夹道欢迎，而且他自己是率领着青州的大小官员出城相迎，整个场面十分隆重热烈。<p>　　一见到叶天龙，安托特尼马上疾步上前行了一个大礼，这倒让叶天龙感到有些措手不及，因为他的爵位并没有安托特尼高，而且安托特尼的城主地位也不比他这个东督低多少，安托特尼根本不用这么大的礼来拜见自己。<p>　　不过旋即他便想到安托特尼这样做的目的，因为青州的叛乱之所以发生，很大的原因便在于这个城主，安托特尼对于自己的位子自然有些惴惴不安，加上被围困了这么久之后，天龙军团的到来总算解救了青州城，也免去了安托特尼他们落入天河新军的手中之后的杀身之难。<p>　　“青州城的百姓等救兵真是望眼欲穿啊！幸亏叶大人用兵如神，所到之处叛逆之贼立时望风披靡，实乃国家的支柱栋梁！……”<p>　　听着安托特尼口中一连串的溢美之词，叶天龙虽然知道这个家伙是在拍自己的马屁，可听到这样的话，心中也是暗爽不已，但他的口中也是连连谦声。<p>　　“安托特尼大人为了青州城的安危呕心沥血，以一当十，力保青州城不失，让人实在敬佩不已……”<p>　　听到叶天龙这样的话，安托特尼高兴地笑起来，他心中的一块石头落地了。仪式之后，叶天龙和安托特尼骑马，在天龙军团那全部由女兵组成的中军骑兵列队开道下，并肩进入青州城。<p>　　列队于道旁的青州百姓则是手持香花，舞动彩绸，其中有不少的百姓更是扶老携幼，对叶天龙这个传闻中的出世神龙指指点点，兴奋莫名。<p>　　在青州的城主府，安托特尼为叶天龙举行了盛大的宴会。宾主各自落座之后，由安托特尼致简短的祝词，而一百张筵席上的菜肴更令叶天龙感到大开眼界，单单是驼峰一味，就已经是好几种。<p>　　“真是想不到啊，安托特尼大人！”<p>　　叶天龙对安托特尼说道：“青州城被围困了这么久，居然还可以有这等的美味佳肴！”<p>　　安托特尼连忙含笑答道：“叶天龙大人有所不知，这些是大家为了报答大人对青州城百姓的再生之恩，颇费了一番周折才凑起来的。”<p>　　叶天龙听罢，不禁笑道：“既然是这样，那我是更不该吃了，怎么可以让诸位大人如此破费呢？”<p>　　安托特尼的副手，青州城的督军勒尔金忙道：“这只是大家略表寸心，大人对青州百姓的爱护可是大家有目共睹的，所以，这也是应该的。”，这时其它的官员也纷纷出言，表示这一点东西根本无法表达他们对东督大人的敬仰之情。<p>　　奉承的言语听得叶天龙是哈哈大笑，他举起筷子道：“如此说来，那我是却之不恭了！”<p>　　青州城的众官全部松了一口气，有些人在心中暗暗说道：“起先看到你那种严肃的模样，还以为你真的是清正廉洁，原来还是一个黑白通吃的主。”<p>　　三巡酒罢，青州城的大小官员排着队伍来给叶天龙敬酒，每一个人都十分恭敬地向叶天龙通报他们的名字和官位，显然他们全部知道了安德列三世已经将青州的土地封给了叶天龙，以后他们中间很多人的命运可能将由这位东督大人来掌握。但叶天龙很快发现在青州的众官员中有三个官员并没有来向自己敬酒，而且从酒席开始就都是一副冷漠的表情地坐在那里，甚至有一个官员还在酒席中途便站起来冷哼了一声，不告而别。<p>　　显然看到了叶天龙脸上的异常，安托特尼凑过来，在他的耳边低声说道：“他是青州城西门的副指挥严坤，这个人向来都是这样的，但因为他在青州城中颇有名望，又有些才能，在此次守城战中也立了不少功劳，所以，还请大人海涵。”，叶天龙哼了一声，对安托特尼说道：“恃才傲物！”<p>　　安托特尼连忙点头道：“对，大人说得正是！如果不是因为可惜他的才能，青州城中哪里有他的地位！”<p>　　勒尔金也道：“安托特尼大人对有才之士总是十分爱惜的，真是爱才如命！”。“应该说是爱财如命吧！”叶天龙在心中忍不住暗笑，但他还是有口无心地随便应了一声。<p>　　一直到傍晚时分，为叶天龙洗尘的活动才算是结束，告辞的时候，安托特尼让手下数人将一只箱子抬到叶天龙的跟前，含笑道：“东督大人远道而来，救青州的黎民百姓于水火之中，实在无以为敬。这箱中之物，实乃我的一点心意。”，“怎么可以让大人破费呢？如此万万不可！”叶天龙朝安托特尼连连摆手。安托特尼正色道：“这就是东督大人看不起了！”<p>　　叶天龙微微一笑，道：“既然如此，那真是受之有愧，却之不恭了！”<p>　　见到叶天龙让手下的将士将安托特尼送的箱子接过来，青州的那些官员顿时相视而笑。这位东督大人如此好说话，自然大家的心全部重新放到肚子里面去了，只有那两个在席上面无表情的官员此时神情黯然地看了一眼，悄悄地离开众人。回到临时设立的帅府，于凤舞娇靥含春地迎上来，在叶天龙的耳边轻声说道：“青州的城主安托特尼派人送了一份大礼给你。”<p>　　叶天龙微微一愣，有些不解地说道：“刚刚不是已经送了我一个箱子吗，怎么又有什么礼物？”<p>　　一旁的晨月浅笑道：“刚刚安托特尼给你的是什么啊？”<p>　　叶天龙转头吩咐手下将士把安托特尼的那个箱子抬进来。一看到这个箱子，倩公主便急不可待地上前揭开了这只长长的大箱子，顿时一阵柔和的珠光宝气闪现出来。<p>　　“乖乖，真够漂亮的！”叶天龙张大嘴巴，瞪大了眼睛。于凤舞和倩公主、龙灵儿她们的脸上流露出一丝惊讶的神情，就连见多识广的晨月也微微动容。这个箱子里面放的是八座约有三分之一人高的白玉美人，先不说这些罕世难见的白玉的惊人价值，单单就是这八个白玉美人的造型、工艺，也是登峰造极，这八个白玉美人神态各异，表情不同，栩栩如生。<p>　　“好美啊！”倩公主忍不住伸出手，细细地摩挲着白玉美人那温润的脸庞。<p>　　“好大的手笔啊！”晨月沉吟了一会儿，对叶天龙说道：“这一套八座白玉美人真可谓是价值连城，安托特尼居然收集到这样的珍宝，倒是费了不少的心血。”，“这个家伙肯把这么贵重的珍宝送给你，我看啊，一定是有什么不好的图谋！”龙灵儿皱了皱那美好小巧的鼻子，提议道：“不如把东西退回去吧！”<p>　　“不，不！”叶天龙连忙反对道：“这么好的东西，给那老家伙太浪费了。”，说着，他上前抱出一座白玉美人，走到于凤舞的身边，将白玉美人放在于凤舞的旁边，忍不住赞叹道：“美人如玉，玉映美人，实在是叹为观止啊！”<p>　　于凤舞横了他千娇百媚的一眼，才曼声说道：“你要小心一点，他出手这样重的礼物，一定有什么事情的。”<p>　　叶天龙呵呵一笑，毫不介意地说道：“我是来者不拒，反正不拿白不拿。”，此言一出，众女全部忍不住笑起来，于凤舞轻推了叶天龙一把，柔声说道：“快去看看安托特尼送来的特别礼物吧！”<p>　　到了内堂，叶天龙刚刚坐下来，却见到门内进来了一位女子，玉肤莹莹，款款摆摆，那一双凤目春色荡漾，流光溢彩，身体肥硕却也颀长丰腴，穿着一件袒胸露背的淡黄色裙裳，裸露出来的玉臂上挂着大红的彩绸。<p>　　“奴婢见过大人！”当这女子俯身下拜的时候，那硕大的双丸兔跳不已，举手投足之间散发出特别的诱惑。<p>　　叶天龙微微一笑，安托特尼居然想用这样的女人来投自己所好，只可惜现在他的眼光已经被身边的一众绝色佳丽培养得十分高，哪里会把这个女子放在眼里。不过叶天龙也没有将其退回去，而是让女子留下来放在内府里面，自恃美貌的她起先还觉得有些奇怪，但当她看到了盛装的女神战士之后，一下子明白了，这些天神般的金发美女哪里是她可以比的，怪不得叶天龙看不上她。<p>　　因为拯救叶天龙的缘故，女神战士们力量损失极大，辛西雅她们现在的实力下降了很多，目下的女神战士只有她们平时实力的一小半左右，但她们已经踏上了圣女神战士之路，只要经过持续不断的修炼，她们非但可以恢复原来的实力，而且还可以达到以前所有女神战士所不能实现的地步。<p>　　而叶天龙知道了这样的情况之后，便痛惜地让辛西雅她们就待在自己的身边安心地修炼，不再让她们随自己出阵，只有等她们的实力达到了原先的水平他才会让她们再做自己的贴身护卫。<p>　　虽然辛西雅她们提出了不少的抗议，但全部被叶天龙一口否定，没有办法的女神战士们也只有乖乖地作起了叶天龙的内府女人。而这种身份的转变，也让她们体会到另外一种不同的生活，一种以前从来没有想到，也不可能体会到的生活。其中变化最大的就是女神战士首领辛西雅，盛装的她的确有一股天神般的气质流露出来，那金黄色的秀发浓密细柔而卷曲着，面白如世间最上等的白玉，晶莹透明，小巧的鼻子高高翘起，颧骨微高，额头圆圆略略突起，两眼微微陷入，眸子碧蓝如一泓秋水。<p>　　“公子！……”<p>　　盈盈下拜的辛西雅才说了一个开头，叶天龙已经一把将其拉起来，怜惜地抱在怀中，在她光洁如玉的额头上轻轻吻了一下。<p>　　深深地望进辛西雅的双眸中，叶天龙可以感受到这个女神战士对自己的深深爱意和奉献之情。辛西雅那漫长的经历全部从她的眸子里面反应出来，有蓝天，有草原，有森林，有甜蜜，有温馨，有热烈，而又有纯洁无瑕。叶天龙不禁深深被眼前柔媚的辛西雅迷住了。<p>　　于凤舞她们为了感谢女神战士们为叶天龙的无私付出，而且又想让她们尽可能多的得到叶天龙的元阳之气，好帮助她们突破千百年来的禁忌，所以，这些天来陪伴在叶天龙身边的就是初尝爱情滋味的女神战士们。<p>　　辛西雅从叶天龙的怀中慢慢站起身来，伸出一双柔手轻轻解开了自己身上的衣带结，如云的裙衫轻盈地飘落，那优美的曲线，雪白的肌肤，更是让叶天龙为之陶醉，为之迷恋不已。<p>　　丰美的酥胸前，那一对玉乳是如此的高耸挺拔圆润，阵阵的幽香如兰似麝，让叶天龙不禁想深深地埋首于其中。那条小小的蛮腰又细又柔，如风中的摆柳，而下面的雪臀却又是如此的丰隆突出优美。<p>　　修长的双腿匀称而有力，充满了线条美感，一双丰润的藕臂雪白秀美，颀长丰腴的娇躯透出了无穷的魅力。<p>　　叶天龙忍不住拉起了辛西雅放在身前的双手，这一双小手，十指长长细细，却更增柔腴，他忍不住低头吻了一下。<p>　　“公子……”<p>　　“太美了！”叶天龙慨叹一声，心中不禁涌起无限的骄傲和满足，能够得到如此多的绝色美女，真不枉此生！<p>　　辛西雅的娇躯略带颤抖的被叶天龙揽进他的怀中，心中燃起了热切的期待，她的娇躯也不禁变得滚烫起来。叶天龙的手细细地抚摸着，那动作生怕是碰破了辛西雅细嫩的肌肤，揉疼了辛西雅娇嫩的肌肤。<p>　　辛西雅忍不住凑上双唇，细柔的巧舌游动在叶天龙的嘴巴里，和叶天龙的舌头紧紧纠缠在一起。<p>　　“喜欢吗？”双唇分开后，叶天龙在辛西雅的小耳边低低的问道。<p>　　辛西雅娇喘着微微点头，猛的娇躯一震，因为叶天龙的嘴巴已经游走到她的酥胸前，正温柔地含住那丰美的玉乳，一股难以言语的酥麻从她的酥胸弥漫开来，让辛西雅感到一阵近乎晕眩的感觉。<p>　　“太完美了！”叶天龙的心中感动不已，他的一双手居然不能将辛西雅那硕大的玉乳包住，即便是平躺着，辛西雅的双峰依然高耸坚挺而无丝毫的变形，浑圆的乳球滑不留手，焕发着无穷的吸引力。<p>　　感受到叶天龙对自己的傲人双峰近乎疯狂的痴迷，辛西雅的心中也是骄傲不已。她伸手将叶天龙的头揽在自己的双峰之间，那种温柔的感觉让叶天龙一时之间不禁好象是回到了儿时在母亲怀抱的那种温暖。<p>　　从那让人迷醉的双峰之间抬起头来，叶天龙缓缓俯身压在辛西雅的娇躯上，丰腴的娇躯让他感觉到自己好象是躺卧在锦被上一般，那种柔软润滑是他以前从来没有过的。<p>　　“我要来了！”<p>　　温柔的软语中，叶天龙慢慢地，却也是有力地进入了辛西雅的身体。<p>　　“呜！……”辛西雅的眉头微微蹙起，鼻子中流出了叶天龙熟悉的呻吟声。虽然不是第一次，但女神战士那特殊的构造还是让叶天龙感觉到和第一次相差无几的紧窄裹夹。<p>　　在叶天龙将辛西雅她们的情锁解开之后，所有的女神战士全部尝到了以前她们根本不敢想象的情爱那甜美滋味，直到这个时候，辛西雅她们才领悟到为什么创世父神对她们说的话。<p>　　“神主出现，就是你们获得新生之际。”<p>　　对于那俩个背叛的女神战士为什么会变得如此强大，现在辛西雅她们已经十分清楚了，显然她们也是用一种不为人知的手段解开了身上的情锁，但她们那是用非正途的方法，所以才会让辛娅她们两个邪恶女神战士变得那种淫邪的模样。在叶天龙的轻怜蜜爱之下，女神战士的首领很快陷入情动如潮的境地。<p>　　“公子……公子……”<p>　　一声声娇吟在叶天龙的耳边回响，让他的情火越发的炽热起来。他一口含住辛西雅高耸玉峰顶端那娇艳欲滴的樱桃，大力地厮磨。<p>　　蓦然一股甘甜的液体涌入他的口中，益发激起他的兴奋。没有想到这女神乳汁一经开发，便成为一个奇特的快乐之源，随着女神战士的快感提升到一定的程度而再现，从而给欢爱中的两个人都带来意想不到的绝妙快美。<p>　　起先叶天龙还怕女神战士这样再度的流失蕴含力量的女神之乳而导致她们的实力无法恢复，但后来他发现这只是一种力量的交换，女神战士她们流失的力量经过自己的身体，会重新流回到她们的体内，而且这样的一个交换，对双方都有一些细微的改变，一些可以改善体质和经脉的变化。<p>　　叶天龙的动作越来越亢奋，带给辛西雅一波又一波的快美，让她几乎就要昏迷一般，她只有经全身的力气紧紧抱住叶天龙，接受他一次又一次地欢爱。<p>　　婉转逢迎，抵死缠绵，娇吟声声，销魂蚀骨。<p>　　一连好几天，叶天龙都是足不出府，和府中的美女在一起，而把所有的事情全部交给下面的将领去做。<p>　　得到这样的情报，青州城的各级官员可是十分高兴，他们纷纷向他们的城主大人学习，将各色的美女和珍宝送进叶天龙的府第，让他们安心的是，叶天龙对于这些都是来者不拒，照单全收。<p>　　“这是什么出世的神龙啊，简直就是酒色之徒，看来以前帝都的传闻一点都没有夸大其词啊！”<p>　　安托特尼在自己的府中，十分轻松地向自己的心腹，青州督军勒而金说道。<p>　　“只是一个一步登天的酒色之徒而已，哪里是大人您的对手啊！”勒而金笑道。安托特尼摆摆手，心情愉快地说道：“不要这样说，叶天龙的手下倒是人才济济啊！这就说明了他至少还是有一些我们不知道的才能。”<p>　　勒而金闻言，也点点头道：“说来也奇怪，像他这样的主帅，手下人怎么会干得这么起劲？”<p>　　这些天来，天龙军团的将士上下一心，浑然没有在意他们的主帅整天游手好闲，在府中美女堆中乐不思蜀，他们却是操练得热火朝天，干劲冲天。这一点，也是青州的好百姓和众多官员百思不得其解的地方。<p>　　叶天龙进入青州城已经有十天了，吃喝玩乐也已经有了一段不短的时间，其中倩公主和龙灵儿是最开心的两个，虽然她们彼此之间还是看不顺眼，但和叶天龙在一起的时候，她们经常可以遇到一些有趣的新鲜事。<p>　　就当青州的大小官员以为一切都照旧的时候，叶天龙突然间将众人全部召集到他的帅府。青州的大小官员一听便知道，这是叶天龙要重新安排青州的人事了，拥有了陛下亲封的青州领主之权，叶天龙他自然可以对青州的官员有生杀大权。那些暗中送礼的官员自然都是十分镇定的，这位东督大人既然把自己的礼物都收下了，怎么可能对自己不利呢？<p>　　到了大堂，他们才发现事情并不像他们想象中的那样简单。<p>　　天龙军团那个脸色发青，名叫计无咎的参军向众人宣布了青州的人事任免，那些政绩不好的，在民众中的风评极差的，当场便被革职，而那些表现不好的官员则是受到了警告和降级的处理。<p>　　一时之间，青州的众官员一片哗然。特别是向叶天龙送礼最重的，被处理得也是最厉害的，他们不禁非常不服气。<p>　　“各位大人，如果你们真的有本事，就不会靠向本人送礼来保全自己的位子！”叶天龙站起来正色说道，然后他将众官员的优劣之处一一道来，居然丝毫不差，这一下，所有人全部哑口无言了。<p>　　安托特尼现在才明白，叶天龙之前那样的举动，之不过是让自己这些人完全放松警惕，等他们失去戒心之后，便会全部暴露出来。<p>　　“虽然我是一个喜欢享受，贪图安逸的人，又想做一个游手好闲的长官，但我的手下绝不能游手好闲，相反的，你们更要努力工作才对！当然，你们要自己掏腰包给我送礼，我是很喜欢的，但我用人还是看你能不能有这份才能的。”面对叶天龙这样一种论调，青州的官员总算明白到天龙军团的将官为什么那个样子了。不过，像叶天龙这样坦率的人，倒也真是一个异数。那几个本来对叶天龙颇有意见的人，特别是严坤，他们都受到了叶天龙的重用，而他们也很快就开始体会到在这个男人下面工作的乐趣。<p>　　而那些送礼的官员真是有一种偷鸡不成倒蚀一把米的感觉，脸上的表情真是有多尴尬就有多尴尬。<p>　　至此，安托特尼算是完全被架空了，他这个城主只有一个名义上的地位。他虽然心中非常恼怒，但形势比人强，叶天龙是奉了安德列三世的旨意全权主持青州的事务，而且叶天龙这一手得到了青州民众的热烈欢迎，在短短几天内，叶天龙便掌握了青州所有的势力，安托特尼根本无法与之抗衡。<p>　　听到叶天龙的处理办法后，于凤舞和晨月她们不禁又是好笑又是好气，哪里有人这么直接说自己的不好，那简直就是摆明了告诉那些人，“我不是一个好人，但你们绝不可以向我学习！”<p>　　“你这简直是一种流氓的理论，你知道吗？”<p>　　晚上，于凤舞在床头忍不住笑着对叶天龙这样说道。而叶天龙却是毫不在意地回答道：“我本来就是一个流氓啊，当然要用流氓的手段啦！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_03'> 第十五集 平乱篇(下) 第三章 再出奇招</b><p>");

document.write ('　　发源于帕里国境内青云山山脉的天河目下正是春汛期间，暴涨的河水翻腾着涌向下游，浩浩荡荡的有如一条咆哮中的怒龙，在大地上劈开一道深深的裂痕。河面上吹来的带着潮气的风像一把冰冷的刀子一样划开了漆黑的夜色，天龙军团的四万将士就在这样的时候，沿着天河岸边的街道向北前进再前进。<p>　　贯穿原来天河国的这一段天河又宽又深，不但给两岸的人民带来丰富的出产和富饶的土地，而且还成为他们防御外敌的一道天险，所以天河国的名字便是由此而来。<p>　　在天河的中游一个拐弯处，耸立着一座城墙是用天河地区特有的黑岩石筑成的城镇，它就是一半在水中，一半在陆地上的天原城，城市的规模不大，只有一万五千多户的人口，但却是天河国的发源地，当年建立天河国的祖先便是从这里起家的。因此，说起天河国的旧有势力，这里是最为强大的。<p>　　天原城地处要冲，刚好扼住了这一段天河的要害部位，不管是上行还是下航，都要在天原城转折，又因为受到河流的影响，大规模的兵团在这里是无法展开兵力的，因为这里的土地是被河流瓜分成数块，有如南方的河川地形。<p>　　从安阳败落的伊思他们现在就退守到天原城，他的手下除了从安阳一战后收拢的八千残部之外，还有一万名刚刚从天河城前来增援的天河新军。这一万名援军是张秀雅亲自去天河城见张烈之后才要来的。有了这一万八千名天河新军，伊思他们相信依靠着天原城，还能与叶天龙抗衡的。<p>　　但是让伊思他们感到头疼的事情出现了，天龙军团兵马未到，那可怕的流言攻势已经铺天盖地而来，几乎变成神话传说一般的叶天龙对于普通的天河新军将士和民众来说，简直就是一个难以抵抗的存在。而且随着天龙军团的不断推进，各种各样的流言在天原城中不断出现，不管说叶天龙是神龙还是魔龙，都让天原城中的士气和民心受到严重的打击。<p>　　“这是他们的计谋！”维尼在军事会议上有些愤怒地说道，“一定有不少天龙军团的细作潜入城中，我希望各位将军下去之后好好向自己的部下解释一下。”，伊思也对自己的情报官员下令，一定要设法查出敌人的细作，将这些流言压制下来，不然的话，天原城真的会出现不战自溃的局面了。<p>　　但流言这种东西一经发酵，是很难控制的，而且这次的流言还有真正的事实作为依据，加上某些人的推波助澜，几乎完全超出了伊思他们所能控制的范围。见到这样的情势，伊思他们只有加派大量的人手，在天原城的大街小巷中昼夜不停地巡逻，同时宣布全城进入戒严状态，实行军事管制。这样一来，虽然是将混乱的局势压制下来，但也引起了民众的不满和惊慌。<p>　　天原城的这一切情况好似流水一般源源不断地传到叶天龙那里，让他对于敌人的行动了如指掌。这一切得归功于刚刚组建的谍报部队“天龙密谍”。这是一支首次以独立的组织形式出现在法斯特军队中的情报部队，因为叶天龙身边的智囊团全部对情报的重要性有着非常深刻的认识，而且她们对于情报战有着与众不同的见解，对于军部的情报系统有不少的意见。<p>　　在充分听取了她们的建议之后，叶天龙便在青州城开始建立这样一支功能强大的谍报部队。他将“天龙密谍”分成内务和外勤两个部分，内务部门负责将各方面的情报进行收集、汇总、组合分析，外勤部门则是招募人手，分派任务。其中最特别的是，一些外勤人员要在大军行动之前，率先潜入敌方的地盘，摸清当地的各种情报，这些都需要高超的武技和过人的头脑，自然这样一批人是需要精心挑选的。<p>　　“天原城四门紧闭，天河新军在动员民壮起来一起抵抗。”<p>　　当这一条情报被送到天龙军团主帅跟前的时候，这个正端坐在马上的男人忍不住喃喃自语道：“讨厌的家伙，难道还不死心吗？”<p>　　被叶天龙称为讨厌的家伙，自然就是和他有着一层相当密切关系的伊思，不管怎么说，伊思的妹妹绾贞现在是他的一个妻子，虽然绾贞再三强调她已经和这个哥哥没有任何关系，但叶天龙知道绾贞的心还是牵挂着这个有着相同血脉的哥哥以及那个抚养了她多年的阳建。<p>　　如果是按照无情的做法，叶天龙可以完全不在意这些问题，这也是大陆流行的一种看法，女人不过是英雄事业中的一种点缀而已，纵观大陆各国的历史，有多少的政治婚姻，又有多少的女人成为她的父兄夫子的牺牲品，而且这些还都是在为国为民这样的大义旗帜下发生的。<p>　　“大人，为了获得胜利，就需要有人付出代价的，难道绾贞夫人没有和您说过她的感想吗？”<p>　　在决定向天河新军发动攻势的军事会议上，身为参军的计无咎就提出了这样的问题，因为叶天龙不想和伊思兵戎相见，免得让绾贞伤心。<p>　　“而且绾贞夫人最多也就是伤心一阵，事情过去之后，她也会慢慢恢复的。这样的事情其实算不上是什么牺牲啊！如果放过天原的伊思，直接去攻打张烈的天河城的话，很可能让我们陷入腹背受敌的境地！”<p>　　众将也纷纷点头，庆计虽然不想让绾贞伤心，但他知道计无咎的分析是非常实际和真实的。<p>　　“不错，你说得很对。”叶天龙站起来，双手撑在桌子上，一双虎目中射出慑人的光芒。“可是为什么一定要我身边的爱人付出这样的代价呢？”<p>　　“绾贞现在是我叶天龙的妻子，只要是她将自己的一生托付给我，我就要对她倍加珍惜，守护她的一生！我身边的人，我都会好好的守护，何况像绾贞她这样一个让人倍加怜惜的好妻子！”<p>　　参加会议的天龙军团七个高级将领全部神情微震，庆计的眼中更是爆出了惊人的神光。<p>　　左岛近猛的站起来，对叶天龙说道：“大人，请把后卫的任务交给我，如果天原城的天河新军敢出来的话，我定将他们赶回去！”<p>　　“这也不是一个办法啊！”计无咎沉吟着说道，“固然攻下张烈的天河城，就可以彻底瓦解天河新军的气势，但天原城的存在总是一个问题。”<p>　　“只要杀死张烈，攻占天河城，那个时候剩下的天河新军就会土崩瓦解。”叶天龙望向自己的参军，“天原城自然会不战自降了。”<p>　　计无咎摇摇头，缓缓地说道：“难说，难说啊！为了复国大业，可以舍弃兄妹之情，不念大人的义释之恩，就表明伊思他有着执着的信念。”<p>　　“我不管这些，既然你是我的参军，就由你去想如何解决天原城的问题。”叶天龙这样向计无咎下令后，便转头望向手下众将，“现在，我们要讨论的是进攻天河城的计划。”<p>　　遇到这样蛮不讲理的主帅，计无咎显然有些措手不及，摸着自己的下巴上的山羊须半晌没有说话。庆计等人虽然对计无咎这个人没有什么好感，但对于他被迫接手这样一个大难题还是感到十分同情。不过，在叶天龙的面前，他们也只有将自己的同情心收起来，免得叶天龙一时心血来潮，把自己也赔进去。<p>　　如果说是指挥大军攻占天原城，庆计和左岛近等的几位将领都有一定的把握，可是如果说要不动刀兵，拿下这座城，就有些超出他们的能力范围了。<p>　　会议结束之后，庆计等人全部离开了，计无咎却留了下来，和叶天龙相处了好长一段时间才出来，到底这位参军会采取什么样的计谋，如何兵不血刃地拿下天原城一直是庆计和左岛近等人心中的一大问号。<p>　　计无咎在大军出发之前，向叶天龙要了“天龙密谍”的外勤指挥权，指派了大批精干的细作潜入天原城，巧妙地散布各种流言，把天原城闹得人心惶惶，几乎到了一夕数惊的地步。<p>　　得到伊思闭城实施军事管制的消息，计无咎不禁微微一笑，转首向叶天龙说道：“大人，是时候了，请下令吧！”<p>　　叶天龙深深望了自己的参军一眼，然后点点头，让传令兵将庆计等众将找来。很快，庆计、左岛近等天龙军团的将领从各自的队伍中策马而出，汇集到叶天龙的面前。<p>　　“将天原城附近地区的百姓全部带到天原城下！”<p>　　听到从主帅口中发出这样的命令，所有的将领全部为之一愣，但叶天龙不容他们发问，便让计无咎开始分配给每一个将领的责任区，所要做的方面，并让他们接令之后火速下去执行。而他自己则是策马到了一边的山坡上，远远地眺望着天原城朦胧的黑影。<p>　　接受任务的众将一个接一个的离开了中军帅旗下的那个圈子，随后便是大队的兵马打着火把朝各个方向奔驰而去，在黑夜中有如一道道蜿蜒的火龙，十分壮观。“大人，我也要告辞了。”<p>　　蹄声得得，计无咎策马到了叶天龙的跟前，在马上躬身抱拳行礼。<p>　　叶天龙默默地望着自己的参军，缓缓地点了一下头。待计无咎的一骑人影远出三丈之际，他突然开口说道：“见机行事，我要看到你平安回来！”<p>　　计无咎的身形在马上微微一顿，然后转头朝叶天龙轻轻一颔首，然后在马上加了一鞭，急速地绝尘而去。<p>　　“你们要做什么啊？”<p>　　叶天龙刚刚想策马下坡，就听到背后一个娇美的声音响起，不用回头，叶天龙也知道这个声音的主人是倩公主。<p>　　等到倩公主也策马到了自己的身边，叶天龙才开口道：“你怎么来了？”。“坐在车子里面闷死了，我出来透透气。”倩公主说罢，还十分夸张地深呼吸了几次，然后又道：“真刺激啊！我们是不是马上要攻城了？”<p>　　从青州出发后，倩公主便是和于凤舞她们一起在中军的车队中，而且叶天龙也派有一辆特制的座车专供她使用。虽则和于凤舞她们在一起很有意思，但整天让她呆在车里，还真把生性好动的她给闷坏了。<p>　　叶天龙笑了一笑，道：“这么想战斗吗？”<p>　　“是啊！”倩公主兴致勃勃地说道：“我想到了一个很好的办法，可以让攻城的事情变得简单起来。”<p>　　“哦，是什么办法啊？”叶天龙一下子来了兴趣，连忙追问道。<p>　　倩公主一声娇笑，从马上飞身而起，准确地落到叶天龙的马鞍前，将自己的一个娇躯挤进了叶天龙的怀中，然后对他说道：“这个办法可不能让别人听到。”，将倩公主一个柔软香甜的娇躯抱在怀中，叶天龙不禁有些好笑，这个公主就是想和自己亲热也不用这一招啊？只要她说一声，自己一定会非常乐意的。他嗅了一下从倩公主的身上发出的优雅幽香，取笑道：“好色的公主殿下，你只要派个小婢过来召一下，小将还不是马上向你报到啊，何必要送货上门呢？”<p>　　听到“好色的公主殿下”这样的词语，倩公主的俏脸马上升起了两朵红云，因为这话是她们在闺房内行乐之际的玩笑话，她不禁吃吃笑着，将自己的螓首埋进叶天龙的怀中，低声说道：“这可是你说的，可不许赖帐哦！”<p>　　叶天龙哈哈一笑，轻松地回道：“没有问题，就算在这里马上实现我的诺言也可以啊！”<p>　　“什么？在这里，难道是在马上吗？”<p>　　倩公主不禁被自己脑中所描绘的景象吓了一跳，忍不住伸手在叶天龙的大腿上暗暗捏了一把，娇嗔道：“你果然是好色不要脸的男人啊，这样的事情也会想得出来！”<p>　　叶天龙得意洋洋地说道：“这有什么不好的，非常刺激的哦！”<p>　　这话说得倩公主有些心动，但想了一想，她还是放弃了这个荒唐之极的念头，对叶天龙说道：“算了，还是下次吧。”，她动了动自己的身子，使自己在叶天龙的怀中更加舒服一点，接着又道：“我刚才说的话可是真的，攻城的话，如果能把城墙打破，是不是就简单许多啊？”<p>　　“是啊！”听到出乎自己意料的话，叶天龙的手一紧，让倩公主香软的娇躯更加紧密地贴在自己的身上，对她的话更加留心起来。<p>　　“我们可以用撼地术发出强大的震波，将一段城墙震塌，不就可以啦？”倩公主曼声说道：“一般的撼地术发出的震波强度不够的，只能摇晃一些小对象，但如果将很多魔法师的魔力集中起来，就可以发出非常强大的震波来。”<p>　　叶天龙不觉有些奇怪地问道：“如果这么简单，为什么从来没有一个人想到过这个办法呢？”<p>　　“哈！以前想过这个办法的人都知道其实是根本无法操作的。”倩公主不无得意地说道：“只有本公主的才智过人，才想通这样的办法啦！”<p>　　被叶天龙好好夸奖了几句后，倩公主满心欢喜地向他解释了其中的原理。作为辅助魔法的撼地术很少有人练到顶级的，而且就算是练到顶级的也只能是让又高又厚的城墙摇晃一下。又因为属性的关系，撼地术的大部分魔法能量都会被大地吸收掉，加上顶级的撼地术本来就是非常消耗魔力的，这样一来，就算是让城墙多摇晃几下，可能就要让一个魔法师累到虚脱了，更不用说是把城墙震坏。而倩公主她想到的办法是借用众人的魔力，也就是集中一大批的魔法师，将这些人的魔力集中起来，由倩公主发出，这样一来，自然就可以达到惊人的效果了。其中的难点就是如何集中大批魔法师的能量，倩公主也是经过好久才研究出使用方法来的。<p>　　听完倩公主的介绍，叶天龙不禁连声叫好，着实夸奖了倩公主几句，而他的心中则马上对如何攻占天河城的计划重新进行了一番盘算。<p>　　思忖已定，他的双腿一夹马腹，大笑一声，抱着倩公主奔下了小山坡，下面，众将士正等待着他的下一步指令。<p>　　遵命而行的天龙军团将士很快将方圆数十里内的百姓全部带到了天原城下，数以万计的百姓拖家带口，在全副武装的士兵押送下，慢慢汇集到天原城下。因为天原城的两面是临水的，连着陆地的土地不是很多，当这些百姓聚集起来后，那种声势更加惊人。<p>　　看到如此之多的百姓黑压压地站在天原城下，委实让守城的天河新军将士吓了一大跳。<p>　　夜色渐渐褪去，黎明拉开了晨间的薄纱，由水上升起的轻雾让一切看起来是那幺的空灵悠远，但在天原城下，数万的百姓却是如坠冰窟，不知道等待他们是什么样的命运？<p>　　作为原来天河国的一份子，他们在天河新军起兵的时候也为此兴奋了一阵，出了不少的力，但不想天河新军败得如此之快，才一年不到的时间，已经被法斯特军打到自己家的门口。<p>　　伊思和阳建他们听到士兵的报告之后，也呆立了半天，直到维尼匆匆忙忙跑来。“叶天龙这是要干什么？”。伊思看到维尼，连忙问道。<p>　　维尼苦笑了一下，有些沉重地说道：“他们这一招真的十分毒辣啊！”<p>　　阳建刚想问个明白，一个士兵进来报告，法斯特军派了一个使者在城下叫门。“让他进来！”伊思沉声令道。士兵转身下去之后，他便向维尼道：“你说叶天龙这个时候派人来干什么？”<p>　　“自然是劝降。”维尼轻轻地回道，心中升起了十分不安的感觉。这感觉一直到他看到计无咎进来，顿时化为滔天的巨浪，将他的心击沉。<p>　　“师兄，怎么是你？！”<p>　　维尼的惊呼声让伊思和阳建神情一震，而计无咎却是淡淡一笑，和声说道：“师弟啊，别来无恙？”<p>　　维尼的神情有些尴尬，含含糊糊地应了一声，便反问道：“师兄这次前来，不知有何见教？”<p>　　“我来，是想和伊思殿下谈谈合作的事情。”计无咎望着伊思，缓缓地说道。“合作？”。伊思有些不解地说道，“我们之间怎么合作？”<p>　　“你们打开城门，不再做无谓的抵抗，我们则保证你们的安全。”计无咎淡淡地说道。<p>　　“这不就是要我们投降吗？”阳建忍不住怒声说道。<p>　　“这个可是你们说的，你们要这么想我也没有办法。”<p>　　计无咎神态自若地回道：“反正现在你们自己知道是无法守住天原的，与其让黎民百姓陷入水火之中，不如我们双方合作，大家皆大欢喜。”<p>　　“好大的口气！”伊思也有些动怒道：“你们自认能够攻下天原城吗？”。“易如反掌。”计无咎毫不犹豫地回道。<p>　　“既然如此，那叶天龙为什么还要派你来作说客？”阳建冷冷地说道。<p>　　“那是因为我家的大人不想看到骨肉相残的场面。”计无咎神情严肃，语气沉重地说道：“而且绾贞夫人对我家大人来说，是非常重要的，所以我家大人绝不希望看到她伤心。”<p>　　“哼，花言巧语！”伊思眼中的愧疚一闪而过，大声地说道：“你们根本无法攻下天原城，所以才用这等手段！”<p>　　计无咎哈哈大笑，让伊思和阳建有些不知所措，而维尼却在心中暗暗叹息，因为维尼知道自己这个师兄的厉害，以前从师学艺之际，众人因计无咎的出身卑微而看不起他，但见识过他的手段之后，再无人敢轻看这个脸色一直发青的男人。计无咎笑罢，摇头对伊思道：“伊思殿下，你不要意气用事。城下的那些百姓你看到了吗？”。伊思愣了一下，点点头。<p>　　“如果我们驱赶他们攻城的话，你们要如何是好？”计无咎淡淡地说道，“别忘记了，安阳一战后，你的部下大部分都成为我们的俘虏，如果是他们作为先驱攻城的话，那情况又将如何呢？”<p>　　两记闷雷当下将伊思和阳建打得呆如木鸡，半晌说不出话来。是啊，现在城中的将士很多亲人就在外面的百姓当中，而且安阳一战中被俘的将士更是和他们之间有着千丝万缕的关系，难道真的忍心下令向这些人攻击吗？<p>　　伊思更是想到，如果这样做了，天河人怎么看自己，天河故国的民众还会再信任自己吗？还会为自己卖命吗？<p>　　“难道你们就不怕被人骂吗？”维尼大声说道，“别忘记了，驱使百姓攻城送死的是你们啊！”<p>　　“哦，伊思殿下真的可以不顾自己的百姓吗？”计无咎不理会维尼的话，只是将眼睛盯住伊思，“再说，绾贞夫人也是天河的后人，天河落入她的手中，和落入伊思殿下的手中不是一样的吗？而且真正说起来，我家东督大人也算是半个天河人。”<p>　　维尼虽然心中焦急，却也无法，因为他知道伊思的为人，而且计无咎这个台阶给得又是如此的贴切，不管是伊思还是阳建，在这种大势已去的关头，都难以拒绝的。<p>　　果然不出所料，伊思沉默了半天，黯然地挥手说道：“也只好这样了。”，此话一出，站在伊思身边的阳建他的心中突然感到一阵轻松。<p>　　“殿下！”维尼还想最后努力一下，但伊思疲惫地摆摆手，轻轻地说道：“不要再说了，我不能保护好天河的百姓，难道还要带给他们更多的血光之灾吗？”。维尼无语，他知道伊思所依仗的就是天河的百姓，而如果说这次真的开战，首当其冲的一定是城下那些百姓，而百姓的死伤就会引起天河新军的摇动，更重要的是使得民众失去对伊思的支持。叶天龙这一招委实毒辣，而且他已经把伊思看穿了，将他逼到要维护天河家的名誉，还是做为一个冷血的王者这样两难的地步。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_04'> 第十五集 平乱篇(下) 第四章 天河之梦</b><p>");

document.write ('　　伊思按剑站在长街上，心中感慨万端。也许真的是天命使然，即便自己再努力，光复天河国的梦想却依然没有实现，虽然张烈举兵，号称是重建天河，但真正的目的却只不过是利用天河的牌子，自己这个伊思王还不是一个用来吸引天河故人的摆设吗？<p>　　想到这里，伊思忍不住苦笑了一下，自己的手下有多少人是真心为光复天河而努力的呢？他回头望了一眼神情复杂的阳建，又看了看阳建身边那群跟随自己多年的强蛮斗士，最后视线落到了神色黯然的维尼身上。<p>　　维尼忍不住出声说道：“殿下，我们还可以重新再来的，走吧！”<p>　　伊思摇摇头，毅然转头，直视街道的那一头，天龙军团的将士正沿着预定的路线进驻天原。他没有回头看，但却知道在自己的身后那座小楼中，有一个女人正在用深情的眼光看着自己。<p>　　“君死，妾身将不独活！”<p>　　刻骨铭心的誓言尤在耳边回响，自己最对不起的也许就是这个女人吧，为了自己的缘故，她放弃了一族之长的地位，甘愿为自己受苦楚。<p>　　“真应该要好好待她！我一定要好好对她！”<p>　　心中下了这样的决定后，伊思猛的一抬头，仰天发出一阵长啸声，似乎是将心中所有的杂念赶出去。这时，天龙军团的将士已经快要到他的跟前了，见到一个男人站在长街的当中，不由得感到十分意外。<p>　　“我是天河的伊思，让叶天龙来见我！”伊思厉声喝道。<p>　　这一路军队的将领是董国，他见状立刻示意部队停止前进，同时派人火速禀报叶天龙。因为他是参加军事会议的七将之一，知道伊思和叶天龙之间的关系。叶天龙很快出现在伊思的视野中，跟在他的后面还有两部密闭的战车悄无声息地驶了过来。<p>　　“拔剑吧！让我看看你配不配做这块土地的主人！”<p>　　见到叶天龙排众大步向自己走来，伊思一把抽出自己的长剑，反手将剑鞘丢掉，冲着叶天龙大声说道。<p>　　叶天龙盯着伊思看了半天，突然点点头，喝道：“这样也好，那就公平的一决胜负吧！”<p>　　伊思不再说话，冷冷一笑，剑动风雷发，天河家的绝剑势如雷霆，身剑俱进奋勇抢攻。叶天龙知道天河家传国的绝剑最大的特点就是剑势连绵，一旦给他上手的话，那剑势就如长江大河，不是十招八招就可以结束的，心神电闪，叶天龙口中大喝一声，提起烈火剑劈头砍下，他居然剑使刀招，倒让所有人为之一愣。<p>　　热流涌溢，劲气排空，赤焰飞腾，神器烈火果然是威势惊人。<p>　　伊思的身形一顿，移步抢空门，剑走轻灵，反击对方的左侧翼，冷叱一声，吐出眩目的剑虹。他手中的宝剑也是天河家的传国之器，剑名“水云”，虽然也不是凡品，但比起神器烈火来，还是差了一些的等级，他自然舍不得硬拚，免得宝剑受损。<p>　　叶天龙一招便将先手夺了回来，迫使伊思中途变招，这一手让阳建和维尼他们看得神色大变，暗自心惊。<p>　　此时场中的两个人已经激烈的战在一起，各展所学全力以赴，剑光暴射，风雷隐隐，各以快攻抢制机先，好一场罕见的激烈龙争虎斗。但伊思手中的水云剑在先天上就不如叶天龙手中的神器烈火，他只有极力避免和叶天龙硬拼硬架，自然渐渐落入下风。<p>　　眨眼之间，十数招已过，从漫天的剑光中传出叶天龙一声沉叱，有如晴天霹雳，震得人耳鼓嗡嗡作响。<p>　　眩目的红色光华暴涨激射，原来满天闪烁的电光白芒纷纷隐没。<p>　　“铮”一声狂震，火星飞溅，罡风飒飒，劲气狂卷，剑气彻骨生寒，夹杂着灼热的厉芒，即便是在斗场以外的人都可以感觉到那可怕的威力。<p>　　伊思的身影陡然显现，但已经远在二丈外，手中剑寒气森森，身躯似被一层怪异的绿光所笼罩，而他手中的水云剑上却爆出了白茫茫的劲气。<p>　　而叶天龙却是在原地仗剑屹立，手中烈火剑发出隐隐龙吟，飞腾的烈焰似乎要脱剑而出。两个人终于还是硬生生地拚了一记，但后果是伊思连人带剑被震飘。这一剑立判高下，显然叶天龙在功力上要胜出一筹。如果伊思不是仗着奇妙的身法和叶天龙游斗的话，早就落败了。<p>　　叶天龙一剑震飘了伊思，仗剑屹立有如天神当关，一双虎目在明亮的日光下，反射出慑人心魄的闪烁不定的奇光。<p>　　“放弃吧！”叶天龙一字一吐，每一字皆有震撼脑门的威力，“你还有什么绝技尽量施展吧，我让你心服口服！”<p>　　这时的叶天龙，所流露的傲视苍天的豪情气概，真有一代霸主那种慑人威猛的形象，胆气不够的人，会在他强烈的慑人气势下崩溃，说不定连剑也递不出去。身后众多的天龙军团将士发出了震天的呐喊声，其中有不少还是中军女子营的女兵发出的尖叫声，为他们的主帅此刻的神勇所深深折服。<p>　　再看阳建和维尼等人却是面如土色，知道不管是气势还是武技，伊思完全落入下风了，遇到有叶天龙这样的对手，对于伊思来说真是一件不幸的事情。<p>　　叶天龙的烈火剑向前一挥，风雷声隐隐，似乎他那把剑，可以发出无比神奇的力量，所指处必定风云变色。<p>　　“上来吧，我等你！要不然，就弃剑认输！”<p>　　伊思脸上的神色数变，忽青忽白，倏然扬剑上引，他的脸色也在这一瞬间变成一片雪白，显然他要使出最后的绝招了。<p>　　果然不错，三道炫目电光骤然破空而至，似乎在这一刻，他手中的水云剑已经化身为三道惊涛骇浪，裂岸狂飙，以一种一去不复返的气势破空直扑叶天龙。叶天龙的烈火剑陡然激射出漫天光波，好似一片火云迎上狂涛，红云漫天中传出三声怪异的音爆，在红云中乍现的三道炫目电光，在冲到烈火剑前的光波分裂成四散的繁星，并传出龙吟虎啸似的殷殷震鸣。<p>　　一声长啸，叶天龙人剑乍合，光影飞射，风雷骤发射向伊思。二丈的距离，一闪便至。<p>　　伊思的身形一晃即没，另一道流光却起自他侧前方那尚未消散的白色光波中，带着散放绿芒的光尾，疾射叶天龙的背后要害。<p>　　“分身一斩击！”<p>　　这种糅合了大陆东部神秘道法术的绝技确实有着神鬼莫测的威力，但它相对的，对使用者的要求也非常高，必须要将自己的元神附于其中，这样一来，当被攻击的时候<p>　　风月大陆 - 风月大陆3<p>　　，使用者受到的伤害将会成倍增加。<p>　　一击落空，叶天龙马上一个大旋身剑发绝招，光华闪烁的剑尖吐出了一道经天的赤焰，奇准地与流光接触。<p>　　一声霹雳震耳，爆炸的火星耀目生花。<p>　　伊思的身影出现在街心处，双足稍微一沾地面，便猛的朝后翻倒，显然劲气的余劲依然强大的让他难以抵抗。<p>　　踉跄退了五六步，水云剑上的光华转暗，伊思马步虚浮，勉强站立，但口角溢血，脸色发白，显然是精力将竭，内腑受伤不轻。<p>　　叶天龙只是退了一步，便站稳脚跟，仗剑傲然望着伊思。这时候，阳建和维尼两人从激斗中清醒过来，急忙跃身挡在伊思的身前，生怕叶天龙乘势追击，将伊思斩于剑下。但他们的动作是多余的，叶天龙并没有再出剑。<p>　　“罢了，罢了！”似乎是还没有从激斗中恢复过来的伊思呆如木鸡，站立半晌之后慨然发出一声长叹，“我们走吧！”<p>　　在阳建和维尼的断后下，伊思一行人慢慢走过长街，蓦然从街角处跃出一个娇小的身影，她奔到伊思的身边，和他携手渐渐消失在叶天龙的视线中。天龙军团的将士没有叶天龙的命令，也只有看着他们渐行渐远，直到看不见。<p>　　看着伊思一行人走远，叶天龙的心中如释重负，他对这样的结局非常满意，而且方才在和伊思的交手中，他发觉到自己已经可以自如地施展绝技，而不会再有控制不住或者后力难济的感觉，这样的发现实在是让他欣喜若狂。这些时间和两个少女的练习已经发挥作用了，这种欲取欲求的感觉真好！<p>　　在叶天龙他们忙于接管天原城之时，伊思的军师维尼突然又出现在他的面前，并带来了一封伊思的书信要叶天龙转交给绾贞。<p>　　“伊思殿下让在下转告大人，从今以后，他不会再出现在大人的面前了，请大人好好照顾他的妹妹。”<p>　　心中说不出什么滋味的维尼将伊思的书信交到叶天龙的手中之后，正要告辞之际，却被叶天龙叫住了脚步。<p>　　叶天龙双目炯炯地望着维尼，“听计无咎说你为人足智多谋，所以想请你留下来帮助我，怎么样？”<p>　　维尼苦笑一声，道：“败军之将，何以言勇！大人实在太过抬举了，还是让小人随伊思殿下一同消失吧。”<p>　　“这样不是可惜了你心中的雄心壮志吗？”叶天龙不动声色地说道：“伊思让你给我送信，就是不想浪费了你的才华。要展现你的才能，也要有可以让你展现的机会和地方，而我就可以给提供这样的机会！”<p>　　“师弟，你好好想清楚。”计无咎在一边突然发言道：“像你这样的人才，我可不想让别人用你来对付我们，这样会给我们造成很大的困扰。”<p>　　计无咎沉沉的话语，让维尼僵立了半天，蓦然俯身向叶天龙拜下。“大人不怕小人心怀二意吗？”<p>　　听到维尼这样的话，叶天龙哈哈大笑起来，笑罢，他紧紧盯住维尼，道：“我可以用你，也可以杀你。而且像你这样聪明的人，应该知道什么是正确的选择。”，至此，维尼再无它言，接受了叶天龙授予的参谋一职。<p>　　完全控制了天原城的天龙军团经过清点，发现有大批的战舰不见了。原来是张烈的妹妹张秀雅带着她的亲兵护军在天龙军团进驻天原城之前，抢先一步从北门登上战船朝天河城驶去。当时城中因伊思做出的开城决定而显得有些混乱，天龙军团的将士又没有弄清楚状况，使得张秀雅她们毫无困难地带走了天河新军中大部分的战舰。<p>　　这一个消息，让计无咎不禁暗自叹息，要重新组建水师，绝非一朝一夕的事情。看完伊思留下的书信，叶天龙望了一眼绾贞，只见她的双眼微红，便轻轻叹了一口气，将她搂进自己的怀中，在她的耳边柔声道：“如果不想做的话，就让我来处理吧！”<p>　　“不！”绾贞声音温柔却是十分坚定，“我想去见见他们！”<p>　　叶天龙无言地将绾贞搂紧，感到她的娇躯是这么的柔弱，他的心中不由涌起万分的怜惜之情，让绾贞去安抚那些天河故国的旧老遗臣，真是太为难她了。因为伊思在临走的时候，向跟随他的天河旧老说明了绾贞的身份，并告诉他们他不想再让天河的人民遭受刀兵之苦，要把天河交给绾贞。而这些天河的宿老们就提出想见见故国的公主殿下，不管怎么说，如果绾贞真的是故国的公主，那么天河国也算是重新回到了故主的手中。<p>　　在叶天龙的陪同下，绾贞带着天河国的传国之宝——雪玉牌会见了原来天河国的一班宿老旧臣。当看到昔日的传国之宝，这些老人不禁老泪纵横，个个跪倒，向绾贞口称公主殿下，场面显得有些悲壮，有些凄凉，让绾贞也为之感动莫名。而此时，城外的百姓却是一片欢呼声，因为叶天龙下令给每一个在场的百姓发五个金币作为惊扰补偿费。原本以为自己是大祸临头了，不料却有这等美事，这些百姓顿觉得吃这半夜的苦头还是值得的。<p>　　看着百姓兴高采烈地排成长长的队伍从天龙军团的士兵手中接过金币，城外不远处一座山岗上，一个手中提着一袋酒囊，从外表很难看出年纪的男人微微叹了一口气，口中喃喃地说道：“生死之间，快乐愁苦居然就这么容易啊，看来作一个什幺也不知道的普通人也许是一种幸福。”<p>　　心智过人的他一眼就看出了天龙军团将这些百姓驱赶到天原城下的目的，对于想出这样毒辣计谋的人，他真的是感到有些可怕和厌恶，但冷静的理智也使得他不得不承认这是一条非常好的计谋，只有经过反复衡量对手的谋士才可能让这计谋真正发挥作用。<p>　　“看来我还真是一个矛盾的人啊！”男人摇摇头，举起手中的酒囊，拔掉上面木塞，一下子喝了好大几口，才满意地喘了一口气，放下酒囊，用手背擦拭去嘴角的酒渍，抬头望了一眼正在天原城上空飘扬的天龙旗。<p>　　“叶天龙，你到底是怎么样的一个人呢？”话音还在空中飘动，他的人已经消失在茫茫的大地上。<p>　　绾贞十分得体地安慰了原天河国的一班旧老，勉励他们为天河人多多谋福，使得天河地区的人民能够安居乐业，这让叶天龙不禁感到十分意外。为了配合绾贞的话，叶天龙也对这些老人进行了一番赏赐。<p>　　送走这班天河的老人之后，叶天龙摇摇头，心中暗道：“怪不得天河国会被消灭掉，国中根本就是没有几个可以称道的人才。这些老家伙除了表表愚忠外，还有什么作用呢？”<p>　　正在思忖之际，耳畔传来了绾贞充满感激的温柔话语：“大人，谢谢您！”。收回心情的叶天龙望进绾贞那双珠泪盈盈的明眸，柔声说道：“小傻瓜，你是和一体我的妻子啊，你的事情就是我的事情，怎么还和我客气呢？”<p>　　绾贞忍不住扑进叶天龙的怀中，眼中的珠泪无声地滑落，但心中却是充满了温暖的爱意。<p>　　“好了！不要再感动啦，这样下去我的衣服可就要泡汤啦。”<p>　　感到绾贞的心情慢慢恢复过来，叶天龙俯身在她的耳边低笑道。绾贞连忙不好意思地抬起头来，果然，叶天龙的胸襟处已经一片湿润了。<p>　　“哎哟，这一下惨了，眼睛红红的，这样可就不漂亮啦！”<p>　　叶天龙大惊小怪的样子让绾贞忍不住嗔笑道：“人家本来就是一个丑女子，哪里来得漂亮不漂亮啊！”<p>　　“你这么说，分明在笑我的眼力差了？”叶天龙一本正经地说道：“身为美女鉴赏家的我，可不允许这种诬蔑的哦，你要赔偿我的名誉损失！”<p>　　被叶天龙突然间严肃起来的样子吓了一跳的绾贞这时候还没有明白过来，叶天龙的手已经轻轻拍在她的屁股上，“今天晚上我就让你的屁股开花，嘿嘿。”，绾贞的脸一下子通红起来，但眼睛中却是充满了柔情蜜意，她已经从辛西雅她们的口中知道了屁股开花的另外一层含义，想起那种光景，不禁心如鹿撞。“你反对吗？”叶天龙凑近绾贞，恶狠狠地说道。<p>　　绾贞的脸红得就要滴出血来，她知道这个可恶的男人一定要她自己说出来。娇嗔地横了叶天龙一眼，绾贞蓦然扑上去搂住叶天龙的脖子，在他的耳边喃喃地低声说道：“不反对，不反对，妾身一切都随你处置……”<p>　　叶天龙忍不住哈哈大笑起来，他得意洋洋地搂着绾贞的小蛮腰，正要说话之际，却见于凤舞和晨月两人边行边谈，十分愉快地从外面走了进来。<p>　　看到叶天龙和绾贞这种模样，晨月不禁笑着对于凤舞说道：“看来我们来的不是时候啊！居然打扰了我们夫君大人和绾贞妹子的雅兴，实在是诚惶诚恐。”，绾贞大窘，正待分辩的时候，叶天龙在一边却理所当然地回道：“那你现在怎么赔我们啊？”<p>　　晨月吐了一下自己的香舌，那模样十分俏丽，“那就当我们没有来过这里，我和大姐马上就走！”<p>　　“哈，既然送上门来，怎么可以放你们走呢？”叶天龙十分神气地说道，然后又低头对绾贞笑道：“晚上多了一个人赔你一起受罚了。”<p>　　“啊！”听到叶天龙的话，绾贞和晨月同时轻呼了一声，绾贞是羞不可抑，而晨月却还是有些不太明白，不过聪明伶俐的她知道叶天龙一定有什么花样的。于凤舞的眼中闪过一丝灵光，娇笑着说道：“不知夫君大人有何差遣，妾身一定遵行如仪。”<p>　　叶天龙哈哈一笑，大模大样地点头道：“真不愧是我的贤妻啊，深知我心！”。这时晨月已经从绾贞的口中探出了所受的惩罚到底是什么，一想起两个人要在闺房里面用雪白的香臀承接夫君的爱抚，顿时心中升起一种特别的感觉，连看叶天龙的眼神都有些水汪汪起来。<p>　　“妾身们的雪臀可是娇嫩无比，还望夫君大人手下留情啊！”<p>　　听到晨月这样的话，叶天龙一本正经地应道：“当然，当然。所以我才请了凤舞来作执法监督啊！”<p>　　完全明白了其中含义的于凤舞连忙说道：“你们放心，我一定会让夫君大人不偏不倚地进行对你们的处罚。”<p>　　不够老练的绾贞委实招架不住，一张小脸羞得都快要藏进自己的胸怀里面去，终于给她找到一个借口，匆匆忙忙地溜之大吉。<p>　　“绾贞妹子，你可千万要小心保护好贵臀，免得坏了夫君大人的兴致！”冲着绾贞的背影，晨月扬声说道，顿时让叶天龙又是好笑又是好气，他不禁笑着骂道：“你也不是一样吗？”。晨月一愣，一旁的于凤舞忍不住大笑起来。叶天龙走到晨月的身边，拍着她绯红的俏脸，笑道：“下次不要只图一时的口舌之快，结果把自己也陪了进去，这样可算不算是赔了夫人又折兵啊？”<p>　　于凤舞也打趣道：“我看她啊，明明是自动送货上门，说不定，心里还在窃窃欢喜着呢？”<p>　　晨月大羞，拉住叶天龙的手，不依道：“你看，大姐在取笑我……”。那种小女人的娇羞之态委实让人心动不已。<p>　　对于晨月和于凤舞来说，她们都是心智超人的聪慧之士，在人前所展示的也都是沉着镇定的处事之道，像刚才这样尽情施展小女人之态，闺房中的调笑取乐，既可以让她们体会一种自在轻松的生活，又可以尽情释放自己的心情。<p>　　但如果是一个不解风情的男人，自然也根本无法得到回音。所以，她们在叶天龙面前才会常常表现出一些小女人的情态，而叶天龙应付起这些事情来也是游刃有余，使得她们的心情舒畅。<p>　　笑闹了一阵之后，三人才怀着无比轻松愉快的心情真正切入正题。经过讨论，叶天龙确定了天原城的人事安排以及进击天河的事宜，随后他便向天龙军团的众将宣布了他的决定。<p>　　由崔望出任天原城的城守一职，并在城中留下三千名士兵防守。至于天原城中的天河新军将士，如果愿意加入天龙军团的，则归入周明周亮的部下，其余的全部解甲归田，因为经历战火的洗礼之后，青州特别是天河的许多地方出现了大批荒废的良田，而叶天龙在晨月的建议下，将派人将这些田地重新规划后分给解甲归田的天河新军士兵。<p>　　这样的命令一下，自然是狠狠地将了一下张烈，天河新军的士兵大多来自失去田地的农户，现在可以免费得到一块田地，又有政府的资助进行耕种，何必还要拼死拼活地打打杀杀呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_05'> 第十五集 平乱篇(下) 第五章 进军天河</b><p>");

document.write ('　　经过数天的忙碌，终于处理完天河新军降兵的事情，叶天龙便发布了进军天河的命令。而在大军出发之前，“天龙密谍”早已展开活动，将天河城的里里外外摸得一清二楚。<p>　　拥有十三万七千多户人口的天河城中现有守军四万，在它的西南部相距不到十里处还有一座名叫东环的军事要塞，驻扎着一万五千名士兵，守将是张烈帐下的头号大将张文西。东环要塞和天河城呈犄角之势，耸立在由天河之水冲积而成的大片肥沃土地之上，有一种难以攻克的强大气势。<p>　　“要攻下天河城，除非有比它多十倍的兵力。”<p>　　当年的天河国主是这样对主持设计建造天河城的天机族工师说的，而这个天机族的工师也曾经在私下对他的朋友这样说过，“如果没有十倍以上的兵力，根本不要想对天河城发动攻击。”<p>　　完善的防御体系和可怕的防守武器，让天河城在百族大战的后期成为任何敌人难以逾越的坚城。原来的天河国便是依靠这座城池，虽然历经战火仍然站立于大陆之上。曾经数次敌人的大军攻到了天河城，但却在这里损兵折将，最后在国际压力下不得不放弃消灭天河国的念头。<p>　　“所有的坚城，都是会被人攻陷的！”在于凤舞和晨月她们的心中，一直有这样的想法，“所谓不落的坚城，那只是对手没有找到正确的办法。”<p>　　对于这一点，在天河城的历史上得到很好的明证。有数的几次陷落，都是因为敌人采用了偷袭的办法，从内部打开了天河城的防御。而在天河新军起事攻占天河的时候，张烈所用的办法则是收买了天河城中的部分守军，里应外合之下，天河城只有易手的份。<p>　　但前车可鉴，后车之师，攻克天河城的几种办法都已经被别人用过了，张烈和他的智囊也一定对这些办法有了万全的准备，特别是现在叶天龙的声势惊人，使得他的对手益发的谨慎小心起来。<p>　　实力不俗的张烈一下子转为全力经营防守，这样一来，叶天龙想要找出对手的破绽就变得十分困难。<p>　　这一点，在叶天龙出兵之后就得到了证明。“天龙密谍”派出去很多的细作纷纷无功而返，特别是潜入天河城中的细作，在天河新军的持续大清查中再也无法藏身，有些暴露身份的还成了天河新军的刀下之鬼。<p>　　所有的一切，都让叶天龙明白到他现在的对手那不可轻视的实力。而对于刚刚建立不久的“天龙密谍”来说，这样一次失败也并不是什么坏事，让他们明白这份工作不是简单的潜入就可以。<p>　　而让叶天龙感到意外的是，他还从中得到了一个惊喜，一个特别的收获。将细作们送来的情报进行整理是让每一个将领都为之头疼不已的事情，因为各种各样的情报是千头万绪，有些甚至是只言片语，从这些乱糟糟，有如一团乱麻的报告中找到真正有用的情报，真的是对人耐心的考验。<p>　　叶天龙仅仅是看了三分钟，就实在受不了而宣布放弃，将这个艰巨任务交给别人去做。于凤舞和晨月她们大材小用了一两天，无意中发现府中贵宾绿芙蓉夫妇居然对这些事情有着惊人的天赋，特别是绿芙蓉，看这些东西的劲头特别大，而且有让人难以置信的直觉，可以从中飞快地找到有用的东西。<p>　　听到这样的事情，叶天龙也不禁感到暗暗吃惊，他马上找来了绿芙蓉夫妇想一问原由。自从叶天龙知道是绿芙蓉夫妇俩救了自己，他便郑重其事地向他们的救命之恩表示感谢，在给了他们一大笔财物之后，提出邀请，力请他们在自己的府中住下来，奉他们为府上的贵宾。<p>　　“可能是奴家从小喜欢听那些小道消息，对别人的一些传闻又有着非常大的兴趣的缘故吧。”<p>　　绿芙蓉倒也干脆，十分爽快地回答叶天龙的问题。但听到她这样的解释，叶天龙却不由得啼笑皆非。而姚威经过这段时间和叶天龙他们的相处，对叶天龙他们已经十分信任，便也道出了他的实情。<p>　　在大陆上有一种猎人，他们是一种十分特殊的人才，专门受雇替各方人士寻人寻物，人，指失踪的人口，或隐匿的仇家等等，而物，当然指那些被诈骗或抢劫走的珍藏宝物。<p>　　不管是寻人或寻物，多半有需要使用武力的。但他们这些猎人却并没有多少高深的武技，至多也就会一点防身的技巧，他们只是寻踪觅迹专家，在找出人或物的所在之后，把情况告诉雇主，由雇主自己决定用什么样的手段处理，而他们则拿了钱财远走高飞，不再露面。<p>　　这些年以来，猎人的传闻越来越多，但口碑并不见佳，因为所接的买卖，几乎委托人十之八九是权威人士，甚至有些是无恶不作的豪霸，所以，有人指称他们赚的是血腥钱，这也说明了他们本身是在冒杀身之险。<p>　　姚威便曾经是其中的一员，年轻的时候，出于对冒险的热爱，又受到一名资深猎人的指点，所以他加入了猎人的行列，凭着过人的天赋，他的表现十分优越，在猎人的行业中颇有声誉，虽则他的武技根本不入流，但他对于寻踪觅迹却有惊人的直觉，任何蛛丝马迹，在他抽丝剥茧的分析下，评估之正确让人难以置信，那些藏物逃犯皆无所遁形。<p>　　在做了一年半的猎人生涯之后，赚得不少钱的姚威发觉到其中的辛酸和无奈，别人骂他们是为虎作伥也不是没有道理，加上这个行业的凶险性极高，终于让他萌生退意，找个机会从猎人的行列中消失。<p>　　让姚威没有想到的是，他的妻子绿芙蓉对这方面的兴趣也会这么大，而且又有非常惊人的天赋，所以在叶天龙府上做贵宾的时候，两个人反而比以前在乡下的时候更加融洽起来。看到绿芙蓉因为接触到各种各样新鲜的事物而变得更加精神焕发，姚威也觉得十分开心，他也终于明白，这样的生活对于他们夫妇来说，也许是更加适合的。<p>　　于凤舞和晨月都是智比天人的聪慧美女，当姚威和绿芙蓉夫妇有意无意地流露出这方面的才能时，自然是逃不过她们的慧眼，因此才会向叶天龙推荐。<p>　　知道了其中原委的叶天龙马上邀请姚威和绿芙蓉出任“天龙密谍”的内务主管，负责主持“天龙密谍”的事务，因为计无咎虽然有外勤的管理和指挥权，但他作为参军，需要处理的事情很多，不可能把太多的精力放在这边。<p>　　其中在叶天龙的心目中，外勤的主管人选早有其人，远在帝都艾司尼亚发展势力的鲁图先是最好的外勤主管，这一点，于凤舞和晨月都十分赞同。而他缺少的就是像姚威和绿芙蓉夫妇这样善于挖掘情报，长于分析情报的人，更重要是他们还安心于默默无闻，这才是内务主管最大的要点。<p>　　虽然这次“天龙密谍”在天河城遭遇挫折，但也已经弄到了大量的情报，经过姚威和绿芙蓉的分析整理，整个天河新军的实力分布已经十分明确，而晨月通过她的私人渠道，将整个天河城的地形整理出来，甚至在沙盘上堆了一个天河城的模型，供天龙军团的将领在出征之前做了各种可能性的推演。<p>　　“有了这样的准备，我们哪里有不胜的道理？”<p>　　天龙军团的将领们信心十足地踏上了进攻天河的道路。<p>　　“青州，将是我们天龙军团的青州！”<p>　　遭遇天河新军的队伍，是在出发后的第三天，地点在距离天河城五十里的怀安。怀安是一座方圆不过三里的小城，早在天龙军团的大军到达之前，城中的天河新军已经逃之夭夭，而出任前锋庆计的部队甚至没有在怀安停留，直接穿城而过。左岛近和范铜的部队也过去了，但叶天龙的中军却在抵达怀安后驻扎下来，除了安抚百姓之外，他们在等待后面索冲所率领的后勤部队，这里将是天龙军团攻击天河城的后勤基地。<p>　　异常的变化就在这个时候突然地发生了。从城外远远的传来了一阵接一阵急促的呐喊声，接着很快空中就升起了硝烟的味道。<p>　　“敌人偷袭！是天河新军的偷袭！”<p>　　一个浑身浴血的天龙军团骑兵冲进了怀安，也带来了令人吃惊的消息。<p>　　索冲所率的负责运输粮草的后勤部队是行进在大军的最后面，由于装载各种食物的车辆移动速度缓慢，所以，他们和天龙军团的大军之间有一段不小的距离。一般来说，主力大军已经将前面道路上的敌人扫清，作为后勤部队的他们是最不受敌人威胁的。但偏偏就是他们，却在经过靠近天河的街道时，突然间发现从茫茫的天河深处冒出了大量的船只，一下子冲到了河边。<p>　　一看到上面那天河新军的旗帜，索冲马上知道情况不妙，他下令全军就地布阵防御，同时让一队骑兵火速向叶天龙求救。<p>　　这一队骑兵在出发不久便遭遇了天河新军小股骑兵的拦截，经过拼死厮杀才到达怀安。<p>　　“该死的！竟然被偷袭了！”<p>　　听到骑兵报告，叶天龙怒气冲冲地骂了一句。他知道这次是被天河新军击中自己的软肋了，押送粮草的索冲所部只有五千名士兵，而且还是轻装的步兵，他不禁对自己的一时疏忽大意而让敌人得到可乘之机感到十分恼火。<p>　　“快随我出发！”<p>　　叶天龙当机立断，跳上战马，大声地下令。一阵忙乱之后，他带着三千精骑疾驰而出，离开的时候，他同时传令命其它将领火速带上中军全军随后出发。从天河顺流而下的天河新军战舰吐出了一批批的天河新军士兵，同时不停地朝索冲的部队发射劲矢和巨弩，甚至有一两艘战舰上还装备有小型的发石机，人头大小的石头在空中呼呼飞行，声势颇为惊人。<p>　　很快在天河边的平地上就聚集了大量的天河新军士兵，他们飞快地组成了两个锥形攻击阵型，总共是五千名步兵和一千名弓箭手。<p>　　在战舰上响起的鼓声中，他们开始从两个方面朝索冲的队伍急速逼近。所有的步骤好象是经过事先的演练，都是有条不紊地进行着。<p>　　这样的情势落入索冲的眼中，他当然知道自己这次是遇到可怕的对手了。自己的部队吃亏在要保护移动不方便的粮草车队，只能采取坚守不动的办法。但毕竟是身经百战的宿将，索冲他就是在这样的情势下，也没有让自己的手下将士陷入混乱之中。<p>　　在指挥官冷静有效的指挥下，天龙军团的士兵往后退了百余步，离开了天河新军战舰上那些远程武器的攻击范围，然后依地势布成一个坚固的四方阵，中腹的空地则停放着那些粮草车。<p>　　“这是一个非常不错的对手，看来那个好色之徒的手下有不少的人才啊！”看到索冲策马在队伍的前面来回奔驰，大声地招呼着天龙军团士兵，从战舰上下来的天河新军主将张文西忍不住暗暗赞许。<p>　　在冲到弓箭最有威力的射程时，天河新军的弓箭手开始朝天龙军团的士兵射出一阵猛烈的箭雨，逼得天龙军团的士兵只有低下身子，用盾牌遮住自己的身体。<p>　　“前进！”<p>　　在步兵将官的喝令声中，天河新军的士兵挺枪在身后弓箭手的支持下扑向天龙军团的士兵。<p>　　一边挥剑格开飞来的箭矢，一边大声向自己的部下打气，但索冲心中却是暗暗叫苦，自己手下这些纯粹的轻装步兵如何抵挡住由长枪手和弓箭手组成的天河新军进攻？没有可以远程攻击的弓箭手，他们就只有挨打的份。<p>　　五十步，三十步，天河新军的两个锥型阵已经推进到天龙军团的跟前，双方的士兵连对手的脸孔也可以看到了。<p>　　双方的士兵几乎是同时发出了震天的呐喊声，猛烈地厮杀在一起。<p>　　这时列于天河新军后阵的弓箭手开始射出火矢，点燃了天龙军团的粮草车，受惊的牲口四下乱窜，动摇了天龙军团的后方阵容。<p>　　“不好，这下麻烦了！”<p>　　当混乱传到索冲的耳中，他不禁暗自叹息，目下败局几乎已经是定了。<p>　　蓦然，天河新军的后面也发生了一阵骚动，是叶天龙带着三千精骑赶到了，他们正朝天河新军的弓箭手扑过去，将防备不及的弓箭手赶得四散而逃。<p>　　索冲和他的部下精神大振，一度动摇的阵容也重新恢复生气，开始向天河新军发动猛烈的反击，迫使天河新军的士兵逐步往后退。<p>　　“他就是叶天龙吗？来得好快啊！”<p>　　看到这样的情况，张文西暗暗点头，今天的目的已经达到了，既然敌人的主力已经抵达战场，他便马上命令收兵。<p>　　号角声响起，天河新军的士兵十分迅速地退入战舰的射程之内，在同伴和战舰的接应下快速登船。在列于岸边的弓箭手和那些战舰可怕的长程攻击面前，叶天龙他们也无法追击敌人，只有眼睁睁地看着天河新军士兵登上战舰，扬长而去。“混蛋！”<p>　　望着天河新军远去的战舰，叶天龙不由得怒气冲天。这一次可让他尝到了被人偷袭的滋味，非但部队的粮草损失严重，还折损了不少的士兵。而且让他感到担忧的是，自己的手下没有正规的水师部队，而当初天河城被占领的时候，天河新军却得到了法斯特军相当规模的战舰。因此在水战方面，他没有一点的优势可言。“最好的防守就是要对敌人产生一定的威胁，有机会就要主动出击。”<p>　　叶天龙想起于凤舞曾经对自己说过的话，现在敌人果然把这样的例子摆出来给自己看了。<p>　　“一定要想个办法，不然的话，反倒是我们陷入被动的局面。”<p>　　叶天龙暗暗下定这样的决心，他一回到城中，便马上召集手下众将商议军情，制定周密的计划，来应付这段发生在攻城战之前的不和谐音符。<p>　　在大军开拔到天河城下扎营后，天河城和东环要塞都是四门紧闭，摆出一副任你攻击的防御架势。<p>　　几次试探性的攻击，都被天河城头那由巨大的抛石机和射程在五百步的巨型弩机一通狂发滥射挡了回去，这两种笨重的防御武器虽然一经设置就不能移动，但发射时的声威的确骇人，有一种让人难以抗拒的气势。特别是那巨型弩机发射的标枪，长达二尺一寸，在三百步内可以将一名全副武装的重装骑兵射穿，破坏力非常惊人。<p>　　双方僵持了十天，叶天龙也一直没有发动大规模的攻势，每天就派一些将士到城门前挑战，而张烈是铁了心，就不出城应战，看叶天龙怎么办？<p>　　期间，东环要塞和天河城经常派出他们的水师舰队沿天河冲击天龙军团的后方，他们打了就跑，给天龙军团制造了不少的麻烦，迫使天龙军团在河道的一个狭窄处将数艘船沉入水中，限制天河新军的水师活动。<p>　　二月十八日夜晚，天河新军的十八艘战舰再度出击，趁着夜色沿天河凶猛地扑向怀安的天龙军团。<p>　　这段时间以来，天龙军团在天河沿岸设置了不少的站台，每一个站台之间相距一里，一有警报马上鸣锣举火，这样就可以很快将情报送到叶天龙的中军。当看到黑压压的战舰凶猛地从夜色中冒出来，金锣狂鸣，火光冲天。一瞬间的功夫，整个天河沿岸怀安一段都亮了起来。<p>　　这样的场面，天河新军也是见过几次，自然毫不畏惧，战舰一边向站台发射火弩巨石，一边急速地靠近岸边。<p>　　从战舰上卸下来的士兵很快组成了战斗队列，朝堆放着天龙军团大批粮草的怀安杀去。这种奇袭，人数并不在多，而在于出其不意，用精兵冲击敌人。天河新军就是彻底贯彻了这样的作战思路。而天龙军团不知道天河新军到底会在哪个地点发动攻势，使得他们防御的战线拉得很长，让天河新军的前几次奇袭都获得了不小的战果。<p>　　这次天河新军更是干脆，直接奇袭怀安，就是想打天龙军团一个措手不及。而且看起来，他们的计划非常成功，虽然到处有喊杀声，但从各处赶来的天龙军团部队好象没有发现这一支天河新军正悄悄的朝怀安杀去。<p>　　三千名天河新军的精兵在夜色的掩护下，很快到了怀安的城下。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_06'> 第十五集 平乱篇(下) 第六章 破城激战</b><p>");

document.write ('　　“这是怎么一回事？”<p>　　望着黑沉沉的怀安，统领三千精兵的天河新军将领勒庞不禁一愣。这个时候，应该是怀安最忙碌的时候，不但要警戒，还要派出增援部队才是，怎么会好象一点动静都没有呢？<p>　　难道说他们不知道外面的情况吗？可外面这么大的声响，就是沉睡如死也应该被惊醒了。<p>　　“算了，既然是这样，干脆偷袭好了！”<p>　　猜疑不定的勒庞暗中下了决断，开始向自己的部下发出命令。<p>　　但没有等天河新军的士兵潜入城下，怀安的城头突然一阵发喊，接着无数的火把灯球将周围照得亮如白昼。<p>　　“实在是愚蠢之极！”<p>　　火光中，叶天龙站在城头大笑道：“看到这种异常的状况，居然还不醒悟，实在是蠢货一个！”<p>　　说罢，他向后一挥手，早有手下将士将八个五花大绑的人推上城头，一声令下，刀落头断。<p>　　勒庞一看便知道是己方潜伏在怀安的细作，天龙军团的情报正是有这些人传出来的。这次也正是他们报告说，天龙军团的大部分军队都到天河前线去了，剩下只有一千名守军留在怀安。<p>　　“我们快走！”勒庞知道事已不可为，火速向部下发令。<p>　　但为时已晚，城头的鼓声震耳，大开的城门中冲出了庆计的红色枪骑兵，好似一道狂飙，直扑过来。而从两旁的黑暗中，董国和王猛各率一部人马杀到。很快的，勒庞和他的三千士兵就陷入重围之中。虽然他们是天河新军中身经百战的精锐士兵，但对上数倍于自己的强大敌人，何况庆计麾下的枪骑兵攻击之盛有如暴风骤雨，优劣之势马上分出。<p>　　骑兵的冲刺搅起漫天的血雨，步兵轻装备的天河新军士兵无不肢飞体裂，宛若狂风催折下的稻草，成片成片的倒下。<p>　　才片刻的功夫，除了少数身手高超的天河新军士兵外，站立于战场的只有天龙军团的将士了。<p>　　当叶天龙率部从城中出来的时候，勒庞的身边只有数十名士兵，其它的天河新军士兵不是成为没有生命的尸体，就是倒在地上呻吟挣扎。整个地方血腥扑鼻。<p>　　“让我送你下地狱吧！”<p>　　不知道杀了多少敌人的庆计拍马直冲勒庞，手中的烈焰枪抖动中，接连挑飞了四五个天河新军的士兵。<p>　　勒庞知道已经无法逃脱，将心一横，一刀凶狠地朝庆计砍去。但他和庆计之间实力的差距让这一击变成完全是多余的动作。<p>　　红色的枪影还在眼角舞动，一道炽热的炎流袭上勒庞的身体，从他身上那副甲胄的接缝处一直灌入到他的骨髓中。<p>　　“该死的神器！”勒庞绝望地意识到自己是中了具有魔法能量的攻击。<p>　　“太差了，出来偷袭怎么可以不派一些好一点的呢？”庆计在勒庞的后面带马站住脚，淡淡地说道。不过勒庞已经听不到了。<p>　　站在勒庞身边的几个仅存的士兵看到了惊人的一幕，从他们的将军身上突然间冒出了数道火焰，随后整个身躯爆裂成数块飞散，被血肉击中的他们连念头都没有转过来，就觉得好象是被巨锤击中一般，口喷鲜血，当即倒下。<p>　　“我们到岸边去接待我们的客人吧！”叶天龙好象已经知道就是这样的结果，发出这样的招呼之后，连停也不停一下，就率部呼啸而去。庆计他们也很快整队跟了上去。<p>　　到达天河岸边时，范铜早已在此等候，他一见到叶天龙便说道：“老大，快下令吧！”<p>　　看了一下摩拳擦掌的范铜和他的部下，叶天龙点点头，再将视线投向河岸边，那里天河新军的士兵正在和左岛近的部队打得难解难分，虽然左岛近的部队在人数上占有优势，但天河新军的战舰强大的武力成为他们有力的支持。<p>　　“准备好了吗？”叶天龙转头望向正朝自己走过来的周明周亮两兄弟。<p>　　“好了！”周明点头道。他和周亮以及身后的一些人全部穿着黑绸的水靠，带的全是水战的家伙。<p>　　在加入天河新军之前，周明和周亮都曾是青州一带水陆通吃的私枭，进行各种走私活动，有时啸聚起来也做一些没有本钱的买卖，所以他们兄弟和一班手下亲信都是水中的好手。<p>　　“好了，通知左岛近，不要再逗他们玩了！”<p>　　叶天龙的命令很快传到左岛近那里，他顿时精神大振。为了拖住敌人，他一直不敢放手攻击，只是将自己的部队分成三批，轮番向敌人冲击，给天河新军保持一定的压力。<p>　　而战舰上的张文西则是在等待偷袭怀安的勒庞能够传来好消息，既然没有被马上落败的迹象，也就一直不肯撤退。就这样，双方是各怀鬼胎，在那里真真假假的进行一场激烈的战斗。<p>　　但现在左岛近这一放手攻击，顿时让张文西感到压力骤然增加。再看到大批天龙军团的士兵从后面杀过来，便知道这次偷袭的计划一定失败了，当即下令收队。叶天龙居中，他的左边是庆计，右边是范铜，带领大部队从左岛近阵容的侧后方急速向天河新军扑上来，将收缩阵容正要撤退的他们一直赶下河岸。<p>　　“大人，我们起锚吧！”身边的参谋向张文西进言道，看到叶天龙他们如此猛烈的势头，如果还是在河岸边接应自己的队伍，有可能连战舰也会被殃及的。张文西自然明白这个道理，没有想到一时的犹豫，叶天龙的部队已经逼近到这么接近的距离，现在已经不可能让岸边的步兵重新登上战舰了。<p>　　在命令战舰向岸上猛烈攻击的同时，为了安全起见，张文西也只有命令自己的战舰离开河岸，在距离河岸一段距离后蓦然发现从自己的上游冲出了数十艘快船。这些快船本来是掩藏在河旁的岔湾里，这种小河湾又窄又浅，天河新军的战舰是根本无法开进去的，所以，也不知道天龙军团什么时候埋伏起来的。<p>　　“不自量力！”张文西冷笑一声，下令战舰迎上前去，别说是战舰拥有的远程犀利的武器，就是撞，也可以将这些快船撞散掉。<p>　　快船有如劲弩，从江湾的林影中破水疾射而出，长长地，尖尖地，共有十二名划手，全是穿着水靠的大汉，用红丹黑油勾脸，腰挂短刀，手执三股钢鱼叉。“不对，是周家兄弟的水鬼队！”<p>　　张文西身边的谋士突然叫起来，张文西顿时心中一惊，知道周家兄弟的水鬼队在水中的难耐，当初天河新军水师的基础就是他们打下的，只是后来周家兄弟受到排挤，带着他们的手下离开水师，转战青州各地了。<p>　　“他们终于出现了，下网！不要让他们靠近！”<p>　　张文西连声下令，为防止敌人破坏船只的钢网从战舰的周围被张开，同时战舰上不停地朝快船发射劲弩大石。<p>　　大笑声中，周家兄弟和他们的水鬼队跳入河中，没有人驾驶的快船径直朝战舰冲来。<p>　　“火攻！”<p>　　张文西脸色大变，下令战舰一边尽量击沉快船，一边注意躲开敌人的快船，但河面上的快船越来越多，几乎将整个天河布满，而他们又无法往下游驶去，因为不远处的一个转弯狭窄处，天龙军团沉了数只船，又用铁链拦起来，将河道完全封锁了。<p>　　这时候，叶天龙已经将河岸上的天河新军士兵肃清了，他让士兵沿岸布防，自己则带着一班人马站在河边的高处，倩公主赫然站在他的身边。<p>　　“交给你了！”叶天龙望着倩公主。<p>　　“放心吧！”倩公主早已跃跃欲试，在她的身后是叶天龙这段时间招募的数十位魔法师。因为军部将大量的魔法师都调到了武安的前线，使得现在各个军团的魔法师数目都不足，更何况是叶天龙这样一支自己组建的军团，所以叶天龙也只有自己掏钱招人，可惜有水准的魔法师基本上都会被各国军队和权贵收罗，能够招募到这些人，叶天龙还要感谢晨月的帮助。<p>　　能够和倩公主这样的大策法师一起战斗，对于这些魔法师来说，也是非常难得的机会，他们可以从中学到很多东西，对他们提高自己的魔法技艺有很大的帮助。倩公主的手势一起，所有的魔法师都集中精神开始咏唱起来。因为要攻击的范围很大，所以他们用的是“炎爆裂”。<p>　　橘红色的光芒映红了半边天，凝集起来的炎球将天河上方的空气都烧热起来。<p>　　“魔法师？！”<p>　　张文西的瞳孔有些缩小，虽然他们的战舰上也有配备魔法师，但只是治疗救护用的，像对方这样使用攻击性强大的魔法，就是张烈的身边也没有几个。<p>　　显然如果冲到快船的阵中，很快就会被火海淹没，而进退两难的他们面对可以远程攻击的魔法师，根本没有一点的胜算。为今之计，只有拼死冲向魔法师，用战舰上本身远程的攻击逼迫他们不用自如的使用魔法攻击，这样才可能有一条生路杀出。<p>　　此刻爆裂的火球已经将河上的大小船只全部引燃，冲天的火光下，天河新军的战舰发狂般的朝倩公主她们所站的地方冲来。<p>　　如雨的劲弩利矢，飞蝗般的飞石，迫使倩公主她们只有张开防御的结界。战舰轰然撞上了河岸，数十道人影从火光中飞身跃起，更多的是天河新军士兵则是跳下天河，朝岸上冲来。<p>　　见到这样的情况，叶天龙马上让倩公主她们退下来，他自己带着手下迎了上去。河中此刻已经混乱不堪，周家兄弟和他们的水鬼队在水中有如蛟龙，无情地追杀着惊慌失措的天河新军士兵。很多的天河新军士兵曾经见识过这些人的实力，知道在水中作战根本不是他们的对手，干脆就举手投降了。<p>　　跃上岸的张文西他们马上陷入天龙军团的重围之中，左冲右突，在斩杀了数十名对手之后，他骇然发现身边的亲卫已经剩下不到十个人了。<p>　　这时候，围住他们的士兵突然往后退了开来，叶天龙和庆计等人出现在张文西的眼前。<p>　　“弃剑投降吧！”叶天龙神态轻松地说道。<p>　　张文西呆立了一下，蓦然大笑起来，让叶天龙他们都为之一愣。<p>　　“你上当啦，现在你们的中军大营可能已经失守了！”说罢，张文西重新扬剑冲了上来。<p>　　叶天龙的脸色大变，为了今晚的行动，他的确调动了围攻天河城的部队，现在的中军大营中只有女子营和数千名士兵。他以前摆了张烈一道，没有想到的是，张烈居然用同样的办法回敬了自己。<p>　　庆计和范铜同时出手，很快将张文西击毙了，而叶天龙则火速整顿好军队，朝自己的中军大营疾驰。<p>　　到达中军大营的时候，果然是战况激烈，但值得庆幸的是大营并没有乱，看到自己阵中不住舞动的飞凤旗，叶天龙顿时松了一口气。<p>　　就在叶天龙他们在怀安激战的时候，大批的天河新军士兵突然如潮水一般冲杀过来，一举突破了天龙军团的前锋营，一直杀到中军大营前面。<p>　　留守大营的计无咎火速组织部队进行反击，但因为叶天龙带走了大批的将士，现在的大营中显得人手不足，正在军心摇动之际，于凤舞突然现身于将士之前。一身戎装的她，带着手下的精锐亲卫向扑上来的天河新军发动突击。<p>　　大发神威的于凤舞一连斩杀了数十名天河新军的悍将，才将天河新军的攻势暂时压了下去，稳定了本方的军心。<p>　　随后退入大营的于凤舞有条不紊地指挥手下的将士布下严密的防御，并让龙灵儿和她的近卫团充当突击队，在敌人阵势的软弱之处发动一次次猛烈的反击。看到于凤舞这样高明的指挥，计无咎和维尼也只有暗自敬佩的份，他们自认智谋过人，但在这样混乱的局势下，还能够冷静到不犯丝毫的错误，从敌人的攻击中看出弱点，组织起有力的反击，并让将士乐意为其效命，这个女人真有一种难以想象的实力。<p>　　当左岛近带着部队也从左锋营赶来支持，更是稳定了大营。双方进入相持状态，不过天河新军还是占有一定的优势，原因在于他们的魔法师队伍给了天龙军团士兵很大的打击。<p>　　可以说，张烈连最后的老底都拿出来了，他把身边所有的魔法师都派出去了。不过他能够组成一支百人的魔法师队伍，倒是让于凤舞感到意外。<p>　　夹杂在天河新军弓箭手队伍中的魔法师给了前面步兵强大的支持，使得天河新军的阵线节节推进，要不是王广的弓箭部队给敌人持续不断的压力，加上龙灵儿和近卫团的威胁反击，天河新军可能已经突破大营的防守了。<p>　　看到叶天龙带队赶到，大营中的士兵士气大涨，庆计和范铜各自率部从两边反卷过来，天龙军团开始大举反攻。<p>　　见到这样的情况，张烈马上便知道张文西那边的行动已经完全失败了，今次的反击大计已经没有继续下去的必要，如果没有于凤舞的出现，也许可以攻占叶天龙的大营，给叶天龙一个沉重的打击，可惜功败垂成，虽然这边的攻击占得一些好处，但张文西那边的失败已经抵消掉了。可惜这个时候，张烈还不知道，张文西所率的战舰已经全军覆没。<p>　　撤退的命令下来之后，天河新军开始退出战场，但因为双方的战线交错纠缠，战斗在很多地方是胶着的，他们的撤离，并不能立刻摆脱天龙军团，相反的，天龙军团紧紧咬住他们。<p>　　“这里交给我！”张秀雅见状，便向张烈请缨，要求率部留下来断后。<p>　　张烈看了一眼依然陷入激战中的队伍，也只有接受他妹妹的提议，他带着大部队撤回天河城，张秀雅率领剩下来的五千名天河新军出任后卫。<p>　　而天龙军团这边，因为叶天龙的部队到来，于凤舞发出了反攻的命令，部队全线压上，她自己更是带着龙灵儿和近卫团直扑张秀雅所在的地方。在方才的攻防战斗中，于凤舞已经判断出天河新军的主将一定在这个地方，现在敌人的阵势已经变得薄弱起来，擒贼先擒王，所以她要亲自出马，尽快结束战斗。<p>　　正在努力聚拢部队的张秀雅突然间听到前面发出极大的喧哗，接着天河新军的士兵好象是被一阵狂风吹过，分崩离析，波开浪裂。站在她旁边的亲军不由得发生轻微的骚动。<p>　　于凤舞有如天神一般，挺枪跃马，锋芒所向，莫可抵御。在她的身旁，是龙族的美少女，虽然龙灵儿不用刀剑，但她那双纤纤玉手却是比世界上任何的武器都要可怕。紧紧跟随她们的近卫团战士个个如狼似虎，有如一群猛虎杀入羊群，将天河新军杀得四散。<p>　　被美女战神的威名所震，张秀雅看到于凤舞如此的气势，再无出手的勇气，立时转身率部撤退。但不料在她收拢部队的时候，叶天龙和庆计已经率领士兵全速杀到，将断后的天河新军分割包围。<p>　　一连击杀了五名天龙军团的骑兵，张秀雅冲出了包围圈，但她来不及喘一口气，庆计已经从一边杀过来。<p>　　“女人？！”庆计的枪在空中顿了一下，出手缓了下来。但从张秀雅的身边冲出两骑亲军，朝庆计杀去。<p>　　“我的枪下不杀美丽的女人，速速下马投降！”<p>　　烈焰枪在空中划过一道美妙的弧度，两股血烟飞起，失去骑士的战马从庆计的两边疾驰而过，而庆计却有如浑然不觉，连一滴鲜血也没有沾的烈焰枪指向了眼前正要策马的张秀雅。<p>　　强大的气势压过来，张秀雅本能地举起手中的绣春刀，戒备地瞪着眼前这个相貌英俊的敌人。<p>　　“你已经无路可退了，下马投降吧！”庆计露出了洁白的牙齿，可他的微笑看在张秀雅的眼中，却是比毒蛇还要可怕。<p>　　将心一横，张秀雅拍马狂冲，但一连数刀下去，都被庆计一一架开，根本无法杀开一条退路，反倒让自己退了两步。后面的天龙军团士兵此刻一拥而上，趁张秀雅立足未稳，刀枪俱下。<p>　　看到龙灵儿的身影在天龙军团的士兵中一闪而过，庆计不由得在心中暗暗叫了一声：“可惜！”。他知道龙灵儿才不做什么怜香惜玉的事情，而张秀雅的功夫和龙灵儿又相距甚远，结果可想而知。<p>　　天亮的时候，大营的战斗完全结束，天河新军固然损失了五千士兵，但天龙军团也付出了相差无几的代价，特别是前锋营被突破时，人员和物资的损失都相当可观。<p>　　清点完毕，叶天龙忍不住大为光火，出战青州以来，他还是第一次遭到这样的打击，如果不是于凤舞挺身而出，说不定连大营也要丢掉了。<p>　　而对于天河城中的张烈来说，这次偷袭战也是得不偿失，自己的妹妹张秀雅和手下的大将张文西都战死，又损失了水师的大批战舰，现在真的只有困守天河了。日出的时候，叶天龙便催动大军开始发动攻城战，这一次不再是试探性的攻击，而是大举出动，一时之间，天河城下兵马如蚁，杀声震天。<p>　　天河城上的天河新军忙着发射巨弩飞石，空中箭如雨下，劲矢如蝗，蓦然间，大地发生了轻微的震颤，连护城河里的水都开始翻腾起来。<p>　　“怎么回事？发生什么事情了？”天河新军的士兵和天河城中的居民惊疑难定。站在张烈身边的魔法师倏然脸色大变，惊叫道：“魔法，是天龙军团有人在用魔法攻击城墙！”<p>　　听到这个，张烈反倒放松下来，用魔法轰击城墙，很多的战争中都用过，但大多是采用攻击性极强的雷电系和破坏性极大的暗系，所以，在修筑城墙的时候，都加了这两种魔法的防护，只要一经启动，就算是强大的策法师也难以给城墙造成多少大的破坏。<p>　　受命前去启动魔法防护的魔法师很快跑了回来，神色怪异地说道：“他们用的是土系的魔法，通过大地的传导，我们的魔法防护对它没有作用。”<p>　　张烈愣了一下，再看那些魔法师更是面面相觑，从来没有一个魔法师用土系的魔法攻击过城墙，而且天河的城墙厚达五尺，又是双层的，用土系魔法怎么可能动摇其根基呢？<p>　　正在惊疑不定的时候，大地的震颤益发的剧烈起来，随后一阵天崩地裂的巨响在天河城的东南部响起，高大的城墙轰然倒下一大片，烟尘直冲云霄。<p>　　“城破啦！”<p>　　“城破啦！”<p>　　守城的天河新军士兵惊慌失措，而天龙军团的将士却是振奋激昂。<p>　　叶天龙一马当先，从城墙的破口处杀入，一个冲错便将七八个天河新军士兵斩成两半。在他的身边，天龙军团的将士源源不断杀进来，异常残酷的争夺战就此拉开。<p>　　天河新军要将冲入城的天龙军团赶出去，而叶天龙他们则是要杀进去，双方在不到三十步的破口正面疯狂地厮杀。人喊马嘶，涌动如潮。双方都几乎是挤压在一起，放眼望去，全部是密密麻麻的士兵，甚至有些连刀枪都来不及递出去，就身不由己地被后面的人推上去，成为一堵肉墙。<p>　　在这种的情况，就算是有天大的本事，也只有一步一步杀进去。叶天龙将自己的武技发挥到淋漓尽致，每一剑挥出去，就有成排的敌人倒下，但出现的空缺却很快就有更多的敌人填补上来，而且他们脸上的神情各异，有疯狂，惊慌，无助，绝望，但在这样的战场上，他们别无选择，只有在上司的驱赶下向前冲。“都给我让开！”。打得火大的龙灵儿终于按捺不住了，她一声暴喝，身遭涌出一股强烈的龙气，“地龙旋舞”的绝招再度出手。<p>　　站在她身边的近卫团战士早已知趣地往后退了数步，因为他们见识过自己团长的绝技，这种打击范围极大的绝技可不是一般人能够承受的。<p>　　不知厉害的天河新军士兵刚刚冲上来，就被突然爆发出来的高度密集的龙气旋风击中，血雾腾起有如烟花一般，一下子，龙灵儿的身边除了血肉碎块之外，空出了一大块地方。<p>　　强劲的龙气旋风继续向前冲击，朦胧中天河新军似乎看到了一条传说中的龙在其中若隐若现，吓得他们胆寒心落。<p>　　“真的是神龙？！”<p>　　“和我们战斗的是魔龙啊！”<p>　　此刻各种念头一下子从他们的心底泛起，让他们顿时失去了继续战斗的勇气。看到这样的情况，叶天龙也发出了绝技，一招“风起云涌玉钩斜”，烈火剑在空中爆出璀璨之极的红光，从中疾射而出的两道惊电，恍若半空出现的两轮血红色的弯月，一左一右循着奥妙的路线旋转呼啸。<p>　　这是叶天龙第一次真正完全施展出这一由风月真君所创的绝技，因为获得了强大的力量，又经过这段时间和两个少女的高强度练习，使得他对这一招有了更多的认识，其中的微妙之处也让他体会出不少来，虽然还不能发挥出十成的威力，但也有了近七成的威力。<p>　　而这七成的威力对于眼前的敌人来说，已经是一场灾难了。血红色的弯月所到之处，天河新军有如被割除的稻草，成片的倒下，鲜血飞溅，身首异处，根本无法躲避，而夹杂着烈火的风雷四下飞舞，更是击得他们惨叫连连，整个场面有如人间屠场，烈火的地狱再现。<p>　　龙灵儿和叶天龙一左一右，一口气冲到了敌人的纵深处，那些个正在指挥士兵前冲的敌将根本无法与他们抗衡，一个照面便全部横尸地上。随着敌将的死亡，天河新军的士兵全部一哄而散，四下逃命去了。<p>　　天龙军团的大军趁势大举涌入城中，战火开始在城中蔓延开来。<p>　　此时张烈正好带着大批的后备队赶到这里，看到这样的情况，马上下令手下士兵向前迎击，同时斩杀了数十名逃兵，逼迫他们返身再度与天龙军团交战。“张烈！你受死吧！”<p>　　正在混乱之际，一声断喝在乱军中响起，有如晴天霹雳，震得众人耳中一片嗡嗡作响。<p>　　张烈抬头一看，顿时猛的一震，只见一道血红色的光华匹练有如划破天际的血色流星，瞬时便将自己眼前的整个天地充满。<p>　　一霎那之间，张烈感到自己的眼前再也看不到别的东西，天地之间似乎就只剩下这一道无穷无尽，带着炽热火焰的惊电呼啸而来。<p>　　列阵在张烈前面那层层迭迭的天河新军士兵在这血红色匹练的冲击下，有如波开浪裂，四下飞跌。其势之疾，其速之快，简直让人多转一下念头的时间都没有。感到自己的眼中一片的血红色，张烈又惊又怒，但更多的是一种前所未有的恐惧感，这一刻，他的心中居然会泛起一股无力感。<p>　　为了提气，更是为了给自己壮胆，在血红色的光华近身之际张烈发出了厉吼。光影漫天，劲气八方旋击，剑啸震耳，金虹银芒飞腾扑击，几乎完全看不清人和剑的实影，只有触剑和错剑的怪响刺耳，令人闻之心血为之凝结。<p>　　一声狂叫，剑气一敛，人影乍分。叶天龙的人影现出，迫进两步，马步稍乱，眼中冷芒闪闪，额上冒着汗珠。<p>　　张烈却是呆呆地坐在马上，胸口处沁出血珠，持剑的手在微颤，脸上的神情更是怪异无比。<p>　　一瞬间，沸腾的战场好象突然间静止下来，所有的人都似乎是在等待什么事情一样的看着，叶天龙和张烈的这一交手，到底谁胜谁负？<p>　　张烈的身形慢慢晃动起来，连人带马一起在摇晃，蓦然，“砰”的一声，血雾腾起，直冲半空。所有的天河新军将士发出了不敢相信的惊叫声，他们的主帅，一个身手高超，敢向大陆十大高手叫板的高手，居然会连人带马被叶天龙的一招斩成数块，这简直是太可怕了！<p>　　“哇！那家伙是个血色杀神！”<p>　　一下子，所有的天河新军将士全部一哄而散，天龙军团的将士则是士气大涨，很快就完全控制了整个天河城。<p>　　在经过叶天龙的身边时，龙灵儿本来想说什么的，却看到叶天龙抬起头来，望向空中，口齿微微启动市场，而他的眼中更是有一些晶莹的东西闪动，她便不再多言什么，而是默默地指挥士兵朝前追击。<p>　　任何神奇的剑法，如无精纯浑厚的内力驭使，碰上造诣超人的对手，同样无用武之地，因为只有招数没有力量的攻击，在对手强大的力道压制下，是发挥不出多少作用的。<p>　　但现在叶天龙有了强大的力量，再施展奇绝的剑法，而他对张烈又是愤恨之极，诸般因素加在一起，爆发出的威力是非常可怕的，他使出的三大绝招中的最后一招“惊风覆月天地倾”发挥出了九成的威力，声势自然骇人听闻。<p>　　偏偏张烈在叶天龙出招的时候，正忙于组织部下回击，压制惊慌失措的士兵，来不及发挥自己的全部实力，而且他对叶天龙的估计还停留在青峰山的时候，没有计算到叶天龙已经进步到和自己相差无几的程度。<p>　　就这样，一个是大意之下，一个是超常的发挥，所以使得本来相差无几的对手会在一招之中分出生死。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_07'> 第十五集 平乱篇(下) 第七章 公主情深</b><p>");

document.write ('　　“你要怎么奖励我呢？”<p>　　天龙军团攻占天河城之后，倩公主的第一件事情就是找上叶天龙，兴高采烈地问道。<p>　　“不错，这次你可是立下一等头功了！”叶天龙十分爽快地说道：“只要你想到的，而我又可以拿得出来的，不管什么东西都可以！”<p>　　听到叶天龙这样的回答，倩公主自然是眉开眼笑，她拉住叶天龙的手，高兴地说道：“那就这样吧，从现在起，你陪我好好玩上一天。”<p>　　没有想到倩公主会提出这样的要求，叶天龙不禁一愣，旋即想到这个美丽的少女不远千里来青州找自己，也不过就是想找一个可以陪她玩，经常和她在一起的人而已，而自己这段时间以来，因为军务的繁忙，已经很少和她在一起，于是他便满口答应下来。<p>　　“啊，这样就太好啦！”倩公主高兴地跳起来，“我要好好想想，我们先去干什么呢？”<p>　　叶天龙怜惜地拍了拍倩公主的俏脸，“随便你啊，现在我听你的指挥，你说干什么，我就干什么。”<p>　　“那我们先去看看天河的一大盛景吧！”倩公主雀跃着，迫不及待地拉着叶天龙往外行去。<p>　　“大人！您这是……”<p>　　迎面而来的计无咎看到叶天龙，急忙施礼后问道。<p>　　叶天龙呵呵一笑，还没有回答自己参军的问题，身边的倩公主已经抢着回答道：“我们去看天河三迭流去！”<p>　　“可是大人，现在有很多事情等着您处理啊！”<p>　　计无咎的话让倩公主的小脸泛起一丝的懊恼之色，她知道一听到公务的事情，就会让人忘记其它的事情，这一点，她在自己的父亲身上看到太多的例子了。但出乎倩公主的意料，叶天龙却大笑一声，对计无咎说道：“事情你们去处理就可以啦！我现在是她的奖励之物，从现在起的一天之内，我都听从她的指挥，你们就不要来找我了，如果有什么事情决断不了的，去问我的内阁吧！”<p>　　计无咎先是一愣，随即想到叶天龙所谓的内阁，自然是指于凤舞和晨月她们两个人，不禁暗暗感到好笑，这样的男人也算是一大异数，正想再说的时候，却叶天龙已经和倩公主走远了，只好苦笑着摇摇头，往前举步。<p>　　倩公主满心欢喜地拉着叶天龙的手，感到他的手是如此的稳定和温暖，不觉得心中充满了暖暖的感觉。一时之间，她不禁想得出神，连身边的叶天龙和她说话都没有听到，直到叶天龙叫了两声，才把她的心神拉回来。<p>　　“你在想什么啊？”叶天龙亲昵地捏了一把倩公主的脸颊，感到她的肌肤是如此的娇嫩腻滑，虽然没有一丝一毫的脂粉，却是连最好的脂粉也无法比拟。倩公主赫然一笑，突然靠在叶天龙的身上，轻轻地说道：“以前父皇也经常陪着我玩的，但只要一听到什么公务事件，他就会马上离开我，就算我再怎么求也不行。”<p>　　“后来，我学会了强大的魔法，随着魔法造诣的提高，父皇他也越来越高兴，可他的事情也越来越多一样，和我见面的时间也越来越少，经常是答应了我然后又因为种种事情让我白白欢喜一场。”<p>　　“其它的哥哥们也是一样的，他们每一个人都好象有忙不完的事情……”从倩公主越来越轻的声音中，叶天龙强烈地感觉到原来这个刁蛮的公主其实也是一个可怜的人，孤独感可能一直就伴随着她长大的。虽然她的身边可能会有很多的人，但真正能够和她交朋友的又有几个呢？<p>　　“走吧，不要再多想什么啦！”叶天龙想到这里，不禁怜惜地揽住倩公主的小蛮腰，“现在你和我们大家在一起，是不是很快乐啊？”<p>　　倩公主点点头，展颜说道：“是啊，所以我才不想回到宫里去了，那会把我闷也闷死的！”<p>　　“什么话啊？你这样的小美人，我怎么可能放你走呢？”叶天龙怪叫道，“而且你舍得离开我吗？”<p>　　“臭美啊！”倩公主忍不住笑起来，“我才不理你呢！”<p>　　在叶天龙的刻意调整之下，两个人说说笑笑，一直走到前庭。叶天龙看到那里的战马，便柔声对倩公主说道：“我们上马吧！”<p>　　看到叶天龙翻身上马，站在一边的倩公主美眸中闪过一丝顽皮的光芒。<p>　　“你这匹战马很不错啊！”<p>　　听到倩公主的话，叶天龙得意地伸手抚摸了一下胯下战马头上那乌黑发亮的长鬃毛，经过了细心的洗刷之后，显得十分干净香洁。<p>　　“当然啦，这是一匹上好的良驹，它就叫白云！”<p>　　“等等，你刚才说它叫什么啊？”倩公主的眼睛登时张大起来。<p>　　“白云啊！难道有什么不好吗？”叶天龙奇怪地问道。<p>　　倩公主这一下笑得差点跌倒，她指着白云笑道：“它明明是一匹纯种的黑马，你居然会叫它白云，哈哈哈……”<p>　　叶天龙也哈哈大笑起来，“难道不行吗？我的马，我喜欢怎么叫，就怎么叫！”。“对，对！”倩公主娇笑不止，她的双足一点地面，整个人凌空飞起，跳到了叶天龙的身前，香背紧紧贴在他的胸膛。<p>　　“这是……”叶天龙微微一愣，“你上错马啦！”<p>　　倩公主格格一笑，将整个娇躯在叶天龙的怀中灵巧地挪动了几下，让自己更加舒服一点，然后说道：“你不是说白云很好吗？它当然可以载得动我们两个人！”<p>　　“好！”叶天龙没有想到倩公主居然会这样的大胆，不过一个金枝玉叶的高贵公主会有这样的热情和狂野也让他十分意外和兴奋。既然她都不怕，叶天龙还有什么可怕的。<p>　　思忖已定，叶天龙的双手伸出，先在倩公主那细小诱人的蛮腰上好好地抚摸了两把，再向前伸至她的柔软小腹处，用力搂住她。倩公主的娇躯触电般的一震，一个人软绵绵的往后倒过去。<p>　　叶天龙哈哈一笑，双腿一夹白云的马腹，白云就放蹄向前奔驰。把守大门的卫士慌忙敬礼。<p>　　出了府门，到了大街上，叶天龙贴紧倩公主，在她的小耳边低声道：“你知道怎么走吗？”<p>　　倩公主回首横了叶天龙一眼，“让我来！”。说罢，她一带马往西而去。<p>　　刚刚经历了一场大战的天河城街头并没有很多的行人，倒是方便了白云在街上放蹄奔驰，偶尔遇到的都是一队队的天龙军团的将士，等他们看清楚了是自己的主帅和一个美丽的少女一马双骑后想敬礼之际，叶天龙和倩公主早已驰远，只有悦耳的蹄声还在回响。<p>　　迎面吹来的风，让倩公主的秀发不住的拂动叶天龙的脸，让他感到有些麻麻痒痒的，却是十分舒坦。叶天龙的视线从侧后方落在倩公主那张正透出无比健康和青春的娇靥上，在雪白如玉的肌肤上，那一抹艳丽的红色分外动人，尤其是年方二八的少女，这种娇嫩可爱实在是难以用言语形容。<p>　　温香暖玉抱满怀，叶天龙不禁看得有些痴了。<p>　　不知不觉中，天河的水声在前面不远处隆隆响起。这时候，“白云”已经穿过了一片疏林，驰下了一处隆起的小山丘，踏上了细细的芳草地。<p>　　“我们到了！”<p>　　倩公主兴致极高，大叫道：“太好看啦，真想下去好好地玩水！”<p>　　随着“白云”放慢的脚步，叶天龙抬起头来，顿时身子微微一震，眼前的景色真是非常的美丽壮观。<p>　　叹为观止的天河由北面原野蜿蜒而来，直至眼前这一处小小的急转弯，拍起漫天的水珠雨雾，然后再浩浩荡荡绕往后面，穿过天河城，一直往下奔流不息。最为奇特是，就在这里一段河道竟然会有三个落差，虽然高度不大，但却是每一个转折都是一个让人难以置信的起伏，汹涌澎湃的河水经过这里时，突然间被收窄而发出怒吼声，再经过逐级的放大，到了最下面的时候已经变成十分宽广。站在最高处的河边，天河水的气味扑面而来。下方，一群红嘴绿尾的小鸟正在河面上轻灵地打转觅食。青青的芳草地上展长满了各色的小花，正在饱含湿气的风中摇曳摆动。<p>　　此景此情，只有让人惊叹造物主的神奇！<p>　　一时之间，叶天龙和倩公主全部静静地望着眼前的景色，受到震撼的他们不知道应该说什么好了。<p>　　久久之后，倩公主才吐了一口气，说道：“真是太美了，《列国游记》一点也没有说错啊！”<p>　　“是啊！”叶天龙也颇有感慨地说道，“天下之大，有很多绝美的景色是我们想象不到的！”<p>　　倩公主转过身来，双手娇慵无限地搂住叶天龙的虎腰，双眸亮晶晶地说道：“以后我们去游遍天下的所有美景，好吗？”<p>　　叶天龙也不禁豪情大发，“好，以后我们就走遍天下！”<p>　　“一言为定！”倩公主用力点头，双眸中闪过无比热烈的光芒，“我们永远在一起！”<p>　　回到府中，已经华灯初上的时候了，于凤舞和晨月她们正准备要派人出来寻找他们两个回来吃饭。<p>　　一见到叶天龙和倩公主两个进来，龙灵儿就皱着好看的鼻子说道：“还以为你们两个私奔了呢？正要派人出去找了！”<p>　　倩公主可能是心情大好的缘故，只是朝龙灵儿做了一个鬼脸，吐了吐小香舌，并没有说什么。<p>　　“怎么可能呢？”叶天龙却是嬉皮笑脸地靠近龙灵儿，“要是私奔的话，我也一定是会和你一起的，这么可爱的小老婆，我可舍不得啊！”<p>　　“少恶心啦！”龙灵儿一把拍掉了叶天龙伸过来的手，“真肉麻啊！谁是你的小老婆啊？”<p>　　“对，对！”叶天龙用力点头，“你怎么可能是小老婆呢？你是我可爱的小妻子啊！”<p>　　龙灵儿跺了跺脚，知道自己怎么也比不过这个家伙的脸皮厚，再听到叶天龙说什么“亲爱的，我们什么时候也去私奔一下啊？”的话时，她终于噗哧笑出来，娇嗔道：“谁跟你私奔啊！”<p>　　一边的于凤舞和晨月她们早已忍不住发出一阵娇笑，笑声中，于凤舞对龙灵儿说道：“他今天是一件奖励品，什么时候你立了大功，也可以让他变成你的奖励品啊！”<p>　　明白了其中原委的龙灵儿那双眼睛顿时一亮，转首对叶天龙宣布道：“好，改天我让你也做一次我的奖励品，那个时候，嘿嘿……”<p>　　龙族美少女的笑声让叶天龙不禁暗中打了一个冷战，他连忙举起双手投降道：“你大人不记小人过，不会对我太狠吧？”<p>　　龙灵儿先是呆了一下，蓦然掩嘴娇笑起来，花枝乱颤，那种少女可爱的神态尽现无余。<p>　　“现在知道我的厉害了吧？”龙灵儿十分得意地望着叶天龙说道，好象打了一场大胜战。殊不知眼前这个自认甘拜下风的男人也在心中暗自发笑，对付这个可爱少女实在太简单了。<p>　　※　　　　　　　※　　　　　　　※<p>　　在倩公主那被两个孪生姐妹收拾得干干净净，充满少女幽香的房间里，叶天龙静静地抱着倩公主的娇躯，躺在柔软舒服的床上。<p>　　“你在想什么啊？”<p>　　躺在叶天龙的怀中，倩公主仰起她那可爱的俏脸，深深地望进他的眼睛。叶天龙微微一笑，道：“我在想当时第一次见到你的时候，没有想到……”。“没有想到什么啊？”见到叶天龙停下话头，倩公主连忙追问道。<p>　　“那个时候觉得你真是一个美丽之极的公主殿下。”叶天龙呵呵一笑，“没有想到有朝一日，我竟然可以这样抱着你啊！”<p>　　听到这样赞美的话，倩公主自然是眉开眼笑，她抱住叶天龙的腰，道：“再说一些好听的话，我会更加喜欢你！”<p>　　“最喜欢你的肌肤啦！”叶天龙毫不客气地伸到倩公主的亵衣里面，由上等的绢丝所制成的亵衣光滑，但里面少女的肌肤却是更胜一筹。<p>　　“这样的光滑幼嫩，又粉腻无比！”叶天龙发出由衷的赞叹，“当初第一眼见到你的时候，就是被这迷人的肌肤所吸引了。”<p>　　“你这个大色狼！”倩公主大发娇嗔，“居然一见到人家就不怀好意了！”。“嘿嘿，谁叫你这么漂亮呢？”叶天龙的手在倩公主那滑腻如羊脂白玉的肌肤上抚摸着，上下其手，不停地活动，让她忍不住发出轻轻的娇吟声。<p>　　粉腻晶莹的冰肌玉肤是如此的滑不留手，玉雪迷人，让叶天龙的手流连忘返。倩公主低低的呻吟着，一边扭动着她那纤幼的腰肢，不知道是抗议还是欢迎。未几，情动似火的倩公主紧紧抱住叶天龙，热情地缠绕上来。<p>　　肢体纠缠，春光无限。倩公主的娇吟低语，如泣如诉，却极大的调动起叶天龙心中的情火爱焰，让两个人毫无保留地投入那足以让人融化的快乐之中。<p>　　好久，好久，激情中的两个人才慢慢停下来，房间里面除了悠长的呼吸声外，就是那诱人的娇喘。<p>　　“快乐吗？”叶天龙望进倩公主那充满春意的双眸，那里是暴风雨之后的满足。“快乐，真是太快乐了！”倩公主喃喃地诉说着，她的身心还沉浸于刚才那种魂飞魄散的感觉中。<p>　　“可是你也真的是很厉害啊！”叶天龙反手摸了一下自己的肩头，被倩公主在激动的时候留下的牙痕还依然清晰。<p>　　倩公主看到自己的战绩，不免娇羞的笑起来。<p>　　两人又笑语了一阵，倩公主像是突然间想起来一样的，将在外间服侍的两个孪生姐妹花叫了进来。<p>　　“有一件好东西要给你看看！”倩公主十分得意地说道，然后让小春将她们从帝都艾司尼亚带过来的一个盒子拿来。<p>　　当叶天龙看到这个寸步不离倩公主身边的盒子，不禁微微一愣，这是一个通体用墨玉制成的盒子，接缝处看不到丝毫的痕迹，只能用天衣无缝来形容它的机关。“这是什么啊？”叶天龙运足目力之后，看清楚了在这个墨玉盒子的各个面上都刻了细如发丝的图案，其中他只是稍微认出了一点魔法的禁制，大部分都是他不认识的符录，但叶天龙已经明白这个墨玉盒子是被很多魔法禁制保护的，能打开这些魔法禁制的只有它的主人，要不然的话，引起这些魔法的反制可不是闹着玩的。<p>　　能够用整块的墨玉雕刻盒子，已经是极其罕见了，而且还用这么多的可怕魔法禁制来保护它，显然是不想让别人打开这个盒子，那它里面一定有非常不同寻常的东西，叶天龙的好奇心被完全激发出来了。<p>　　“这里总共是三十六道魔法禁制，包括了风、雷、火、电、暗、光各种魔法，如果有一道解法错误，就会引发所有的魔法攻击，天下除了我以外，再没有一个人可以打开它了！”<p>　　倩公主十分得意地向叶天龙献宝，开始有如在表演魔法技巧一般的逐一解开盒子上的魔法禁制。<p>　　“那我可以用强力的手段打开它吗？比如说，一个魔法造诣比较高的人，或者说那个人的力量不怕这些魔法的话。”叶天龙在一边有些好奇地问道。<p>　　“不可能的！”倩公主十分肯定地说道：“不知道正确的解法，谁也打不开这个盒子，因为它有自我保护的魔法，这也是玄墨玉的功效之一，被加注了魔法力量的它可以吸收周围空间中的能量进行补充。”<p>　　叶天龙不禁暗中咋舌，心中也更加迫不及待地想知道盒子里面到底是什么样的宝贝？<p>　　好一阵子的功夫，倩公主才把盒子外的魔法禁制打开，她擦了一下额头上微微渗出的细细香汗，呼了一声，道：“下次再也不做这样复杂麻烦的事情了，这简直是自己给自己找麻烦嘛！”<p>　　“快让我看看，里面到底有什么东西？”叶天龙不敢伸手去动这个盒子，免得莫名其妙挨上一记魔法，那就糟糕了，他只有出声催促倩公主。<p>　　“请看！”倩公主十分得意地打开了盒子，一道柔和的光芒顿时映入叶天龙的眼帘中。<p>　　“这是……”叶天龙的心中猛的打了一个突，有些不敢相信自己的眼睛所见到的东西。<p>　　盒子里面是用红色的丝绒布做衬垫的，正中有一个四四方方的，用黄玉做成的大印，说它是大印，一点也不夸张，因为它足有普通官印的两倍大以上，接近一尺的方正，在它的四面，雕刻着数条张牙舞爪的神龙，就连用来拿起的背上握手也是一条形神逼真的龙。<p>　　“这是玉玺啊！”倩公主十分轻松地宣布，“这件礼物给你怎么样？”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_08'> 第十五集 平乱篇(下) 第八章 又惊又喜</b><p>");

document.write ('　　“真的是玉玺！？”<p>　　叶天龙的嘴巴张得可以吞下两个拳头，眼睛都快要凸出来了。<p>　　法斯特国的传国之宝，只有皇帝才可以拥有的玉玺居然被倩公主带到青州，还说是送给自己的礼物，这简直是匪夷所思！<p>　　“是啊！”倩公主用理所当然的语气说道：“感觉怎么样啊？”<p>　　“怎么样？”<p>　　叶天龙用奇怪的眼神望着倩公主，“你知道这个代表什么意思吗？”<p>　　“不过是一个用来盖印的东西罢了。”<p>　　“盖印？！”叶天龙的下巴听得都快要掉下来了，他瞪着倩公主说道：“那你知道这是用来盖在什么地方的吗？”<p>　　“知道啊，是印在圣旨上的。”<p>　　看到倩公主还是一副不以为然的样子，叶天龙终于气急败坏地怒吼道：“那你知道什么是圣旨啊？这是只有皇帝陛下才可以发表的，也只有陛下才可以拥有和使用玉玺的！”<p>　　倩公主一脸无辜地望着叶天龙，楚楚可怜地说道：“我只是把它拿来给你看看而已嘛，何必这么生气呢？”<p>　　“你！……”叶天龙实在是给这个不知天高地厚的家伙气得晕倒了，“这种东西可以随便拿来看看的吗？这会害死人的啊！”<p>　　“没胆鬼！”倩公主突然娇笑着扑上来，整个娇躯压在叶天龙的身上，张口在叶天龙的肩头上狠狠咬了一口，“你这个没胆鬼，有什么好怕的，小时候我就拿这个来玩过的，也没有死人啊！”<p>　　“我的好公主啊！”<p>　　叶天龙这时才发现和这个惹是生非的公主说话实在是会让人发疯的，他只好有气无力地说道：“你是陛下的爱女，自然会没有什么的，但你现在却是把玉玺带出宫，又拿到我这里来，如果被人知道的话，会让很多人的脑袋搬家的。”，“那第一个一定是你！”倩公主似笑非笑地望着叶天龙。<p>　　“废话！”叶天龙不可否置地回道，“得想个什么办法，神不知鬼不觉地把这东西送回宫去，最好是在还没有人发觉这件事之前。”<p>　　倩公主得意洋洋地笑道：“放心吧，我在拿走玉玺的时候，已经伪造了一个和它一模一样的赝品，而且用魔法修饰过的，别人不会发现的。”<p>　　“不行，这样还是不太好！”叶天龙听到倩公主这样说，心情也放松了不少。“毕竟这个东西不是我可以拥有的，它怎么说也不可能是属于我的，还是把它给真正支配它的主人吧。”<p>　　倩公主猛的贴近叶天龙的脸，两个人的鼻子都碰在一起，她檀口的香泽喷在叶天龙的脸上，让他感到痒痒的。<p>　　“老实告诉你，它还是真的是属于你的东西！”<p>　　“？！……”<p>　　倩公主一下子变得十分正经的样子，让叶天龙有种摸不着头脑的感觉。<p>　　“是啊！”倩公主的眼神倏然深远起来，她将娇躯贴进叶天龙的怀中，轻轻地说道：“记得小时候，一次父皇看到我居然把玉玺拿出来当玩具，就告诉我这个东西要好好保护，不可以随便拿出来玩的。可是当时我哭闹不休，没有办法的父皇只好告诉我说，这个东西以后是给我当嫁妆的，现在如果给我玩坏了，以后就没有了。”<p>　　说到这里，倩公主笑了一笑，“后来，我才知道这个东西是玉玺，法斯特帝国的传国之宝，但父皇既然答应过，把玉玺当做我的嫁妆，所以这次我跑出来的时候干脆就把它也带过来了。”<p>　　“等一下，”叶天龙微微皱眉，直到这个时候，他才算是从初见到玉玺之时的极度震惊中清醒过来，开始恢复正常的思维。<p>　　“你带着玉玺出来也有一段时间了，留在宫中的那个赝品就算做得再完美，也一定会被人发现问题的，毕竟这种传国之宝是最受到注意的。”<p>　　倩公主微微一笑，胸有成竹地说道：“这个你就不知道啦，真正的玉玺只有在最重要的场合中使用的，比如说是立后，传位，宣布什么关系影响国计民生的重大事情，一般的圣旨上所用的都是父皇随身携带的一个小型印鉴。要不然，这么大的玉玺，拿来拿去也太不方便啦！”<p>　　叶天龙摇摇头，他还是不能想象，倩公主居然真的就把一个玉玺千里迢迢带到青州来，而且还是偷偷地带出来，万一被发现的话，这绝对是诛灭九族的大罪。“我都不怕，你怕什么啊？”倩公主有些不快，大发娇嗔道：“我还以为你是一个胆识过人的英雄呢，胆小鬼！”<p>　　“可你是尊贵的公主殿下啊，皇帝老头是你父亲，当然不会把你怎么办的，可我呢？我只是一个普通人，最多是他的私生女的夫婿而已……”<p>　　虽然心中这样想，但受到倩公主这样的一激，叶天龙顿时将心一横，反正事情已经这样了，就算自己再害怕也没有用处，而且倩公主在这个时候把玉玺拿出来给自己，言下之意自然是一想便知道了。<p>　　“胆子小的人，可以作你的夫君吗？”叶天龙的主意拿定之后，反而整个人都轻松起来了。其实这个时候，他已经想得很清楚了，如果真的被发现了玉玺在他的手上，他马上就逃跑好了，想想身边的女人应该会跟自己一起跑路的。<p>　　“想做我的夫君，休想！”倩公主用手指点了一下叶天龙的胸膛，“你这个有心没胆的好色男人。”<p>　　“哈，不做你夫君就不做啊！”叶天龙满不在乎地说道。<p>　　看到倩公主的脸色微微一变，叶天龙不禁肚子里面暗笑，他猛的转身，一把将倩公主的娇躯压到自己的身下，伸手在她小巧浑圆的香臀上轻轻拍了两下。“我不要做你的夫君，就是要做你的男人！”。说罢，叶天龙又拍了一下，十分满意地说道：“真是很不错啊！”<p>　　感到叶天龙的大手在自己的雪臀上抓捏着，阵阵酥麻传来，倩公主大力地挣扎了两下，但在叶天龙的魔掌强力压制之下，很快就全身无力地软下来。随着叶天龙的抚摸和轻拍，整个娇躯开始变得火热起来。<p>　　她的媚眼如丝，雪雪的呻吟，给正在大施魔掌肆意探访盛境的男人带来无限的快意和激情。<p>　　看到在自己身下驯服如绵羊的倩公主，叶天龙不禁有些意气风发，想到她刚才给自己带来的惊慌，他又忍不住用力拍了一下她的玉臀。<p>　　“哎哟！”倩公主的心中浮现出当初第一次在宫中和叶天龙的相见，不由得媚眼如丝的呻吟起来。<p>　　看着雪白的香臀慢慢浮现出红红的印痕，叶天龙的心中一下子火热起来。他凑到倩公主的耳边，低声笑道：“想不想再看一次三迭流啊？”<p>　　倩公主转首，用满含春意的美眸望着叶天龙，颇为不解地问道：“现在吗？”。叶天龙哈哈一笑，突然转头对站在一边早已脸红耳赤的两个孪生姐妹花。“你们两个过来！”<p>　　小春和小秋虽然不明白叶天龙的意思，但她们知道连公主殿下都很听他的话，自己当然要更加服从。<p>　　当听到叶天龙让她们脱去衣服上床的时候，小春是娇羞万状，而小秋却是落落大方，不过她们两个人的心中都十分明白，也十分期待。<p>　　让小春和小秋两个孪生姐妹花相对拥抱在一起，小春在下，小秋在上，两具玲珑剔透的雪玉娇躯紧紧相贴，娇嫩酥胸之间的轻摩细擦，让两个孪生姐妹花的心中升起了一种十分特别的感觉。<p>　　倩公主已经明白到叶天龙的意思，和这个男人在一起，果然有很多让自己想象不到的有趣，她的贝齿轻咬樱唇，羞喜交加地任由他的摆布。<p>　　将倩公主的娇躯温柔地放在小秋的玉背上，现在主婢三人在床上上下相迭，三具腻滑诱人的娇躯透出了无限的春光，玉门相互间不时接触，在叶天龙的有心调拨下，春水涌动，蔚为奇观。<p>　　“真是很漂亮的三迭流啊！”叶天龙一边得意地抚弄着，一边在倩公主的耳边低笑道：“可惜你现在看不到。”<p>　　倩公主全身滚烫，她感觉自己身下的小秋也是情火难抑，因为娇躯滚烫的她正在不住的扭动着，使得最下面的小春娇吟连天，这种三个人相互间的摩擦给她们带来更大的刺激。<p>　　三个娇媚的少女檀口中流出细细的呻吟，肢体在慢慢的舞动着，那种绮丽感几乎让人有如身在幻境之中。<p>　　此情此景，叶天龙再也忍受不住，他大喊了一声，也合身压上去，开始向娇吟不断的她们发动猛烈的攻势。他的每一个动作，都引起三个少女的呻吟娇喘，那种意气风发的感觉简直让他乐翻天了。<p>　　兴奋莫名中，叶天龙突然拿起放在一边的玉玺，将正在呻吟不已的倩公主翻身使她俯在床上，在她那轻扭款摆的雪玉香臀上盖了下去。<p>　　冰冷的玉玺压在火热的肉体上，让倩公主忍不住呻吟了一声，当她明白到是叶天龙用玉玺给自己盖印，一种奇特的莫名激动在胸中狂飙般的涌起。<p>　　“你这个坏蛋！”倩公主娇喘不已，回头眼波流动，“真是胆大包天啊！”。“呵呵，这一下就是专属我的小乖乖啦！”<p>　　明显感到身下倩公主的变化，让叶天龙感到十分兴奋，没有想到玉玺还有这样的功效，他不禁也把小春和小秋弄成俯在床上的模样，然后在她们的雪臀上也印上了一个玉玺的大印。<p>　　想到法斯特帝国的象征之一，代表皇帝身份的玉玺居然拿来盖在自己娇嫩的雪臀上，小春和小秋也不由变得更加兴奋起来。她们的呻吟和扭动益发的热情起来。看到三个少女俯在床上，回眸媚笑，将盖着玉玺之印的粉腻雪臀高高举起，摆在自己的眼下，款摆轻扭，阵阵雪浪香风袭来，熏人欲醉，叶天龙心中燃起了益发狂野的情火。<p>　　※　　　　　　　※　　　　　　　※<p>　　与此同时，远在千里之外的帝都艾司尼亚，左宰府中迎来了他们尊贵的客人。“吉里曼斯见过圣女殿下！”<p>　　在左宰府的密室内，胖乎乎的法斯特左宰大人吉里曼斯十分恭敬地向眼前那个挂着面纱的女人见礼。<p>　　“外务长老太见外了，应该是侄女给您见礼才是啊！”<p>　　圣女殿下发出一阵悦耳的娇声，也十分客气地向吉里曼斯回礼。<p>　　客人一共有四位，除了吉里曼斯所谓的圣女殿下外，还有一个紧紧跟在圣女殿下身后的女人，她的脸上带着一个刻了奇怪符录，用不知名资材所制的面具。剩下两个都是男人，身材魁梧，面目生冷，虽然是寒冷的天气中，也只有穿了一件单薄的黑色单衣，浑身透出一股让人不寒而栗的杀气。<p>　　“这次接到外务长老的传讯，大家都十分兴奋，所以侄女也是带了人手连夜赶来了。”<p>　　分宾主落座之后，圣女殿下向吉里曼斯说道。<p>　　“可是，宿老会就派出你们四个人吗？”吉里曼斯的眼中闪过一些担心的神色。“我们的对手的实力绝不容小视，所以我才会破例向宿老会发出请求的。”，圣女殿下点点头，轻笑道：“难道外务长老不相信我们四个人的实力吗？”。吉里曼斯的额头微微渗出了细汗，连忙摆手道：“不敢，不敢！谁不知道圣女殿下神功盖世，能够惊动圣女殿下您，真是让吉里曼斯十分感激。”，说到这里，他的话锋一转，“只是，只是计划万全，筹算周密才是上上良策啊！”<p>　　圣女殿下闻言笑了一声，道：“外务长老不愧是受宿老会重托的人，能够在法斯特创出如此大的局面。你放心吧，这次来的绝对不止我们这么几个人的。”，吉里曼斯松了一口气，先是谦虚了两声，然后问道：“到底有哪些人被派来艾司尼亚？”<p>　　知道吉里曼斯是放心不下，对这个老狐狸，圣女殿下她可是十分清楚的，她不禁微微一笑，轻轻地说道：“四大残神中来了三个，够不够？”<p>　　吉里曼斯的神情明显一振，喜形于色地说道：“太好了，有了他们的帮手，我就不怕尤那亚了！”<p>　　“尤那亚？”圣女殿下的话语中带着一种奇怪的语气，显得有些不自然，“他身边有很多的高手吗？”<p>　　“是啊，他隐藏了很多的实力，而且这次他的师门中来了三个神秘的高手，据说非常可怕的。”<p>　　“真正要多加小心的还是他身边的三个女人！”圣女殿下忍不住轻声说道：“她们每一个的实力都不在残神之下。”<p>　　“什么？！”吉里曼斯有些不敢相信地望着她，“有这样的女人吗？”<p>　　“有一个是你没有抓住的公孙大娘啊！”圣女殿下说完这一句话，就让这次会面告一个结束。<p>　　在吩咐心腹的手下领着圣女殿下一行下去休息之后，吉里曼斯也离开了密室，径直去找公孙三娘去了。<p>　　“你们公孙世家是不是有什么特别的绝技啊？”<p>　　面对吉里曼斯这样的问题，公孙三娘一时摸不着头脑，也不知道如何回答。等明白了其中的原委之后，她也不禁十分惊讶。现在她已经是公孙世家的名义家主，虽然下面还有不少的人并不服从她的指挥，但在公孙大娘正式出现之前，没有人敢真的站出来与她对抗。<p>　　“真是奇怪，我们家里没有这样的武技啊！”<p>　　听到公孙三娘的解释之后，吉里曼斯有些烦恼地挥挥手，“算了，不管这些事情了，让你准备的事情怎么样了？”<p>　　公孙三娘应声道：“早已准备好啦！她是我的义女，为人十分可靠，现在就等你的安排了。只是有些舍不得啊……”<p>　　“好！”吉里曼斯神情转喜，“这有什么关系，先给他一点甜头，到时候连本带利一起拿回来不就得了。”<p>　　“再说，我也可以先得点补偿。”吉里曼斯突然想起来似的，十分得意的对公孙三娘说道：“你知道吗？刚才来的客人中间有一个就是叶天龙的爱妾啊，她以前可是一直跟随在他身边的忠心耿耿的侍妾。”<p>　　“那怎么会这样呢？”公孙三娘有些不解地问道。<p>　　“这就是圣女殿下的厉害之处了，现在她可是对圣女殿下言听计从！”吉里曼斯十分得意地说道：“如果有机会，先玩玩叶天龙的爱妾也是非常有趣的事情啊！哈哈哈哈……”<p>　　“圣女殿下？”公孙三娘颇为惊讶地反问道，“是什么神殿的圣女？”<p>　　猛的感觉到自己说漏了嘴，吉里曼斯连忙低喝道：“你不要问这么多，反正现在你得尝心愿当上公孙世家的家主了，就要好好为我办事情！”<p>　　“可是……”<p>　　“没有什么可是的，不要忘记了，你心爱的男人还在尤那亚手中，想要把他救出来，就一定要和我合作，合力打倒尤那亚。”<p>　　听到吉里曼斯这样说，公孙三娘也只有无言以对，其实现在她的心中也十分明白，自己已经完全和吉里曼斯联系在一起了，两个人可以说是站在同一条船上，而且她也慢慢发觉吉里曼斯实际上是非常厉害的一个人，她已经没有回头路了。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙一觉醒来，已经是日上三竿了。<p>　　睁开眼睛，就看到倩公主睁着一双美眸盯着自己看，而小春和小秋则早已起床。“大懒虫，快点起床啦！”<p>　　叶天龙刚刚对倩公主泛起一个温暖的笑容，就听到龙灵儿“美妙”的声音在门口处响起。接着，这个精力总是很充沛的龙族美少女旋风般的冲进来，看到眼前狼藉不堪的场面，她马上大惊小怪地叫了起来。<p>　　“怎么啦？难道昨天夜里，这里发生战争了吗？”<p>　　想起昨夜的荒唐和胡天胡地，刚刚端着洗漱用具进入房间的小春和小秋都是俏脸飞红，连头都有些抬不起来。可是倩公主虽然也感到有些不好意思，但更多的还是得意。她抬起头来，十分骄傲地说道：“你一个小孩子不懂这些事情的，不要乱说话！”<p>　　龙灵儿的视线落到倩公主裸露在外的娇躯上，突然小嘴一撇，毫不客气说道：“某个人自己才是没有成熟的小孩子呢！居然还说别人？”<p>　　“喂，喂！”倩公主一把扯过被子将自己的娇躯遮起来，“这是少儿不宜的，你怎么可以随便乱看呢？会教坏你的哦！”<p>　　叶天龙顿时爆出一阵大笑，差点儿没有从床上掉下来。龙灵儿哪里肯吃这口头的亏，她瞪了月牙眼，反击道：“看看，知道自己的身材不好看，只好把它藏起来了吧？哈哈哈”。最后的三声大笑，倒是学足了叶天龙以前那种得意洋洋的样子。倩公主一听，当下从床上一蹦而起，抛开被子，露出那娇小玲珑，曲线优美宛若天成，粉妆玉琢的娇美身躯，娇喝道：“要不要比比看啊？”<p>　　“比就比，难道我怕你不成！”龙灵儿哪里肯示弱，“我会让你无地自容的！”。看到两个少女之间的战火，某个男人自然是心花怒放，暗自欢喜，这一下可有好戏看了。但很快，他的美梦就成空了。<p>　　“你们两个在干什么啊？”现身在门口的绝色佳丽仪态万千，威仪自生，顾盼神生的凤目，让人难以做平视。<p>　　见到是于凤舞出面，倩公主和龙灵儿也只有悻悻地收手，但两个人还是相互瞪了一眼，似乎在约定下次再比试一般。<p>　　看到倩公主还是一丝不挂的站在床上，而龙灵儿也快要春光外泄了，于凤舞不禁又好气又好笑，她摇着头说道：“你们快点穿好衣裳吧！”。然后对叶天龙娇嗔道：“你怎么也不出声制止一下，就看着她们两个在这里胡闹啊？”<p>　　叶天龙不好意思地笑了笑，说道：“我觉得这样很好啊……”。看到于凤舞有些哭笑不得的样子，他连忙把话题拉开，指了指放在床头的玉玺对于凤舞说道：“这个东西有什么感觉啊？”<p>　　于凤舞一看之下，不禁娇躯猛震，见多识广的她自然一眼就认出了玉玺，而且也知道这意味着什么？她再也没有心思去管倩公主和龙灵儿的事情，连声追问叶天龙，这到底是怎么回事？<p>　　听完此事的来龙去脉，于凤舞也只有苦笑的份了。闻讯赶来的晨月也不禁为倩公主的胆大妄为而惊讶不已，但叶天龙此刻却显得十分镇定，对此事的后果并不十分在意。这也让于凤舞和晨月暗中称奇，这个男人的胆识果然是与众不同。事已至此，她们也只有严守秘密，想办法尽早回到艾司尼亚，把玉玺归还原处。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_09'> 第十五集 平乱篇(下) 第九章 疾若流星</b><p>");

document.write ('　　“你们慢慢想，想出一个万全之策吧！”<p>　　把伤脑筋的事情丢给了身边的女人，叶天龙一身轻松地离开房间，于凤舞和晨月见状也只有摇头苦笑。倩公主也要乘机溜走，却被于凤舞眼疾手快，一把抓住这个罪魁祸首，让她接受自己和晨月两个人的严密盘查。不把这件事情好好弄个清楚，于凤舞她们是不会放心的。<p>　　徒呼奈何的倩公主只有眼睁睁地看着自己的冤家对头龙族美少女得意洋洋地跟着叶天龙走出去，到门口的时候，龙灵儿还故意朝倩公主做了一个鬼脸，差点儿把她气得跳起来。<p>　　“你去哪里啊？”龙灵儿紧赶了几步，追上前面的叶天龙。<p>　　叶天龙没有停步，大步前行，一边轻松地回道：“出去逛逛啊！”<p>　　“好啊，带我一起去！”龙灵儿不由得雀跃。<p>　　但两个人还没有决定行止，一个不请自来的客人打断了他们的讨论，是计无咎要求见叶天龙。<p>　　“什么事情？”叶天龙和龙灵儿一起到了花厅，一见到自己这个脸色发青的随军参谋，叶天龙就问道。<p>　　计无咎先向叶天龙施了一礼，然后才回道：“我们派往新台的使者回来了。”，“哦，是好消息吗？”叶天龙连忙追问道。<p>　　新台地区是天河新军最后的据点，自从天河城被天龙军团占领之后，天河新军的残部就退到了新台地区，和当地原有的天河新军会合。而新台地区的天河新军守将郭回也是相当有才华的将领，他所率的三万天河新军依仗新台地区的地势，硬是将夏赫的十万法斯特军挡在青州以西。<p>　　叶天龙攻占天河城，击毙张烈之后，便马上派出使者到原来被天河新军占据的各个地区劝降，而新台地区是回应最快的。<p>　　计无咎摇摇头，道：“郭回他拒绝了我们的使者。”<p>　　“什么！？”叶天龙顿时来气了，“这个混蛋，居然这么不识抬举。”<p>　　“开战吗？”龙灵儿在一边跃跃欲试，让计无咎也不禁诧异于这个清秀绝伦的美丽少女居然会有这样高涨的好战心。<p>　　“当然要开战啦！”叶天龙怒气冲冲地说道，“竟敢不把我的好意放在眼里，那我就把他打个落花流水。他还以为可以挡住夏赫老爷爷，就可以和我来一较长短了呢？”<p>　　“对！”龙灵儿在一边搭腔道，“叶大哥，我们现在就带兵去灭了他！”。看到两个人一唱一和，居然马上就要点兵出征了，计无咎连忙出声拦阻。“大人，郭回的实力不容忽视，我们应该谋定而动！”<p>　　话一出口，计无咎马上就发现自己实在是有些笨的，居然说出这种火上加油的话来，委实有损自己智谋之士的脸面。<p>　　果然，听到计无咎这样的话，叶天龙和龙灵儿都是一样的反应。<p>　　“什么？那个家伙根本上不了台面的，有什么好怕的！”<p>　　看着自己的主帅和他的近卫团团长大步走出去，大声地招呼手下士兵，去召集手下众将准备出兵的事宜，计无咎不由得暗自摇头，自己的主帅他到底是什么样的人啊？<p>　　出征的事宜很快就确定下来了，范铜作为先锋，叶天龙率大军和庆计、左岛近等诸将一起出发，其中骑兵二万，步兵三万五千，浩浩荡荡开往新台地区。在叶天龙他们出发的时候，派往其它地区的使者都带回了好消息，现在除了新台的天河新军之外，青州的土地已经完全被叶天龙控制了。<p>　　有了这样的消息，天龙军团的将士自然是士气益发高涨，没有想到他们的主帅当初半年内控制青州的豪言壮语在短短的数月内就要实现了，现在只要消灭新台的天河新军，青州就完全成为天龙军团的领地了。<p>　　※　　　　　　　※　　　　　　　※<p>　　“变化真是快啊！才半年多的时间……”<p>　　郭回策马站在山丘上，望着眼前空荡荡的麦田，忍不住暗自感慨万端。本来脚下的这一片大地都会是自己的土地，可没有想到声势浩大的天河新军会在半年之内轰然倒塌下来。<p>　　对于山丘上自己主将的感慨，山丘下数十名郭回的护卫是无法知道的，在他们的眼中，郭回是一位值得他们追随的男人，冷静的头脑，从容不迫的指挥，即便是在火热的战场上，他也从来没有犯过什么错误。<p>　　远处，一名骑兵疾驰而来，在马后扬起滚滚的烟尘。<p>　　“将军大人，叶天龙的大军逼近新台镇！”<p>　　骑兵带来的消息打断了郭回的思绪，他的心神马上回到了眼下的局势中。新台镇是新台地区的门户，整个新台地区，除了新台镇以外，已经无险可守。如果说是从青州以西攻击的话，新台城关刚好可以扼住要道，但叶天龙却是从青州的腹地杀过来，完全让他失去了地形上的优势。<p>　　在赶走叶天龙的使者之后，郭回已经意识到和叶天龙会有一场大战的，但没有想到叶天龙会进军得如此之快，本以为叶天龙在攻占天河城之后，会有一段时间的休整补充，看来叶天龙把兵贵神速用得非常透彻啊！<p>　　“让我们去看看叶天龙到底是什么样的一个家伙吧！”<p>　　应和着自己主将的话，郭回的随从护卫纷纷快马加鞭，跟上了一马当先驰向新台城关的郭回。<p>　　因为要在新台城关留下足够的将士来应付夏赫这边的进攻，郭回经过仔细的盘算才决定了随自己前往新台镇的部队。值得他庆幸的是，经过前段时间数场战斗，夏赫的部队就停止了前进的意图，好象满足于和天河新军僵持不下的局面，也没有趁叶天龙在青州大破天河新军的时候给他们施加压力，从而和天龙军团形成南北呼应的局面。<p>　　鉴于目下这样的情势，郭回将从天河城溃败的残部将近六千名士兵留在了新台城关，因为这些人已经被天龙军团打怕了，派不上什么大用场，说不定一看到天龙军团就会逃跑了，所以只有和他留下的八千原来守城关的士兵共同防守关隘。而他带着两万名随他战斗多时的士兵赶往新台镇，这些人都是他麾下的主力，就算不能将天龙军团拒之门外，也要依靠地利给天龙军团一定的打击，不然的话，让天龙军团一直逼近到新台城关，就会和城关外的夏赫军形成两面夹击之势，到那个时候，新台城关就真的变成一个孤零零的关隘了。更何况，新台城关本来就是设计起来对外的，应付从背后杀来的敌人，它能够发挥的作用并不大。但离预定出发的时间还有一刻钟，城关外却逃来了一批狼狈不堪的残兵败将，是郭回派驻在新台镇的守军，原来就在昨天晚上，新台镇已经被叶天龙攻克了。郭回顿时感到自己的手足一阵发冷，叶天龙的进军速度实在快得惊人，按照正常的行军速度，他应该还没有到达新台镇的。又惊又怒的郭回在仔细盘问了从新台镇逃回来的士兵后，不由得暗自慨叹。<p>　　新台地区总共有两大镇，六小镇，新台镇就是第二大镇，也是最接近东南的第一镇，拥有比较完备的城池，其余的镇都是散布在新台腹地，环绕西北的关隘新台城关，而在关隘的附近就是第一大镇新台城关镇。<p>　　在新台镇的五千天河新军是三月初四接到叶天龙出兵的消息，他们也开始做防御的工作，同时派人向郭回禀报。<p>　　但他们万万没有想到的是，三月初六的早上，当第一批镇外的民众因逃战乱而进入新台镇，造成了城门口一片混乱之际，守军的视野中突然出现了天龙军团的飞龙旗，号角声响起的时候，天龙军团的队伍已经冲到了百步以内。<p>　　城上的守军目瞪口呆，有人呼叫着要关上城门，有人要往城里逃，有人要往外冲迎击敌人，城门口是一片大乱，几乎是人马践踏的地步。<p>　　“叶天龙在此，要命的速速闪开！”<p>　　震天的呐喊声中，叶天龙从飞龙旗下飞马冲出，通体如墨的白云奋蹄张鬃，手中的烈火剑发出的火红光芒闪耀，他没有用盾，一手运剑恍如天神下降，左边是神力惊人的范铜，右边是烈焰枪在手的庆计，三人疾冲城门，所经之处，但见人头飞掷，只听鬼哭神号，宛如波开浪裂，所向披靡，杀开一条血路，冲抵城门口。守城兵勇无法关上城门，其它的兵马只看到三匹健马与如同天神般的骑士杀人如割草一般，当下便被吓得屁滚尿流，逃入城的加快策马狂奔，来不及入城的落荒而走。<p>　　起先还有怀疑叶天龙怎么可能这么快就到的人，一看到那把烈焰飞腾的神器烈火剑，和他那横扫千军的剑势，就知道是最近被传闻神龙现世叶天龙，哪里还有勇气上前一捋虎威。<p>　　而且谁也不敢相信，身为一军之主的叶天龙会带这么少的骑兵发动进攻，主帅绝不会亲身执锐，这是大陆诸国兵家公认的一条至理。既然看到叶天龙，就说明了他的大军已经抵达了，城门已失，敌人又有数万大军，肯留下来抵抗的只有是傻瓜才干的。<p>　　原来叶天龙在三月初一出兵之后，马上和庆计一起从队伍中精心挑选了五百精锐的骑兵，自然这些骑兵大部分都是庆计的红色枪骑兵。在赶上前锋部队后，又带上了范铜。<p>　　五百精锐骑兵被分成了五队，每人带着两匹战马，十天的干粮。他们的兵器是一张军弓，两袋箭，一枝长枪，腰中佩剑，怀带匕首，穿的是护心甲，只护住前胸后背，以减轻战马的负载重量，头上是护耳盔，用来保护头部。不带帐，每人就带一具睡囊。<p>　　武技大增的叶天龙现在有一种任何敌人不放在心上的豪情，这种自信让他就带着这些人悄然在大军的前面全速前进，如果途中遇到天河新军派出的游骑兵，就不留任何活口，所以他们是神不知鬼不觉地推进到了新台镇。<p>　　新台镇的五千士兵没有怎么战斗就已经四散而逃，叶天龙麾下的五百精锐也不追杀，而是按照事先的安排，兵分五路，各负专责，冲入城中即分头行事。新台镇城周不过三里，五百健儿足够分配了。<p>　　四处火起，杀声动天。五千的天河新军根本没有注意到叶天龙带了多少人马，只知道现在全镇都有天龙军团的骑兵在纵横驰骋，他们都一窝蜂地朝没有被天龙军团控制的东城门逃去，那里是叶天龙故意留一个出口，免得让敌人做出困兽犹斗的事情来。<p>　　日中时分，新台镇战况寂寂，全镇易手，仅在某些偏僻的巷道附近不时爆发一些个小冲突，整个大局已定，全城血腥触鼻，大火未熄。关闭了三座城门，五百健儿开始清扫战场，安置流民，救死扶伤，着手善后。<p>　　五百精锐骑兵伤亡不到一成，真正阵亡的仅有二十一名，以五百名骑兵就击溃了天河新军的五千余守城士兵，这一仗可说是大获全胜，奇袭速攻，轻易地夺了新台镇。善后工作也不需叶天龙多加费心，身后的大军两三天内便可以抵达。这个时候，叶天龙才发现庆计以及约八十骑不见踪迹，后经查问得知，庆计是方才在混战中从东门一路追杀下去了。<p>　　“这个家伙，好快的动作啊！”<p>　　叶天龙不禁苦笑一声，他的速攻战法已经很快了，但庆计的攻击速度比他更为迅猛，狂野。<p>　　庆计一马当先冲出东门，身后跟随的是他红色枪骑兵中的亲卫勇士，对他忠心耿耿的一批勇士。<p>　　逃出新台镇的天河新军士兵衣不整甲，马不及鞍，正在几个将官的指挥下匆匆列阵，还不知庆计已经出城杀过来，黑压压一大片乱轰轰地不知有多少人。庆计举起烈焰枪，向身后的亲卫叫道：“跟我来，杀他个骤不及防。杀！”。说罢，他挺枪直上，胯下神驹奋蹄，红光闪亮，无畏地冲入乱兵丛中，烈焰枪左挑右荡，登时便杀开一条血路。在他的后面，八十骑狂喝一声，纷纷策马扑上来保护庆计的后方。<p>　　毫无准备的天河新军士兵逃出来不过一刻左右，毫无抵抗之力，杀声传到，根本不知对方只有数十骑踹阵，心中早生怯意，这时便只顾逃生，不知反击。兵败如山倒，说来委实令人难以置信，但事实确是如此，军心一乱，便不可收拾，千百人中，只有逃命的人，而没有反抗的人。人喊，马嘶，血肉横飞。成百上千的士兵被庆计的八十骑像赶鸭子一般，追得四处乱逃。<p>　　中途有些聪明的人就从队伍中脱离，走旁边的小道逃生，加上被庆计他们追上后击杀的，逃生的队伍变得越来越小了，他们没命似的向西逃。而后面不到半里的地方，庆计与八十骑兵穷追不舍。<p>　　跑啊，跑啊，一路跑得十分辛苦，追击的人也很辛苦。<p>　　不久到了一个小镇，有些人想停下来就地组织抵抗，但更多的人却是觉得这个地方没有可以依仗的防卫，还是选择继续逃生。<p>　　这样一来，留下来的人也是无心恋战，根本无法抵抗庆计他们的冲击，两下三下便被击溃，然后四散而逃。只是他们这样的举动，将庆计和前面逃跑的队伍拉开了一段距离。<p>　　一路上，经过了三个小镇，庆计和天河新军的距离也拉开了整整三里多地，但他还是不肯停止，三个小镇都是一冲而过，置之不理，一鼓作气地继续追击下去。当庆计出现在新台城关镇的前面时，已经是经过半天一夜的追击，每一个人都累得快要不行了。正好此时是郭回盘问完那些逃兵，听到报告说有数十骑天龙军团的士兵居然已经到达了城关镇，不禁一跳而起。<p>　　追得人困马乏的庆计看到前面黑压压的城关镇和它后面那高高的关隘，便知道自己一行人已经冲到了天河新军的腹地，也不禁暗中吓了一跳。<p>　　“我们回去！”庆计转头对手下的亲卫叫道。<p>　　话音未落，关隘的城门轰隆隆地打开，一队天河新军狂野地冲出来，当头的一员大将身穿青色的战甲，天青色头盔，跨下是天青骝驹，手中提着一把三尖两刃刀，虽然相貌朴实无华，但双眸中却是寒光闪闪。<p>　　“列阵！”<p>　　庆计猛的大吼一声，身后八十骑虽然已经十分疲劳了，但还是十分迅速地在他的身后雁翅排开，即便是面对着眼前汹涌而至的近千敌军。<p>　　因为本来就决定今天出兵的，所以郭回这次出击根本就不用再怎么准备，看到对方不足百骑，他也只带上一千名骑兵，以这十倍于敌人的数目出战，想来敌人会望风而逃的。<p>　　但让郭回感到意外的是，天龙军团这些一身火红的骑兵居然毫无惧色，虽然是力量悬殊，依然列阵相迎，那种气势委实惊人。<p>　　庆计和他的亲卫骑兵都是穿一身火红的战甲，火红盔，跨下也都是一色火红的战马，红杆长枪。每一个人的身高都在八尺以上，雄壮如狮，坐在马上可以说神气极了，特别是庆计，英俊的相貌，傲视一切的气势，真像是天神下降。<p>　　“这样的士兵是怎么调教出来的啊？”郭回不禁暗中惊叹，怪不得天河新军败得这么干脆，面对这样的敌军，本来就是临时成军，缺少训练的天河新军如何是对手。<p>　　庆计策马向前面行了数十步，和天河新军的距离只有四百步左右，他停下马，将手中的烈焰枪向前一指，平端，纹丝不动。<p>　　天河新军的队伍中出现了轻微的骚动，这个敌人实在太猖狂了。但郭回却压下了身后众将士的冲动，他也一个人策马迎向眼前火红的骑士。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='15_10'> 第十五集 平乱篇(下) 第十章 平定青州</b><p>");

document.write ('　　看着渐渐接近自己的郭回，庆计也不禁暗暗称赞了一声，看不出来，这个敌人的将军虽然相貌平凡，但此刻表现出来的却是一种非凡的气度。<p>　　“天龙军团副将庆计！”战马长嘶，庆计的声音清晰宏亮。<p>　　“天河新军新台镇守使郭回！”郭回也用十分稳定的话语回答。<p>　　通名报姓的两个人都有一种惺惺相惜的感觉在心中升起，虽然没有多说什么，但一种无声的默契让他们两个人都开始驱马前冲。<p>　　二百步，一百五十……一百步了……<p>　　此时双方的将士都知道两位主将要做的是英雄式的决战，不由得同时发出震天的呐喊声。<p>　　战斗的方式自古以来皆不断演变，人口在日渐增多，往昔两军对阵，一两万人已是空前的大战，但在百族大战之后，数万人的战斗已经变得十分普遍，再后来动辄便是一二十万人决胜负，战斗的方式也不得不随着改变，兵对兵，将对将的时代过去了，将才已不在勇而在智啦！<p>　　但对于任何一位将领和士兵来说，在两军之中，万众注目之下，先行做主将之间的决战，是一种无比的光荣，对于军心来说，也是非常重要的。如果说有一方不敢接受，那么兵士们的军心士气便会受到严重的打击，严重的话甚至有可能不战而溃。<p>　　因此，有些主将心中有数，明知不是对方的敌手，便得设法避免对方的挑战，避免的手段便是列阵之后径自发起冲锋，遇敌便挥兵进攻，不让敌人的主将有提出决战的时间。<p>　　青骝与烈火相对冲锋，速度奇快绝伦。庆计和郭回两个人都是平举武器，护住自己的胸腹，身形微俯，摆出攻守兼备的架式。但仔细比较起来，庆计的气势更强烈一些，烈焰枪的冲刺有如白虹贯日一般。而郭回却是沉稳如盘石一般，三尖两刃刀摆开，好象是将身前的空间全部笼罩在自己的刀下。<p>　　两个人的手都坚定如铸，仅仅是一呼吸之间，照面了。<p>　　“蓬”一声大震，两个人皆全力以赴，攻出了一记十成的武技。<p>　　火星爆射。<p>　　战场瞬间静了下来，这两个人都是硬碰硬的，没有一点的花巧，完全是凭着真才实学在进行决战。<p>　　“通，通……”<p>　　庆计和郭回两个人的身形在马上都摇晃了一下，然后在强大的劲气推动下，连人带马往后退了数步。<p>　　这是非常罕见的一个场面，一般这种马上的决战，双方一个回合，就是两次冲马交错而过，各自攻出两招，而像他们这样不避不让，正面硬碰造成的局面极其稀少。<p>　　只有完全势均力敌，而且座下的战马都是万中选一的神驹，所以才会和主人形成浑然一体，如果是普通的战马，说不定早已被这股劲气压趴下了。<p>　　“好身手！”稳定身形的庆计长出了一口气，诚挚地说道：“但我军中如我这般的身手之将并不在少数，而且叶天龙大人更是胜我甚多，还望郭将军三思！”。说罢，转马回身，在他那些亲卫勇士的簇拥下，疾驰而去。<p>　　“不要追了！”<p>　　郭回制止了手下将士要追击的举动，他望着庆计一行消失的方向思绪万千。他知道自己的武技实际上不如庆计，因为庆计是在长途奔袭之后，还可以和自己硬碰硬地打个平手。而庆计说的话，更是让他感到心寒，就算庆计说的有些夸大，但也说明了叶天龙的麾下拥有不少的好手，这样的实力，的确是自己难以抵抗的。“叶天龙，你到底是什么样的一个人呢？”<p>　　回城的途中，郭回无语望着城头上天河新军的军旗。这个男人的崛起仅仅只有数月之间，但他的传闻却已经远远超过法斯特帝国任何一个人。<p>　　“神龙出世吗？”郭回不禁苦笑一声，没有答案的他只有收拾自己的心情，着手准备防御的事情。<p>　　叶天龙的大军在第四天午时出现在郭回的视野中，直迫至新台城关两里左右扎下大营。<p>　　叶天龙亲自率中军一万五千骑兵，建帐竖旗立栅升起了天龙军团的战旗。前锋由五千步兵与一千名骑兵组成，直迫自城东北一里安营。左右锋也由五千名步兵加上两千名骑兵组成，后卫的兵力也相等。<p>　　一万五千骑的中军建帐五百，五方安营有章有法，极为壮观，声势骇人。后续人马仍陆续到达，由后卫分配序列与扎营区，人马不住增多。<p>　　郭回在城头察看敌势、也有点暗暗心凉。对方的中军营外是拒马，内是由六百辆车组成的车城，戒备森严，想偷营劫寨势不可能。再看自己的部属，也是脸上隐隐约约显出惧容，便知道军心已经有些摇动，不由得心中暗自叹息。<p>　　先前在对付夏赫的十万大军，他们也没有多少害怕，但现在不同了，叶天龙的军队已经消灭了天河新军主力部队，就连天河新军的大帅张烈也被叶天龙击毙，而之前的突袭又让新台地区完全陷落，可以说新台城关已经成为一座无依无靠的孤城，这种无形的压力让新台城关的每一个士兵感到绝望。<p>　　正在苦思应敌之计，到了半夜时分，从城门处响起了震天的喊声，一个士兵跑来报告。<p>　　“城门已经被打开了！”<p>　　“什么？！”<p>　　郭回猛的一震，有些不敢相信地望着报信的士兵。<p>　　居然是那些从天河城溃败到新台城关这边来的一部分天河新军士兵突然倒戈，向把守城门的天河新军士兵发动攻势，八百名如狼似虎的士兵一瞬间便将把守城门的天河新军士兵杀死，将城门牢牢控制在他们的手中。<p>　　郭回颓然跌入座位中，他完全明白了，自己是中了叶天龙的计谋，他不禁为能够想出这样的计谋的人感到折服。能够在攻陷天河城的同时，就已经为日后的攻击计划安排好了埋伏，委实老谋深算到家了。<p>　　看到城门打开，叶天龙在命令部队杀入城的同时，忍不住拍了一下站在身边的计无咎，赞道：“不错啊，你的谋定而动果然是厉害！”<p>　　计无咎苦笑一声，道：“大人过奖了，这件功劳应该是属于我的师弟维尼，整个计划都是他安排的，我也是在出发之前才知道的。”<p>　　叶天龙的眉毛一挑，奇怪地说道：“那为什么他自己不和我说呢？”<p>　　“曾经是天河新军的一份子，现在却要设谋将最后一点光熄灭，他实在感觉到有些难以启齿。”<p>　　“真是搞不明白，你们师兄弟这么有趣。”叶天龙摇摇头，不再追问下去。因为这个时候，天龙军团的大队人马已经涌入城中，他这个主帅怎么肯为人后呢？因为最先倒戈的是身穿天河新军服装的士兵，虽然这些人是天龙军团的士兵假扮的，但这在正牌的天河新军士兵心中造成了混乱，不知道哪些人才是自己真正的同伴，让他们无法相信身边的人，所以，天龙军团很快就控制了整个城关。“怎么回事？”<p>　　看到叶天龙来到，包围了将军府的士兵纷纷让开一条路，让他走到庆计的跟前。原来庆计带兵杀进城后，很快就控制了这一带，将郭回的将军府团团围住。再三劝降，但将军府的人就是不为所动，显然是准备负隅顽抗，死战到底。<p>　　“那就杀进去，将敌人杀个片甲不留！”叶天龙挥剑大声地下令，早已不耐烦的天龙军团将士轰然应声，开始向将军府发起总攻。原先他们就想攻击了，但一直被庆计压住，这时有叶天龙的命令，这些人还不马上蜂拥而上。<p>　　等府门被撞开，叶天龙疾步抢入府门。在他的旁边，天龙军团的大将左岛近、范铜、王猛以及龙灵儿都纷纷抢进，大家都知道这是青州的最后一战了，都想着再抢个头功。<p>　　叶天龙飞步抢入殿堂，两厢突然冲出十余名重装的亲兵。<p>　　殿堂灯火通明，一照面便可分清敌我，他一声怒啸，火杂杂地冲近，烈火剑猛的一挥，立将两名冲上出刀的亲兵砍成四截。<p>　　人如疯虎，剑似狂龙，横行三丈，直进十尺，三两冲错之下，地下横尸十具。但他不再追杀逃散的人，因为已经没有敌人可以站立了，陆续冲出的都被他身边的高手料理得干干净净，一个不剩。<p>　　叶天龙狂风似的向内庭抢去，发现在自己的前面，向飞正在和不断涌出的亲卫激烈交手，他的身后，大批的天龙军团近卫团战士正如潮水般的涌进来，将视野之内的敌人全部击毙。<p>　　将军府的亲兵尚多，沿途一波波冒死上前拦截，等叶天龙杀入内庭后，一身戎装的郭回和数个亲卫已经被左岛近、范铜他们团团围起来猛攻不已，地上是斑斑的血迹，纵横的尸体，显然战况十分激烈。<p>　　根本用不到叶天龙出手了，左岛近砍倒郭回身边的最后一个亲卫，范铜沾满鲜血碎肉狼牙棒刚刚从被他砸成的肉块上举起，龙灵儿已经抢先出手，将刚刚架开王猛一刀，后力不继的郭回击倒在地。<p>　　郭回来不及挣扎一下，数把剑已经放在了他的身上，映入他眼帘的是龙灵儿那双修长健美的长腿。<p>　　“乖乖地做俘虏吧，遇到本姑娘，是你运气！”龙灵儿娇笑一声，然后得意洋洋地朝叶天龙做了一个鬼脸，示意是她把郭回抓住的。<p>　　看着被五花大绑推进来的郭回，叶天龙问道：“你明知道无法抵抗我们大军的到来，为什么不投降呢？”<p>　　郭回冷冷地望了一眼叶天龙，没有答话。<p>　　“胆子不小啊！”叶天龙一拍桌子，喝道：“竟敢无视我的好意，将我派来的使者赶走，现在知道我的厉害了吧？”<p>　　“别无它言，但求一死！”郭回十分干脆地回道。<p>　　看到叶天龙就要下令将郭回推出去斩首，庆计连忙踏上一步，向叶天龙求情。叶天龙不觉有些诧异，自从和郭回对过一招后，庆计回来就多次表示出对郭回的敬重之情，这也让很多人感到意外，因为庆计向来极少这么推崇一个人的。就连郭回也感到有些意外，但庆计依然表达了自己的看法，他是看中郭回那时对上自己所表现出来的豪杰气度。<p>　　“郭将军是真正的军人，这样的人才大人不应该放弃的！”<p>　　这时候，一旁的计无咎也出言道：“自古英雄惜英雄，庆计将军如此看重郭回将军，卑职也想替郭回将军向大人求情！”<p>　　叶天龙也不禁微微意动，既然自己的副将和参军都这样说，显然郭回是一个好的将才，而且他能够力拒夏赫的十万大军，也证实了他的实力。<p>　　可是郭回却不接受他们的好意，“多谢将军的美意，但郭回身为败军之将，有何颜面活于世上。”<p>　　这一下倒让叶天龙十分意外了，郭回居然会拒绝他的好意，选择死路。他望着郭回说道：“你一心求死，难道为了报答张烈对你的知遇之恩吗？”。郭回默然，叶天龙心头不觉升起忿忿的感觉。<p>　　“既然你一心求死，我就偏偏不杀你。”叶天龙大声宣布道。<p>　　“我可以放你离开这里，如果你有心，大可寻找机会再来和我交手！”<p>　　郭回微微一震。这时庆计诚挚地说道：“郭回将军，你应该有更好的地方发挥你的才能，相信大人可以提供这样的一个地方。如果你觉得不合适，再离开也不迟啊！”<p>　　“大人不怕在下对你不利吗？”郭回略一思忖，便抬头问道。<p>　　叶天龙哈哈大笑，笑罢他才说道：“我相信庆计，而且现在的你根本不会对我造成威胁了，你们天河新军的人有多少在我的手下，你可以问问他们！”<p>　　郭回低头不语，半晌才向叶天龙说道：“大人，可以把我的部属还给我吗？”<p>　　“没有问题！”叶天龙慨然应道，“就算你要带他们走，我也不会拦阻的！”。郭回不禁为叶天龙的诚意所动，也为叶天龙和庆计之间这种上下信任的关系而感动。也是从这一刻起，他和庆计那交心一生的友谊开始了。<p>　　随着郭回的降服，青州的天河新军成为了昨日的黄花，叶天龙终于平定了青州的叛乱。<p>　　叶天龙随后派使者前往求见夏赫将军，但得到的回报是，夏赫将军卧病在床，所以才在这段时间里面无力向天河新军发动攻势，不能呼应叶天龙在青州的战斗。既然这样，叶天龙便不再动身去拜访夏赫，大军在新台驻扎了数日，经过一番整顿之后，开始回师青州城。同时，经过挑选的行政官吏受叶天龙的派遣下到青州各地，帮助恢复青州的社会秩序，以及各项生产。其中最受到欢迎的一条是，叶天龙宣布每一户农家都将得到政府的资助，鼓励他们开发因战事而荒废的田地，没有农具和耕牛的，还可以向政府提出请求。<p>　　经历了这一段战乱之后，青州的很多土地田庄都成为无主之物，这些自然都归入叶天龙名号下的官田，不过叶天龙现在是无条件的提供给没有田地的人耕种，约定免收三年的租约，这样的措施，自然得到了民众的交口称赞。<p>　　叶天龙平定青州的消息传到了帝都艾司尼亚，安德列三世大喜，任命叶天龙为青州总领，拥有青州的军政大权，这样一来，等于是明确了叶天龙青州领主的地位了。而天龙军团的众将也全部获得提升和奖赏。<p>　　“皇帝要派出钦差前往青州了吗？”<p>　　左宰府的密室里，圣女殿下和吉里曼斯相对而坐。<p>　　“是的！”吉里曼斯的脸上泛起一丝笑意，“神龙在青州出世，不去看看，怎么会安心呢？”<p>　　“哦，皇帝知道这件事啦？”<p>　　“当然，很多人都知道啦！”吉里曼斯低头看了一下自己的双手，“虽然没有一个人在陛下的面前说起来，但大家都是心照不宣。”<p>　　“那你相信这个传闻吗？”圣女殿下的声音有些怪异。<p>　　“没有看过之前，谁知道真假啊？”吉里曼斯并没有正面回答，而是笑了笑，将问题还给了圣女殿下。<p>　　“您相信吗？”<p>　　“我不知道……”圣女殿下的眼神有些迷乱，但很快恢复清朗的神情，她站起来说道：“你派的人会把正确的消息传回来，是吗？”<p>　　吉里曼斯也站起来，道：“是的，不只是我的人，陛下和尤那亚好象都有派人去了。”<p>　　“这倒是有趣啊！”圣女殿下喃喃地说道，“你说他是会如何表现呢？”。吉里曼斯呆了一下，摸着自己光滑的下巴，沉吟道：“很难说，应该是很小心地处理掉吧？他一定知道这是一个试探。”<p>　　“这是你的做法，我觉得他不会这样做的。”圣女殿下微微摇头，轻声道：“因为这样做，就代表了他真的有鬼了。”<p>　　“不错。”吉里曼斯应声，见到圣女殿下要离开，便漫不经心地说道：“您身边那个高手，可以借我用一两天吗？”<p>　　圣女殿下的眼神一冷，断然道：“不要打她的主意，她是我们对付叶天龙的一大法宝！”。说罢，她拂袖而去。<p>　　吉里曼斯悻悻地望着圣女殿下离去的背影，渐渐，嘴角上泛起一丝怪笑。“到了嘴边的美味，我怎么可以放弃呢？”。说着，他抬起头来，向着天空轻声的像是自言自语，更像是发出誓言。<p>　　“从看到你的那一刻起，我就知道你一定是个很特别的女人，就让我尝尝你到底有什么样的特别之处吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　“丽蝶妹子被封为凤舞军团的副军团长了！”<p>　　刚刚和两个精力充沛的少女练习回来的叶天龙从于凤舞的口中听到了让欣喜不已的好消息。两个月前刚刚升任万骑长的丽蝶居然这么快就成为副军团长，这绝对是飞跃式的升迁，在一年不到的时间里面，丽蝶从一个普通的少女一跃变成指挥千军万马的将军，而且又是法斯特两大军团之一的凤舞军团副军团长，这份荣耀足以让大陆所有的人为之咋舌。<p>　　不过，对于法斯特帝国来说，这却是一次痛苦的经历。奉命前往武安增援的凤舞军团原副军团长邱福在离开大湖地区不久，中计轻身急进，结果陷入亚素兽人的重围之中，本部五千骑兵全军覆没，他自己本人也被亚素的狮子王斩于马下。随后兽人大军乘胜追击，将邱福所率的七万凤舞军团将士团团围住，正当危急时刻，镇守天狼关的丽蝶率留守大湖地区的两万凤舞军团将士出关，奇袭亚素的重镇天狮城，一举攻克，并击杀了天狮城守将，迫使亚素全国震动，狮子王只好回兵救援，从而让七万凤舞军团将士安全撤回大湖地区。<p>　　回到大湖地区，丽蝶便在军中接受了安德列三世的任命，出任副军团长一职，正式接过了凤舞军团的指挥权。因为在于凤舞离职之后，凤舞军团的军团长就由皇帝安德列三世亲自担任，只是具体的事务是由副军团长主持，也就是说，真正指挥凤舞军团的其实是副军团长。<p>　　“对了，玉珠怎么还没有消息吗？”叶天龙收敛了笑意，有些担心地说道，“不知是不是发生什么事情了？”<p>　　离开这么长的时间，玉珠居然一直没有回来，叶天龙他们都开始担心起来，这些日子他更是不时提起。于凤舞也只有安慰他道：“凭着玉珠妹子的一身武技，绝不可能出事的！可能是她的族中有什么事情拖住了她吧？”<p>　　晨月也在一边说道：“放心吧，她们住的地方离可是青州很远的！”<p>　　回到房间后，正准备洗澡的叶天龙看到挂在壁上的那把剑鞘，不禁伸手摘了下来拿在手上，缓步走到廊下。<p>　　望着手中朴实无华的剑鞘，他的心中思绪万千。青州的叛乱已经全部平定，挑起战事的张烈也已经死在自己的剑下，但他宁愿这一切都没有发生过，自己还是那个在艾司尼亚游手好闲的东督，也不想拥有青州这样一大片土地。<p>　　“如果没有你在我的身边，得到青州这一切对我来说，有什么意义呢？”叶天龙忍不住把剑鞘贴在自己的胸口，轻轻地叫道：“琴儿，琴儿……”<p>　　这些日子的庆功宴会，天龙军团的将士上下尽兴，但叶天龙却发现自己并没有感到多少快乐，因为青峰山已经是自己心中永远抹不去的伤痛。柳琴儿好象是柔和的春风，可以带给自己一种平和安静的感觉，可命运却无情地将她从自己的身边带走了！<p>　　“如果我真的拥有天命的话，为什么要把我深爱的女人从我身边带走？”叶天龙不禁想起那几个在自己体内的神，“这是为什么？我可以将天神封印，却无法救回你？拥有了强大的力量，却再没有机会去救你了！”<p>　　一股莫名的激动让叶天龙不知不觉中将手中的剑鞘握得紧紧，他体内的力量不住地注入剑鞘之中，朴实无华的剑鞘开始变得越来越热，发出了淡淡的光芒。不知何时起，叶天龙的眼前突然出现了飞舞的花瓣，淡粉红色的美丽花瓣纷纷扬扬漫天洒落，阵阵的淡雅香气弥漫在半空中。<p>　　正沉浸在无边心绪之中的叶天龙看到这样的奇观，不禁一时看得发呆了。“天龙！”于凤舞的声音在身后的入口处响起，唤醒了叶天龙。这时他才发觉到剑鞘已经非常的烫手了。生怕自己用力过猛，将这剑鞘破坏掉，叶天龙连忙收回了自己无意中注入剑鞘的力量。<p>　　“你有没有发现空中飞舞的花瓣啊？”叶天龙转身向于凤舞问道。<p>　　听完叶天龙的问话，于凤舞微微一笑，柔声道：“现在正是草长莺飞，烟花四月的好时节，自然是有花瓣洒落的。”<p>　　叶天龙正想再说的时候，于凤舞已经轻轻拉起他的手，道：“我知道你一直在思念琴儿妹妹，不要再多想了，鲁图先的人刚刚从艾司尼亚赶到这里，说有一个紧急的事情要和你说。”<p>　　这一下，叶天龙也只有收拾心情，和于凤舞一起去接见艾司尼亚来的信使。从艾司尼亚远道而来的信使是一个身材削瘦的汉子，如刀刻一般的相貌给人以非常深刻的感觉。鲁图先让他向叶天龙提出了一个警报，帝都现在流传着青州有神龙出世的传闻，而这神龙就是指叶天龙，所以有不少人都建议安德列三世马上将叶天龙召回艾司尼亚。<p>　　听完信使的话，叶天龙和于凤舞默默地望了一眼，一旁的晨月忍不住说道：“干脆天龙就称病不出好了，这个时候回艾司尼亚，绝对是不明智的……”<p>　　“如果不回艾司尼亚，反而更加不好了。”于凤舞思索了一下，道：“到那个时候，我陪天龙一起去见陛下。”<p>　　叶天龙挥手道：“兵来将挡水来土掩，大不了我告老还乡，那还快活一些呢！”。此言一出，众人全部愕然。晨月苦笑道：“只怕到时候，有人不会让你告老还乡啊！”<p>　　法斯特历五三八年四月二十五日，受安德列三世的旨意，前往青州封赏天龙军团的大臣从艾司尼亚正式启程，身为钦差的他带了数目十分庞大的队伍，其中有皇帝陛下赏赐给叶天龙的五个百媚千娇的美女。<p>　　法斯特历五三八年四月，叶天龙平定青州，此时距离他建立天龙王朝正好是三年的时间。<p>　　不管后世的历史学家如何看叶天龙，对于他在青州的一段，却有着惊人的相同认知，青州影响了他的一生.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_01'> 第一章 心怀不轨</b><p>");

document.write ('　　法斯特历五三八年五月，青州的天气已经变得热起来，这是一个石榴盛开的时节，宽阔的大道两边到处是娇红似火，飞舞的蜜蜂和花瓣伴随著来来往往的行人，给他们的身上增添了华丽的服饰。<p>　　距离天河新军的叛乱结束仅仅不过一个月的时间，但民众的生活已经开始走向稳定，青州的社会秩序也以惊人的速度恢复正常。这一切的变化，使得青州的百姓无不交口称赞东督叶天龙大人的领导有方。<p>　　因为在他的指挥下，天龙军团一边雷厉风行地扫除一切危害社会秩序的行为，一边又大力支持民众恢复生产，同时还废除了许多不合理的制度和税赋。从天龙军团本部出发的巡回审判官不断地在各地明察暗访，及时听取各种来自民众的声音，处理他们的投诉。<p>　　就算是日后叶天龙的那些贵族敌人，也不得不承认，在治理青州的方面，叶天龙表现出来的才能的确令人难忘。然而，历史的真相总是被掩埋在时间的茫茫长河之中，只有在叶天龙身边工作的那些人，说起这位东督大人在青州时的表现，都是大摇其头。<p>　　一直睡到日上三竿的时候起床，早上唯一的活动是和两个可爱的少女在后花园运动，午饭之后的经常项目是午睡，或者以体察民情的名义出去逍遥快活，而这个时候，他的身边经常可以看到那两个爱惹是生非的美少女。这就是东督大人的一天。<p>　　“为什么我会遇到这样的上司！？”<p>　　“累死啦，我不干了！！”<p>　　东督府的众将，以及叶天龙身边的谋臣们，见面时挂在嘴边的就是这样的话，甚至于这些话已经成为他们之间的见面礼。<p>　　而某个嗜好挖掘隐秘的女人，则是充分利用了手中那班密谍的作用，将东督大人的行动一一纪录在案，然后在每一天的例会上进行传播。<p>　　“大人昨天和一个美女在某某地方喝酒……”<p>　　“大人又去天香院听小曲了……”<p>　　听到这样的报告，自然让那个当事人顿生一种搬石头砸自己的脚的感觉，而他的那些心腹重将面对著当事人那无辜的笑容，也只能哭笑不得，怪自己遇人不淑。<p>　　而对于那些没有机会参加天龙府例会的人来说，为什么每一次例会之后，叶天龙都会把那个娇美的妇人绿芙蓉追得鸡飞狗跳，偏偏又不说出原由的事情感到无比的好奇。<p>　　一直到某天，某个英俊的将领无意间说漏了嘴，不过在这个家伙的心中，可能还是故意的成分还多一点吧，结果让天龙军团的将领在爆笑之余，也都偷偷摸了一把冷汗，幸亏那个女人的好奇心只是对著叶天龙。<p>　　“我不问你们的出身和资历，也不管你们有什么样的名声，只要你能够把事情做好，你所做的一切，我都会支持！”<p>　　也许是叶天龙在天龙军团全体将官出席的大会说出了这样的一句话，即使有如此多的意外事件，但天龙军团各级将领的干劲却依然是异常的足，毕竟这样一个信任自己，放手让自己大展拳脚的上司，是可遇不可求的。尤其是军团的两大谋士计无咎和维尼，更是一心扑在各地的重建工作上，把他们的那些助手们逼得连轴转，可以说，青州能够在这么短的时间里得到恢复泰半要归功于他们两个人。<p>　　时间到了五月十五日，匆匆的脚步敲开了天龙军团帅府天龙府的大门，从艾司尼亚来的钦差大臣已经抵达青州的城外。<p>　　在天龙府的后花园，一个身材高挑体姿丰盈的美丽少妇沿著华丽的抄手游廊款款而行，纤腰摆动之间透出无穷的诱惑力。说她是少妇，是因为她的满头秀丽金发梳成了代表已婚少妇的盘龙髻。<p>　　经过卵石铺就的小径，穿过一层竹篱花障编就的月洞门，远远的就听见了两个少女精力充沛的呼喝声，她的脸上不禁泛起了一个妩媚动人的微笑。<p>　　“公子，艾司尼亚的客人已经到了！”<p>　　绕过一层的碧桃花，前面豁然开朗，是一大片绿草如茵的空地，场上两条人影正在腾挪移动，四只手挥舞交斗，不时爆出一两声相撞的沉响。<p>　　听到美少妇的声音，场中两个正在激斗的身形慢了一下，就在这个时候，一边的那个美少女却是将双手在身前轻轻地一比划，这动作美妙的不带丝毫人间烟火。<p>　　“公子小心！！”缓步走近的美少妇不禁急声叫道。她知道和叶天龙交手的龙灵儿已经很厉害了，现在加上倩公主的魔法攻击，实在有些担心。<p>　　倏然一道银蛇在空中现出，扭动著，张牙舞爪的朝正和龙灵儿激烈交手的叶天龙扑去。虽然是猝不及防，但叶天龙现在已经不是吴下阿蒙，这一段时间的修练对他的武技提高有很大的好处，让他不再会为这种程度的突袭而手忙脚乱。<p>　　他哈哈一笑，身形巧妙的一扭，有如灵蛇一般，在不可思议的角度避开了倩公主发出的这一记闪电。<p>　　“好，再接我这一招！”龙灵儿娇喝了一声，玲珑的娇躯跃起，顿时一股庞大莫测的劲气是直迫叶天龙的内腑，威力巨大的龙爪神功出手了。而这个时候，倩公主也配合默契的又是一记闪电攻击。<p>　　“又来了！”叶天龙暗暗叫了一声，他不敢怠慢，一瞬间便将自己的六识提到最高，精气神三宝在这一刻达到前所未有的集中，奇怪的事情发生了。<p>　　龙灵儿那由庞大龙气聚集而成的利爪在他的面前变得慢起来，让他可以把握住其中的些微变化轨迹，叶天龙不禁心中狂喜。以前和龙灵儿对练的时候，龙族美少女一施展她的奇绝爪功，那种飘忽迅捷让自己根本无从捉摸，只有疲于奔命，而且自己只有竭尽全力才可能挡下她的一招。可现在居然能够把握住其中的变化，这个发现实在是让叶天龙信心倍增。<p>　　叶天龙的手神乎其神地出现在龙灵儿进招的路线，抢先一步封住了龙族美少女下一手变化。龙灵儿的眼中闪过一丝惊讶之色。<p>　　劲气发生猛烈的碰撞，叶天龙和龙灵儿的衣袍飞扬，强烈的气流四下流散，甚至将地上的芳草皮也掀起一片。<p>　　龙灵儿往后退了半步便站住了，而叶天龙却是停不住脚步，一连退了三步，还没有来得及稳住身形，倩公主的魔法攻击已经不失时机地近身了。<p>　　避无可避，叶天龙只有大喝一声，运起全身的气劲，在身边布下重重的罡气，准备硬接倩公主发出的闪电。<p>　　“波，波，波”一连三声，是闪电击中叶天龙身躯，和他的护身真气发生猛烈的纠缠。<p>　　“砰！”<p>　　强大的余劲让叶天龙一屁股坐在了地上，但他的身上却毫发无损，只有肌肤上有数道烟熏火燎的痕迹。<p>　　这样的结果让叶天龙忍不住兴奋地跳起来，得意洋洋地对倩公主说道：“哈哈，我现在可以正面接住你的魔法啦！”<p>　　倩公主也十分得意地说道：“这可是我陪你练习这么长时间的成果啊！”<p>　　“你这个家伙，又吹牛了！”一边的龙灵儿忍不住了：“明明是我的功劳，居然还好意思说，脸皮真厚啊！”<p>　　“你的脸皮才厚呢！”倩公主毫不示弱，开始反唇相讥。<p>　　两个少女的嘴仗是每天的必修课，所以叶天龙也不太在意。而且他现在也没有时间去理会，走到他身边的女神战士首领辛西雅正十分温柔地用她的丝巾擦拭著他的脸，美眸中的柔情和关心让人陶醉不已。<p>　　“公子，计无咎先生派人前来禀报说，艾司尼亚的客人已经抵达城外的驿站。”<p>　　“他们的动作好快啊！”<p>　　虽然已经知道钦差大臣一路的行踪，但叶天龙还是忍不住嘀咕了一句。<p>　　辛西雅看了一下两个正在争论不休的美少女，突然轻笑道：“倩公主现在穿起盛装看起来真的很有味道啊！”<p>　　叶天龙不由得多看了一眼倩公主，这个如花似玉的少女，今天穿的是盛装，翠绿罗衫翠绿裙，翠绿的坎肩翠绿鸾带，粉脸桃腮，肌肤晶莹，吹弹得破，小巧动人的樱唇泛著甜甜的无邪微笑，乍看之下有三分顽皮七分俏巧，但只有领教过她的人才知道这微笑简直就是魔女的笑容。<p>　　“受爱情滋润的女人，看起来真是特别有神采啊！”辛西雅温柔地整理叶天龙身上的衣裳，柔声说道。<p>　　“你也不差啊！”叶天龙伸手轻揽辛西雅的纤腰，脸上露出了色色的笑容：“这可都是我的功劳喔！”<p>　　辛西雅闻言，横了他一眼，然后又心有切切的笑起来，让叶天龙的心更加热。<p>　　他一边享受著辛西雅的温柔体贴，一边问道：“计无咎他们准备好了吗？”<p>　　辛西雅轻轻点头，道：“计无咎先生已经将一切安排妥当了。”<p>　　“那我们就去见识一下来自艾司尼亚的贵客吧！”叶天龙豪气地说道，然后转首面对尤自唇枪舌剑的两个少女：“你们两个不要争啦，快点去你们大姐那里，和她一起想想，有什么办法可以解救宁素女。看谁厉害一点，能够想出一个好办法来？”<p>　　因为从维尼的口中知道了宁素女发生变故的真实原因，而倩公主发现宁素女身上的强大魔法能量又更加引起了于凤舞的莫大好奇，所以这些日子以来，于凤舞她们一直想找出一个能够让宁素女恢复如初的办法。<p>　　一听此言，龙灵儿和倩公主马上停止了嘴仗，一起转头对叶天龙说道：“如果我想出办法来，是不是有什么奖励啊？”<p>　　叶天龙不由得哈哈一笑，连连点头道：“当然，当然啦！”<p>　　两个少女相视了一眼，突然争先恐后地往于凤舞的房间跑去，好像迟一点就会被对方想出办法，从而抢去功劳一般。<p>　　看到这样的两个精力充沛的美少女，辛西雅也只有摇头暗笑的份，有龙灵儿和倩公主两个人在身边，每一天的日子不想有趣都很难啊！<p>　　坐在富丽奢华的房间里面，吉里曼斯却是感觉到自己的心神是如此的不定，这种忐忑不安是他以前从来没有过的。是一种期待，是一种渴望，又有一些害怕，他不禁暗自苦笑一声，什么样的场面没有经历过，自己居然还是像一个毛头小伙子那样的沉不住气。<p>　　为了放松自己的心情，吉里曼斯站起来，走到窗户旁边。朝向南开的两扇大型长排窗，外层是雕花的精致窗格，内层是明窗，更内层是淡黄色的纱窗帘，从帘内可看到外界的景物，而从外面看过来却是朦胧一片。<p>　　外面的天色晴朗，放眼望去，是一座美丽的花园，园中奼紫嫣红，景色迷人。<p>　　回首室内，则是绛帷似锦，银屏为间，蝉翼般的云纱作帘，配上金碧辉煌的虎皮胡床和华丽的锦绣花墩，还有各种宝光四射的种种摆设，壁角一座兽鼎中袅袅升起一缕奇香。<p>　　这是左宰府中最隐秘的房间之一，也是吉里曼斯最喜欢的寝室，在那张软绵绵香喷喷，锦被豪华温暖的大型绣榻上，吉里曼斯不知道已经渡过了多少个快乐无比的夜晚。<p>　　他只知道那一袭深垂的巨大香罗帐上已经画满了漂亮的桃花，而这每一朵的桃花其实是他在享受过一个处子之后，用那宝贵的处子之血画在这几乎透明的香罗纱上的。当微风吹动时，形态各异的花朵便显得极为突出而美丽。<p>　　细碎的脚步在走道上缓缓响起，吉里曼斯的心跳顿时加快了许多。他几乎是屏住自己的呼吸，这种迫切的期待真是连他自己也不敢相信。<p>　　紫檀木房门被轻轻地推开了，两名千娇百媚的女郎当先走进来，她们一色的高顶髻，珠翠满头，一身水红色的薄秋裳，窄袖子的下端裸露著半截玉藕似的丰润小臂，小坎肩半露粉颈，同色罗裙下，轻俏地吞吐著莲尖儿。<p>　　两个女郎一左一右，袅袅娜娜地往里走，举止齐一，冉冉而至，人末到香风先至，令人欲醉。但吉里曼斯根本没有在意，他的视线全部被后面进来的那个人所吸引了。<p>　　虽然后面的这个人脸上挂著一张怪模怪样的面具，而且双眼中射出的视线冰冷彻骨，但紧紧贴在面庞的面具还是将她的完美脸形表露无余，脸颊上的神秘符号更是和她那将所有一切全部不放在眼里的眼神组成了一道奇特的魔力。吉里曼斯更是知道，在她这一身纯白色宽袍的下面，有著玲珑的曲线和绝代的风华。<p>　　两个侍女到了吉里曼斯的面前，盈盈敛衽行礼，银铃似的燕语齐吐：“老爷，贵客请到！”。说完，向两侧闪开。<p>　　吉里曼斯没有说话，只是挥挥手，两个侍女会意地再度行礼后，轻手轻脚地退下去了。<p>　　看著房门被带上，吉里曼斯吸了一口气，稳定了一下自己的心情，然后在脸上泛起一个笑容，和声道：“姑娘请坐！”<p>　　“不用了，你找我有什么事情吗？”带面具的女人冷冷地说道。<p>　　吉里曼斯毫不意外地笑了一笑：“当然是有要紧的事情要和姑娘说了。”，他的脸色一正，表情十分严肃地说道：“是有关于我们圣殿的事情。”<p>　　冰冷的眼神出现了一丝迷惑，这让吉里曼斯不禁暗中一愣。<p>　　“圣殿！？什么圣殿啊！和我有什么关系吗？”<p>　　吉里曼斯猛然间醒悟过来，她并不知道神殿的事情。心神电转，他连忙乾笑了两声，十分抱歉地说道：“啊！对不起，我还以为你是……”。说话之间，他的视线有意无意地扫了一眼壁角的兽鼎。<p>　　“如果没有什么事情，我告辞了！”带著面具的女人眼神恢复了清冷。<p>　　“等等！”吉里曼斯连忙出声挽留道：“有关华柔小姐这次的行动计划，我想和姑娘你好好商议一下。”<p>　　“这些事情和我无关！”冰冷的话中没有丝毫转圈的余地。<p>　　见到这个带面具的女人要转身离开，吉里曼斯的眼中闪过发急的神情，这样的机会可是他费尽心机才造成的，怎么可以就这样放弃呢？<p>　　一咬牙，他的口中发出了一阵怪异的音调。<p>　　已经转身的女人身躯顿时一震，有些呆滞地回转过身来面向吉里曼斯，清冷的眼神也变得迷乱起来。<p>　　吉里曼斯暗中松了一口气，幸亏自己在神殿的时候偷偷学了一手，总算是发挥作用了。<p>　　随著吉里曼斯口中的音调，面具上的那些神秘符号发出了奇怪的光芒，好像是要从面具上浮出来，七彩的光芒旋转著。那个女人的神色渐渐陷入迷茫之中。<p>　　“我现在是你的主人……”吉里曼斯强忍心中的狂喜，用一种怪怪的声调说道。<p>　　“主人！？……”女人喃喃地低语，眼中的神色更是数变，突然她摇摇头，神情迷茫地说道：“你不是我的主人……”<p>　　吉里曼斯暗中吓了一跳，情况并不像他想像的那样，但现在他只有硬著头皮继续说下去。<p>　　“好好听我的话！”吉里曼斯放缓了声音：“你不会反抗我的话，我的话就是命令！”<p>　　眼神挣扎著，但面具上的光芒更加强烈，终于她还是抵抗不住符号神秘的力量。<p>　　眼中的神色变得茫然无助，只是空洞地望著吉里曼斯。<p>　　依著吉里曼斯的话，这个女子脱下了身上的白色宽袍，顿时露出一身黑绸缎的紧身劲装，曲线玲珑的动人胴体完美迷人，恰到好处的酥胸透出令人心动神摇的魅力，阵阵如兰的肌肤香更是中人欲醉。<p>　　兴奋不已的吉里曼斯再也忍受不住了，他连忙上前伸手将她揽在怀中，步上了绣榻并排坐下。<p>　　面面相对，吉里曼斯不仅被对方的肌香撩得气血沸腾，那娇柔胴体特有的弹力和窈窕更是极大地刺激著他的欲望。<p>　　他伸手抓起一只小手，但见她的手晶莹如玉，红润纤巧，五只柔夷般的手指令人心动，著手处是温润腻滑，一阵神秘的快感立即从手掌传遍了全身。<p>　　腰带轻卸，上衣徐弛，圆润的香肩顿时暴露在他的眼中，在黑色的绸缎衬托下，她的肌肤是如此的雪白柔嫩，一时之间让吉里曼斯感到眼前一片眩目的光芒。<p>　　单薄的胸围是用细细的带子吊在肩上，这种带子太脆弱了，一拉便断，胸围子一松，那晶莹玲珑的玉乳立时怒突，酥胸半露，眼看春光就要外泄了。<p>　　蓦然，吉里曼斯的视线被香肩上的一道黑色图案吸引了。黑色的蛇形图案，在雪白的香肩衬托下，透出一股难以言语的景像。<p>　　“暗黑一族，果然是暗黑一族！”<p>　　吉里曼斯的手都有些轻微的颤抖，气息咻咻。<p>　　“玉珠啊！玉珠，自从那天在叶天龙的身边看到你，我第一眼便看上了你，知道你一定是非常不同一般的好女人，你果然有让男人疯狂的魅力啊！不过，你放心，我一定会好好疼你的！！”<p>　　说到得意之处，吉里曼斯几乎是放声大笑起来。<p>　　“哈哈！叶天龙啊！叶天龙，你知道吗？你的爱妾现在可是我的人啦！她将任由我的摆布，真想让你看看啊！哈哈！！……”<p>　　淫邪的笑声在房间里面回荡著，因为受到面具上神力的制约而失去了心神意志的玉珠却只是无助地睁著她那双美丽的明眸望著眼前的吉里曼斯，迷茫的眼睛似是水汪汪的，浮动著一层迷蒙秘艳的味道，益发刺激著男人的欲望，更加的撩人情思。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_02'> 第十六集 第二章 一片冰心</b><p>");

document.write ('　　单薄的黑绸胸围徐徐地滑下，凝脂般的酥胸渐渐暴露。<p>　　吉里曼斯的手轻轻抚摸著晶莹温润的粉肩，那种白皙嫩滑的感觉简直是无以伦比的。为了这一天，吉里曼斯他已经等了很久，所以，他决定要好好的享受眼前的美女。<p>　　隔著薄薄的胸围子，吉里曼斯的手抚上了坚挺高耸的双峰。肌肤的香泽和惊人的弹力立时传入他的心底。<p>　　“太好啦！”吉里曼斯喃喃的在玉珠的耳边低语著：“像你这样的美女叶天龙居然肯让你离开他的身边，他还真是没有眼力啊！现在就让我好好地疼你吧！”<p>　　既窈窕而又丰满的娇躯被上下的摸索著，玉珠的美眸中闪过复杂多变的神情，雪白柔嫩的肌肤上更是出现了不规则的颤动。<p>　　“做我的女人吧！”吉里曼斯的呼吸越来越急促，眼前的玉体横呈，令人心动神摇的上身已经将他的所有注意力吸住了。<p>　　“我的小乖乖，你是我的……你是我的……”<p>　　火热的呼吸喷在秀气的脖子上那腻滑的肌肤，而吉里曼斯的话更是在玉珠的耳边不住的响起，渐渐深入她的内心深处。<p>　　“你是我的小乖乖……我的小乖乖……”<p>　　似乎是内心深处的什么地方被触及到了，玉珠的心剧烈地跳动起来，她的脑海中突然间闪过一些记忆的碎片，虽然零乱缤纷，又只是一些片断，但却足以让她的心神变得清晰起来。<p>　　“我忘记了什么东西吗？”<p>　　玉珠的心中光芒一现，曾经有过甜蜜的记忆顿时如潮水般的涌进她的脑海，将她的心中的某个被黑暗压抑的东西点燃，这道光芒越来越大，越来越亮。<p>　　“是我的爱人！……”<p>　　玉珠的美眸中一下子亮起来，她的心中闪过一个模糊不清的形像，但这个形像越来越清晰，越来越明朗。<p>　　“公子！……公子！！……”<p>　　玉珠的口中先是低低的，然后猛的喊了起来。她知道自己意识中的被压抑的是什么了，那个被黑暗之幕遮蔽的男人露出了他的笑容，这笑容是多么的温暖。<p>　　“真受不了了！！”<p>　　吉里曼斯已经不满足于抚摸和摸索，要慢慢享受的想法立时被抛到脑后。他的手抓住了玉珠的腰带，再拉下去就是春光尽现了。<p>　　玉珠的一声尖叫，让吉里曼斯的手停了一下，听出玉珠的叫声是什么后，他不禁狞笑一声，得意洋洋地说道：“哈哈！现在你的公子是不可能来救你的！你就尽量叫吧！你也许不知道，女人的呼号在男人的眼中看来，那是无价之宝，快意极了呀！”<p>　　这种口舌的玩弄让吉里曼斯的心中升起更加强烈的欲望，知道玉珠的心神已经被“暗月之面具”上的神力所控制，不可能做出更多的反抗，他更是兴奋莫名。<p>　　但吉里曼斯浑然没有发觉到此时玉珠的眼中正闪过一道可怕的黑色电芒，那是来自无间黑暗的火焰，被触动天神契约的禁忌，使得控制玉珠心灵的月之神殿千年秘传“暗月之面具”上的灵符之神力出现了裂痕。<p>　　欲望的火焰已经沸腾到顶点的他再度动手的时候，可怕的灾难突然降临了。<p>　　“滚开！你这头猪！！”<p>　　娇叱声在耳边有如惊雷般响起，接著而来的是一记响亮的耳光，将他整个人打下床去。<p>　　得意忘形的吉里曼斯根本没有料到紧要的关头居然会发生这种事情，脸上的剧痛更是让他感到有些晕头转向。糊里糊涂地站起身来，还没有真正明白过来到底是怎么回事，玉珠的脚尖已经光临到他的胸口。<p>　　小巧玲珑的天足握在手中的感觉是十分的美好，但如果挨上一下，却是足以让人疼到骨头里面去的，而且玉珠又是盛怒之中的出手，这一下非但把吉里曼斯沸腾的欲望之火全部熄灭，更为不幸的是，这道庞大的劲气一直冲击到他的下身。<p>　　一声惨叫之后，又是“砰！”的一声沉闷撞击声。<p>　　吉里曼斯那庞大的身躯从地上一直滑行到墙壁的一角，重重地撞在墙上，连墙壁也摇晃起来。顿时眼前满天星斗，如果换成是普通高手的话，可能这两下就已经要去了大半条性命。<p>　　不过就算吉里曼斯的武技再高明，他所修练的护身真气能够在受到打击的一瞬间马上发挥出作用，但玉珠的出手所蕴含的力量之浑厚，还是他难以抵抗的。最明显得是，他的嘴角和鼻子都渗出了血丝，可见是内腑受到损伤。而此刻他的一双手却是紧紧护在自己的胯下，扭曲的脸部神情说明了他的极度痛苦。<p>　　“我是公子的人，你这头肥猪居然敢动这种念头！！”<p>　　玉珠火速穿好身上的衣服，从床上一跃而下，到了嘴角流血，坐在地上呻吟的吉里曼斯跟前。<p>　　“你该死！我要把你的一双脏手砍掉！！”<p>　　她的眼中闪动著令吉里曼斯心寒胆落的杀气。虽然不明白为什么心神已经控制的玉珠会突然间清醒过来，但这时候不是寻求这个答案的时机，保住自己的生命才是第一重要的。<p>　　果然不出吉里曼斯所料，玉珠的攻击有如暴风骤雨一般，根本让他无法开口求援或者分说，这时候他才真正体会到华柔说玉珠的功夫厉害到底是达到什么样的程度。<p>　　反抗是毫无希望的，手动打击临手，脚动打击临脚，似乎他所练的神殿秘传技击术，完全忘了，根本派不上用场，气散功消，神意不合完全走样。<p>　　吉里曼斯想像自己就是那铁砧，正受到铁匠的大锤猛敲，他只感到天旋地转，眼前金星乱飞，景物完全走了样，痛禁像浪潮般君临。<p>　　“哎……噢噢……”<p>　　他只有本能地叫喊，狂风暴雨似的打击快令他的神志崩溃了。一个肥胖的身躯仆倒爬起，爬起仆倒，记记潜力十足的拳掌落在皮肉上，发出爆炸的声响，那是他体内的护身潜能被打散的声音。<p>　　“住手！”华柔的声音终于在门口处响起，听到吉里曼斯的耳朵里面，简直就是九天的仙乐。<p>　　被华柔抓来带路的两个侍女这时急忙跑过来，想从玉珠的手下救出自己可怜的主人。但她们根本就不是盛怒中的玉珠的对手，还没有近身，就被玉珠的双手一分张，当下两个身躯飞到五尺开外。<p>　　看到这样的情况，心中大骇的华柔连忙出声引导玉珠的注意力，发动“暗月之面具”上的神秘灵力，干扰玉珠的心神，然后再上前出手架住她对吉里曼斯的狂野攻击。<p>　　两个女人的这一交手，真可以说是一场惊心动魄的快攻，每一招皆半途诡变，因而根本无法看出招式，只看到人影急剧的闪烁，手脚已难分辨形影，完全是一场神意的搏击，攻招化招已经不重要了。<p>　　整个豪华的房间遭了殃，被四散的劲气冲击得面目全非，豪华的家俱全数变成一堆碎片。华柔渐打渐退，慢慢将玉珠引出了房间。<p>　　哼哼唧唧，好不容易从地上爬起来，吉里曼斯望著整个一塌糊涂的房间，感到浑身的肌骨更疼痛了。低头一看，这时候他才发现自己的胯下已经一片血红，顿时一阵惊天动地的声音从已经不成样子的房间里面传出来。<p>　　“啊！这是怎么回事啊我的……我的……我……不行了……啊……”<p>　　因为这是左宰府中的内室，没有吉里曼斯的命令，根本没有人敢靠近的，所以里面虽然是闹翻了天，府里的人也不知道。自然，吉里曼斯的凄惨叫声也没有了听众的可能。<p>　　欲哭无泪的吉里曼斯刚想捶胸顿足，哪知一动全身肌肉就像是散掉了一般，仔细检查下，骇然发现自己已经是内伤严重，十成的功力已经去掉了八成。<p>　　急忙就地运了好一阵功，吉里曼斯才算是恢复了些许的元气，他正要垂头丧气地离开此地之际，只见人影一闪，华柔再度出现在门口，她的脸色显得十分难看。<p>　　“你还真有实力啊！居然经受得起她如此的打击。”华柔的语气中带著明显得嘲讽：“不过，以后你不要再动这样的脑筋了，不然的话，我也不能控制她了。”<p>　　吉里曼斯自知理亏，也只有忍气吞声，他故意不住大声的呻吟，免得被华柔看出他在暗中练习了神殿中的绝秘武技。<p>　　华柔仰头微微嗅了一下，她脸上的神情变得缓和下来，淡淡的说道：“还好，原来你是用了药物。我还以为是她的心灵控制出现问题了呢！”<p>　　看到吉里曼斯鼻青脸肿的五花脸，华柔在好笑之余，也感到暗暗心惊。<p>　　“不过，也算你有眼无珠，她可是我们暗黑一族中千百年来最有天赋的女人，你这种药物怎么可能摆平她呢？你没有被她打死，已经是非常幸运了。”又说了两句，华柔才飘然离开。<p>　　“我最后一次警告你，绝不要再打她的主意，不然的话，就算你是拥有特权的外务长老，我也只好动用圣殿之法来处分你了！”<p>　　华柔的话从走道飘入吉里曼斯的耳中，他几乎是爆发性地喊出来：“我现在这个样子，还能有办法打女人的主意吗？她把我的……”<p>　　狠狠发泄了两句，吉里曼斯才猛然想起，自己现在马上找高手医治，说不定还有办法可以恢复被损毁的经脉。不然的话，想到自己从此以后再不能享受女人，这简直是生不如死啊！<p>　　一想到这里，他急急忙忙地离开，暗中派人四处寻找名医良方。<p>　　吉里曼斯没有说出完全真实的情况，华柔也无法推断出来，使得他们两个人都不知道，实际上这个时候，玉珠的心里其实已经出现了细微的变化。虽然华柔马上重新用“暗月之面具”的黑暗神力遮掩了玉珠的心神，可是这次的一丝亮光却留在了玉珠的内心深处，让玉珠的心中不时闪过往日的片断，让她可以苦思她心中那些模糊不清的记忆，到底是怎么回事？<p>　　这也是华柔对“暗月之面具”的力量太有信心的缘故，毕竟这面具是由天神月亲手所秘制的绝世神器，它能够将一个人内心深处的黑暗面全部激发出来，从而形成对其心灵的控制。所以，像玉珠这样的超凡高手也不能幸免。<p>　　但这一次，吉里曼斯用他偷偷学到的手法引发“暗月之面具”上的力量，想控制玉珠的心神，反而触发了玉珠心中的天神契约，使得暗黑魔神之力在玉珠被控制的心灵之中挖出了一个缺口。<p>　　一连几天宫廷会议，吉里曼斯的缺席引起了不少人的疑问，这位左宰大人居然在这样的时候生病了，而且还不见任何的外人。<p>　　“这其中一定有什么问题！”这样的想法自然而然出现在大臣们的心中。<p>　　身为吉里曼斯最大的对手，尤那亚更是大为不解，这一段时间吉里曼斯针对自己的各种行动正进行得如火如荼，不想紧锣密鼓之中他突然来这么一手，简直是奇兵突起。<p>　　尤那亚综合了手头上的各种情报，也推不出吉里曼斯用这一招的原因，因此，他只有告诫自己提高警惕，绝不能让吉里曼斯的奸计得逞。<p>　　交待完手下好好注意吉里曼斯一伙的事项，尤那亚望向一边的手下，后者马上会意地禀报：“殿下，青州的消息到了，可是……”<p>　　他神色中轻微的迟疑，自然逃不过尤那亚锐利的眼神：“到底是什么事情？”<p>　　“公主殿下现在天天和叶天龙在一起，他们……”说到这里，这个手下不敢再说下去了，因为他看到自己的主人神情突然发生变化。<p>　　尤那亚的神色一变，眼中爆出骇人的光芒，半晌之后，才喃喃地说道：“她真的去找叶天龙了，那个混蛋到底有什么地方好啊？……”<p>　　站在尤那亚前面的几个手下连大气也不敢出，静静的等候著。尤那亚突然叹了一口气，挥手将他们打发下去，一个人陷入沉思之中。<p>　　“我们的客人在做什么啊？”叶天龙舒服地坐在椅子上，神情十分轻松。<p>　　坐在他对面的绿芙蓉也是相当的轻松，含笑说道：“他们忙得要命啊！到处收集情报，打听将军您的表现。”<p>　　“哈哈。”叶天龙不禁大笑了一声：“那他们的收获一定非常多吧？”<p>　　“是啊！”绿芙蓉点点头，十分正经地说道：“按照您的吩咐，我们大家尽力满足对方的要求，把将军大人您的好事情都泄露给他们了。”<p>　　“等等。”叶天龙一愣：“我什么时候说过这样的话啊？”<p>　　“嘻嘻，我看将军大人不是想让他们知道您吗？”绿芙蓉展颜一笑：“反正是免费的宣传，乾脆就多宣传一些。”<p>　　“你，你，……”叶天龙不禁为之气结，看著这个成熟美妇人坏坏的笑容，他一下子站起来，将脸移到绿芙蓉的面前，以一种居高临下的姿势俯视著她：“你这样做，也太给我面子了吧？”<p>　　这么近距离的看著叶天龙的脸，绿芙蓉顿时感到有些心慌意乱，她的嘴巴张了两下，突然间不知道应该说什么好了。<p>　　看到这个老是让自己头大的女人出现慌乱的神情，叶天龙不禁大为快意。因为绿芙蓉夫妇是自己的救命恩人，而且他们执掌天龙密谍也十分有成效，所以，就算绿芙蓉经常做一些让自己啼笑皆非的事情，叶天龙也拿她没有办法。<p>　　“我还要去招待我们的客人，你可要好好安排，一定要让他们满意而归！”<p>　　看了一会儿这难得一见的场面，叶天龙才大笑著，走了出去。留下了绿芙蓉的神色颇为复杂的坐在那里，半晌才意态懒散的站起来。<p>　　来自艾司尼亚的钦差大臣米书兰这几天在青州可是受到了叶天龙的热烈欢迎，他被安排在青州城中景色最好的虹园。一连五天，叶天龙都是大摆酒宴款待他和他的随员，歌舞宴乐，极尽奢华，这样的待遇让米书兰自然是满意极了。<p>　　到了第六天，米书兰才开始忙著会见青州的各级官员，而此时叶天龙也不去打扰他的活动，因为皇帝赏赐的五个美女已经由米书兰正式送到他的府上。<p>　　叶天龙心中很明白，安德列三世这个时候赏赐给自己美女，暗含著试探自己的味道，因为自己以前是以好色出名的，现在如果真的如传闻所说的，自己是什么神龙出世，那么表现在举止行动方面一定会很大变化的，至少和以前的作风会有所不同。<p>　　而他也知道钦差大臣米书兰之所以带了大批的人手过来，其实也是为了方便从各种渠道来调查自己，双管齐下，皇帝的心思不可不谓慎密。不过，他对于自己这个地下的岳父大人居然用这样的办法是暗暗感到不解。<p>　　五个美女被送到天龙府后，自然是身为天龙府女主人的于凤舞出面接受她们的拜见，而龙灵儿就站在她的身边，这样，就可以由她们两个人对这五个美女进行过一番暗地里的观察，然后将她们的意见提供给了叶天龙。<p>　　由于是皇帝的赏赐，叶天龙除了照单收下之外，是没有第二个选择的，根据法斯特帝国的规定，皇帝陛下的赏赐是至高无上的，绝不能转送他人。<p>　　第一眼看到这五个美女，让叶天龙特别注意的就有两个特别出色的美女，一个名叫香雪，另外一个名叫青莲，她们都有相当不俗的身手，站在眼前所传达出来的那种气势和姿态显出她们都是受到过非常好的训练。这是一种奇妙的六识灵觉，随著叶天龙在这段时间里的修为渐渐增强而逐步提高。<p>　　而他的感觉也得到了于凤舞和龙灵儿她们的印证，拥有“心灵之眼”的她们一见面就已经察觉出这两个美女的心中都怀有各自的打算。<p>　　现在站在他面前的就是香雪，一个娇媚温柔的女子，她的肌肤洁白如雪，白得闪光，白得近乎透明，越发显出她的清纯秀美。<p>　　“奴婢香雪见过将军大人！”香雪款款下拜，跪在地上向叶天龙行礼道。她的声音虽然轻柔细微，但叶天龙却是听得十分清楚真切，他在心中暗暗点头，这样的技巧也说明了她的言谈举止是经过特殊训练的。<p>　　“香雪，好名字。”叶天龙微微点头，赞道：“果然是像雪一样，很白，很美，很洁净啊！”<p>　　“将军大人夸奖了。”香雪柔柔地说道，脸上也恰如其分地表现出感激之情。<p>　　望著眼前这个光彩照人，妩媚而不妖艳的美女，叶天龙不禁在心中微微叹息了一声，如果单单从外表来看，绝对是看不出她居然是那个死胖子吉里曼斯派来安插在自己身边的一个耳目。<p>　　“你会些什么？”叶天龙放下自己心中的感慨，和声问道。<p>　　“奴婢歌舞弹唱，琴棋书画，无一不会。”香雪的回答让叶天龙并不感到意外，这个美女没有一定的实力，是不可能被派到自己身边的。<p>　　“那你先唱一曲让我听听吧！”听到叶天龙的话，一边的侍女很快抱来一张琴。<p>　　“奴婢献丑了。”香雪行礼后，开始在琴台前坐下。<p>　　琴声有如清泉流过石头，如碎雨打著芭蕉，让人的心神为之一振，而随后从她口中流出的歌声则有如清越的银铃般悦耳动听，好似林中的黄莺在鸣唱。<p>　　一曲终了，余音缭绕，叶天龙鼓掌赞道：“香雪姑娘的造诣真是出神入化，令人叹为观止啊！”<p>　　虽然得到叶天龙的称赞，但香雪的心中却没有丝毫的喜悦，因为她看出叶天龙并没有真的为自己的演艺所动，这让她不免感到有些不服，难道叶天龙听过比自己还要好的表演吗？<p>　　想到这里，香雪不由得望了一眼站在自己旁边的青莲，只见她正抱著琵琶，出于一种女人的直觉，香雪知道这个体态娇弱不胜的美女并不像她的外表给人的感觉。<p>　　知道不应该胡思乱想，但她还是忍不住暗中想道：“难道她会做得比我好吗？”<p>　　不动声色地把香雪这些细微的表现一一看在眼中，叶天龙不觉暗暗一笑，然后将视线也转过来，仔细打量这个叫青莲的女子，只见她确是粉艳如青荷捧托，碧水映照中的一朵莲花，再听她那娇滴滴的歌喉和婉转的琵琶声，似乎让叶天龙领略尽了湖光山色的明媚。<p>　　想到这样的一个女子也是身负机密，而且据于凤舞和龙灵儿她们的观察，青莲是受到尤那亚的派遣，这也让叶天龙实在感到有些遗憾。<p>　　如果她们没有领受这样的任务，自己一定会非常喜欢身边多几个这样有才艺的美女，而现在这样的两个女人留在自己身边，就像是在自己的身边养著两条可怕的毒蛇，不知道什么时候会露出牙齿来咬自己一口。<p>　　想到其中的那种惊险刺激，叶天龙的心中蓦然一热，暗暗思忖道：“好吧，就让我们斗斗看！我就不信，还对付不了你们！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_03'> 第十六集 第三章 春色满园</b><p>");

document.write ('　　叶天龙回了到内花厅，于凤舞她们全部在座。<p>　　一见到叶天龙走进来，于凤舞站起来笑道：“怎么样，她们非常不错吧？”<p>　　“是啊！个个都是色艺双绝！”叶天龙点点头，接过倩公主递来的茶喝了一口，然后在于凤舞的旁边舒服地坐下来。<p>　　“看你这高兴的样子，”龙灵儿的鼻子微微皱了一下，忍不住说道：“你小心一点，不要乐过头了。”<p>　　叶天龙微微一笑，道：“怎么可能呢？她们再好，也不及我们龙小妹的万分之一啊！”<p>　　“不要哄我开心啦！你这家伙一见到她们，就早把我给忘记了吧？”龙灵儿虽然口中这么说，但心中还是十分高兴的，脸上也露出了可爱的笑容。<p>　　见到倩公主的嘴巴微微一动，叶天龙十分自然的伸手将倩公主的纤腰一揽，让她坐在自己的怀中，这一下，本来心中不悦的倩公主也变得十分满意了。<p>　　“尤那亚和吉里曼斯的出手还真大方啊！不过为什么他们都会想到用这种办法来对付我呢？陛下给了我五个美女，难道就没有想到过你们的感受吗？”虽然叶天龙并不在意什么世俗的观念，而且老实说，他自认也是一个好色的男人，但他对于像这种利用美女来进行阴谋活动的事情却是十分反感。<p>　　听到叶天龙这样的话，于凤舞不禁微微叹息了一声，这让她也不知道如何回答，使用美人计，似乎是人类天生的本能，不，应该说是在整个历史中从来就没有停止过。而在女人地位低下的这个时代，更是很多人最常用的办法。<p>　　这时，晨月在一边淡淡地说道：“用女色诱人，是最常用的手段。古往今来，多少的人都在用这种最简单，却也是最有效的计谋啊！”。说到后来，她已经有些感慨起来。<p>　　“难道使用美人计的人都没有想过女人的感受吗？”叶天龙也有些感慨地说道。<p>　　花厅中一时安静下来，在座的众女都用一种奇怪的眼神望著叶天龙，久久，于凤舞才长出了一口气，道：“没有想到，你居然会有这种想法……”<p>　　晨月笑道：“这说明大姐的眼力很不错啊！看上的男人果然是与众不同。”<p>　　龙灵儿小嘴一撇，道：“只是这家伙的脸皮特别厚，追起美女来无所不用，什么手段都会使出来罢了。”，众女不禁大笑起来，眼睛都望向了坐在一边的绾贞，显然她们想到的是那日在艾司尼亚，引起全城轰动的追求。<p>　　“那是对自己喜欢的女人啊！”叶天龙看到绾贞娇羞不已的样子，便出声为她解围，抗议道：“为了自己喜欢的女人，当然要费尽心思啦！”<p>　　于凤舞不禁笑了一笑，对叶天龙说道：“如果说，牺牲一个女人就可以让你得到极大的利益，甚至于让万千人少流血，你愿意用美人计达成这样的目标吗？”<p>　　叶天龙想也不想，马上回答道：“我绝不会用这种手段来达到目的。”<p>　　没有注意众女神情的变化，他缓缓地继续说道：“如果她是我身边的人，我自然是绝不会同意的，就算是要为此付出千万人的代价，我也绝不后悔。而如果是我的敌人，那她早就被我消灭掉了，因为我绝不会给她翻身的机会。”<p>　　众人全部为之一震，她们静静的听著叶天龙一字一句地说下去。<p>　　“不管别人怎么说我，即便骂我是铁血的疯子，都没有关系。我不想我身边的任何一个人再受到伤害，琴儿的事情已经让我明白了，有些东西，一旦失去，就无法再回来！你们才是我最值得珍惜和保护的！”<p>　　花厅中一片死寂，半晌，晨月才喃喃地说道：“你知道吗，你这其实是铁血的宣言？这话如果流出去的话，会引起多大的后果啊！”<p>　　叶天龙却哈哈一笑，突然说道：“现在我要去休息了，你们谁来陪我啊？”<p>　　众女不禁为之气结，这个男人的思维也跳得太快了一点吧！而叶天龙却毫不在意她们奇怪的眼神，站起来伸了一个懒腰，说道：“怎么没有人应徵啊！那我只有一个人睡觉啦。”<p>　　倩公主的反应最快，一下子抱住他的脖子，眉开眼笑地说道：“我！我和你一起去吧！”<p>　　“等等我！”龙灵儿一跳而起，拔腿跟上了前面的两个人，很快三个人的身影便消失在房间门口，但倩公主和龙灵儿的声音却不断地从走道中传来，让房间里的女人不由得相视而笑。<p>　　香雪和青莲她们再见到叶天龙，是在第三天的中午。<p>　　在侍女引领下，她们穿过长长的花廊，到了一个绿草如茵的园子，在清幽的湖边，叶天龙神态轻松地斜躺在一张铺著云锦的大型凉椅上，而一个身材丰满迷人，艳光四射的金发美少妇则坐在他的旁边，叶天龙的头就靠在这美少妇丰挺的酥胸上。<p>　　原来对叶天龙这样一个素有好色之名的男人，居然会对自己这些人没有流露出多少兴趣而感到不解的香雪她们看到眼前的景像，心中便有些明白了，这个男人的身边实在是有太多的美女了。<p>　　那天在府中见到的于凤舞和龙灵儿这样的绝世娇颜固然让她们自愧不如外，连眼前这一群金发佳丽看起来也有著比她们更胜一筹的姿色。<p>　　在这凉椅前的踏板处，一左一右分倚著两个同样妩媚俏甜的金发美女，她们正美眸流波打量著款款走来的香雪一行人。<p>　　在凉椅的左侧，摆放著一张白玉花几，上面摆著一盆盛开的白玉白兰花，花儿四周，有六名曲线玲珑，身材凹凸有致的半裸金发美女，只穿了一件薄薄的肚衣和短中衣，外面罩著如雪的蝉纱，她们正相偎相倚，互相窃窃私语，半卧半坐，玉腿横陈。<p>　　在右侧，同样是一张白玉花几，同样装束的金发美女，不过花几上面摆的是各色的瓜果而已。<p>　　而最让香雪和青莲她们暗自感到泄气的是坐在凉椅前部的那个绝色佳人。她，眉目如画，肌肤赛雪，披著一袭蝉翼似的轻纱罩袍，几乎等于没有穿，罩袍内，一件仅能托住丰耸乳峰的肚衣，一条勉可遮羞的中衣。那凸起处如奇峰怒突，窄小处不胜一握，玲珑透凹，令人心荡神摇。<p>　　尤其是她那特别坚挺高耸的双峰，丰满得教人垂涎，完美得让人难以置信，薄薄的紧身肚衣，更夸张了秀挺双峰的曲线，诱人之极。而她那白玉凝脂似的粉弯雪股，足可令天下男人为之疯狂。<p>　　这一群美艳无比的金发美女，便是神族的女神战士，而坐在凉椅前让同是美女的香雪她们也为之惊艳的就是女神战士的首领辛西雅。<p>　　自从叶天龙解开女神战士们的情锁心关之后，每一个女神战士都体会到了她们以前从来没有经历过的快乐。经过这一段时间的欢爱，她们对叶天龙除了最开始因父神之命而对他的忠心服从外，也从心底里喜欢上他，可以说，现在的女神战士们对叶天龙是又敬又爱。<p>　　作为神族的一员，女神战士们对世俗的观念根本就不在乎，而且她们也根本不会理会别人的一切看法，在她们的眼中，叶天龙说的就是一切。这样一来，叶天龙对她们的教导实在是轻松无比，他说什么，她们就怎么做，一点也不会打折扣。<p>　　像现在女神战士们这样将身材尽露无余的衣服，叶天龙知道自己身边的那些个娇妻是绝不可能同意穿起来让别人看到的，而辛西雅她们则是毫不在意，也许在女神战士们的眼中，除了叶天龙之外，其他的人都是不存在的。<p>　　放开心怀，享受情爱滋味的女神战士表现出了前所未有的风情，脱下战衣，换上这充满诱惑力的霓裳，尽情展现出每一个女神战士她们所具有的让男人感到窒息的身材和相貌，而辛西雅更是她们中间的佼佼者。<p>　　“公子，她们还真是千娇百媚的美人呢，真是让人一看就喜欢啊！”<p>　　等香雪和青莲她们拜见叶天龙后，辛西雅笑著对叶天龙说道。<p>　　叶天龙微微一笑，道：“是啊！她们还都是多才多艺的呢，这次让她们来，就是让你们大家看看，随便也学习一下。”<p>　　“这样的话，真的要好好学习了。”飞星在叶天龙的耳边轻笑一声，然后稍微挪动了一下娇躯，让叶天龙更加舒服地靠在自己身上。她在女神战士中，身材的丰满惹火程度是仅次于辛西雅的，自然也极得叶天龙的喜欢。<p>　　经过这段时间的相处，香雪和青莲以及另外三个人相互之间已经有些瞭解，很快她们就排出了表演的节目，一个名叫芳雨的美女擅长玉筝，自然她和香雪以及青莲负责演奏，而剩下的两个便是表演“飞天”舞蹈。<p>　　在调整琴筝的时候，香雪和青莲都暗暗将自己的注意力放在叶天龙那边，只见辛西雅低头在叶天龙的耳边低低细语了数句，叶天龙笑著点头，一幅让她们难以置信的景像便出现在她们的面前。<p>　　轻纱一开，辛西雅解开了肚衣，露出饱满坚挺的乳房，在空中微微跳动，发出一片让人目眩的白光。那完美无瑕的形状和丰满的程度，让同是女人的香雪和青莲她们也感到一阵心动。<p>　　四周的女神战士们见怪不怪，依然在那里不时窃窃私语，而香雪她们则是在心中暗暗揣测不已，到底这个金发绝色美女要做什么？<p>　　从青莲的角度看过去，正好是辛西雅的侧背后，居然也可以看到辛西雅胸前玉峰那完美的弧线，这样的发现让她除了惊叹这金发美女的丰满外，实在惊异于叶天龙这个家伙居然可以拥有这样出众的女人。<p>　　辛西雅徐徐举手，抚上坚实的玉峰，顶上粉红娇艳的花蕾已经凸起，渗出丝丝晶莹的液体。<p>　　她缓缓俯身下去迎向叶天龙，将娇嫩的花蕾喂进他的口中，轻微的吸吮声中，可以从叶天龙的嘴角处看到丝丝的乳白色液体。<p>　　手微微一颤，琴弦发出了一声异响，香雪她实在不敢相信自己的眼睛，跟随著公孙三娘，她已经知道了男人的种种荒唐表现，但却从来没有想过自己竟然会看到如此荒唐的一幕，这种情形只能用荒淫两个字来形容。<p>　　“这个男人居然会在短期内平定青州之乱，被人称为神龙出世，真是太不可思议了！”<p>　　香雪的眼中掠过难以掩饰的失望之情，自己还以为他会是一个难得的男人，可现在的表现足以证明他只是一个好色无德的家伙而已。<p>　　叶天龙的眼神瞬间闪过一道锐利的寒芒，将眼前五个女人一闪而过的不同表情看在眼中，心中不觉暗暗好笑，见她们已经准备就绪，便吩咐她们开始表演。<p>　　芳雨的玉手一落，玉筝引音，香雪的琴声和青莲的琵琶声组合成美妙的音乐。而那两个美女身穿无袖轻罗衫，下面是拖地的云裙，晶莹的玉臂上挂著一条五彩的长绸带，轻轻扭摆起来。<p>　　轻快的音乐令人荡气回肠，精神焕发，而舞蹈的两女，珠翠映辉，彩带儿飘摇，云裳彩衣招展，娇美的身段软柔无比，随著乐声自如地做出各种美妙的扭动，好似浑身没有一根骨头。<p>　　这种流传于宫廷权贵之间的“飞天”舞蹈，是叶天龙以前没有看到过的，顿时让他感到大开眼界，不觉赞叹连连。而一边的女神战士又奉上美味瓜果，由辛西雅递到他的嘴边，这种双重的享受，真是让他快乐无比。<p>　　随著琴筝合奏的节奏，两女抬腿摆臂，不住交叉急转，时急时慢，以乐音决定徐缓，那种情态令人血喷脉张。举手投足之间，让人不觉兴致高涨。<p>　　香雪她们是使出了浑身的解数，向叶天龙展示她们的才华和技艺。歌舞正酣，叶天龙豪兴大发，一把将身前的辛西雅抱入自己的怀中，和她肆意调笑起来。<p>　　他的手肆无忌惮地抚摸著她完美的胴体，品尝著她娇嫩的花蕾，享受著她对自己的全力奉献。辛西雅的声声娇吟让飘荡在园子中的美妙乐声多了一份让人心荡神摇的风情。<p>　　“让我们好好享受快乐吧！”叶天龙的嘴巴贴在辛西雅的耳边，喃喃地说道。<p>　　衣衫飘落，辛西雅完美无瑕的胴体展露在蓝天碧水青草之间，那修长的娇躯，丰耸饱满的双峰，纤细有力的蛮腰，滚圆翘挺的丰臀，弹力惊人的长腿，雪白腻滑的肌肤透出一种润泽的光彩，闪动著金色光芒的披肩长发，所有的一切，构成了一幅难以形容的美丽景像。<p>　　湛蓝如海的美眸中，眼波流动，那种魅力让人惊心动魄。好像是一个无形的信号，其余的女神战士纷纷站起身来，往叶天龙和辛西雅那边行去，步伐轻盈曼妙，如云轻纱飘舞，一具具妙手天成的绝美胴体在天地之间尽情展现她们的迷人风华和惊心动魄的魅力。<p>　　乐声一乱，香雪和青莲她们感受到眼前无边的春意，心中再无法保持平静，那两个舞蹈的美女也早已停了下来，愕然望著突然间出现的如此活色生香的场面。<p>　　两名最为丰满，双峰怒突，柳腰一握，浑身晶洁如玉的女神战士左右夹住了叶天龙的身躯，慢慢地扭动著，厮磨著，让人不觉春情激荡。辛西雅则将她的胴体紧紧贴在叶天龙身上，一双修长的玉腿盘上了他的虎腰，娇艳的红唇中吐出了火热的气息。<p>　　一种难以言传的兴奋充满了叶天龙的胸怀，让他几乎忘记了自己身在何方，不禁产生出如梦如幻的感觉。辛西雅那惊心动魄的身材成为点燃他内心深处火焰的导火索，让他全身心地投入这一场戏中。<p>　　“既然是一场春梦，就让它变成可以随心所欲的春梦吧！”<p>　　只要这样一想开，叶天龙突然发觉到自己的内心原来还藏著如此一个肆无忌惮的自我，也许本来自己的心中就想像过这样的场面，所以才会设计出这样的一场戏给敌人的耳目看。<p>　　放开心怀的叶天龙给了辛西雅最激烈的刺激，用近乎狂野粗暴的方式侵犯著眼前动人心弦的女体。辛西雅热烈地回应著他的动作，让自己不断地朝一个又一个的高潮奔去，一直到天际尽头那五彩缤纷的仙境，让销魂蚀骨的快乐将自己包围起来，填满自己每一寸肌肤，每一条经脉。<p>　　终于，到了快乐的极点，辛西雅感到自己的魂魄离开了身体，在无边无际的空间中飘飘荡荡。红唇急促张合，她的眼前满是不真实的幻影片断，各色光芒此起彼伏。随著辛西雅蓦然的一声尖叫，从肿胀欲裂的玉乳中激射出晶莹清亮的乳白色液体，甘冽香甜，沾满了叶天龙的脸庞。<p>　　放下极度满足的女神战士首领，一双饱满奇挺的玉乳已经贴了过来，叶天龙扭头一看，飞星的美眸中水汪汪的，春情荡漾，媚态横生。<p>　　一把扳住她一双玉腿高高举起，那春潮漫溢的桃源玉府尽现无余，眼前这瑰丽无比的景像让叶天龙益发兴奋，腰部扭动之间，春露点点飞溅，从飞星的檀口中流出了满足无比的叹息。<p>　　但她的快乐并没有到此为止，两个女神战士赛雪娇美的胴体如蛇般的游过来，一左一右，伸出双手各自握住她那美妙酥胸上奇挺的乳房，檀口一张，将娇嫩无比的花蕾含进口中，贝齿细细地磨著那坚挺如珠的乳首，让酥麻的感觉一直浸入到飞星的骨髓里。<p>　　飞星的呻吟和娇吟不知道是哭还是笑，她已经完全失去了对自己身体的控制，下面的冲击将一阵阵的快美从小腹一直传到她的脑门，加上从酥胸上那两点嫩蕾传来的酥酸，把她的一颗心推上了九霄云外，在云端飘浮。<p>　　当飞星像一滩泥般的软在那里时，叶天龙的兴奋已经沸腾到了极点，望著身边女神战士那渴望的眼神，娇媚无比的风情，意气风发。<p>　　豪兴大发的叶天龙索性让女神战士们以俯身跪趴的姿势围成一圈，彼此之间的雪臀紧紧挨著。当他站在当中，看到众多的雪白浑圆的丰臀在眼前缓缓晃动，心中不禁升起荒诞无边的感觉。而对于女神战士来说，这也是一种前所未有的感觉，特别是她们相互间如丝的肌肤相接，丰满圆润的雪臀摩擦著，异样的情欲在她们的心中升起。<p>　　听到沙丹的娇吟声慢慢响亮起来，她们便知道是怎么回事，那种扭动的节奏慢慢传递著，影响著她们的心理，让心中的情火益发炽热。<p>　　当叶天龙转移目标后，其余的女神战士不禁也随之高高举起雪臀，如同身受一般娇吟起来。<p>　　一时之间，令人疯狂的呓语、呻吟、喘息交织在一起，组成了令人荡气回肠的靡靡之音。<p>　　“这个家伙简直就是太荒唐无耻了！……”<p>　　为眼前的荒淫场面所震撼，香雪她们的心中顿时升起这样的念头，但受到淫靡气氛的影响，她们的内心深处却感到一种难以描述的滋味，一种说不清道不明的感觉在慢慢形成。<p>　　晨月轻轻地推开雕花的精致房门，一眼就看到坐在窗边的于凤舞。<p>　　“姐，我觉得天龙他这样做……”晨月慢慢走到于凤舞的身边，有些吞吞吐吐地说道。<p>　　正悠闲地靠在躺椅上看书的于凤舞闻言后，微微一笑，将手中的书放到一边，望著晨月说道：“你把手头的事情处理好啦？”<p>　　晨月点点头，形状优美的眉毛微微颦了一下，道：“他还在那里吗？”<p>　　“是啊！”于凤舞将自己的娇躯舒服地靠在躺椅上，悠然地说道：“里面现在一定非常热闹。”<p>　　“为了哄骗那几个女人，这样做值得吗？”晨月在于凤舞的旁边坐下：“姐，你应该管管他啊！”<p>　　于凤舞不禁笑起来，淡淡地说道：“反正他喜欢，就让他好好玩一回。而且这样做的效果非常好啊！你难道不这样认为吗？”。说到这里，她突然轻笑一声：“知道吗？实际上他往日和我们姐妹在一起的时候，非常顾惜我们的，难得有这样的机会，让他好好发泄一下，也是好的。再说了，这样的场面，难道真的要让我们姐妹上去吗？”<p>　　晨月想了想，不禁也赫然一笑，道：“我只是觉得便宜了那几个小狐狸啊！”<p>　　于凤舞笑道：“那你以后想办法把便宜占回来啦。”<p>　　晨月连忙摇头，嗔道：“大姐啊！……如果没有大姐给我撑腰，我哪敢去惹我们家的魔王啊！”。说罢，两个人不觉一笑，然后开始闲谈起来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_04'> 第十六集 第四章 两个少女</b><p>");

document.write ('　　“气死了我，居然想出这么臭的计划，还不是为了想和辛西雅姐姐她们快乐！”<p>　　龙灵儿一边想著，一边望向不远处正在训练近卫团的战士如何防御魔法攻击的倩公主，发觉她也是和自己一样的心不在焉，不禁第一次升起同仇敌忾的感觉。<p>　　对于近卫团的战士来说，今天下午真是一个倒霉的日子，看到龙灵儿和倩公主拉著脸，闷闷不乐地出现在训练场的时候，他们已经意识到这两位美少女团长大人现在的心情不太妙，不由得打起十二分的精神进行今天的训练。<p>　　但他们再小心谨慎，也无法躲避可怕的无妄之灾。因为龙灵儿和倩公主的精神不够集中，指导的时候，哪里还能控制好自己出手的轻重，一不小心，就让他们吃尽苦头。<p>　　“笨蛋，要对付火球术，不是这样的！……”倩公主的娇叱声让眼前的战士有些心惊胆跳。<p>　　果然不出所料，倩公主挥手，一个火球便呼啸而来，把他打得狼狈不堪。虽然这样，但这些近卫团的战士们还是十分认真地领会倩公主的魔法讲解。因为倩公主在魔法上的实力让他们心悦诚服，而且她的讲解让他们对魔法的认识和体会有了很大的进步。经过她的训练，他们应付起普通魔法师的攻击，已经相当自如，并且他们抵抗魔法攻击的能力也得到很大提高。<p>　　有这样的好处，吃苦头也是应该的。在战乱的时代，实力才是保护自己，让自己获得更多东西的不二法门。<p>　　一记耀目的闪电，把近卫团的战士打得抱头鼠窜。倩公主不由得一跺脚，娇叱一声：“今天就教到这里为止，你们先把刚才说的那些好好领悟一下。”<p>　　而在那边，龙灵儿也不约而同地收手，让近卫团的战士开始自己练习。两个美少女相视了一眼，一前一后，离开了近卫团的训练场，留下了一群摸不著头脑的战士们在那里大眼瞪小眼。<p>　　“你干嘛要跟我学？”<p>　　走出了训练场，龙灵儿和倩公主几乎是同时问道，然后又相互瞪了一眼，气鼓鼓的转过头去。<p>　　走了一段，龙灵儿的眼中闪过一道冷电，突然说道：“小心！”<p>　　倩公主一愣，却见龙灵儿猛的跃到自己的身前，双手一扬，一股劲气顿时朝前狂涌而出。虽然没有言语，但这段时间和叶天龙一起练习时所形成的默契让两个少女有了近乎神意相通的配合。<p>　　二话不说，倩公主飞快地在自己两个人的身边布下了一道防御结界，同时做好了进攻的准备。<p>　　“砰！”<p>　　一声闷响，一个女子曼妙的身形在前面不远处现出，在空中连续做了几次变化动作，才将龙灵儿这一记劲气卸掉。按照她原本前进的方向，刚好是在倩公主的路线上，而现在，她被龙灵儿逼到路边。<p>　　显然没有想到自己的身形会被眼前这个娇美可人的美少女看出来，这女子的一张秀美的俏脸上一瞬间满是惊异的神色，但随即化为焦急的神情。<p>　　“你是谁？”倩公主的话音未落，一阵狂风从路的那头呼啸而来，是四道疾如奔马的身影。<p>　　“糟糕，他们来了！”被龙灵儿挡住去路的美丽女子暗叹了一声。她的手中快速出现了一把短短的宝剑，光彩流动，十分悦目。<p>　　这时龙灵儿和倩公主都已经看得分明，眼前这女子，一张鹅蛋脸，春山眉黛，弓形小嘴红艳艳的，晶莹的肌肤白里透红，一双酒窝儿令人陶醉。高挑的身材，隆胸，丰臀，蜂腰，令人只消看第一眼便难以忘怀。<p>　　“小雪啊！你还是逃不掉的啊！呵呵！”<p>　　眨眼之间，那四个人已经到了跟前，最前面的那个老人显得相当愉快地说道。而他的身后，是三个从头到脚一身漆黑装束的男人，像三具冰冷的石像，只有他们的一双眼睛泛著难以言语的幽光，锐利如刀锋。<p>　　“喂，老头，你要干什么啊？”<p>　　小雪还没有说话，后面的倩公主先出声了，她十分讨厌从这四个人身上散发出来的那一股阴寒之气，让她感到有一种鬼气森森的感觉。而相对的，她看到小雪是这么漂亮的女子，自然就有些喜欢了。<p>　　这时，凝神望著四人的龙灵儿的神情微微一动，她放在胸前的双手有一个细微的动作。<p>　　老者显然没有想到路边的这个少女居然会向自己发问，转眼一看之下，眼中顿时闪过难以掩饰的喜色。这样美丽可爱的少女最合他的胃口了，而且这两个美少女看起来都有一身不俗的功夫，资质又是如此的好，简直是完美的补品。这可是千载难逢的好机会，真没有想到今次的收获会这么大。<p>　　劲气交集的声响连续响起，是老人身后的那三个黑衣人上前围住了小雪，三把寒光四溢的长刀所指均是小雪的要害，逼得她只有全力施展手中日剑的威力，才挡得住这道道直迫心肺的阴寒刀气。四人像走马灯般的激斗起来。<p>　　“该死的老头，居然转这样的念头！”龙灵儿的一声娇叱，把老头吓了一跳，他心中的想法难道会让这娇小玲珑的美少女看出来了吗？不过，看到这样两个如此出色的美少女，他的心中更多的是兴奋。<p>　　“算了，乾脆就硬来吧！”出于对自己身手的自信，老人并没有真正把眼前两个年纪加起来还不到自己三分之一的可爱少女放在眼中，虽则他从龙灵儿和倩公主的气势中看出她们拥有相当高明的身手。<p>　　能够设立魔法防御结界，至少就不是普通魔法师可以做得到的，只是他看出倩公主的魔法结界只是最普通的光之护壁，而龙灵儿的劲气含而不露，更是让他无法探究其深浅。很快，他就发现自己犯下很大的错误，为一时的大意付出了可怕的代价。<p>　　看似轻松踏上一步，却已经到了龙灵儿和倩公主的跟前，这种缩地成寸的绝技让两个美少女的眼睛顿时一亮。<p>　　“不好！”<p>　　他的杖向前一挥，心下顿时一惊。倩公主布下的结界虽然是一种很普通的光之护壁，可其中的魔法能量却远远超过他的预料。在空间隐隐波动的结界，并没有随著他手中的杖这一击应声而破。<p>　　“臭老头，吃我一招！”<p>　　龙灵儿随即出手一招，将他的杖狠狠弹开，庞大的龙气冲击到他的身上，让他忍不住气血一阵翻腾。倩公主配合默契的一道闪电接踵而至，更是打得他倒退了一步。<p>　　“该死的！这是龙气！！”<p>　　脑中灵光一现，他从龙灵儿这一招中所含的劲气中知道了龙灵儿的真实身份，只有龙族的人才可能具有这种可以克制他护身真气的龙气，而倩公主能够用一记闪电把他打退一步，更是让他感到意外，这不但是说明了对手的魔法造诣，最主要的是，她们两个人的配合，刚好在龙气冲击他的护身真气之际，魔法攻击乘虚而入，这样两个人的联手，自己的胜算几乎不到一成。<p>　　他这一算计之际，大气中的魔法能量已经开始发生剧烈变化，随著龙灵儿的全力前冲，倩公主一下子发出了五道强劲的风刃。<p>　　“风刃五连珠！”<p>　　他的眼中闪过惊异之色，虽然在外人看来同样是风刃，但身为超级高手的他却看出倩公主的手法非常的巧妙，让这五道风刃控制了他身前所有的方位，除了后退之外，只有硬接一途。<p>　　如果后退，会不会被龙灵儿趁势下手呢？不退，硬接的话，倩公主的后手到底是什么？他的心神电转，立时选择了对自己最有利的应对之法。<p>　　身形一旋，强风如狂涛般的涌起，和风刃发生猛烈的撞击，发出了尖锐的响声，爆裂的气流把道旁的树木炸得枝飞叶碎。看起来，他是要和对手硬搏了，然而这却是一个假身，他真正的举动是往后退了半步，手中的杖挽出一个诡异的杖花，等待自己的对手落入陷阱中。<p>　　“果然是东倭的鬼隐流！”<p>　　龙灵儿娇叱了一声，急进的身形倏然停止，好像根本没有启动冲击一般，双爪一盘在胸口位置，凝神聚气，宝相庄严，一股无形的杀气迷漫在空间。<p>　　完全感觉到龙灵儿心中的想法，倩公主的双手马上开始结出神奥的手印，她们两个人站立的地方顿时变得明亮起来，神圣之法“圣光灵击”的能量急速聚集。<p>　　虽然倩公主和龙灵儿经常是争吵不休，有如天生的冤家对头，但实际上她们就像是两个小孩子在玩耍，为了每一件小小的东西都会争得面红耳赤，然后享受其中的一份热闹的快乐。这也是和她们两个人的童年生活有密切的关系。<p>　　而经过这一段时间的相处和练习，倩公主和龙灵儿之间已经产生出一种奇妙的心灵相通，对敌时的配合也极为纯熟。她们两个人摆下这样的架式，顿时让眼前的老人心中一惊。<p>　　一边的小雪激斗发现这边的变化，也不禁暗中一奇，两个看起来娇小玲珑，天生丽质的美少女居然把鬼无月打得往后退，看鬼无月的样子还是吃了一点亏的，真是难以想像。她不禁对这两个美丽的少女产生了不小的兴趣。<p>　　“今天怎么回来得这么早啊？”<p>　　看到龙灵儿和倩公主一前一后的进来，于凤舞的脸上泛起了一个愉快的笑容。但很快她的笑容就被惊讶的神色所取代。<p>　　“出什么事情了？你们好像和什么人大打了一场啊！”<p>　　“和一个无耻的老头打了一场！”<p>　　龙灵儿和倩公主同时开口，然后又相互看了一眼，同时闭上嘴巴。那副模样让于凤舞和晨月都是忍不住莞尔一笑。<p>　　最后，还是龙灵儿将下午和鬼无月交手的事情说了一遍，当听到龙灵儿形容对手的相貌和身手，于凤舞的神色凝重起来。<p>　　“他是东倭的鬼无月，鬼隐流的大师，你们怎么会遇到他的？”<p>　　“大姐，你认识这个老头吗？”倩公主不禁问道。于凤舞微微点头，道：“当日天龙被女神战士们打伤后，在晨月家医治的时候，他就出现过，被我们击伤后逃遁。”<p>　　晨月在一边思索了一下，突然说道：“他这次应该是为天忍众的事情来的！前段时间我的人好像发现了天忍众的踪迹出现在青州，我想，鬼无月应该不是一个人来的吧？”<p>　　倩公主点点头，道：“这臭老头还有三个帮手，可还是被我打败了，哈！”<p>　　“去，如果没有我的话，你早就不知道输到哪里去了！”龙灵儿看到倩公主那得意洋洋的样子，忍不住又刺了她一下。<p>　　看到两个少女又要起争吵，于凤舞连忙做了一个手势，阻止了她们的发言。<p>　　“你们两个以后小心一点，鬼无月的实力相当可怕，而且他最擅长的就是暗中活动，不要以为这次击败他们，就轻视他们。”<p>　　“我知道。”龙灵儿老老实实地回道：“刚才我们三个人联手，才打退鬼无月他们四个人的。”<p>　　“三个人？”晨月讶声道：“你们不是两个人吗？还有一个是谁啊？能够和你们联手的人，身手应该不会很差的。”<p>　　“那个姐姐很漂亮的，我把她也带回来了。”龙灵儿高兴地说道。倩公主也难得一致地点头，道：“她看起来很舒服，很好说话。”<p>　　于凤舞不禁看了一眼龙灵儿，微微摇头：“好吧，既然这样，那把她请进来。”<p>　　龙灵儿出去很快便将小雪领到了她们的面前。面对于凤舞和晨月她们两个人技巧的询问，小雪也十分自然地一一回答，说自己原本是东倭的大臣之女，因为其父反抗现在的东倭之王而被灭族，全族就她一个人逃了出来。之后，她便在大陆上飘荡，不想今日却被鬼无月发现其行踪，才有了之前的那一段追杀。<p>　　说到自己的全族被屠杀，小雪已经泣不成声，那伤心的表情让人也不得不为之心酸。她的人长得漂亮，梨花带雨，自然得到更多的同情。<p>　　“既然这样，你就在我们这里住下吧！”于凤舞安慰道：“在这里，你不用再担心被人追杀。”<p>　　于凤舞这样的决定，最高兴的自然是龙灵儿和倩公主两个，她们在路上已经和小雪相互熟悉起来，而在联手对付鬼无月他们的时候，更是发现彼此之间居然有一种相当的默契。<p>　　看著两个少女欢天喜地地领著小雪安顿房间，晨月有些担心地对于凤舞说道：“我还是有些怀疑她的身份，只是东倭那边的资料我一向很少去留意的，所以要确定她说得是不是真话，需要一点时间去查证。”<p>　　于凤舞摇摇头，道：“不用了，她的话本来就是半真半假的，而且龙小妹她也知道如何做的，让她自己去留意好了，你还是把手头的那份计划先完成吧！”<p>　　“那个差不多了，现在只需要一点时间做最后的准备工作。”晨月笑了一下，然后又道：“小心一点总是好事。”<p>　　“是啊！你计算能力之精，心思之慎密，连师父他都十分赞赏的。”于凤舞笑道：“不然的话，你怎么做大老板啊？”<p>　　“姐，连你都取笑我啊！”晨月不依道。<p>　　两人正相互嗔笑打趣之际，叶天龙出现在房门口，在他的后面，是女神战士首领那张春意未褪的娇颜。<p>　　“怎么样？”于凤舞起身笑道：“是不是玩得很尽兴啊？”<p>　　叶天龙走到于凤舞的身边，伸手抱住她的纤腰，在她的绝世娇颜上深深一吻，由衷地说道：“谢谢你！”<p>　　于凤舞的粉脸微微一红，柔声道：“谢什么，看你说的。”<p>　　叶天龙呵呵一笑，松开了双手，刚刚接过一旁晨月亲手奉上的香茗，突然“哎哟！”痛喊了一声。<p>　　“刚刚被虫子咬了一口，好酸啊！”<p>　　看到于凤舞不解的眼神，叶天龙笑嘻嘻地解释道，晨月的俏脸一下子红了起来。<p>　　于凤舞顿时发笑道：“大概是不小心喝了醋的缘故吧，才会在大白天咬你。”，晨月不禁大羞，狠狠地白了一眼叶天龙。而辛西雅却是不明白到底是怎么回事，连忙上前拉起叶天龙的手，关切地仔细察看，口中还奇道：“让我看看，这里怎么会有虫子呢？”<p>　　这一下，于凤舞和叶天龙都忍不住笑出声来，辛西雅不由得更加有些摸不著头脑了。<p>　　“你们在笑什么啊？”倩公主的声音在门口处响起。叶天龙眼睛一亮，含笑看著进来的两个少女。<p>　　“这么早就回来啦，那边的训练情况怎么样啊？”<p>　　面对叶天龙这样的问题，倩公主和龙灵儿不约而同地哼了一声，表示她们心中的不满。两个少女难得一致的行动，自然让叶天龙暗暗担心。<p>　　“为什么那么好玩的事情不让我们参加？”果不其然，龙灵儿率先发难。<p>　　“好玩！？”男人的眼睛一下子变得很大：“这可是欺骗敌人的行动啊！”<p>　　“我不管，”倩公主大发娇嗔：“居然把我打发去训练近卫团，自己一个人跑去快活了！”<p>　　“就是！”龙灵儿在一边帮腔道：“又不是什么天大事情，只是逗那几个傻瓜玩而已。”<p>　　两个少女联手的出击，叶天龙只有招架之功，很快便举手投降了。<p>　　“好，好，下次我一定带上你们。这次是小将不对，还请两位小姐大人有大量，放过小将一马吧！”<p>　　“这还差不多。”龙灵儿和倩公主满意地点头，班师回兵。<p>　　“你准备怎么处置她们几个？”晨月见到他们开始握手言和，才提出这个问题。<p>　　“先就这样把她们挂起来，好好地逗逗她们。”叶天龙含笑道：“看我怎么收拾她们！”<p>　　“一定是看她们美丽可爱，你不肯放手吧？”于凤舞在旁边嫣然一笑道。<p>　　叶天龙哈哈大笑，连连点头：“真是我的好夫人啊！”。一句话惹来无数的白眼。<p>　　“就知道你是一个大色狼。”龙灵儿在后面忍不住嘀咕了一声。叶天龙也只有当作自己没有听见，和于凤舞晨月她们谈笑起来。<p>　　当听到小雪的事情，叶天龙不禁好奇问道：“哪里来的？”<p>　　“我拣到的！怎么样啊？”龙灵儿一下子跳到叶天龙的面前，把他吓了一跳。<p>　　愣了一下，叶天龙心中不由得嘀咕：“是不是龙族的美少女拣人拣上味道来了？”<p>　　不过他当然不会去挑拨龙灵儿的，他摸摸自己的鼻子，乾笑道：“好家伙，又多了一个女人！”<p>　　“是不是又顺你的意思啊？”<p>　　看著龙灵儿那双眸子亮晶晶的，叶天龙连忙摇头苦笑道：“你们还不知道人家的底细，就把人往家里带，我怕……”<p>　　“哼，谁叫你不理会人家！”倩公主也不甘寂寞：“以后你再把我撇到一边，我就再去拣几个过来！”<p>　　“我去绾贞那里看看今天有什么好吃的？”看到又是一场围攻，叶天龙马上站起来准备溜之大吉了。<p>　　“我也去！”龙灵儿和倩公主同时跳起来，兴高采烈地说道。看来两个少女这次是缠定叶天龙了，于凤舞和晨月不禁会心一笑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_05'> 第十六集 第五章 血手天蝎</b><p>");

document.write ('　　无忧宫的西区有一座独立的别院，四围用高高的院墙拦起来，里面总共有五进的院落，院落之间用游廊走道相连，其间点缀著花木池塘，假山亭榭，显得精致而又不俗。<p>　　但对于住在其中的人来说，却是没有丝毫欣赏的心情，因为这个地方是囚禁他们一生的地方，在院墙的外面，有数目不少的侍卫昼夜不停地守卫，确切的说，应该是看守著，他们所得到的命令就是禁止别院里面的人踏出大门一步。<p>　　现在这座别院就是法斯特二太子文冶达夫妇被软禁的地方。<p>　　夜色渐暗，玉兔缓升，虽然已经五月份了，但入夜的寒气还是颇为阴冷。<p>　　文冶达收回了望向外面的视线，慢慢将手中的酒杯放下来，被软禁在这里已经有半年了，这种无望的生活真的可以让一个人，一个像他这样怀有莫大野心，曾经拥有过令人羡慕的权力的男人感到发疯。<p>　　如果说，刚进来的时候他还有一些幻想，希望得到安德列三世的宽恕，从而可以东山再起，但安德列三世好像已经完全将他忘记了一般，根本就不闻不问，半年来，这里成了被遗忘的角落，这样的情况让他陷入绝望中，心中明白他已经完全被驱逐出法斯特的宫廷。<p>　　他所在的最后一进的这座木楼，是一座二层的木楼，外有长廊，里面是精致的花格子长窗，廊外的扶手是雕花矮栏，廊内则排列著一些精致的盆景，确有皇家的气派，然而在文冶达的眼中，这却根本就不是可以住的地方，而是一座令人发疯的监狱。<p>　　回头看到正坐在床边绣墩上，安静地做著手中针线活的女人，文冶达的心中升起莫名其妙的烦躁。眼前这个武安的秀公主，在来到这里之后，好像是变了一个人似的，居然十分自然地接受了这样的生活，不再有以前的那种野心，甚至于十分有兴趣的去做在他看来应该是侍女做的针线活。<p>　　灯光照在秀公主那张清丽超尘的晶莹秀脸上，她的脸上泛著恬静的笑容，一针一针地细缝，是那么专心，是那么安详。这样的神态更是让文冶达感到难以忍受。<p>　　“你在做什么？”<p>　　眼前一暗，听到文冶达的问话，秀公主放下手中的活计，抬起螓首，轻声细语的答道：“给你做一件衣衫。”，说著，她将手中的衣衫微微一扬。<p>　　“这件宝蓝色好看吗？”<p>　　“这就是你想做的事情吗！？”<p>　　文冶达猛的一把将衣衫夺过来，脱口切齿叫道，他脸上的神情狰狞，让秀公主吓得花容失色，只是傻傻地望著他。<p>　　“都是你这个贱人害的！”文冶达将手中的衣衫用力扔在地上，越说越气：“你出的什么鬼主意，现在把我害成这个样子，你居然就像是一点事情都没有发生过似的！你现在觉得干这些事情很有趣吗？”<p>　　“殿下！妾身……”<p>　　“这样的日子我过够了！我受不了啦！！”<p>　　秀公主还没有说出下面的话，文冶达已经发狂地大喊大叫，接著猛的扑上去，将她整个人压在床上。<p>　　“啊！……”<p>　　秀公主的尖叫声，并没有让文冶达发热的头脑清醒过来，反而使得自己的处境陷入更加不堪的地步。<p>　　“嗤”的一声裂帛响，她的衣襟被文冶达撕破了，里面穿的胸围子也随之一起被拉下来了，晶莹的玉乳立时脱颖而出，落在文冶达的禄山之爪内，一握之下，她惊叫出声。<p>　　一个酒意上涌，眼中暴射出情欲之火的男人，一握之下力道绝不会轻，难怪她痛得脱口惊呼，丰满高挺的玉乳已经改变了形状，上面那娇嫩嫣红的蓓蕾也是尖突而起。<p>　　“不要啊……殿下……”<p>　　秀公主尖叫著，伸出双手用力推男人压在自己身上的沉重身躯。但她的力量比起修为有成的文冶达来说，简直就是天壤之别。<p>　　文冶达已经像情欲一发不可收拾，急需发泄的莽夫，十分熟练地把秀公主抱放在自己的膝上，一阵裂帛响之后，秀公主身上的衣裙在他手中碎裂成片。<p>　　“不……不要……”<p>　　秀公主又慌又急，像蛇一样扭动、挣扎。原本温文尔雅的男人这时就像是一只可怕的野兽，让她从心底感到恐惧。她的双手在文冶达的身上不住地拍打著，却像是蚂蚁撼大树那般的无助。<p>　　一场绵羊与狮子的较量片刻之间便有了结果，被压在床上的秀公主有如一只大白羊，赤条条一丝不挂，椒乳怒突，细腰丰臀一览无遗，发乱钗横，眼角的珠泪不断。<p>　　又是一样的结果，泪眼朦胧中，秀公主已经记不得多少次这样被文冶达折磨，每一次的抗拒之后，她都只有接受男人肆无忌惮的蹂躏和折磨，成为他发泄心中情绪的最好对象。<p>　　心中一声长叹，秀公主放弃了所有的抵抗，任由文冶达在自己的身上大肆活动，在他毫不怜惜的手法下痛苦的呻吟著。<p>　　文冶达红著眼睛，喘著粗气，除了眼前这个动人的女体外，他不想再去想什么别的东西了。<p>　　倏然，一阵阴风涌入，原本紧闭的窗户突然无声的被打开，满室内的灯光霎时一暗。当灯光再度亮起来的时候，窗户已经阖上了，只有一股怪异的气流在室内肆意的流动。<p>　　发觉到异样的文冶达猛的从秀公主的身上跳起来，扭头一看，顿时呆住了。<p>　　一点青色的流光在室内急速游走，所到之处，银灯逐一熄灭。整个房间里面充满了青蒙蒙的光芒。<p>　　神情几乎已经麻木的秀公主此时也是傻傻地看著眼前这等令人难以置信的景像。<p>　　青光突然间拉长，爆出令人目眩的极光，一眨眼间，房间里面多了一个人影。与此同时，墙壁上各处的银灯突然“噗！”的一声火花一迸，火焰升腾，光明再度满室。<p>　　是一个年近花甲的老者，深目高颧脸上无肉，乍看之下，倒有七分像带发的骷髅头。所穿的一身宽大黑袍，泛著一种奇异的血光，袍袂与大袖处绣著血红色正在飞腾的天蝎。<p>　　“师父！”<p>　　文冶达扑倒在地，不由得悲喜交集地叫道：“师父救我！”<p>　　“他竟然是文冶达的师父！？”<p>　　极度震惊使得秀公主不由得回过神来，她有些不敢相信自己的眼睛，只是毫无意识地望著眼前的文冶达师徒两人。<p>　　“起来，我血手天蝎的徒弟怎么可以这样无用呢？”<p>　　血手天蝎的眼睛注视到秀公主曲线玲珑的胴体上，血红色的长发无风自动，益增神秘恐怖的气氛，似乎他的深陷眼眶内，也有血红色的鬼火闪烁不定。<p>　　感到血手天蝎的视线落到自己的身上，娇嫩的肌肤有一种被烧灼的感觉，秀公主猛的想起自己的身上还是赤裸裸的一丝不挂，忍不住尖叫一声，一张俏脸涨得通红，慌忙伸手抓过旁边的被子将自己的娇躯遮盖起来。<p>　　“你还真会享受啊！徒儿。”血手天蝎的语气中带著些许的嘲笑，更多的是一种怪怪的味道：“在这种地方还能够逍遥。”<p>　　“师父见笑了。”<p>　　文冶达讪讪一笑，站起身来，急忙整理自己身上的衣物。<p>　　血手天蝎摇摇头：“你的情况我已经知道了，居然会弄成这个样子。我这次就是为了你的事情而来的……”<p>　　文冶达用惊喜的眼神望著血手天蝎，道：“师父要把我救出去吗？”<p>　　“带你出去对我来说，易如反掌。”血手天蝎傲然说道：“但这样一来，你的一切都没有了，只有在大陆上做一个流浪的人……”<p>　　“只要能够出去，什么事情都可以从头再来的！”文冶达急急地说道。<p>　　“笨蛋！”血手天蝎忍不住骂了一句：“没有用的家伙，法斯特的皇位你难道就这样放弃吗？还枉费我的一番心机，实在让我太失望了！”<p>　　文冶达呆了一下，猛然间醒悟到一些东西，不禁抬起头来望著自己的师父，有些迟疑地问道：“师父有什么妙计吗？难道我还可以登上法斯特的皇位？”<p>　　血手天蝎微微一笑，却使得他的脸看起来更加的狰狞可怖，让不时偷看他们师徒两个人的秀公主心中一阵乱跳，有种魂飞魄散的感觉。<p>　　“你还不太笨。我把一切都安排好了，潜入艾司尼亚的人手也已经全部到位。”<p>　　文冶达的神情微微一振，脑筋也很快恢复了往常的灵活。<p>　　“是乌尔玛带的人回来了吗？”<p>　　“不错。”血手天蝎颔首道：“他带了三千的死士潜入艾司尼亚。”<p>　　“可是就这样一点兵力是根本无法和艾司尼亚的城卫军相抗衡的。”文冶达在心中想了想，又盘算了一下，望著血手天蝎道：“尤那亚的手中可是拥有艾司尼亚大部分的城卫军，而剩下来的武力大部分则是被吉里曼斯控制了，加上东督府也有不少的兵力……”<p>　　“不错，你还有一点头脑。”血手天蝎点头道：“如果是正面冲突的话，我们几乎没有一点的胜算。但是……”<p>　　“……”文冶达的眼睛焦急地望著血手天蝎。<p>　　“如果是皇帝把皇位传给你呢？”血手天蝎问道：“城卫军和宫廷侍卫会反对你吗？他们敢违抗皇帝的旨意吗？”<p>　　“这个，不可能的吧？”文冶达有些吃惊地望著血手天蝎：“父皇春秋正隆，怎么可能突然会传位呢？而且要传位的话，也不可能传给我的！”<p>　　“我们现在就是把不可能的事情变成可能的！”血手天蝎冷声说道：“如果皇帝死了，就一定会传位于儿子的。到时候，只要我们拥有正式的传位诏书，即便是尤那亚和吉里曼斯等大臣反对，也不敢正面违抗皇帝的旨意！”<p>　　文冶达的神情剧变，他感到自己有些口乾舌燥，仔细一想，却是心跳加速，这不失为一条妙计，本来自己就曾经想过这样的办法。<p>　　“其中的关键是两点，”血手天蝎分析道：“一是，皇帝要死的快；二是，能够拿到传国的玉玺，利用它发布诏书。只要这边的事情一成，你马上下令将夏赫的军队调到艾司尼亚，这样就可以完全控制艾司尼亚的局势了。”<p>　　说到这里，血手天蝎笑了一笑：“要不是这次对武安用兵，国内的大部分军队都调到武安，特别是海鹰扬的部队也被派到武安去了，这种军队的调度和局势的突变，可能会引起他们的反弹。但现在他们是远水救不了近火，等远在武安的军队回国，你应该可以把整个局势控制住了吧？”<p>　　文冶达的神情百变，随即用力点头：“玉玺存放的地点我是知道的，但父皇的身边高手如云，很难近身的。而且他会在什么地方，宫廷中也根本没有多少人可以知道的。”<p>　　血手天蝎点点头，满意地说道：“你只要知道玉玺的地点就可以了。以前，安德列三世的行踪是难以把握的，可现在……”<p>　　他哼哼了两声，接著说道：“迷恋于年轻女人肉体的他已经没有了以前的精明和果敢，我可以很快找到他的。”，话锋一转，他望著文冶达道：“你再等几天，就可以坐上法斯特的皇位了，到时候就要看你自己的能力了……”<p>　　“师父！”文冶达急忙说道：“如果我登上法斯特的皇位，师父您就是法斯特的国师啊！难道您不留在弟子的身边，帮助弟子吗？”<p>　　血手天蝎阴阴一笑，道：“荣华富贵对我来说，有如过眼云烟，国师又有什么意义呢？”<p>　　“那让弟子如何报答师父的大恩呢？”文冶达十分恭敬地说道。<p>　　“我所修练的是天人之道，世间的一切对我来说都是粪土。”血手天蝎的脸上泛起一丝笑容，淡淡地说道：“不过，如果你是真心……”<p>　　文冶达心中明白自己师父的意思，当下指天发誓，表白自己的心意。血手天蝎才满意地说道：“你登上法斯特的皇位之后，我就要三颗万灵血珠。”<p>　　“万灵血珠？”文冶达不解地问道：“这是什么奇珍异宝啊！我好像从来没有听说过？是在我们法斯特的皇家宝库里面吗？”<p>　　血手天蝎摇摇头，道：“不，这是需要炼制的一件至宝，它可以帮助我登上天人之道。具体的炼制办法，等你的大事成功了，我再告诉你。”，见到血手天蝎不想再说这万灵血珠的事情，文冶达也只有点头应下。<p>　　随后，血手天蝎又和文冶达讨论了一会儿整个行动的计划，约定了时间之后，才飘然离去。<p>　　临走的时候，血手天蝎意味深长地望了一眼床上抱紧锦被的秀公主，把她看得毛骨悚然，从心底泛起一丝寒意。<p>　　血手天蝎投身消失于茫茫的夜色之后，文冶达依然站在那里呆了半天，突然间他忍不住狂笑起来，上前一把从床上抱起秀公主，兴奋地对她说道：“知道吗？我登上法斯特的皇位，那你就是法斯特的皇后啦！”<p>　　“可是，殿下……”秀公主怯怯地说道，但被文冶达打断了她的话，他根本就听不进她想说的话，他只是想发泄自己心中的感觉而已，难以掩饰心中狂喜的他手舞足蹈的不停说著。最后，他终于下了结束语。<p>　　“哼，到那个时候，所有得罪过我的人，我全部要把他们处于极刑！”<p>　　语气是如此的狠毒，让秀公主忍不住打了一个寒颤，她有些心惊胆战地对文冶达说道：“殿下，我觉得这样做不……”<p>　　“闭嘴！”文冶达抬手捏住了秀公主的小嘴，不让她说出下面不吉利的话来。<p>　　“你就乖乖的听话，做好我的女人就可以了！其他的事情，你都不要多管！”<p>　　趁著月色，在艾司尼亚的街头飞驰，血手天蝎感到无比的痛快，事情都按照他的计划在进行，而得到文冶达的承诺，让他对万灵血珠的成功炼制更有把握了。<p>　　“师兄啊！也许过不了多久，我就可以把你打败了！”血手天蝎越想越兴奋，脚下的动作也益发的快速起来：“只要得到三颗万灵血珠，我就可以超越本门所有的祖师，成为第一个达到天人一体的境地。”<p>　　想到高兴处，他几乎忍不住要仰天大笑起来，不料身边突然传来了一个冰冷的声音打断了他的好兴致。<p>　　“原来是你这个老鬼，怎么会跑到艾司尼亚的？”<p>　　血手天蝎猛的一愣，停下身形，转头望去，不禁冷哼了一声。<p>　　“鲁图先，你怎么会在这里的？”<p>　　冰血鬼族的男人正站在巷口，冷冷地打量著血手天蝎，听这样的问话，他毫不客气地回道：“我现在是问你呢！自从雪山一别，已经多少年了，你居然还没有死啊？”<p>　　血手天蝎杰杰怪笑道：“你都没有死，我怎么会死呢？”<p>　　“哼，你在艾司尼亚小心一点，免得送了老命。”<p>　　血手天蝎眼中的凶光一现，随即神色一动，道：“我走了，下次我再让你知道我的厉害！”。说罢，青光一闪，便消失得无影无踪。<p>　　鲁图先微微一愣，随即也明白过来，是大队的城卫军巡逻过来了。他不禁为血手天蝎的六识修为感到意外，没有想到他现在的进步这么大，显然在听觉方面已经超过自己。<p>　　“这个家伙，到艾司尼亚有什么事情呢？”<p>　　摇摇头，鲁图先也快速遁走。据他所知，出身鲁甸的血手天蝎可是一个相当可怖的神秘高手，很少在大陆上露脸，即便是鲁甸当地也没有人知道有这样一个高手存在，而血手天蝎所修练的“血光之道”更是风月大陆上非常神秘的一个流派。<p>　　“真是麻烦啊！艾司尼亚的神秘高手越来越多，偏偏大人又不在……”<p>　　一边叹息著，鲁图先一边朝东督府的方向飞驰。现在的变数越来越多，他真的要重新制定应变的计划了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_06'> 第十六集 第六章 平淡最真</b><p>");

document.write ('　　“这是叶天龙的真正面目吗？”<p>　　钦差大臣米书兰望著手中的报告，有些狐疑不决，综合了多日的观察和暗中的调查，他手下的情报官员送上来的报告全部都是指出了叶天龙这个人根本就不是什么值得注意的人物。<p>　　自然，他们眼中的叶天龙，最大的缺点就是好色，甚至用上了荒淫无耻的词语来形容这个男人。留连于花街柳巷，在身边又弄了一大批的美女当亲卫，人又好吃懒做，好像没有看到他认真地处理过什么公务。<p>　　青城的城主大人和他的那些亲信更是经常在米书兰的耳边哭诉，叶天龙霸占他们的财产，收受众官员的贿赂，这让米书兰更加迷惑。<p>　　如果叶天龙真的是这样的男人，为什么青州的叛乱会这么快被平定，而且青州的民众为什么会肯接受这样的男人呢？至少目前从青州的生产和治安上根本看不出数月前，这里爆发过大规模的叛乱。<p>　　等了好几天，从天龙府中传出来的消息终于让米书兰的心放了下来。他到青州可是奉了陛下的密旨，如果发现叶天龙真的如传闻中那样，是神龙出世的话，就要想办法收回叶天龙手中的兵权，并将他召回艾司尼亚。<p>　　“叶天龙居然会做出这等荒唐的事情来，他简直就是……”米书兰不住地摇头叹息著，看起来是惋惜叶天龙的所作所为，但他心中却不知道该是羡慕叶天龙的艳福，还是嫉妒他手中的美女？<p>　　也许这个男人只有用运气奇好来说明了他现在拥有的一切。倒是他的手下还真有几个不错的人才，不过这些人也是目无尊长的家伙，是一些不懂礼数的贱民。<p>　　“大人，叶天龙他原本是一个出身平民的下等骑士，突然间走运窜起，不但得到美女战神的青睐，还获得了这么大的权力，这就好像是一个在一夜之间暴富起来的暴发户，他根本不知道如何去做才好。自然是只有尽力去挥霍，尽力去享受自己以前只能在梦中想像的快乐。说到底，他是因为本身才学的局限，无知而又鄙俗的下等骑士怎么知道驾驭手中偌大的权力呢？”<p>　　站在一边的谋士也是大发议论，为什么这样一个好色无德的男人会得到美女战神于凤舞的青睐，甚至有人推断出于凤舞可能是有特殊嗜好的女人，一个欲求不满的女人，所以才会落到叶天龙这样的男人手中。<p>　　自然也有谋士提出来，还是按照原定计划把叶天龙召回艾司尼亚，这样一个出身的男人居然能够占有如此高的地位，根本就是法斯特帝国的不幸。<p>　　对于这样的建议，米书兰大摇其头：“我可不想无缘无故去惹美女战神，如果没有什么真凭实据来证明叶天龙有不臣之心，是绝不能动他的，陛下的意思已经非常明确。凭我们现在得到的情报，显然只有更加让陛下放心。真不明白，陛下为什么对叶天龙如此提拔？”<p>　　“算了，现在终于可以写总结报告了！”米书兰感慨了一番，命令部下准备返回艾司尼亚的事宜：“该是我们回家的时候了，这里已经没有我们的事。”<p>　　一场狂欢的宴会之后，叶天龙送走了心满意足的钦差大臣。<p>　　返回自己的府第时，已经是午后时分，穿过静静的长廊，院落内的各色花木开得正盛。眼前是绾贞的房间，从房间里面隐隐约约传出细微的对话声音，叶天龙不禁心中一动。<p>　　“咦，难道她没有在睡午觉吗？到底在干什么呢？”<p>　　推门而入，绾贞那幽静典雅的背影映入眼帘，她正在靠近窗边的案上摆弄著一束美丽幽香的百合花。而在她的旁边，则是一个高挑而优美的背影，正在用甜美的声音和绾贞说著。<p>　　叶天龙悄无声息地一直走到近得可以看清楚绛红色的花粉扑撒在凝脂般的花瓣上时，绾贞她们两个人才发觉到他的到来，两个人同时回头，另外一个女子竟然是神无月雪姬。<p>　　“您回来啦！”绾贞含笑，放下手中的花：“不好意思，我正在学著插花……”<p>　　叶天龙摆摆手，道：“没有关系，你们继续吧，我在一边看看就可以了。”<p>　　雪姬微微一笑，人花相映，同样让叶天龙惊艳，顿时不觉感到一种怦然心动的感觉。<p>　　“大人，您和绾贞姐姐慢慢聊，雪姬先行告退。”说罢，她不顾绾贞的挽留，快步从绾贞的房间里退了出去。<p>　　“我难道是老虎吗？”叶天龙摸著自己的鼻子，苦笑著向绾贞问道。<p>　　绾贞抿嘴一笑，请叶天龙坐下：“当然您不是老虎，但是却比老虎更加可怕。”<p>　　叶天龙啼笑皆非，他不由得向正在为自己泡茶的绾贞问道：“我在你们的眼中有这么可怕吗？”<p>　　绾贞轻笑了一声，一边为叶天龙眼前的杯子里注茶水，一边道：“看看您又喝了很多酒吧？这是解酒的百花茶，我刚刚从雪姬妹妹那里学来的，您喝喝看，味道怎么样？”<p>　　放下茶壶，她又轻笑道：“这几天来，您纵情酒色，恣意宴乐，这样的表现自然是让人家见您就有些害怕啦！”<p>　　“你们知道我这样做的原因啊！”叶天龙苦著脸说道：“你以为我愿意和他们这些无聊的家伙一起啊？”<p>　　“我们当然知道的。”绾贞白了他一眼，又抿嘴笑道：“您这话应该说给雪姬妹妹听才对啊！”<p>　　“喝，连你也居然开起我的玩笑来了，真是讨打啊！”叶天龙怪叫一声，跳了起来，一揽绾贞的纤腰，伸手在她的屁股上轻轻拍了一记。<p>　　“啊！”一声，绾贞的小脸顿时变得粉红，羞喜中，她吐了吐小香舌，连忙向叶天龙讨饶。<p>　　又轻轻拍打了一下，叶天龙才心满意足的重新坐下，得意洋洋的端起茶杯。绾贞看到他那付模样，又是忍不住羞笑起来。见到叶天龙的眼睛又亮起来，她急忙像只欢快的蝴蝶，飞到窗边摆弄起花来。<p>　　“我刚刚学了一点插花，让您看看好不好？”<p>　　一口香甜沁脾的百花茶入喉，叶天龙忍不住赞叹了一声，然后朝绾贞含笑点头。<p>　　看到绾贞渐渐从天河叛乱的阴影中走出来，恢复以往的朝气和活力，他自然是十分高兴。应该说，伊思和阳建他们的失败和离去，给绾贞的心理带来了不小的影响，让她的脸上失去了往常的笑容，而叶天龙和于凤舞她们也只有看在眼中，疼在心里，毕竟这种心理的转变只有当事人自己才可以摆脱。<p>　　看了一会儿绾贞摆弄手中的花，叶天龙转移视线，环顾四周。紫檀木的家俱显得朴实大气，在墙边的桌子上摆放著精致的白瓷花瓶，里面的鲜花正静静地开放。<p>　　所有的一切，都表现出一种宁静优雅的内质。<p>　　绾贞今天穿著一身月白色的外衫，下面是同色束脚的长裤，只有脚上的一双绣花鞋是桃红色镶著细细的金边，看起来简单又抢眼，和著她及腰油亮的长辫，以及她手中那洁雅的百合，叶天龙的心中顿时冒出典雅脱俗四个字。<p>　　这样的一种宁静安祥，和叶天龙这几天来的纵情狂欢形成了极度的反差，让他感到无比的轻松自在，一时之间，他甚至不敢喘气，生怕大一点的呼吸就会把眼前这份安宁幽静打碎。<p>　　将最后一枝百合花插好，绾贞欣喜地抬起头来，看到叶天龙正用一种难以言语的温暖神情十分出神地望著自己，心中一甜，柔声道：“好看吗？”<p>　　叶天龙呆了一下，用力点头，道：“好看，真的很好看！”<p>　　绾贞的小嘴微微一蹶，娇嗔道：“您根本就没有看花，怎么知道好看呢？”<p>　　叶天龙回过神来，先是一口将茶喝光，然后才道：“茶好，花好，人更好！”。说罢，他满心欢畅的大笑起来。<p>　　“您这不是在牛饮吗？”绾贞的脸上绽放著甜蜜的笑容，轻盈地走过来给叶天龙倒茶，口中则嗔道：“这茶可是要慢慢品，才品得出味道的。”<p>　　放下茶壶，她坐到叶天龙的面前，柔声道：“我知道自己并不美丽，也没有想过一定要别人赞美我的，因为我只是一个平凡的女人，现在这样我已经很心满意足了。”<p>　　看著绾贞充满女人味的一颦一笑，一举手一投足，叶天龙感到现在的生活是如此的美好。他摇摇头，对绾贞说道：“你错了！其实你真的很美，知道吗，你的美丽在于你无处不在的优雅自信与气闲神定，这是一种别人无法拥有的女人味。这种美丽的感染力不是来自于难以奢求的美貌，而是一个平凡的女人都能再生的神韵，这才是你最让人心动的风情啊！”<p>　　绾贞第一次听到叶天龙这样说出对她的感受，不禁大为感动，任何一个女人都想得到别人的赞美，但对于聪明的女人来说，这赞美绝不能是空洞无物，毫无根据的溢美之词。而叶天龙能够说出这样的赞美，自然让自认平凡的绾贞万分欣喜。<p>　　而叶天龙的这一番话落在门外某个人的耳朵里，却让她的脸上神色变幻不定，默然待了一阵，她神情复杂的悄然离去。她的前脚消失在长廊的转角处，从不远处的花丛中便现出了龙灵儿的身影。<p>　　“真是伤脑筋啊！不知道大姐为什么要做这样的事情呢？还不如乾脆把她抓起来多少好啊！”<p>　　站在那里发了两声牢骚，龙族美少女也飘然离去，但她去的方向却是于凤舞的房间。<p>　　和武安的军队对峙已经数月了，海鹰扬依然没有打开局面，依靠著地形的优势和抗击外敌的信念，武安的步兵发挥出其强大的战力，将法斯特的大军一直挡在盖纳城外。<p>　　“我要的魔法师编制为什么到现在还没有给我！？”<p>　　海鹰扬忍无可忍，终于朝来往军部和后勤的特使发火了。也难怪他要发火，为了破掉五绝之地，他可以说是殚精竭虑，经过反覆的推算，终于确定了一个行动计划，但问题随之而来，现在军中的魔法师远远不够实施他的计划。<p>　　因为海鹰扬用的是以毒攻毒的办法，必须有庞大的魔法师队伍，一起发动攻击性极强的黑魔法，在抵抗五绝之地的威力同时，将大地的形状破坏掉。而为了找出五绝之地的关键地眼，他已经损失了不少的魔法师。<p>　　“军团长大人，卑职也没有办法啊！”可怜的部下只有向自己的主帅诉苦。<p>　　“青州的叛乱，使得很多魔法师投到了新成立的天龙军团帐下，我们招募起来比较困难。而东方军团和北方军团又不肯把他们建制中的魔法师部队借给我们军团使用，一时之间，神殿也派不出那么多的魔法师给我们啊！”<p>　　“而凤舞军团最近又新败，他们正在新的副军团长指挥下重新整顿部队，自然没有什么魔法师部队可以借给我们了。”<p>　　“好啦，好啦！”海鹰扬挥挥手：“军部难道不会下一道命令，强行调集魔法师部队就可以。真是一群笨蛋！”<p>　　“可他们每一个人都有十分充足的理由，又会拖延时间，……”这个特使有些诚惶诚恐地说道：“看来，他们都是想保存手中的实力，不想让我们鹰扬军团太出名了。”<p>　　海鹰扬摇摇头：“军部的那些家伙只会拿钱捞好处，连一点事情都办不好！这样的话，只有放弃军部事先制定的计划。”<p>　　正在说话之际，外面一阵轻微的骚动，接著一个士兵匆匆跑进大帐。<p>　　“将军大人，右营传来消息，他们的主将在昨夜被人刺杀！现在他们正在那城中严密搜查，请将军大人速下定夺！”<p>　　海鹰扬的身躯猛的一震，眼中神光大盛，因为一时之间无法拿下盖纳城，海鹰扬便分派左右两路军队，逐一攻占附近地区的城镇。目前整个地区，除了盖纳外，所有的城池全部落到法斯特军的手中。<p>　　海鹰扬的心中早已有了另外的打算，如果真的无法攻下盖纳城，他就要肃清整个地区的武安军，将整个地区牢牢控制在自己的手中，然后再慢慢和武安军打消耗战，逐步蚕食武安的国土。而就在进行巩固所占领的土地之际，负责右路的主将居然会被敌人刺杀，实在是一大打击。<p>　　“到底是什么样的厉害人物，居然可以在军中刺杀主将？”海鹰扬不觉有些暗暗心惊，想来想去，武安好像没有这样高明的杀手啊？特别是根据报上来的消息，出手的仅仅是三个少女，还有一个老者跟在后面根本就没有出手。这样的对手实在有些可怕。<p>　　“原因是我们的军队在那里强行带走一批女人啊！”艾顿显得有些痛心疾首，对海鹰扬说道：“如果部队的军纪再不整顿一下，我们吃得亏可能要更大。现在看看下面报上来的情报吧，那些家伙简直做得太过分了！”<p>　　海鹰扬默然不语，艾顿继续说道：“就说这个被刺杀的杨先吧，身为杨汉的头号大将，又是他的义子，可在当地大肆搜刮钱财，又抓了许多的美女，他以为是来武安发财的吗？”<p>　　“我也知道这个家伙不好，但他是杨汉的亲信，而杨汉是殿下看中的人，出来的时候，殿下就要我注意处理和杨汉之间的关系，我不想让殿下为难啊！”<p>　　海鹰扬慨叹一声，然后对艾顿说道：“这次还是麻烦你下去一趟，把整个事件调查清楚后，好好处理掉吧！”<p>　　艾顿抬眼看了看海鹰扬，默默点头，退出了主帅的大帐。<p>　　同样的消息传到盖纳城中武安军的耳朵里，他们也不禁暗暗称奇，武安国内居然有这样的高手，将在重兵保护之下的法斯特军大将击毙，他们却对这样的人物一无所知。这样的消息真的太鼓舞人心了。<p>　　负责后勤的将领忧心忡忡地来找到他们的城主约亚雷：“大人，现在城中的粮草已经快要告罄了，就算按照士兵减半，平民再减半的战时紧急应急标准，也只能支撑十天，而且最重要的是，已经没有可能再得到其他地区的支援了，因为国内的饥荒已经到了十分严重的地步，军部所储存的粮草全部消耗掉了。”<p>　　“真是麻烦啊！”约亚雷也不禁眉头大皱：“现在离收割还有好长一段时间，指望种下去的粮食是没有可能了。”<p>　　“那就去抢夺法斯特军的粮草吧！”杨希在一边提议道：“趁这时法斯特军为大将被刺杀而有些慌乱的时候，派精锐的部队偷袭法斯特军的营地，就算是抢不到他们的粮草，放火破害也是好的。”<p>　　但一边的毒门之主杜比奇却是摇摇头，道：“海鹰扬是一代名将，自然深知粮草对于军队的重要性，他会让人有偷袭劫粮的机会吗？”<p>　　“杨先生的提议有可行之处。”约亚雷沉吟道：“这几个月来，都是法斯特军采取主动，不断向我们发动攻势，所以，他们应该想不到我们会在这个时候转而主动向他们出击的，应该可以试试看。”<p>　　但很快武安人就发现他们的错误，海鹰扬对于自己军中的粮草保护得非常好，他们的军队根本还没有看到法斯特军粮草的影子，已经被洪水般卷杀过的法斯特骑兵打得溃不成军，一直以来，受到五绝之地限制的鹰扬军团骑兵们把所有积累起来的凶猛和勇敢全部发泄出来。<p>　　几乎是一接触，武安军的队形马上就没有了，整个军队立即土崩瓦解。法斯特骑兵的两个来回，就让这一支武安军消失在战场之中。<p>　　但灰头土脸的武安军主将们，却在第二天得到了一个来自秘密渠道的好消息。<p>　　“只要我们再坚持一个月，或者不用一个月的时间，法斯特帝国将出现对我们有利的转变，那时候，法斯特军将从我们的土地退兵。”<p>　　在高级将领出席的会议上，盖纳的城主约亚雷十分兴奋地说道，这时的他和昨天刚刚得到偷袭失败时的沮丧之情形成鲜明的对比。但对于他这个信心的来源和基础，约亚雷却是笑而不谈，只是表现出无比的信心。<p>　　“这样也算是聊胜于无吧！”武安军的将领们自我安慰著，用一种渴望的心情等待著他们城主大人所说的那个时间到来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_07'> 第十六集 第七章 月下之心</b><p>");

document.write ('　　一声哀怨的叹息，将背靠柳树，盘腿冥思静想中的叶天龙惊醒。他看了看捧在怀中的剑鞘，没有丝毫变化的剑鞘依旧是朴实无华，而他合掌的手心却已经是满把的汗水。<p>　　“还是不行啊！为什么就是一点反应都没有呢？”<p>　　叶天龙摇摇头，有些不甘心地从柳树下站起来，轻轻抚摸著剑鞘。<p>　　“难道真的如凤舞说的那样，飞舞的花瓣只是我的一时幻觉吗？琴儿，你告诉我啊！”<p>　　自从那天叶天龙不经意之间发现这把从青峰山得到的剑鞘产生的奇怪变化，他便对这剑鞘留意起来，只要一有空就研究起这把剑鞘。很快，他发现当自己的力量注入剑鞘时，一种十分熟悉的感觉就会从剑鞘上传回到他的身上。<p>　　随著他将自己的神意全心投入，他甚至可以从这把剑鞘上依稀感受到柳琴儿的气息，这是一种非常难以想像的事情，但他似乎真的能从这剑鞘上感应到柳琴儿的呼唤。<p>　　心神越是投入这剑鞘，他就越发感受到从里面传出来的讯息，似乎这剑鞘在向他发出心灵的感应，好像要告诉他什么东西一样。<p>　　但只能到此为止，任凭叶天龙想尽办法，也无法再得到更多的信息，也没有再出现像那个时候的花瓣飞舞场面。<p>　　这种感觉让叶天龙十分痛苦，就像是柳琴儿就站在他眼前的某个地方，但却被一层朦胧的烟雾笼罩著，让他可以感觉到，可以看到身影，就是无法接近她，触摸到她。<p>　　越是这样，叶天龙就越不想放弃，他决心一定尽早把剑鞘的秘密参悟出来，可是事与愿违，他越是执著于解开其中的奥秘，反而收获越少。这几天，剑鞘里那种好像是柳琴儿的气息渐渐微弱下去，心灵中的感应也渐渐减弱了。<p>　　发觉到这样的情况，叶天龙不由得更加著忙起来，生怕在突然间剑鞘会和自己断了联系，所以，他要抓紧时间来参悟剑鞘的奥秘。<p>　　在叶天龙宣布晚上他要一个人独坐静心的时候，包括于凤舞在内的所有女人都是不免大为惊异。这可是难以想像的事情，根本不合叶天龙的性格，她们还以为叶天龙是不是哪里出问题了？或者说是和她们开玩笑。<p>　　一时之间，席上热闹非凡，众女七嘴八舌，纷纷议论起来。<p>　　面对倩公主和晨月她们的询问，叶天龙并没有怎么多说，只是说自己想要好好领悟一些武技修为上的问题。而从初期的惊讶中恢复过来的于凤舞和龙灵儿则是暗暗点头，看出原来叶天龙是为了柳琴儿和剑鞘的事情，她们也不禁为这个男人心中所藏的如此真情感到意外，同时也十分的感动。<p>　　等到叶天龙离开之后，晨月马上技巧的向于凤舞追问其中的原因，毕竟她是十分聪明的，从于凤舞和龙灵儿的表现中看出她们两个人已经是知情的。<p>　　而倩公主更是断言：“这家伙一定是看上哪家的姑娘，准备晚上躲著我们去偷香了！”众女不禁一阵莞尔。<p>　　于凤舞见状，犹豫了一下，才将叶天龙的心事告诉了在座的众女，听完之后，席上所有的女人顿时都陷入沉默之中，各自在心中想著自己的心事。<p>　　叶天龙在房间里静坐了半天，从月上柳梢一直到月近中天，还是一样没有什么结果。感到无比泄气的他看著从窗外洒进来的月光，灵光一动，突然想到在这样的月夜到花园的柳树下试试运气，说不定可以解开剑鞘的奥秘。<p>　　说做就做，他跑到花园中，找了一棵最大柳树，迎著如水的月华盘腿坐下，沉心静气，将自己的心神全部投入剑鞘之中。但让他失望的是最后还是以失败告终，静坐了半天的结果依然是毫无所得。<p>　　正在暗自感慨之际，传入叶天龙耳中的哀怨叹息已经变成了一丝宛如游丝的音符，萦绕在月夜下的花园，让人闻之顿生悲伤之情。<p>　　“到底是怎么回事？这个时候，还是谁在花园里呢？”<p>　　叶天龙难以控制自己的好奇心，便悄悄地往发出声响的地方行去。<p>　　沿著弯弯曲曲的小径，叶天龙一直走到一座花棚的附近，奼紫嫣红的花丛中，一个身披白纱的女子正斜倚著当中的棚柱，手中拿著一枝晶莹的白玉笛。<p>　　夜风习习，月光如水，女子的幽香醉人，美丽优美的胴体更诱人。轻轻的白纱衣裹不住她万种的风情，而她斜靠的姿态更是独具女性典雅的优美风华，这是极有教养的贵妇淑女才可能流露出来的风情仪态。<p>　　月华笼罩在她的身上，有如给她添上了银色的光辉，她的周身都散发出一圈淡淡的银色光环。<p>　　此时此刻，此地此景，让叶天龙疑是天上人间，花仙下凡。乍看之下，他的心中涌起一个古怪的念头，几乎认为是柳琴儿感应到他的呼唤，现身来与他见面了。<p>　　但仔细看去，这个女子和柳琴儿是完全不同的，无论是身材还是气质，都明白无疑地告诉叶天龙，她是另外一个人。再行一步，叶天龙便从她的背影中认出她是宁素女。<p>　　横笛就唇的宁素女浑然没有发觉叶天龙的近身，依旧沉浸在自己所演绎出的凄婉音乐之中。乐声哀婉如诉，一丝一缕的浸入人心中，让人情不自禁慢慢进入了音乐所构成的天地之中。<p>　　本来想出声招呼的叶天龙渐渐被音乐所触动心中的记忆，他有些茫然地迈步，一直走到她的身后不远处，便静静地站住，仔细聆听起这一直浸入到他内心的音乐来。<p>　　随著宁素女婉转低回的笛声，渐渐的，许多藏中心底的伤心往事，一些已经被叶天龙用记忆覆盖的东西全部泛起。一股悲伤的感觉在他的心中恣意翻腾。他感到自己的心在颤抖，视线在模糊，酸楚的味道在身体里面蔓延。<p>　　笛声凄凉哀怨，就像是蔓延的长青藤，将心灵用悲伤层层包裹起来。叶天龙的心在思绪那无边无际的海洋中起伏，渐渐地，他听懂了宁素女的笛声，这是宁素女用她的心在诉说著她的不幸身世，这是一颗自小就孤苦无依的心灵。<p>　　模糊的视线中，叶天龙依稀看到在冰天雪地中，一个小女孩跪在逝去的双亲前面放声大哭，那悲惨的场面让人不忍目睹。景像再转，小女孩被卖入青楼后，接受非人的训练，稍有不当，就要受到严厉的责罚。挨打之后，还要笑脸相对。终于成为受人瞩目的红倌人，但人前的风光却无法给她带来丝毫的满足和快乐，因为她知道自己还是一个在尘世随波逐流，无依无靠的可怜人，当韶华不在，红颜逝去，没有人会再想起她。当她的相貌真的发生改变时，所有人的白眼让她再次体会到人世间的冷暖。最后，她的生活稳定了，也不用抛头露面去惊世骇俗了，但心中的孤寂和彷徨依然是挥之不出的伤痛。<p>　　笛声幽幽，似乎是在替主人发问：“人世间，何处才是我真正的归宿？”<p>　　一曲终了，宁素女已经是泪流满面，而叶天龙也是忍不住心中的悲伤，眼中的泪水不知不觉地涌出。<p>　　一阵清风吹来，对面那数株桃花，像是花期已尽，又似乎是被宁素女的音乐所感动，竟站不住枝头，万万千千的花瓣就这样凭空扬起，那样恣意地旋舞，那样轻盈地飘荡。<p>　　风带动宁素女的轻纱罗衣，是那样旁若无人地顾影自怜，彷彿倾其一生的诉说和呢喃在一帘的花瓣雨中。<p>　　风止了，花也静了，站在飘满落英的小径，叶天龙的心中一片空灵，只有他的泪水缓缓地滑过脸庞，滴在他手中的剑鞘上。剑鞘上开始出现淡淡的光芒，这光芒在慢慢地发散，溶入了无边的月色之中。<p>　　低回了一声，宁素女缓缓转身，叶天龙的身影映入眼帘，她的娇躯猛的一颤，连忙举起袖子擦去脸上的珠泪。<p>　　“大人，宁素女一时感怀，倒让大人见笑了……”<p>　　叶天龙缓缓地摇头，望著这个震动了自己心灵的女子，坚定有力地说道：“从今以后，你不会再感到孤单无助了，这里就是你的家，我会好好地保护你！”<p>　　宁素女呆住了，她从叶天龙的话中可以深深地体会到一种真情，这是非常奇妙的感觉，这一刻，她好像可以见到叶天龙的心，触摸到他从心底发出的柔情，暖暖地一直穿透她的心。<p>　　这些日子以来，于凤舞和晨月她们为了恢复宁素女的相貌，可以说是想尽了各种办法，但盘踞在宁素女身上的魔灵具有如此强大的精神力和魔法力量，使得她们的努力一次又一次的失败。<p>　　这样的结果，让宁素女感到有些绝望，难道她以后的一生都要以这种可怕的相貌示人吗？如果一生下来，就是这般厉鬼般的相貌，也许还好一点，宁素女却是曾经拥有过绝世的美貌，个中的反差是一般人难以承受的。<p>　　午夜梦回，她经常会为自己的相貌暗自垂泪，虽然说现在于凤舞她们对自己都很好，但自己在她们的中间，真是一种难以想像的滋味。<p>　　万万没有想到的是，感怀万端的她用笛声传达的心声，会被叶天龙听到，而且还被他用心听懂，这个男人竟然为她流泪，并向她敞开了心灵，让她那感到孤苦的心得到一种莫名的安慰，一刹那之间，她觉得自己的心灵和他的心灵发生了一种难以言语的契合。<p>　　直到这一刻，宁素女才真正仔细打量起眼前的叶天龙，发觉到他竟然是和往日的那个好色男人判若两人，和她以前所见过的那些男人也完全不一样。她也不禁感到迷惑起来，难道是自己还在梦中吗？<p>　　一阵微风轻拂，叶天龙看到宁素女的娇躯微微颤抖了一下，不禁心有怜惜地解下自己的外衣，走过去披在她的肩上。<p>　　“夜深露寒，你小心，不要著凉了。”<p>　　宁素女顿时感到一阵没有来由的软弱，她的娇躯一软，整个人靠在了叶天龙的怀中，晶莹的珠泪无声地滑落下来。<p>　　靠著坚实的胸膛，她感到他的胸怀中如此的温暖，如此的安全。<p>　　感觉到自己的胸口凉凉的，叶天龙也感到一阵心酸，可以想见，自己怀中的这个玉人心中是多么的愁苦，她的生涯是多么的不幸。<p>　　他任由宁素女发泄了一通，只是将她紧紧抱在怀中，给她无声的依靠和保护。说来奇怪，抱著这样一个身材绝美的女人，叶天龙第一次没有产生丝毫的欲念，有的只是想如何尽力去保护安慰她。<p>　　好半天，宁素女的香肩才停止了抽动，她慢慢仰起了脸，斑驳的珠泪，衬上那张形同厉鬼的丑脸，那样子简直可怕之极。宁素女的脸庞现在十分可怕，可偏偏她那双明眸和娇美如花的樱唇却没有丝毫的变化，依旧是那么的美丽动人，这样两相对比，使得她的相貌益发得骇人，但此刻在叶天龙的眼中，却是对她感到更加的怜惜，命运为什么会对她是这样的不公呢？<p>　　“我是不是很难看，很可怕啊？”宁素女的眼神黯淡，喃喃地说道。<p>　　叶天龙用怜惜和珍爱的眼神注视著怀中的宁素女，她那双含泪的明眸依然是那么的美丽动人。他柔声说道：“在我的眼中，你还是以前那个艳绝尘伦的你，是值得任何男人珍惜和怜爱的。”<p>　　宁素女痴痴地伸手，洁白无瑕，晶莹如玉的柔荑摸上了叶天龙的脸，如兰的纤指温柔地拭去他脸上残留的泪痕。<p>　　“我会永远记住此刻，记住这味道，因为这是你为我流下的眼泪……”<p>　　将纤美的玉指慢慢放进自己的檀口，闭上眼睛深深地舔了一下，宁素女轻轻地说道。<p>　　心中涌起一阵难以置信的冲动，叶天龙猛的将她抱紧，嘴唇用力压在她那娇美如花瓣的樱唇上。<p>　　“唔……”<p>　　宁素女迟疑了一下，马上热烈地迎合起来。唇舌相交，激情难抑。她的小香舌腻滑灵巧，迎合著叶天龙的行动，纠缠，点压，配合十分默契，让叶天龙的热情益发的高涨。<p>　　半晌，宁素女才喘息著推开叶天龙，神情复杂地说道：“大人，我……”<p>　　叶天龙竖起一根指头，挡在她的檀口上，不让她说出下面的话来。<p>　　“你不要多想什么，用你的心去感觉，相信我！”叶天龙的眼睛中流出真挚的感情，温柔地将宁素女包围起来：“好了，现在去好好的睡上一觉，明天开始会是一个全新的日子。来，我送你回去。”<p>　　宁素女迎接他的目光，突然嗯了一声，用力抱住他，低低地说道：“谢谢你……谢谢……！”<p>　　他本能地抱紧了宁素女，温柔地、绵绵地，亲吻著她柔丝似的发髻。<p>　　片刻，宁素女突然挣扎著一跳而起，明眸中异彩晶亮：“你不要送我，让我一个人在梦中多留一会儿……”<p>　　看著宁素女衣袂飘飘渐走渐远，叶天龙的心中感到一阵温馨甜蜜，能够用自己的爱温暖她孤苦的心灵，这让他十分快乐。这种感觉，也是他以前从来没有过的。<p>　　宁素女的身影已经完全消失在园门，叶天龙依然站立著，他的心神依然沉浸在一份奇妙的感觉之中，眼前的天地都好像变得更加美丽，充满了生机和活力。让他感到一切都是那么的美好，他的心灵充满了欢欣鼓舞。<p>　　静静地享受了半晌之后，他的视线偶尔触及到一边的剑鞘，这才蓦然想起来，自己今天预定的目标是领悟出剑鞘上的奥秘，他不禁暗自在心中喃喃地说道：“琴儿，你不会怪我吧？”<p>　　说来奇怪，虽然今天同样是没有悟出剑鞘的奥秘，但叶天龙此刻却没有了以往的那种焦急不安，往常的那种对剑鞘的患得患失是全然消失，心中空灵宁静，一如明镜无波，祥和安静温暖的感觉充溢著他的身心。<p>　　蓦然，一股奇异的波动从剑鞘上传来，一直传入他的心灵。骇然低头，叶天龙才发觉到剑鞘已经变得十分明亮，而且渐渐烫手起来。<p>　　“这是……”叶天龙的心猛然震动，急忙全力将自己的心神投入剑鞘。<p>　　刹那间，他手中的剑鞘大放光芒，七彩的霞光从剑鞘中不断涌出，围绕著剑鞘不住流转。<p>　　瞬间增高的温度让叶天龙无法再将剑鞘拿在手中，正当他要运足力量来抵抗剑鞘上的热度之际，一股强大莫敌的力量从剑鞘中爆发出来：“啪！”的一声，他的手好像是被强大灼热的电流殛了一下，顿时五指一松，剑鞘便落到地上。<p>　　“糟糕！”他在心中暗暗叫了一声，俯身伸手要去拿剑鞘。在他的身边发生了不可思议的事情。<p>　　一股温暖的香风轻轻吹拂在他的脸上，如兰如麝，却又非兰非麝，从鼻端一直渗到他的心中，让他感到无比的舒服。而地上的落英开始慢慢的飞舞起来，在缤纷的落英之中，霞光流转的剑鞘居然缓缓的升上来。<p>　　叶天龙的身躯一震，他几乎是不敢相信自己的眼睛，连忙用力擦了一下双眼，这时空中也出现了缤纷的花瓣，飘飘洒洒，纷纷扬扬，轻舞旋转。一时之间，在叶天龙的周围，各色的花瓣悠然纷飞，桃红樱白，烟花空朦。<p>　　一道强光闪过，让呆立的叶天龙感到眼前一花，等再看清楚的时候，他再也站立不住了，浑身的力量好像在这一刻已经消失得无影无踪，双腿一软，整个人跪在地上。<p>　　一个朦胧的人影慢慢现身在美丽的花瓣雨中，落英缤纷，她缓缓地走出来，赤裸的玉足好像是踏著飞舞的花瓣，那玲珑的脚趾有如是上等的水晶，发出七彩绚丽的光芒。恰到好处的足弓，纤美润白，似乎是从来没有沾过丝毫的凡尘俗世。<p>　　叶天龙想出声，想喊叫，但他的喉咙好像被什么东西挡住了，他甚至有一种昏眩的感觉，紧张得喘不过气来。<p>　　“我的爱人，终于可以再见到你了……”<p>　　甜美清澈的声音有如天籁一般，传入了叶天龙的耳朵，他缓缓地抬头，从下往上将站在眼前的女人看得十分真切。<p>　　修长的大腿，细细的纤腰，饱满的酥胸，晶莹的肌肤，秀丽的粉面是天然的桃红色，晶莹皎洁，吹弹得破。那远山眉和黑亮的明眸，有如名匠雕塑的琼鼻，以及弓形从嘴边起来形成优美的曲形线条。这一切，都组成了已经深深印在叶天龙心中的娇靥，她就是柳琴儿！<p>　　虽然她的娇躯上一丝不挂，赛雪欺霜的胴体毫无遮掩的立在花瓣雨中，丰润得像浴中的美人，可她的脸上却带著圣洁的容光和高贵的风华，让人生不出丝毫的亵渎之心，甚至多看一眼都会有一种罪恶的感觉。<p>　　“琴儿！琴儿！……”<p>　　叶天龙感到自己的心高兴得都要快裂开了，他颤抖著伸出手，虽然心中已经千百遍地喊叫著这个熟悉的名字，也以为是用尽力量来呼喊这个名字，但实际上这声音只是在他的喉咙里面不住翻滚，最后出来的是颤抖得几近嘶哑的声音。<p>　　漫天飞舞的花雨渐飞渐止，各色的落英布满他们的四周，整个空间中流动的幽香是益发得中人欲醉，让人感到如梦似幻。<p>　　柳琴儿缓缓伸出了双手，脸上泛起一个甜美的笑容，樱唇轻启，发出了天籁般的声音。<p>　　“你不欢迎我回来吗？天龙！”<p>　　猛的从地上弹起来，叶天龙张开双臂，将柳琴儿紧紧抱在自己的怀中，用力得好像生怕他一松手，柳琴儿就会从他的眼前消失一样。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_08'> 第十六集 第八章 情可动天</b><p>");

document.write ('　　怀中的玉人发出了一声细细的呻吟，叶天龙才骇然松了他的双手。不过他还是将柳琴儿揽在自己的怀中。他已经打定主意，不管如何也不再放手，只有将这美好的胴体抱在怀中，他才有一种真实的触感，才知道眼前的并不是一场梦。<p>　　“怎么啦？出了什么事情……”<p>　　听到叶天龙惶恐的声音，柳琴儿回了他一个娇媚的眼波，娇嗔道：“你把人家抱得太紧了，腰都要被你搂断啦。”<p>　　望著眼前笑靥如花，轻嗔柔语的美女，叶天龙哪里还说得出什么话来，平时的机灵和口才全部飞到九霄云外，他只有望著她傻笑的份。<p>　　“傻瓜！”柳琴儿忍不住嗔笑了一声，才让叶天龙的脑筋稍稍活动起来。他将柳琴儿拥在怀中，在她的耳边喃喃地说道：“真的是你，真的是你，太好了……”<p>　　兴奋而无伦次的话语，让柳琴儿感到叶天龙对她的情意，她的心中也升起了一股酸楚的味道，这一段时间来的所有情绪顿时化作了奔涌而出的泪水，她将自己的螓首埋在叶天龙的怀中，喃喃地诉说她的思念，她的心情。<p>　　心中的狂喜稍稍平复一些，叶天龙才将柳琴儿轻轻抱起，行到花棚边的凉椅上坐了下来，心满意足得让柳琴儿坐在自己的怀中，听她细细诉说这段时间的分离。<p>　　那天在青峰山，柳琴儿消失得无影无踪，其实是化光遁去，她是被圣魔神剑带到了一个五彩缤纷的空间中。在这个由创世神所设立的地方，圣魔神剑上的庞大力量和它本身所带的知识全部涌入她的身体，她的头脑之中。<p>　　而她随后便化身为这把平淡无奇的剑鞘，她的精神力通过剑鞘可以看到身边所发生的一切事情，那种感觉就好像是一个人站在舞台外，看著舞台上面的人演出一幕幕戏剧，又像是在做梦一般，梦里的一切都可以看得十分清楚，但就是不能参加进去。<p>　　同时，柳琴儿也在这一段时间里，消化神剑所带的知识，学会如何利用神剑的力量来使自己重新回到叶天龙的身边。<p>　　说到这里，柳琴儿轻轻依偎在叶天龙的胸膛，仰起秀美的脸庞，吐气如兰，柔声嗔道：“知道吗？我一直都在你的身边，可你就是不把我救出来……”<p>　　叶天龙发急道：“我不知道怎么做啊！你难道没有感觉到我天天都在思念吗？你为什么一直不出来告诉我怎么做呢？……”<p>　　“知道，你为我做的一切我都知道。”柳琴儿伸出一只莹白的玉手挡住了叶天龙的嘴巴，含笑说道：“化身为剑鞘的这些日子，我无时无刻不是在用我的心灵呼唤你，从来没有和你中断过联系，只是你的心灵有时被太多的东西所遮蔽，感应不到我的呼唤。”<p>　　听到这样的话，叶天龙不禁感到一阵汗颜，他只有用满含歉意的眼神望著怀里的柳琴儿，道：“对不起，我知道很多时候，我让你伤心……”<p>　　“不，我很高兴你这么快就解开了神剑之印，让我能够重新回到你的身边。”柳琴儿温柔地说道：“如果你的心灵没有充满无私的爱意，就不会和圣魔神剑发生呼应，也就无法打开这把剑鞘上的封印，我也就无法恢复……”<p>　　“我不许你说这样的话！”叶天龙连忙打断柳琴儿的话：“你现在不会再离开我身边了吧？”<p>　　“这个……”柳琴儿沉吟了一声，俏脸上显出迟疑的样子，叶天龙的心顿时猛跳了数下。<p>　　看到叶天龙惴惴不安的样子，柳琴儿忍不住娇笑起来：“不会了，既然已经把神剑上的封印打开，我就不可能再被它带走了。”，叶天龙顿时大大地松了一口气。<p>　　但紧张的神情还没有在叶天龙的脸上完全消失，柳琴儿却又拉长了声音道：“不过呢，有一点……”<p>　　“什么！？”叶天龙一下子又把心提起来，紧张地盯著柳琴儿。<p>　　“如果你对我不好，或者欺负我的话，我一伤心生气，还是会变回剑鞘的哦！”<p>　　柳琴儿的明眸中闪过俏皮的眼神，笑嘻嘻地说道。<p>　　“吓死我了！”叶天龙心中的一块大石头落地，连忙一本正经地说道：“幸亏我是一个不会欺负女人的好男人，一定不会让你伤心生气的。”<p>　　“你是一个不会欺负女人的好男人！？”<p>　　看著叶天龙睁著眼睛胡说八道，柳琴儿伏在他的怀中笑得花枝乱颤：“从遇到你的那一天开始，我一直被你欺负，还说自己是个好男人？”<p>　　“可那是让你体会到快乐啊！”叶天龙不由得乾笑了两声。<p>　　柳琴儿不禁抬起头来横了他一眼，拿起了拳头敲在他的胸口，道：“不过想想真气人啊！我为什么舍不得离开你这个专门欺负人家的坏家伙呢？”。叶天龙心中大乐，急忙将柳琴儿拥在怀中，好生怜惜了一番。<p>　　“可怜我们那个没有出世的孩子啊……”默默享受了一会儿叶天龙的温柔，柳琴儿突然幽幽地说道。<p>　　“不要想太多了，只要你没有事情，就是我最大的快乐了！”叶天龙在柳琴儿的耳边喃喃地说道：“孩子，我们以后还是会有的。”<p>　　“都是为了神剑的缘故……”柳琴儿有些伤感地叹道。说到这里，她突然奇怪地问道：“对了，天龙，你好像一直没有问我有关神剑的事情啊？”<p>　　“看到你出现，我都已经快乐得忘记了一切啦！”叶天龙望著柳琴儿，深情地说道：“有了你，我就很心满意足了。”<p>　　柳琴儿紧紧抱了他一下，表示心中的感动，然后微笑道：“现在神剑就在我的身上，这把神剑现在归我们所有了，你高兴吗？”<p>　　“哪里啊？”叶天龙呆了一下，柳琴儿出现的时候她是一丝不挂的，根本没有什么地方可以藏得下一把剑。他不禁将柳琴儿的娇躯又仔仔细细看一遍。<p>　　“傻瓜，神剑在我的身体里面啊！”柳琴儿看到叶天龙迷惑的眼神，便柔声解释道。<p>　　“在你身体里面？”叶天龙更加傻眼了，一根指头点在柳琴儿娇美如花的酥胸：“难道那把鬼剑藏在这里？这里？”。说著，他的指头顺著美好的曲线往下移动。<p>　　柳琴儿伸出拍了一下叶天龙的手背，将他的手指打掉，娇声道：“不要乱点，弄得人家好痒啊！”<p>　　看到叶天龙还是一副不知所云的样子，柳琴儿轻轻叹息了一声，正色说道：“我现在其实就是圣魔神剑的剑鞘，也是它的护剑之灵，如果要使用这把神剑，就从我的身体里面将它召唤出来。”<p>　　原来柳琴儿的身体之所以能够被圣魔神剑选中，就在于当时她的体内所孕育的胎儿具有九炎天脉的精血。作为创世神的神器，圣魔神剑是和创世之神联成为一体的，当时在青峰山，圣魔神剑就是感应到魔法阵中有九炎天脉的存在，它才会出现在众人的面前。<p>　　而华柔拿到圣魔神剑后，居然拿柳琴儿来试剑，这一下，结果圣魔神剑就接触到柳琴儿身上那股九炎天脉的精血，受到天脉精血的吸引，圣魔神剑马上就让自己溶入柳琴儿的身体。<p>　　正是因为得到圣魔神剑上的力量，柳琴儿才会那样轻松地击败当时在场的那些高手，毕竟这是圣魔神剑千年蛰伏后的一次爆发，其力量足以毁天灭地。<p>　　但柳琴儿她并不是九炎天脉的真正主人，故此她也不能真正完全得到圣魔神剑上的全部力量，加上圣魔神剑又已经将她那一点九炎天脉的精血完全融合掉，这样一来，使得神剑的威力减少不小，神剑也无法脱离柳琴儿的身躯，再去找它真正的主人。而且柳琴儿失去了身上那一点九炎天脉的精血，她也无法真正使用这把神剑。<p>　　这样种种微妙的变化，使得柳琴儿成为圣魔神剑的剑鞘，而她的再次出现则是需要具有九炎天脉的人用充满无私爱意的心灵来呼唤。<p>　　其中的原委十分复杂，柳琴儿也只能是大概地知道一些，所以，她能够告诉叶天龙的也只有她知道的一部分而已。<p>　　“如果你呼唤出圣魔神剑，我就会变成附在神剑上的剑灵，不，应该说，我的精神和身体组成了圣魔神剑的一部分，不，……”柳琴儿到说到后来，她自己也有些说不明白了。<p>　　叶天龙不禁问道：“那就是说，我要用圣魔神剑的时候，你的身体就会消失？”<p>　　“对，就是这样的。”柳琴儿点点头：“因为圣魔神剑的使用，需要消耗我的生命力和精神力，毕竟它现在并不是完全的一把神剑。”<p>　　叶天龙还是有些不太明白，他抓了抓自己的头皮，突然想到一件事情，连忙出声问道：“这样说来，每一次使用这把圣魔神剑的话，就要用掉你的一部分生命力和精神力了吗？”<p>　　“我想是这样的。”柳琴儿沉思了一下，道：“可能是圣魔神剑所吸收的那一点九炎天脉的精血根本无法完全发动它自身的力量，如果和它融合的是完整的九炎天脉，就可以提供给它发挥的能量。所以，现在要发挥出圣魔神剑的力量，就需要我付出生命力和精神力。”<p>　　“这把鬼的神剑还真是麻烦啊！”叶天龙忍不住大发感慨：“吞掉了你我的孩子不说，还要消耗你的生命力和精神力。”<p>　　听到叶天龙这样的话，柳琴儿又陷入深深的伤感之中，毕竟那还没有出世就消失的孩子也是她身上的一块肉，是她和叶天龙两个人爱的结晶。<p>　　感到气氛一下子又沉闷起来，叶天龙恨不得打自己一个耳光，没有想到自己居然变得这么笨，又挑起了柳琴儿心中的伤感。<p>　　眼珠一转，叶天龙马上有了主意：“咦，你这里怎么变得不一样了？”<p>　　被叶天龙大惊小怪的样子吓了一跳，柳琴儿连忙顺著叶天龙手指的方向望去。一看之下，不禁飞红了俏脸。原来，这个家伙指的是自己胸前雪白柔滑的玉女峰。<p>　　“有什么不一样的？”柳琴儿忍不住娇嗔道：“难道你看花眼了？”<p>　　“不是，不是。”叶天龙一本正经地说道：“现在大了不少，变得比以前丰满多了。”一边说著，他还一边比划著。<p>　　柳琴儿娇羞不已，急急说道：“你怎么可能记得这么清楚呢？我不在你身边的这些日子，你又多了不少的女人，早就忘记了我这里是怎么样的。”<p>　　叶天龙呵呵一笑，凑到柳琴儿的小耳边，低声道：“你身上的每一处都印在我的脑海中，这里的大小更是被我的双手量过无数次，我怎么可能忘记呢？”。说著，他的手又滑到柳琴儿的纤腰下。<p>　　“还有啊！你这个地方的肌肤也变得更加娇嫩腻滑，连色泽也变得透粉，……”<p>　　一阵久违的酥软感觉从下面涌上来，柳琴儿不用低头看，就知道叶天龙手指的地方是哪里，她不禁大发娇嗔：“你这个色鬼，就知道看人家的这些地方！”<p>　　“因为我想检查一下，你是不是有什么变化啊？”叶天龙低笑著：“到底是不是我以前那个亲亲老婆回来了？”<p>　　柳琴儿顿时白了他一眼，又好气又好笑地说道：“那你是不是还要仔细检查一下那里面呢？”<p>　　“是啊！这个是一定要的！”叶天龙装出一副恍然大悟的样子：“你不说，我还真把这给忘记了呢！”<p>　　“你这个大色鬼！”柳琴儿不禁大嗔道：“才一见到人家都想欺负人家……”<p>　　她的话还没有说完，檀口已经被叶天龙的大嘴封个结结实实。叶天龙一边用舌头在她的檀口中搅动，一边用空出来的手在她娇美无比的娇躯上游走，上探迷人的峰峦，下试娇嫩的玉溪。上下其手，不消片刻，柳琴儿便已是情动如火，从秀美的琼鼻中流出了诱人之极的娇吟。<p>　　当叶天龙的嘴巴离开娇艳如花的樱唇，柳琴儿的玉靥已是桃花点点，迷人之极。<p>　　“现在让我好好看一下，到底有哪些地方发生变化了。”叶天龙在柳琴儿的小耳边喃喃地低语一声，然后开始往下移动。<p>　　“啊！……”柳琴儿激情地呻吟了一声，分别这么久，她的身体还是十分熟悉叶天龙的调情手法。当感觉到酥胸前一热，她便知道叶天龙下一步要做什么，那种期待让她情不自禁地呻吟出来。<p>　　莹白如雪的肌肤上，那胭红的两点傲然挺立著，并随著叶天龙游走的嘴巴微微颤动著，似乎是在召唤叶天龙前来品尝它的娇嫩和美好。<p>　　张开嘴巴将娇嫩的花蕾含进口中，一股芳香从他的舌头一直传到他的心底。他先深深吸了一口气，然后开始用舌头去舔，用牙齿去磨，偶尔噙住越来越坚挺的嫩蕾往上提拉。每当这个时候，柳琴儿就会发出细细的尖叫声。<p>　　叶天龙的手滑过柳琴儿那如丝般的肌肤，在平坦结实的小腹下，触到的是柔软而蓬松的萋萋芳草。柳琴儿的娇躯忍不住颤抖起来，连她自己也分不出这到底是由于期待还是兴奋的关系。<p>　　叶天龙的手指准确无误地落在柳琴儿最敏感的突起上，刹那间，柳琴儿的整个娇躯猛的一震，全身都好像变得僵硬。<p>　　“你的反应好激烈啊！”叶天龙从柳琴儿娇美的酥胸上抬起头来，满眼含笑地望著柳琴儿，低低地说道。<p>　　柳琴儿的娇颜红润，娇羞不已：“你好坏啊！故意挑拨人家！明明知道人家已经这么久……这么久……都没有……”<p>　　看到柳琴儿的小嘴微微张开，那种红艳艳的诱惑力让叶天龙忍不住把自己的嘴巴移动过来，柳琴儿那柔软的舌很快就细细的缠绕著他的舌头。<p>　　手指的动作由舒缓变的激烈，极富技巧地逗弄著柳琴儿玉门的上方和两侧丰美娇嫩的羞唇，让她的纤腰随著自己的手指跳著诱人的舞蹈。点点春露汇成了滴滴的玉液，现在柳琴儿的大腿也开始不住扭动张合，泄漏出她内心的火焰和渴望。<p>　　“啊！……”叶天龙的嘴唇一离开柳琴儿的檀口，娇羞的呻吟立刻响起。<p>　　感觉到自己的手指越来越濡湿，叶天龙便将柳琴儿整个娇躯抱在怀中，让自己的坚硬准确地抵在丰隆腻滑的羞部上，从玉门涌出的春水很快湿润了在下方慢慢磨动的巨大。<p>　　柳琴儿不住地摇头，秀发在他的眼前飞舞，一双秀美浑圆诱人的玉腿紧紧盘在叶天龙的腰间，恨不得一下子把他吞没。但叶天龙却牢牢地握住她纤细有力的小蛮腰，就是不让她的心意得逞。<p>　　“你好坏，好坏啊！……”柳琴儿忍不住挥舞自己的粉拳，在叶天龙的胸口不住地敲打著，一双美眸早已被满溢的秋水迷蒙，亮汪汪的，夺人心志。<p>　　看著眼前那丰耸圆挺的玉峰上下跌荡，左右晃动，两点嫣红更是在眼前划出道道迷人的风光，叶天龙的眼睛都快要射出火焰来了。<p>　　终于在柳琴儿大声的呻吟声中，叶天龙缓缓深入，巨大的充实感从柳琴儿的下面一直冲击到她的顶门处。快要到达终点的时候，叶天龙猛然间一个加速，强烈的冲击一下子把柳琴儿的情火推到了顶点。<p>　　“呜！……”一声娇吟，柳琴儿紧紧抱住叶天龙的脖子，将头埋在他的肩头，剧烈的娇喘起来。一股液体从她幽深的秘处喷涌而出。<p>　　“现在才真正开始呢！”叶天龙等柳琴儿的娇喘稍稍平息，在她的耳边宣布道。<p>　　随之而来的是强而有力的冲击，一次又一次，快美的感觉就像是决堤的洪水，彻底淹没了柳琴儿的身心。她只有放纵狂猛的扭摇夹吸，恍若狂涛骇浪中的小舟。<p>　　一个又一个的高峰接踵而至，把柳琴儿的一颗不住地往上推，一直推到云端，在空中飘荡。<p>　　湿润温热的感觉越来越强烈，叶天龙感觉到那滑腻的洞壁不断的蠕裹夹吮，力道越来越大，他开始了更加猛烈快速的冲击，酥麻之感也越来越强烈。<p>　　巨大的充实感填满了整个泥泞的花径，让柳琴儿已经完全迷失在快美的巅峰。<p>　　许久，许久，几乎是同时发出呻吟，柳琴儿的整个娇躯挂在叶天龙的身上，无力的喘息著，瘫软下来。叶天龙则是双手紧紧搂住吊挂在自己身躯上，几乎进入昏眩境地的柳琴儿，享受著其中的激狂美妙滋味。<p>　　云收雨散，柳琴儿是神魂飘飞，如临太虚幻境之中，迷茫得如痴如醉，在叶天龙的怀中满足的娇喘著，尽情享受这一刻的温馨和柔情。<p>　　当叶天龙和柳琴儿携手出现在于凤舞她们的面前，她们几乎不敢相信自己的眼睛了，站在她们面前的柳琴儿除了她们熟悉的俏丽娇媚外，还带著一种难于言传的圣洁容光，让人不由自主生出崇敬之心。<p>　　“你从哪里找来的，居然和琴姐生得一模一样，简直就像是双胞胎一般。”晨月忍不住问叶天龙道。叶天龙和柳琴儿相视而笑。<p>　　柳琴儿声若银铃，笑靥如花：“是我啊！我就是柳琴儿啊！”<p>　　看到众女怀疑的眼神，叶天龙不禁笑了一笑，开始将柳琴儿和圣魔神剑的事情细细道来。<p>　　听完叶天龙的解说，连于凤舞也不禁喜极而泣，她紧紧抱住柳琴儿，口中喃喃地说道：“太好啦！太好啦！……”。众女也围绕著她们，又笑又说，但说些什么，却连她们自己也不知道，只是想表达出心中的狂喜。<p>　　一阵狂喜的发泄，众女的情绪稍稍平复下来，晨月突然感叹道：“真可惜啊！如果孩子能够保住的话，那就太完美了！”<p>　　柳琴儿不禁苦笑了一声，道：“毕竟它是创世神所有的神器，也是天地之间第一把神器，发生在它的身上总应该是一些奇怪的事情吧！”<p>　　叶天龙连忙岔开话题，上前搂住柳琴儿的纤腰，道：“没有关系，今后我们一起努力，争取在最短的时间里面，让琴儿再一次蓝田种玉！”<p>　　“好没羞啊！”柳琴儿忍不住娇嗔道，众女顿时发出一阵娇笑。<p>　　为了不引起外界的轰动，柳琴儿回来的消息并没有对外宣传，而且众女还商议出了一个统一的说法，对外介绍的时候，就说由于叶天龙太思念柳琴儿的缘故，他找来了一个和柳琴儿几乎完全一样的美女。<p>　　“我们不能让别人知道神剑在我们的手中，不然的话，我们就会变成大陆上头号的公敌！”于凤舞最后说道：“所有的人都想拥有这把天命的神剑，可他们没有想过，如果没有和它相称的实力，得到神剑就是死路一条。”<p>　　叶天龙点点头，如果神剑的消息漏出去，不要说别的危害，单单是每一天找上来的人就够他头疼的。要是说让他把神剑交给皇帝，以消去他身上的巨额债务，叶天龙也是绝对不干的，因为现在神剑就在柳琴儿的身体里，可以说和柳琴儿的生命是息息相关的，难道要他把柳琴儿也交给安德列三世吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_09'> 第十六集 第九章 一夜之间</b><p>");

document.write ('　　“事情越来越麻烦了，该是出动城卫军进行扫荡的时候。”<p>　　石义信望著眼前缺少表情的男人，有些苦恼地说道。他虽然从感情上并不喜欢这个男人，但却是明白，目前在整个东督府中，这个男人是最值得信赖和商议的一个人。<p>　　叶天龙离开之后，东督府在明的方面是石义信负责，但暗中的一切活动却都是鲁图先在指挥。也正是有鲁图先手下那些无孔不入的耳目，东督府才掌握著帝都艾司尼亚的一切形势变化，石义信处理公务和事情来自然也是胸有成竹。<p>　　“不可能的，尤那亚和吉里曼斯他们不会同意我们这样做的。”<p>　　鲁图先冷静地分析道：“现在大人不在艾司尼亚，如果我们想调动东督府的城卫军，一定会招徕他们的攻击。他们对于东督府可是虎视眈眈，只要有一点地方可以供他们发挥，他们就会抓住不放的。”<p>　　“但这样的话，靠艾司尼亚的治安单位根本就控制不住目前的局势啊！”石义信看了看手中的一份报告：“光是监视那数千名可疑分子，就要花费我们很大的力气了。何况，三太子和左宰的人还不时发生冲突，……”<p>　　说到这里，石义信长叹了一声，他能够做的都做到了，但往往这边抓了人，军部和中书省很快就会动用各种手段放人，除非是当场处置，不然的话，根本就是效果不大。而且很多时候，尤那亚和吉里曼斯的人相互铲除异己，都是在私底下做的，他虽然通过鲁图先得到这些情报，却无法按照正式的途径来处理这些冲突。<p>　　“让他们狗咬狗不好吗？”鲁图先淡淡地说道：“那些潜入艾司尼亚的可疑分子不但尤那亚的人在暗中监视，就连吉里曼斯的人也在暗中监视，真不知道他们属于哪一方的势力？”<p>　　石义信的眉头一皱：“那奇怪了，这些人潜入艾司尼亚，难道是受别国指使来做破坏活动吗？”<p>　　“有这个可能。”鲁图先点点头：“武安的嫌疑最大，如果他们能够在艾司尼亚制造出更大的混乱来，法斯特进攻武安的行动就会出现很大的变数。”<p>　　石义信的眉头又是一皱，他听出了鲁图先的话语中，提到法斯特的时候，并没有用认同的口气，好像根本没有认识到他自己现在也是为法斯特而效力。<p>　　但石义信还没有开口纠正鲁图先的错误，匆匆而来的紧急情报让他们两个人同是精神大振。监视那些不法分子的人注意到他们好像有所行动了！<p>　　与此同时，同样的情报也传到了尤那亚和吉里曼斯的耳朵里面，让他们立刻把大部分的注意力转移到这些人的身上。等这些人一动手，他们就可以名正言顺地调动军队，趁平乱的大好时机，铲除掉那些和自己做对的家伙。<p>　　尤那亚和吉里曼斯全部都是抱著这样的想法，所以，他们是几乎同时调兵遣将，召集人马，筹划多时的计划一行动起来自然是有条不紊，快速迅捷。<p>　　一下子，艾司尼亚城内无数的目光全部聚集在这一批潜入艾司尼亚的人身上，这一夜，到底有多少人在静静等待著事件的发生，已经不得而知，但各方势力的活动骤然停止之后，却让艾司尼亚得到了一个难得的平静。<p>　　轻轻的敲门声，把靠在椅背闭目养神的安德列三世唤醒。出现在他眼前的是娇艳如花的女人，身披一件宽大，却薄如蝉翼的紫色披风，随著她的款款扭行，可以看见披风里面的胴体居然是一丝不挂。那忽隐忽现的酥胸，软玉般的的小腹以及修长的美腿，让安德列三世的眼睛不禁为之一亮。<p>　　“奴婢叩见陛下！”这女子向安德列三世盈盈下拜，口吐莲音。<p>　　“琬儿，起来吧！”安德列三世的脸上露出了满意的笑容，向她伸出了一只手。<p>　　谢恩之后，琬儿站起来，解开了身上的披风。一卸之下，一具丰腴的成熟胴体立即毫无保留地呈现在安德列三世的面前。一对高耸的乳峰，纤细的小蛮腰，雪白的肌肤，显得高挑而又丰满。<p>　　琬儿扭著腰肢，丰臀微颤，乳波荡漾，艳光四射地走了过来，投身于安德列三世的怀中。一双细细的小手在他的身上慢慢抚摸著，媚眼如丝，水汪汪地望著他。<p>　　琬儿丰满迷人的胴体和媚惑的眼神有如强烈的春药，一下子便将安德列三世的欲望挑了起来。当绵软的小手触及到他的胯下之物时，顿时让它从有气无力的软垂状态变成了择人欲噬的兴奋状。<p>　　琬儿发出恰到好处的娇呼声，让安德列三世更是感到雄风大振，似乎是又回到了年轻时代。他也开始动手了。口手并用，上下求索。<p>　　呻吟和喘息声几乎是同时响起，交织出荡人心神的声浪，刺激得两个人更是兴奋异常，动作也益发地剧烈起来。<p>　　安德列三世闭上双目，痛快淋漓的冲刺。听著耳边不时传来琬儿娇滴滴的呻吟和浪语，让他心中的火焰益发不可收拾。<p>　　一阵恣意狂欢，在琬儿的阵阵销魂蚀骨的呼叫声中，安德列三世颤抖著，急促地喘著粗气，接著便浑身舒坦地软在她的身上。<p>　　“精彩，真精彩啊！”<p>　　安德列三世喘息未定，房间里面突然多了一个阴冷的嗓音，有如一盆冷水从头浇下来，让他心神剧震。<p>　　血手天蝎的身影很快出现在房间中，深陷的眼眶中闪出妖异的红光。使得他整个人看起来好像是从无间地狱出来的鬼物。<p>　　“能够看到法斯特帝国至高无上的皇帝陛下亲自表演的春宫，真是让我感动万分啊！只可惜，没有我想像中的精彩啊！”<p>　　看到血手天蝎摇头晃脑地嘲讽，安德列三世深吸了一口气，暗暗稳定了一下自己的心神，然后从琬儿的身上爬起来，披上了衣裳。<p>　　“大胆，你是谁？竟敢深夜闯入皇宫！”<p>　　皇帝的威严气势让血手天蝎的神情微微一呆滞，毕竟安德列三世做了这么多年的皇帝，这一厉声喝问，言谈举止之中自然流露出一股压迫性的威仪。<p>　　但很快，血手天蝎就恢复过来，勃然变色道：“都死到临头了，居然还想来吓唬人！”<p>　　安德列三世神色一凛：“来人！……”<p>　　“不用叫了，这座楼里已经没有别的活人了！”血手天蝎狞笑著说道：“和你的女人道别吧！”<p>　　安德列三世的身子一挺，一改往日平淡的气势，威势逼人，眼睛盯著血手天蝎喝道：“谁指使你来的，怎么找到这里的？”<p>　　“啰嗦！”血手天蝎冷叱一声，大袖疾挥，一道淡淡的血红色劲气凌厉地攻向安德列三世的面门。<p>　　安德列三世身形一转，整个人从琬儿的身边飞起，双掌齐出，从斜向反击。<p>　　一声怪响，劲气与袖风相触，发出了怪异的震鸣。接触的劲道骇人听闻，让血手天蝎暗暗吃惊。法斯特的皇帝居然还有这么好的身手，真是难以置信。<p>　　大袖前拂，血红色的袖风鼓动中，一只枯枝似的怪手伸出，血红的颜色，红得怵目，当胸向安德列三世抓去。安德列三世大喝一声，双掌一分。<p>　　又一声爆响，安德列三世的身子再次斜飞而起。被强烈的袖风所迫，他的身形不再沉稳，手脚也似乎失去控制。<p>　　这时，他已经绕到似乎是被袖风击昏过去的琬儿身右。蓦然身子一震，安德列三世急忙一脚踢出，却已经是来不及了。<p>　　琬儿的一双手臂已经如蛇般缠上了安德列三世的大腿，娇躯如灵蛇般的扭动了两下，闪过了他的一腿。双臂用力一拉，安德列三世的身法顿时月乱，便无法再如意地避开血手天蝎的攻击。<p>　　血手天蝎的食指连点，数道血红色的指风准确地击中了安德列三世胸口的要害部位。这家伙的指功太厉害了，刹那间安德列三世便气散功消，连移动手脚的力道也消失了。<p>　　“叭哒”一声，安德列三世摔倒在地上，四肢一伸，像是瘫痪了。松开双臂，琬儿长身而立，她就这样赤裸著动人心魄的胴体，站到血手天蝎的身前，和他一起望著倒在地上的安德列三世。<p>　　“为什么连你也要害我？”安德列三世虚弱地问道。他的嘴角渗出了血迹，已经变得发紫，这是血手天蝎的血焰功所至。<p>　　琬儿的眼中闪过一丝不为察觉的伤感和无奈，但很快她换上了一副狠毒的神情。<p>　　“因为我是武安人，是你们法斯特人把我掳到这里的！要怪，就怪你自己吧！”<p>　　安德列三世一呆，随即无声地笑起来：“原来世上真的有天命一说啊！玄天先生啊！玄天先生，你果然是厉害，那么早就算到了今天！”。他的声音越来越低。血手天蝎和琬儿就静静地站著，毕竟眼前这个老人是统治了庞大的法斯特帝国整整六十年的皇帝。<p>　　突然间，安德列三世的神色大振，望著琬儿道：“你身上所带的异香一定是指引方向用的吧？还有，上官清儿一定是你的同伙吧？”<p>　　琬儿的心中升起一股莫名的伤感，她用力点点头，泪水几乎要夺眶而出。不管怎么说，安德列三世是她生命中的第一个男人，虽然占据了她青春生涯的大部分时光，但也让她体会到了生活中痛苦和快乐的滋味，。<p>　　安德列三世身边的女官，也负责安排他的后宫生活，同时也是他的女人，今天刚好是上官清儿值日，而安德列三世又恰好点到了让琬儿来陪伴他。这样一来，在上官清儿把皇帝身边的侍卫圈打开了一个缺口之后，血手天蝎就可以相当方便地潜入到安德列三世的身边。<p>　　但如果不能确定皇帝的位置，也是无法完成刺杀任务的。因为这一座楼有四十九个房间，房间和房间之间都有机关暗道相连，而且安德列三世身边还有数个贴身侍卫是寸步不离左右的。<p>　　所以，今晚要服侍皇帝的琬儿便服下了一种药物，可以从身上散发出奇异的香味，这样既可以提高她的吸引力，又可以指出安德列三世所在的房间。<p>　　在上官清儿的掩护下，血手天蝎很轻松地找到了安德列三世的房间，又采用暗中偷袭的办法，将在旁边房间里面的那几个贴身侍卫杀死，因为没有想到皇帝身边的女人上官清儿会对付他们，那几个身手高明的贴身侍卫根本连出手的机会都没有，就糊里糊涂地丢掉了性命。<p>　　安德列三世在琬儿出手的瞬间，便将其中的关节想明白了，只可惜为时已晚，他已经无力回天。他十分清楚地感觉到自己的生命正在快速的消失，没有想到居然会死在两个女人的手中，一瞬间，无数的记忆从安德列三世脑中闪过。<p>　　年轻时的意气风发，登基后的指点江山，那个时候的他是多么的豪情满怀。想起和吉里曼斯在帕里的相遇：“让我们来一起改变这个时代吧！”。共同说过的话好像又一次在耳边响起，可到底什么时候开始他们不再谈起，好像他们根本就没有说过这样的话？<p>　　眼前开始模糊起来，一个女人的身影出现在安德列三世的眼中，美丽雍容，清雅华贵，那种逼人的气质让人目眩，她的脸庞有八分像于凤舞，但眉目之间却比于凤舞多了一点成熟。这么多年来，他没有一刻忘记过这张粉脸，这是让他铭心刻骨的一段记忆。<p>　　“我就要来和你相聚了，以后，再也没有人可以把我们分开了！”安德列三世在心中默默诉说著：“知道吗？你的女儿和你实在太像了，尤其是在感情方面。一旦接受了一个男人，就不会再有任何的改变。”<p>　　从于凤舞的身上，他想到了叶天龙，这个得到他两个最宠爱女儿的男人。也许叶天龙身上有许多的缺点，但他懂得如何用人，知道如何充分发挥手下的才能，有足够的气量去接受那些在才能上远远超过自己的部下，这些就是上位者最需要的素质。<p>　　想到自己身边的几个儿子，安德列三世在心中暗暗叹息，文冶达和尤那亚虽然才华超群，但他们都缺少一种容忍的气量，也许是太过聪明的人都不喜欢比自己聪明的人。而伊春则是缺少了一种坚忍，过于懦弱的国君是一个国家的不幸。<p>　　房门被轻轻地打开，上官清儿悄然无声地走进来：“怎么样，成功了吗？”<p>　　琬儿点点头，没有说话。毒手血蝎此时却已经在安德列三世的椅子上坐下，慨叹一声，口中喃喃地说道：“这就是法斯特皇帝的位子吗？原来也不过如此啊！”<p>　　“为什么，你也要背叛我？”安德列三世看到上官清儿走过来，眼中闪过愤怒的神色，十分虚弱地问道：“难道我待你不好吗？”<p>　　“不，陛下您待我很好。”上官清儿柔声答道：“只是我还很年轻，而陛下您已经老了，老得可以做我的爷爷了。我不想我的后半生要在苦修院里过。”<p>　　“原来如此，原来如此……”<p>　　安德列三世的身躯微微一震，眼中的神光渐渐暗淡下来。按照法斯特的法律，当皇帝死后，他的女人都要进入神殿特设的苦修院里，素衣青灯，终其一生，都不得见任何外人，即便是她的亲人也不允许。只有一个人例外，那就是下任皇帝的母亲，她作为皇太后，得到全国人民的敬拜。<p>　　正是由于这样的法律，许多皇帝的女人在皇帝死后，选择了以身殉葬的道路，特别是一些得到皇帝宠爱，有一定官位的女人，让她们去过苦修的生活，简直就是生不如死。所以，有些聪明的女人就想出另外的办法来逃避这样的命运，她们使出浑身解数来让继位的皇帝记住自己，从而好借助新皇帝的力量，来改变自己的命运。<p>　　安德列三世的脸上蓦然出现一阵红光，他的双眼紧紧盯著眼前的上官清儿，惨笑一声道：“如果有机会，请转告于凤舞，我一直深深地爱著她，请她原谅！”<p>　　“……”上官清儿和琬儿不禁呆了一下，安德列三世心中所爱的居然是于凤舞？<p>　　“好，我答应你！”血手天蝎似笑非笑地答道。<p>　　“还有，请告诉倩儿，以后要她自己照顾好自己，……”说到这里，安德列三世的眼神完全暗下去，他的声音渐渐低不可闻，到最后再也没有声息。琬儿和上官清儿站在跟前，脸上不知不觉流下了两行清泪。她们的心中，现在是说不出的一种滋味。<p>　　“现在应该是颁布旨意，把太子殿下迎出来的时候了！”血手天蝎站起身来，威风凛凛地说道。<p>　　上官清儿应了一声，匆匆离去。面对这个浑身邪气的家伙，她是多看一眼都感到难受，若不是文冶达的关系，她又从血手天蝎的身上学到了一些的绝技，她是根本不会相信血手天蝎的。<p>　　白白等了一夜，众人预想中的动乱并没有发生，各方面的人都开始陆续收兵回去了。哪里知道，这个时候宫廷的钟声沉重地响起，一声，一声，好像打在艾司尼亚每一个人的心上。<p>　　“你说什么！？”正在吃早饭的吉里曼斯听到手下的报告，双手一抖。<p>　　“宫中的消息，皇帝陛下在凌晨三时突然逝世。”<p>　　“当！”吉里曼斯手中的白玉碗跌到地上，碎成片片。<p>　　“居然死了，死了……”吉里曼斯颓然倒在椅子上，口中喃喃地说道。看到自己的主人这样一副失魂落魄的样子，站在面前的手下也不知道该怎么说了。见到吉里曼斯微微挥手，便会意地全部退了下去。<p>　　吉里曼斯茫然地望著地上的白玉碎片，心中闪过无数的记忆片断，渐渐地，回忆中那些的情景在眼前一一浮现，变得越来越清晰。<p>　　年少气盛的时候，相遇在帕里的盛天京，为了一个少女，他们仗义出手，将对方数十人打得落花流水，从此开始了两个人长达六十多年的交往。那个时候的他们是多么意气风发，都是心怀大志，决心要在大陆做出一番大事业。<p>　　回到法斯特后，安德列三世登基，吉里曼斯他也从一个税务官做起，在财政部和中书省的工作中展现他的才能，逐步到达目前的地位。<p>　　“让我们把法斯特帝国变成大陆第一的帝国吧！”吉里曼斯一直记得安德列三世在登基前的一个晚上，对自己说的话，那时，他们两个人的眼睛都亮闪闪的。而法斯特帝国也果然在安德列三世的治理下，成为大陆上最强大的国家。<p>　　但不知道从什么时候开始，事情开始发现变化，虽然两个人表面上一如既往，可吉里曼斯心中明白，有一些在心中的感觉已经不一样了。这种感觉即使是在两个人结为儿女亲家之后，还是变得越来越明显起来。不过，吉里曼斯也不担心，因为他在财政和政务方面的才能，是深得安德列三世的看重和信任。毕竟法斯特帝国的强大，也有他吉里曼斯很大的功劳。<p>　　“竟然无声无息地就走了，连通知都不通知我一声，安德列啊！安德列，……”<p>　　吉里曼斯的叹息声在房间里回荡。虽然对皇帝的不满日渐增多，两个人的分歧也越来越大，但此刻听到安德列三世的逝世消息，吉里曼斯还是难以掩饰自己心中的伤感，总有一种说不出的滋味。<p>　　一直到应先生匆匆赶到，吉里曼斯才收拾起自己的心情，听自己这个智囊对形势的分析和判断。<p>　　“二太子文冶达在陛下逝世之前，突然得到了陛下的赦免，恢复了他的太子身份和地位。大人知道这其中含有什么意思吗？”<p>　　应先生摇头晃脑，再三斟酌的样子，让吉里曼斯十分焦急，但他知道这是应先生的习惯，也没有办法出声催促。<p>　　“依先生的意思是……”吉里曼斯猜测道：“和文冶达有关系？”<p>　　“不错，我想其中一定有问题！”应先生轻轻敲著桌面：“具体情况要等到大人参加完无忧宫的紧急会议之后，我们才能够决定如何应对。现在我们只能先做好动手的准备，因为这种时候，一定要有名分才可以。目前的关键在于，谁会成为法斯特的皇帝，而这也是得到第三方势力的要点。”<p>　　吉里曼斯点点头，艾司尼亚现在是自己和尤那亚两股势力对峙，双方的实力也相差不大，安德列三世这一死，冲突是不可避免的，因此那些第三方的势力便成为其中的关键。得到他们的支持，自然就可以压倒尤那亚，而忠于法斯特皇帝的他们却是要看皇帝的继承人。<p>　　听到安德列三世逝世的消息，尤那亚手一抖，捏碎了正拿在手中的杯子，几乎是狂叫起来：“怎么可能呢？父皇他春秋正盛，又是练武有成，怎么会一下子就去世呢？”<p>　　“殿下，您冷静一点！”身边一个额头高广的男人出言劝道：“现在事情已经发生了，就要想到如此去应对！”<p>　　尤那亚深深吸了一口气，点点头：“多谢师兄提醒！”<p>　　这个名叫费先哲的男人，是他从师门请来的三个高手之一，为人多谋善断，一身的武技在大雪山排在前五名之内，另外两个武技强横的高手，则是尤那亚的两个师叔。<p>　　“一定是文冶达搞的鬼！”冷静下来之后，尤那亚的智慧便充分发挥出来。他咬牙切齿地说道：“居然这么巧，父皇逝世之前会把他放出来！”<p>　　费先哲微微一笑，道：“去调查一下昨晚在陛下身边的那些人，一定可以找到其中的蛛丝马迹。如果今天无忧宫的紧急会议中，能够仔细检查陛下的话，也可以发现问题的。”<p>　　“皇帝陛下驾崩！！”<p>　　消息有如一阵风，传遍了艾司尼亚的街头巷尾，无忧宫上挂起来了白旗，艾司尼亚城头也升起了宣布国丧的旗子，无数的信使从这里出发，朝法斯特帝国的四面八方疾驰而去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='16_10'> 第十六集 第十章 继位闹剧</b><p>");

document.write ('　　戒备森严的无忧宫门口，守卫们全部换上了素白的衣裳，而且在人数上有了很大的提高，那种样子几乎可以用如临大敌来形容。<p>　　看到这样的情形，到达无忧宫的王公大臣们无不心中暗暗担心，目前艾司尼亚的局势实际上已经是到了一触即发的地步。而且现在尤那亚和吉里曼斯都带著大批的卫士出席今天无忧宫中举行的紧急会议，整个气氛十分的紧张。<p>　　议事大厅里，当文冶达在女官和众多侍卫的簇拥下，出现在众人的面前，顿时引起一阵轻微的议论。<p>　　尤那亚首先对文冶达的地位表示了质疑，一个刚刚不久前因为策动阴谋试图刺杀皇帝的人，怎么可以支持今天这样的会议呢？文冶达的眼中闪过一丝寒气。<p>　　当下吉里曼斯也随声附和，提出这种情况下，应该是由德高望重的王公贵族来主持会议，才是最恰当的。众大臣自然也是纷纷点头。<p>　　面对这样的局面，文冶达的表现显得胸有成竹，并没有因为这两大强劲对手的发难而乱了阵脚，他请出皇族的老人，一个和安德列三世有著相同父亲的亲王瓦多克，他是年近八旬、已经退出政坛的长者。由瓦多克主持今天的会议，自然是最恰当不过了，当老态龙钟的瓦多克出现在会场，反对的声浪一下子便消失了。<p>　　会议上，众人最关切的就是两件事情，一是安德列三世在逝世之前有没有指定他的继承人；二是皇帝的死因到底是什么？<p>　　面对第二个问题，皇帝安德列三世身边的女官们显得有些不好意思，很快众人明白到，根据御医的检查，安德列三世是因为女人的关系导致心脏突然承受不住那种剧烈的活动而出事情的。<p>　　“你肯定是这样的缘故吗？”尤那亚的眼神如刀锋一般，盯著眼前的男人：“有没有检查错误的可能性？”<p>　　站在他面前的御医额头冒出了一阵冷汗，慌忙点头，嚅嚅道：“是的，是的。小人已经检查了好几次……”<p>　　“尤那亚，你就不要再追问了！”瓦多克不悦地说道，皇帝死在女人的身上，这种事情说出来实在很不光彩，可以说让法斯特帝国在大陆上非常丢脸的。而且在座的都是王公大臣，把安德列三世的这种丑事全部抖给他的大臣们，实在是让皇族中人也感觉难堪。<p>　　尤那亚猛醒，看到吉里曼斯和文冶达的眼中都是笑吟吟的样子，知道自己方才的表现有些过头，他也不再多追问了。御医离开的时候，感觉到自己的双脚都已经发软，他暗中擦了一把冷汗，大呼侥幸，<p>　　而至于第一个问题，最后一个和皇帝在一起的女官上官清儿告诉大家，安德列三世已经在前几天就指定了他的继承人，传位的诏书也已经早早写好，只是安德列三世没有告诉任何人，也不许任何人看到诏书的内容。<p>　　“陛下曾经说过，这诏书他放在一个隐秘的地方，只有当他仙去之后，大臣们才可以打开这一份诏书的！”<p>　　众人面面相觑，这是以前从来没有过的事情，法斯特的皇帝指定继承人，都是在生前告知身边的大臣们，并要听取众大臣的意见，然后封其为皇太子的。<p>　　“那么这一份诏书在什么地方呢？”吉里曼斯冷笑著问上官清儿。<p>　　“陛下在临终前告知了下官，他把诏书和传国的玉玺放在一起了。”上官清儿不慌不忙地回答道：“今天早上，下官已经和瓦多克亲王说过了，等一下会议结束之后，众位大人可以一起去玉玺存放的地方，取出诏书。”<p>　　经过一番商议，很快就决定了由瓦多克为首的五个人主持法斯特全国举行三个月的国丧，这五个人除了瓦多克外，包括安德列三世的三个在艾司尼亚的儿子，二太子文冶达，三太子尤那亚，六太子伊春，以及大臣中位子最高的吉里曼斯。而正式宣读安德列三世的诏书，确定法斯特的新皇帝，则是定在三天之后。<p>　　“那个女人一定有鬼！”<p>　　从会场退出，尤那亚和吉里曼斯的心中马上升起这样的念头，上官清儿成了他们首要调查的对象。特别是，他们在得到了消息，那原先被他们注意的三千可疑分子全部进入了无忧宫，接替了部分守卫的工作。而这个指令也是由无忧宫中的女官们发出的，这更加让他们坚定了心中的怀疑。<p>　　当天晚上，吉里曼斯突然造访了尤那亚的府第。<p>　　“昨天晚上，我们都中了声东击西的计谋。”一见面，吉里曼斯就开门见山地说道：“那些混蛋在艾司尼亚的活动只是一个幌子，吸引我们的注意力而已。”<p>　　尤那亚还没有摸清吉里曼斯这个时候找上门来，到底有何含义，只是微微点头，看著吉里曼斯继续往下讲。<p>　　“今天下午，我刚刚得到一个情报，陛下身边有几个贴身侍卫失踪了。”吉里曼斯不动声色地抛出了让尤那亚神情一震的大消息。<p>　　“可以确定吗？”尤那亚缓缓地说道：“父皇身边的贴身侍卫是他最信任的人，怎么会在这个时候失踪了呢？”<p>　　吉里曼斯哈哈一笑，道：“太子殿下，我们不要兜圈子了，你知道，我也知道，这其中代表著什么意思。”<p>　　尤那亚死死盯著吉里曼斯的脸，心中闪过无数的念头，也许是自己有些低估了吉里曼斯的实力，他居然比自己更早得到了无忧宫里面的消息，这说明了他的手已经伸进无忧宫里面。看来他除了暗中拥有公孙世家的情报系统外，一定还有另外一个庞大的情报组织暗中在支持他，而这一点，自己以前可能忽略掉了。<p>　　“不错，我也正在调查当时在父皇身边的人，到底有哪些？”尤那亚也抛出了自己手中的计划：“如果把那个御医弄到手，绝对是可以解开其中的谜团。”<p>　　吉里曼斯阴阴一笑，道：“那个该死的御医现在和文冶达寸步不离，根本没有人可以接近他。”<p>　　尤那亚的眼中闪过一丝锐利的光芒，道：“左宰大人到我这里，不是就为了告诉我这些事情吧？”<p>　　吉里曼斯呵呵一笑，道：“殿下猜对了，我就是想和殿下商量一下心中的一些疑团而已，现在该是我告辞的时候了。”<p>　　望著吉里曼斯离去的背影，尤那亚冷笑了一声，很明显，吉里曼斯是想拉自己一起下水，但父皇的诏书到底是真是假，还不能肯定，他自然是不会轻举妄动的。<p>　　说不定真的有这样一份诏书，谁知道父皇会指定谁来继承呢？<p>　　而且真正算起来，自己继承皇位的可能性非常大，在局势没有明朗前，他只有暗中活动，找出对手的弱点，做好万全之策。<p>　　想到情报组织，尤那亚不禁又想起叶天龙在青州的事情，他那些高水准的情报人员到底哪里来的呢？要培养一个真正优秀的情报人员，不是一天两天的事情，没有一个巨大的投入，根本是无法有所收获的。<p>　　一般来说，只有规模巨大的组织才可能有实力培养和训练那些优秀的谍报干将，想到这里，尤那亚暗暗点头，叶天龙的背后一定有一个庞大的组织存在，应该是他得到了大陆上某个世家的支持，才让他在这么短的时间里面组成了一支实力超群的谍报干将。看来有机会一定要好好调查一下，到底是哪一个世家在支持叶天龙。<p>　　三天的时间一晃而过，到了宣布安德列三世传位诏书的时候。<p>　　在王公贵族和大臣们的面前，瓦多克取出了和玉玺放在一起的诏书。随著他一字一句的读下去，众人的心都被提到了喉咙处。<p>　　“……传位于……”众人屏住了呼吸，等待从瓦多克口中读出法斯特帝国的新任皇帝。<p>　　“……二子文冶达……”<p>　　有如一声霹雳打在众人的头上，不管是谁，在心中所预料的不是三太子尤那亚，就是六太子伊春，自从文冶达婚礼上的事件发生之后，二太子文冶达已经在他们的心目中失去了继承皇位的可能性。<p>　　虽然在宣布之前，大家心中有些意识到，可能会出现这样的情况，因为这几天来的变化实在有些突然，只是很多人更清楚的是，如果这样做的话，好像更加明显地说明了文冶达的问题。<p>　　文冶达的嘴角流出一丝不为人察觉的微笑，这是在看到尤那亚和伊春脸上的失望和震惊之色后，他从心底发出的胜利微笑。<p>　　既然是皇帝安德列三世的诏书，王公贵族和大臣们也只有服从如仪，除非是想造反，不然的话，皇帝的旨意还是不能违抗的。所以，这个时候，任何跪在诏书面前的人都要表示顺服。<p>　　就在所有人，不管他们是真心，假意，还是愤怒异常，准备三呼万岁，接受皇帝的旨意时，瓦多克突然间发出了一声惊呼，有如是被箭射中一般。<p>　　“这是……这是……等等……这是怎么回事啊？”<p>　　众人全部吃惊地抬起头来，看著瓦多克脸色发青，气喘吁吁，整个人的身子都在颤抖，双腿也似乎是站立不住了，颤颤巍巍地说出一句让人摸不著头脑的话。<p>　　深深吸了一口气，瓦多克稍微镇定了一些，只是他的脸色更加苍白：“这真的是陛下的旨意吗？真的是陛下亲口告诉你们他把传位诏书放在这里，没有被别人动过吗？”<p>　　得到女官们肯定的回答后，瓦多克再看了一眼手中的诏书，突然间双眼一翻，整个人往后倒去。<p>　　下跪的人群一阵骚动，三道人影暴起，是三个太子，显然这份诏书有问题，才会让他们的王叔大人出现这样的情况。<p>　　文冶达更为担心，他知道这份诏书的来历，如果这个时候出什么问题的话，那就是为山九仞，却功亏一篑了。<p>　　但他的动作比尤那亚慢了一步，等他到达瓦多克的身边时，尤那亚已经把诏书抄在手中。这时，伊春也到了，见到诏书已经被自己的两个王兄拿在手中，他便伸手扶起几乎昏厥过去的瓦多克。<p>　　尤那亚快速扫了一眼手中的诏书，顿时冷笑一声，向文冶达说道：“这果然是一份造书，一份造出来的诏书啊！”<p>　　一众王宫大臣无不面面相觑，心中隐隐约约猜到一点的吉里曼斯马上跳了起来。<p>　　“请尤那亚殿下把诏书的真正内容告诉大家吧！”吉里曼斯提议道，这种小事他乐得给尤那亚去做。<p>　　尤那亚望了吉里曼斯一眼，突然把手中的诏书交给了一旁的伊春：“六弟，你来读一下吧！”<p>　　此刻，已经把诏书的内容看清楚的文冶达有如被雷击中一般，脸上的神情剧变，如果不是他的隐忍功夫到家，也许第一眼看到下面的落款，他就要狂叫起来。<p>　　伊春犹豫了一下，接过尤那亚递过来的诏书，打开快速扫了一眼，他的神情顿时变得古怪异常，看起来似笑非笑，却又像是如释重负般的。这样的神色，更是下面的王公贵族大臣们诧异不已，不禁在心底暗暗称奇：“到底诏书里面有什么东西，让看到的人都变得如此古怪呢？”<p>　　伊春终于开始读起手中的诏书，前面的正文部分和瓦多克所读的完全相同，和以前那些诏书的写法也毫无区别，众人不由得更加纳闷。<p>　　“……钦此……”读到这里，诏书的正文已经结束，下面出来的应该是颁布的时间了，但就在众人都这样想的时候，从伊春口中读出来的却让他们一时间呆如木鸡。<p>　　“……本书纯属虚构，如有雷同，实属巧合……哈哈……”<p>　　伊春连最后那两声笑声也是读得中规中矩，听起来是如此的可笑，但却没有一个人笑得出来。<p>　　片刻的死寂之后，整个大殿里面爆发出一阵极大的喧哗声，有的笑，有的叫，有的在摇头叹息。堂堂的法斯特帝国宣布它的皇位继承人，这样一件原本应该是极其严肃正经的事情，现在却变成连那些街头三流剧团都演不出来的闹剧。<p>　　如果他们知道整个恶作剧的根源是在于那个此刻并不在帝都艾司尼亚的刁蛮公主倩公主，也许他们就不会这么吃惊了，毕竟这位法斯特帝国有史以来最出色也最让人头疼的公主殿下曾经有过许多不良的纪录，玩魔法时烧毁华丽的宫殿，捉弄宫中那个严厉古板的礼仪老师当众裸奔，这样的事情她都做过。<p>　　原来倩公主在偷偷拿走真正的玉玺之后，又仿制了一颗玉玺放在原处，为了逼真起见，她又用魔法进行了仔细的修饰，让这假的玉玺看起来和真的是完全一样。<p>　　但是实际上这个玉玺只能是放在那里看看的，不能真正拿出来使用。<p>　　如果说在诏书上用这个玉玺来盖印的话，虽然当时看到的样式和落款也和真的玉玺一模一样，根本看不出来它是假的，但是在空气中暴露一段时间后，上面假的一层印鉴会消失，真正刻在这假玉玺上的一段话便会浮现出来。<p>　　这就是倩公主的一个恶作剧，真正用到这传国玉玺的时候，那些人一看到这样的话，一定会吓得魂不附体，而安德列三世看到这一句话，则就马上知道这样的东西出自谁的手，因为倩公主小时候就曾经仿制过一颗玉玺，那时候她刻在上面的字就是这样一句话。<p>　　哪里知道，文冶达他们谋杀了安德列三世，然后拿出传国玉玺伪造了皇帝的传位诏书，之后他们马上就把这玉玺和诏书一起封存起来，匆匆忙忙之中，根本没有发现玉玺早已被人调了包，他们苦心焦思所做的一切，到头来却是一场空。<p>　　尤那亚大踏步走到放置玉玺的玉盒旁边，伸手一把打开了盒盖，拿出了里面的玉玺，向众人高高举起来。<p>　　“大家看，这是真的玉玺吗？法斯特帝国一脉相承的传国玉玺是这样的吗？”<p>　　众人发出一片哗然，而站在一边的那些女官们则是面如土色，现在出现这样的事情，她们铁定是死路一条。大殿里所有的人都看清楚了，被拿在尤那亚手中的玉玺根本没有了它原来应该有的耀目光泽，露出真实面目的它只是一块普普通通的玉石，这显然不可能是真正的传国玉玺。<p>　　就在这样混乱的场面中，女官行列中上官清儿的身影不知何时突然消失了，而文冶达也开始慢慢移动他的位置。<p>　　一直十分留心的吉里曼斯看到这样情况，突然踏上一步，口中淡淡地说道：“文冶达殿下，您知道这是怎么一回事情吗？”<p>　　文冶达微微一愣，连忙回道：“我也不知道这到底是怎么回事，……”。答到一半的时候，他猛然间醒悟过来，这样的回答会引起别人的猜疑，急忙闭口不言。不过现在他已经无法再往外退，因为吉里曼斯所站的位置正好挡在他的路线上。<p>　　尤那亚的眼中厉芒一现，冷声说道：“大家静一下，现在这事情只有让女官们来解释了。”，说话的功夫，他不著痕迹地迫近了文冶达的身边，文冶达顿时感觉到一股阴柔而潜力如山的暗劲斜涌而至，将他的身形牢牢锁住，这时他的脸色终于开始大变。<p>　　尤那亚的声音十分清楚地传到大殿里每一个人的耳朵里面，大殿一下子变得安静起来，众人的目光都投到站在上方那些花容失色的女官们。<p>　　一个女官猛的尖叫一声：“不关我的事！！不是我……”<p>　　就在这时，一个淡淡的声音在众人的后面响起。<p>　　“就让我来告诉你们吧，这到底是怎么回事？”<p>　　众人回头一看，上官清儿像个幽灵，无许无息地不知是何时出现在大殿的门口。<p>　　而在她的身后，数道人影现身，手中寒光闪闪。大殿外更是脚步声轰然响起，显然大批的人马正在奔过来。<p>　　文冶达脸上的喜色一现，但身形刚刚一动，一直注意他的尤那亚和吉里曼斯同时跨上一步，从左右将他夹在当中。<p>　　“果然是你！”尤那亚的俊脸上布满杀气，而吉里曼斯的小眼中射出了锐利的光芒，现在是生死关头，他们只有携手摆脱困境，自然也不用再隐藏实力了。<p>　　文冶达的身形连晃，但尤那亚和吉里曼斯他们两个人迫在他的身前，始终保持伸手可及的距离。一连两招，文冶达无法摆脱他们两个人，反而被他们逼得退了好几步，心中不禁大为焦急。<p>　　“砰，砰，砰！”巨响过后，大殿的门窗全部被打碎，大批的带甲卫士呐喊著涌进来，手持刀剑，杀气腾腾。<p>　　按照法斯特的法律，议事的大殿上是不准任何人携带武器进来的，而所有的武装侍卫只能在大殿的门外把守，除非是皇帝的命令，他们才可以进入大殿。所以，现在大殿里面的众人身上都是没有武器的，见到这样的场面，一些贵族大臣不由得发出惊呼声。<p>　　原来是上官清儿意识到事态不妙，便立刻到外面召集人马，采取武力的办法达到目的。只要把大殿的人全部控制起来，法斯特的皇位依然是文冶达的。<p>　　刚刚被尤那亚的一招逼退了一步，吉里曼斯左拳右掌，疾如奔雷：“噗”的一声击中他的左颊。文冶达不禁狂喝一声，往后撞到了大殿的角柱。<p>　　“你果然是练有护身奇术！”尤那亚冷哼一声，对于文冶达被吉里曼斯打中一掌居然没有什么损伤毫不惊奇，斜进一步，左拳再发，沉重无比力道千钧，劲气迫得文冶达一阵气血翻腾，这时文冶达才知道自己和尤那亚之间武技的差距到底有多大。<p>　　“轰！”的一声，文冶达的身后墙壁突然破了一个大洞，血光一现，一只巨灵血掌朝尤那亚当头压下。腥风扑面，中人欲呕。<p>　　突变猝发，尤那亚却毫不惊慌，左拳一沉，右掌一引，一道狂飙涌起，无所畏惧的正面迎上可怕的巨灵血掌。<p>　　一声巨响，尤那亚的身形一晃，倒退了两步，而大殿外面传来了一声闷哼，想要偷袭下手救出文冶达的血手天蝎显然也没有占得多少便宜。<p>　　“厉害，居然可以看到震天真气对血光之道。”尤那亚的表现让吉里曼斯在一边暗暗心惊，文冶达这时已经被他点倒在地。<p>　　吉里曼斯是趁文冶达被尤那亚的拳劲震得立身不稳的时候，贴身进击。文冶达根本没有想到吉里曼斯这样肥胖的身材居然会采用贴身近战的手法，而且还是非常纯熟灵活，是以让他一举得手。<p>　　这几下变化电光石火，几乎是在大批带甲卫士冲进大殿的同时，这边的搏斗已经结束了。<p>　　“住手！你们还想要他的命吗？”<p>　　看到卫士冲杀过来，吉里曼斯大喝一声，将失去行动能力的文冶达高高举起。<p>　　血手天蝎的身影出现在破洞中：“你们放了太子殿下，不然的话，……”<p>　　“不然的话，我们大家还有一条活路！”尤那亚神光大盛，牢牢地盯著血手天蝎的脸庞：“你是血手天蝎吧？看来我这位哥哥是拜在你的门下啊？”<p>　　血手天蝎的身形一震，尤那亚居然可以一下子就道破了他的行藏，实在出乎他的意料。加上他刚才和尤那亚对了一掌，自然心中清楚尤那亚的武技已经达到什么样的程度。<p>　　“人称法斯特的三太子是人中之龙，果然是名不虚传啊！”迫于这样的形势，他一边和尤那亚谈判，一边忍不住在心中暗暗思忖。<p>　　尤那亚和吉里曼斯根本不和他们多说，以文冶达为盾牌，带著众人走出了大殿，在大殿宽大的前庭处，已经布满了带甲的卫士。看到他们走出来，每一个人都是举起了手中的武器，无形的压力顿时骤然增加很多。<p>　　尤那亚抖手发出了一道信号，然后对文冶达说道：“我的好哥哥，你说吧？是要死，还是要活？”<p>　　文冶达顽强地说道：“反正你们是逃不出无忧宫的，面前的三千死士足以把你杀死十遍了！”<p>　　尤那亚哈哈一笑，道：“你以为你这些人经得起我的一击吗？只要我坚持一会儿的功夫，外面我的人就可以冲进来了，到时候，你一个人也留不下来！”<p>　　“那你也逃不掉！”文冶达冷声说道：“在你的人冲进来之前，你和在场的这些人早已骨肉化泥了，我的人全部是不知道死为何物的死士，哪里会怕！”<p>　　“很好，这样就好！”吉里曼斯插话道：“你想一下，如果你死了，辛辛苦苦筹划的一切都变成别人的，再也无法享受眼前的一切了。我想，你不会想和我们玉石俱焚吧？”<p>　　文冶达怒目而视，尤那亚和吉里曼斯则是显得十分轻松，两个人虽然是生死大敌，但在这一刻却一个唱黑脸，一个唱白脸，配合得相当默契。<p>　　猛的一咬牙，文冶达道：“好吧，我让你们安全离开，你们放了我！”<p>　　上官清儿大吃一惊，连忙急叫道：“殿下！……”<p>　　文冶达打断了她的话：“不要多说了，送他们出去吧！”<p>　　顷刻之间，站在前面的卫士让出了一条道路，王公贵族们如蒙大赦，急急忙忙地逃离了无忧宫，从异变开始一直不发一言的石义信离开的时候，神情黯然地摇摇头，作为一个法斯特的老臣子，看到皇帝尸骨未寒，几个太子就为了争夺皇位大打出手，以至到了骨肉相残的地步，他的心情自然非常难受。<p>　　可以预见的，尤那亚和吉里曼斯他们一离开无忧宫，艾司尼亚就会马上爆发一场大战，而战场就是这一座法斯特人引以为荣的无忧宫。<p>　　尤那亚是最后一个走出无忧宫的，在快要到宫门的时候，他的眼中闪过一丝森寒的杀气，如果在这里出手杀掉文冶达，不就马上减少很多的麻烦了。<p>　　但血手天蝎和上官清儿早已看清尤那亚的心思，他们带著一群精悍的卫士守在了门口，冷眼看著尤那亚。<p>　　盘算了许久，尤那亚还是觉得没有多少把握在出手之后，能够安全逃出，特别让他担心的还是吉里曼斯，看过他在大殿的出手后，尤那亚对吉里曼斯的武技有了一个很大的改观，万一这个时候，吉里曼斯落井下石，自己的生命就可能也要赔上去了。<p>　　几乎是同样的心思，吉里曼斯也想到这一节，就这样，在大家都心怀鬼胎的情况下，文冶达被放下来，尤那亚和吉里曼斯离开他有一段距离后，然后再由文冶达出声向血手天蝎他们说明他是安然无恙。<p>　　尤那亚和吉里曼斯飞身而起，同时大批的卫士则呐喊著冲杀过来，不过他们是无法追上两个身手极其高明的高手。<p>　　尤那亚和吉里曼斯一离开无忧宫，宫门就紧紧闭起来了。因为此刻在无忧宫的外边，已经有大批的城卫军士兵呐喊著冲杀过来。一接到尤那亚的信号，留在外面的将领便指挥城卫军赶来了。<p>　　在尤那亚和吉里曼斯的联手下，大批的城卫军将无忧宫包围得水泄不通，除了东督府的城卫军在维持艾司尼亚的治安外，其他三府的城卫军全部被调集到无忧宫前，对文冶达他们形成了强大的压力。<p>　　派出使者劝说不成，尤那亚和吉里曼斯主持的应急会议在一天后，下令城卫军开始向无忧宫发起猛烈的攻势。<p>　　杀声震天，熊熊的战火终于在这座大陆首屈一指的超级大都市里燃起.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_01'> 第一章 噩耗伤心</b><p>");

document.write ('　　法斯特历五三八年六月，安德列三世驾崩的噩耗传到了青州。<p>　　“你再说一遍！！陛下驾崩了！？”<p>　　叶天龙几乎是从椅子上跳起来，他简直不敢相信自己的耳朵，皇帝安德列三世春秋正盛，身体也一向没有什么大病，怎么可能突然在一夜之间去世？<p>　　正要问个明白之际，细碎的脚步声匆匆，只见倩公主一阵风似的冲进来，后面紧随而到的是于凤舞，这美女战神此刻是脸色苍白，一双美眸中满是掩藏不住的震惊之色。<p>　　在她们后面几步进来的是柳琴儿诸女，她们都是听到侍女报告这惊天大事之后，飞速赶来前厅，人人脸上的神情都表明了她们心中受到的震撼。<p>　　听着信使对情况的详细报告，倩公主扑入叶天龙的怀中，忍不住放声大哭起来。<p>　　“大哥，父皇……父皇……他怎么……可以丢……下我……”<p>　　叶天龙怜惜的将倩公主抱在怀中，温柔地轻拍她的香肩，好生安慰。而站在那里一直不发一言的于凤舞，此刻娇躯微微一晃，终于坐倒在椅子上，两行清泪从美艳照人的明眸中潸然落下。<p>　　“大姐！”一旁的柳琴儿、绾贞不觉惊叫了一声，不过柳琴儿知道于凤舞为何会如此，因此她的惊叫声中更多的是担心；而绾贞则大为惊讶，于凤舞为何如此的失态，和她平素的沉稳截然不同。<p>　　龙灵儿如同身受一般，缓缓走到于凤舞的身边，用十分担心的眼神看着她。因为与她心意相通的龙族美少女，感到美女战神心中此刻有着如针刺一般的椎心之痛。<p>　　看到这样的场面，叶天龙不觉在心中暗暗叹息了一声，他揽着泣不成声的倩公主走到于凤舞的身边，轻轻地说道：“凤舞……”<p>　　于凤舞摇摇头，闭上了双眸，过了一会儿，她猛的睁开眼睛，美眸中闪过一丝骇人的光芒，对叶天龙缓缓地说道：“这其中必定有问题！”<p>　　叶天龙的心神一震，他怀中的倩公主更是猛然抬起头来，一双美眸红红的，直直地望着于凤舞。<p>　　“你的意思是……有人动手脚吗？”<p>　　片刻的沉默之后，叶天龙略显迟疑地问道，老实说，他心中也有这样的疑惑，但于凤舞居然说得如此肯定，这让他颇为奇怪。<p>　　于凤舞的视线从众人的脸上缓缓扫过，最后望着叶天龙，道：“陛下身边的女官都是经过严格训练的，其中有一个就是优秀的治疗师，她负责每七天检查一次陛下的身体状况。如果陛下真的是沉缅于酒色，导致身体亏损的话，她会马上提出警告的。”<p>　　“更为重要的是，陛下所练的武技中有一项就是房中奇术，对于女色，他应该有更多的了解，而且陪伴他的女官也都是学过侍奉之术，他怎么可能死在女官身上呢？”<p>　　因为已经为人妇，面对的又是自己的丈夫和同房的姐妹，于凤舞的分析冷静而且详细入微，有些话如果是未婚的小姐，还真是无法说出口。<p>　　叶天龙听着于凤舞的分析，不觉暗暗点头，更让他佩服的是于凤舞居然这么快就从安德列三世去世的震惊中冷静下来，对整个事件做出了如此缜密的推论。<p>　　“其实只要从事后谁得到最大的好处，就可以看出是谁在动手脚。”<p>　　于凤舞的螓首微转，把视线移到刚刚踏进门的晨月身上：“你那边有什么消息吗？”<p>　　晨月她正是得到手下的紧急情报后，才放下手头的事情，匆匆忙忙赶来，见到于凤舞这样发问，不禁呆了一下，才回答道：“是的，我的人刚刚把收集到的情报传过来。”<p>　　“哦，有什么重要的线索吗？”叶天龙精神一振，问道。<p>　　“这事情和二太子文冶达有很大的关系！”<p>　　晨月点点头，把在安德列三世去世之后艾司尼亚的局势略略说了一下，然后望着于凤舞道：“如果不出意外的话，文冶达会在随后的几天内被宣布为法斯特的皇位继承人，成为法斯特的新皇帝。”<p>　　“他现在的做法实在太明显了，非但以无忧宫的主人自居，而且还把三千名士兵调进了无忧宫担任侍卫。”<p>　　说到这里，晨月微微叹息了一声：“要知道这三千人的军队可是从夏赫的大军中派出来的，这更是欲盖弥彰。真是一个蠢才！”<p>　　“你肯定是夏赫的军队吗？”叶天龙有些怀疑，依照夏赫在法斯特帝国中的一贯表现和众人对夏赫的评价，这位柱国将军应该不会让自己的军队卷入这样一场足以引起内战的叛乱。<p>　　“没有错的！”晨月十分肯定地说道：“虽然他们做得十分隐蔽，十万大军中少了三千人也看不出来，但分批出发潜入艾司尼亚的他们总是会留下一些可供调查的踪迹。只要把这些情报综合起来，自然可以得到一个结论。”<p>　　说到这里，晨月颇为骄傲地说道：“论到情报收集，大陆上只有天马世家的实力在鸣玉阁之上，但天马世家是历经了数百年的经营，而鸣玉阁才不过数十年的时间。”<p>　　叶天龙点点头，他知道晨月这一番话是不会凭空乱说的，老实说，天龙密谍的组建也是在晨月的鸣玉阁大力支持下，才有如此迅速的发展。<p>　　正是鸣玉阁训练出来的一大批精干人员组成了天龙密谍的基本班底，而本来这些人员是要充实到鸣玉阁在各地的组织里面去的。<p>　　这些人的优异表现，也让叶天龙知道了晨月和她名下所拥有的鸣玉阁的庞大实力。<p>　　绾贞有些不可思议地说道：“陛下是文冶达殿下的亲生父亲啊！他怎么可能做出这样的……”<p>　　晨月一笑，道：“傻妹妹，为了这个至高无上的皇位，有的人可以把自己身边的亲族全部杀死，还有什么事情干不出来呢？”<p>　　眼中闪过可怕的神光，于凤舞低头轻抚了一下手腕上红白相间的水火神珠，冷冷地说道：“为了法斯特的皇位，他隐忍了这么多年，现在他的心志都已经变得疯狂了，不然的话，怎么可能会干出这样大逆不道的事情？”<p>　　“那我们还多说什么，马上回艾司尼亚啊！”倩公主恨恨地说道。<p>　　“我们一定要把父皇的死因查个水落石出，如果凶手真的是二哥的话，我、我……”<p>　　说到这里，倩公主又忍不住哭起来。<p>　　叶天龙安慰地轻拍倩公主的背心。<p>　　晨月的美眸中闪过一丝神光，对叶天龙说道：“现在帝都艾司尼亚的局势非常有趣，而城卫军是其中一支举足轻重的力量……”。说到这里，她停住了话语，视线从叶天龙、于凤舞等人的脸上缓缓扫过。<p>　　叶天龙微微点头，虽然晨月她的话没有说完，但他心中却已经是十分明白了。<p>　　“大家准备一下，我们明天一早马上赶回艾司尼亚。”说话之间，叶天龙望了望显得异常冷静的于凤舞，心中暗暗担心。<p>　　把倩公主送回她自己的房间，吩咐她好生休息，又让小春和小秋准备明天出发的事宜，叶天龙才道别离开。<p>　　当经过于凤舞的房间门口，叶天龙犹豫了一下，还是伸手敲了敲紧闭的房门。<p>　　里面没有一点反应。思忖了一下，叶天龙终于推门而入，见到于凤舞正一手托着香腮，坐在椅子上，楞楞地望着桌子上的水火神珠。<p>　　心中不由得一酸，叶天龙一直走到她的身边，才轻轻地叫了一声，道：“你不要太难过了……”<p>　　于凤舞缓缓抬起螓首，叶天龙看到她明亮的双眸中充满了晶莹的珠泪，不觉心中又是一疼，伸手一把揽住她的香肩，疼惜地说道：“你想哭就哭出来吧！”<p>　　“为什么会这样呢？”于凤舞软弱地将自己的螓首靠在叶天龙的怀中，喃喃地说道：“父亲大人他应该知道他的儿子有谋乱篡位之心的，为什么还要给他这样的机会呢？”<p>　　“也许是出于一个父亲对儿女的爱吧！”叶天龙也十分伤感地说道：“可惜他的儿子却没有体会到这一点。”<p>　　于凤舞摇摇头，视线重新落到桌子上的水火神珠手链：“很小的时候，我就经常问母亲，为什么别人都有父亲，而我却没有。等我明白到为什么母亲听到我这样的问题就会忍不住哭泣时，母亲却已经不在我的身边了。”<p>　　“在我的心中，父亲是让我痛恨，又梦寐以求的……”<p>　　说着，说着，于凤舞眼中的泪水不知不觉地从莹白如玉的粉脸上滑落。<p>　　“你不要这样啊！”叶天龙紧紧抱住怀中的于凤舞，心中更觉痛惜：“你这个样子，让我好担心啊！”<p>　　“有什么事情，你都和我说吧，因为我们是一体的。”叶天龙在于凤舞的耳边柔声说道：“快乐，我们一起分享，痛苦，我们也要一起分担！”<p>　　于凤舞的娇躯轻轻颤抖起来，终于，她埋首在叶天龙的怀中放声痛哭起来。<p>　　“没有了……没有了……父亲……我还是……没有啊……”<p>　　感受到于凤舞心中的软弱，叶天龙也是泪流满面，但让他欣慰的是，于凤舞终于把心中的悲痛发泄出来了，要不然的话，一直强压在心底就不好了。<p>　　“你还有我，不管发生什么事情，我都会一直在你身边！”等到于凤舞哭得差不多了，叶天龙在她的耳边深情地说道。<p>　　于凤舞抬起梨花带雨的娇靥，深情地望着叶天龙，用力地点头。<p>　　她站起来，紧紧抱住叶天龙，将螓首埋在他的肩头上，喃喃地说道：“天龙，抱紧我吧！”<p>　　两人紧紧相拥，半晌之后，于凤舞舒了一口气，突然在叶天龙的脸颊上深深印了一个香吻，深情地说道：“天龙，谢谢你！”<p>　　叶天龙不禁笑了，他亲了亲于凤舞温润的玉靥，温柔地说道：“小傻瓜，你怎么能这样说呢？现在感觉好过一些了吗？”<p>　　于凤舞轻轻地点头，松开双手，道：“哭一下，果然心情平静了不少。”<p>　　“你不知道，刚才你的样子让人多担心啊！”叶天龙捧起于凤舞的粉脸：“真是吓坏我了。”<p>　　“是啊！刚才我好象觉得心头被什么东西压得喘不过气来。”于凤舞不好意思地说道：“幸亏你来了，又把我弄哭了……”<p>　　叶天龙抱了她一下，问道：“琴儿呢，她怎么没有留下来陪你？”<p>　　于凤舞轻声道：“我让她回去了。”<p>　　叶天龙揽着她的纤腰，走到床边并排坐下：“有些东西，不要闷在心里，要把它说出来。”<p>　　于凤舞点点头，十分乖巧的样子，静静地靠在叶天龙的怀中。这一瞬间，叶天龙看到的不是在战场上叱咤风云的美女战神，而是一个经历丧父之痛的弱女子。眼前这样的于凤舞激发起他心中强烈的保护欲望，他要用其一生来保护她。<p>　　第二天一早，正当叶天龙他们准备赶回艾司尼亚的时候，来自艾司尼亚的第二个消息到达青州，无忧宫上演的那一场闹剧在鲁图先传送过来的情报中详细地向叶天龙他们描述了一遍。<p>　　这一下，完全证实了于凤舞和晨月她们的猜测，没有想到倩公主无意之中带走了传国玉玺，使得文冶达的阴谋完全落空，这真是令人难以想象的结果。<p>　　而受到尤那亚和吉里曼斯的联手攻击，文冶达是绝对不可能坚持很长时间的，他的败亡不过是这几天的事情。显然现在的艾司尼亚乃至整个法斯特帝国会成为尤那亚和吉里曼斯两个人的天下，那么到底由谁来坐上法斯特皇帝的位子呢？<p>　　双方势均力敌，艾司尼亚的城卫军便成为他们目前最直接的争夺目标，身为艾司尼亚的防卫长官、城卫军的东督，叶天龙如果不尽快赶到艾司尼亚，掌握住城卫军的大权，很可能城卫军便会成为他们的口食，被尤那亚和吉里曼斯所瓜分。<p>　　叶天龙和他身边的人都想到了这一点，所以，叶天龙和倩公主他们带着近卫团的战士更是快马加鞭，星夜直奔帝都艾司尼亚。留在青州的是晨月、绾贞以及辛西雅等女神战士，而青州的具体事务则全部交给计无咎和维尼两个人处理。<p>　　包围无忧宫已经有三天了，但除了一些示威性的攻击之外，在尤那亚指挥下的城卫军并没有采取下一步的行动。这一点，不但无忧宫中的人感到意外，就连尤那亚手下不少的城卫军将领也颇为不解。<p>　　“三太子宫下，为什么不发动总攻击？”马可布威终于忍不住找到尤那亚，提出这样的问题。<p>　　“的确，凭我们现在的实力，一举拿下无忧宫是不成问题的。只要我一下令，最多一天的时间，无忧宫便会落入我的手中。”<p>　　尤那亚对于部下的提问毫不意外，耐心地解释道：“但是有一点不要忘记了，无忧宫是我法斯特帝国的象征，一旦毁于战火，实在是让人惋惜。而且现在宫中大部分的守卫是忠于法斯特帝国的，并不心甘情愿替文冶达来对抗大军。只要我们恩威并施，他们一定会倒戈的。”<p>　　“三太子宫下真是想得周到啊！”<p>　　恍然大悟的马可布威和他身边的众人都拜服于尤那亚的心智和为人，能够为对手着想，这样的主君真是让人敬佩。<p>　　望着马可布威等人离去的背影，尤那亚的嘴角泛起一丝冷笑。他摇了摇头，有这样的手下，他应该是高兴还是好笑呢？<p>　　尤那亚明白吉里曼斯为什么把城卫军的指挥权交给自己，让自己来负责攻击无忧宫的计划。这固然是因为自己身为军部的尚书，负责法斯特的军队，最重要的原因还是在于，吉里曼斯想让自己背上破坏无忧宫的名声。<p>　　多年以来，无忧宫已经成为法斯特帝国的象征，如果因为自己而受到战火的毁坏，那么即便自己是为了平叛，也会受到一些人的批评和指责。这对于自己登上法斯特的皇位，会有一定的危害性。<p>　　而吉里曼斯所捧的六太子伊春却可以用好名声得到众多大臣的拥护，一直以来，伊春的表现都是中规中矩，在朝中十分的有人缘，因此在这个当口上，自己绝不可以再让别人多说闲话。<p>　　“只要收服无忧宫的守卫，把无忧宫完整无损地拿下，我的实力大增，而且在大臣中的名声也会得到很大的提高。这样一来，在廷议大会上，他们也不能多说什么反对的意见，相反我手中的筹码也会多很多。”<p>　　尤那亚闭上眼睛，依稀看到自己身穿滚龙袍，漫步登上法斯特的皇位，脚下是跪拜如仪的群臣和万民。<p>　　“到那个时候，我再慢慢清理这些反对我的家伙……哼……”<p>　　“殿下！”清朗的声音把尤那亚从美梦中惊醒，回头一看，是他从雪山请来的师叔冷锋，一个使刀达到出神入化境地的高手。<p>　　“现在应该给他们更多一点压力，把他们的抵抗心理完全摧毁。”<p>　　尤那亚点点头，深吸了一口气，从椅子上站起来。<p>　　“不错，是时候了。”尤那亚望着从外面匆匆进来的一个部下，眼中的神色变得冷峻起来。<p>　　“殿下，按照您的命令，一切都准备好了！”<p>　　来人大声向尤那亚禀报。<p>　　“我们走！”尤那亚满意地点头，率先走了出去。身后的众将士连忙轰然跟进。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_02'> 第十七集 第二章 阵前搏杀</b><p>");

document.write ('　　从早上开始，一队队全副武装的城卫军就出现在无忧宫的前面，他们列成整齐的长条阵，士兵们脸上的神情肃穆，似乎在等待什么，一股肃杀之气顿时弥漫整个无忧宫。<p>　　这种气氛和前几天他们所采取的示威性攻击完全不同，压得无忧宫的侍卫们有一种喘不过气来的感觉，人人都情不自禁地握紧了手中的武器。<p>　　“登上城墙，准备战斗！”<p>　　各级长官的命令声响在无忧宫的上空，甚至连宫廷的侍女和下女，也被他们派上用场，为守在城墙上的侍卫们运送各种军事物资。<p>　　但说一句老实话，无忧宫的侍卫们此时并没有多少的士气，对于这场战斗他们更是到现在还没有真正明白过来。到底他们在为谁而战？为什么而战？<p>　　和城卫军对峙三天来，很多侍卫通过各种渠道知道了关于整个事情真相的种种流言，面对这样的局势，他们更是不愿意为文冶达这样的人卖命。<p>　　现在唯一促使他们和城卫军在无忧宫前对峙的原因就是长期以来养成的服从性以及守卫无忧宫的本能。<p>　　这样的情势，文冶达等人自然也是看到眼中，苦在心中，可是他们也没有什么办法可以解决这个问题。<p>　　无计可施的文冶达唯有下令加强无忧宫的巡防力量，靠严酷的手段来维持无忧宫的防卫，特别是他手下那三千的死士更是不遗余力地巡逻、督察。<p>　　但文冶达和他的亲信心中也知道这其实是一种饮鸩止渴的办法，当地底下的潜流大过上面压制的力量，谁知道会发生什么样的变化？<p>　　而对于那些自动加入文冶达阵营的女官，或者身不由己被同僚卷入斗争的女官来说，她们更是清楚目下的处境是何等的危险，但她们唯一能够做的就是尽量让压制的力量大过地下暗涌的潜流，努力把目前的状况维持下去。<p>　　到底明天会怎么样？<p>　　现在谁也不敢去想，不敢去思考，绝望就像是只乌鸦一般盘旋在众人的心头。<p>　　“殿下，敌人开始发动进攻了！！”<p>　　文冶达寝宫的殿门被猛的推开，侍女的脚步匆匆，进来禀报了这样一个不好的消息。<p>　　“不要管它，又是和前几天一样，示威性的攻打！”<p>　　文冶达并没有因为这样的消息从床上起来，依旧懒洋洋地躺着。<p>　　“尤那亚和吉里曼斯他们绝不敢真的攻打这座无忧宫的，因为它是法斯特帝国的象征，法斯特皇家的秘宝全部藏在这里，破坏它们的责任不是尤那亚或者伊春这些家伙可以担当得起的！”<p>　　“不，这一次看来是完全不一样的！”<p>　　一个沉沉的声音在众人的耳边响起，惊动了床上的文冶达和上官清儿。<p>　　血手天蝎大步从外面走进来，他的脸色显得十分不快。<p>　　也难怪他心中不悦，外面强敌大兵直迫墙下，可文冶达这几天来却是和上官清儿等女人夜以继日的在一起旦旦而伐，贪婪地享受着醉人肉欲。<p>　　看到眼前的景象，血手天蝎的眉头更是暗暗一皱。<p>　　文冶达和上官清儿两个人显然都是经过了一夜的狂欢，脸上和眼中的神色无不透出满足之极的肉欲春情。<p>　　更为不堪的是，现在他们两个人还是一丝不挂地待在一片狼藉的床上，肢体纠缠不休，场面香艳无比。<p>　　“师父，您怎么也来了？”<p>　　看到是血手天蝎进来，文冶达不好意思地从床上坐起来。<p>　　“男儿风流并没有错，但现在这个时候，应该是你多想想如何去应付对手，而不是把精力浪费在女人身上！”<p>　　血手天蝎挥手喝退了侍女，颇为沉重地说道。<p>　　听到师父这样的责备，文冶达不由得苦笑了一声，道：“还有什么办法，现在只有死守无忧宫一条路了。如果夏赫的军队能够在尤那亚的军队之前及时赶到艾司尼亚，我们就可以重新控制艾司尼亚。”<p>　　此时，上官清儿也从床上坐起来，她伸出纤纤玉手拉过被子，轻轻遮住自己粉嫩的双峰，但却没有遮住晶莹的酥胸上那片片的痕迹。<p>　　“目前的无忧宫已经被围得水泄不通，就算是变成飞鸟也无法渡过外面城卫军的包围圈，现在的我们除了等待之外，已经没有别的办法可想了。”<p>　　血手天蝎看了看说话的上官清儿，又转首望着文冶达，沉沉地说道：“你们还真是十分相称的一对啊！”<p>　　这话说得文冶达和上官清儿两个人一楞，不禁交换了一个不解的眼神。<p>　　“你的那个武安女人呢？”血手天蝎没有让文冶达和上官清儿多想，马上转换话题，问文冶达道。<p>　　“武安的女人？”文冶达楞了一下，才回道：“她有什么问题吗？”<p>　　“没有问题。”血手天蝎很快说道：“我只是在想，她说不定可以帮到你。”<p>　　说起武安的秀公主，文冶达就气不打一处来，他咬牙切齿地说道：“都是这个该死的女人，说什么帮助我登上法斯特的皇位，可一到事件败坏，她就像完全变了一个人似的，简直就是一个没有用的废物！和她的国家一样，都是……”<p>　　“不要小看武安人的实力！”<p>　　血手天蝎打断了文冶达的话：“如果你这样想，就完全错误了，武安的实力并不是像你表面上看到的那样。”<p>　　说到这里，他显得语重心长地说道：“如果你一直对你的敌人和朋友没有一个清醒的认识，就永远不会获得成功。”<p>　　“师父……”<p>　　文冶达正要说什么的时候，倏然一声巨响在无忧宫的东面响起，震得整个无忧宫的建筑全部晃动了一下。<p>　　“怎么回事！？”<p>　　正在惊疑不定之际，一位脸色苍白的侍女匆匆忙忙跑进来。<p>　　“大事不好啦，三太子宫下动用了霹雳雷火车！！”<p>　　随着这个侍女的话音落下，又是一声巨响从外面传来，就像是重重地打在众人的心头上。<p>　　“尤那亚他发疯了吗？”<p>　　文冶达从震惊中清醒过来，他几乎是从大床上一跳而起，神情有些失态地大喊大叫起来。<p>　　“这是无忧宫啊！他居然用上霹雳雷火车这样的重型攻击武器，难道他要把无忧宫夷为平地吗？”<p>　　血手天蝎和上官清儿也是各自脸色苍白地相互望了一眼。他们知道霹雳雷火车的厉害，绝不是血肉之躯可以抵挡的，即便是铁石之物，被击中的话，也只有灰飞烟灭一途。<p>　　整个艾司尼亚乃至整个法斯特帝国也只有二十四部霹雳雷火车，它是防卫帝都艾司尼亚最强大的力量，其发射的霹雳雷火可以说是无坚不摧，所到之处，数十丈方圆内将没有任何东西能够存留下来。<p>　　它是数百名天机族的能工巧匠耗费了大量财力物力，历时三十年才完成，可怕的防卫武器。<p>　　自从霹雳雷火车落成之后，就一直屹立于艾司尼亚的城头，成为任何胆敢侵犯艾司尼亚的敌人面前最大的障碍。<p>　　因为在建造过程中采用了许多目前已经失传的上古技术，加上几个掌握关键技术的工匠因操劳过度而过早去世，使得现在没有一个人可以再制造出这样庞大而可怕的防卫武器。<p>　　而想到要重新发掘制造霹雳雷火车的技术，在耗费了极其巨大的人力财力后也可能没有收获，这样的代价，除了少数几个国家外，没有什么人可以付得起。<p>　　因此可以这么说，在大陆上，也只有艾司尼亚城头屹立的庞然大物霹雳雷火车是目前绝无仅有的最佳防卫武器。<p>　　它的缺点和它的优点一样突出，无法移动就是最大的缺憾，被固定在城头的霹雳雷火车除了可以改变发射的角度之外，根本无法挪动它的位置一寸。<p>　　文冶达万万没有想到，尤那亚居然会把这向来抵御外敌的防卫武器掉转过来，朝城内发射，而且目标还是法斯特帝国的皇宫所在无忧宫，这简直是难以置信。<p>　　“不用太担心，这应该是尤那亚用来威吓我们的！”<p>　　从最初的惊慌中镇定下来后，血手天蝎马上判断出尤那亚此举的目的何在。但他也知道，尤那亚这种行动对于外面那些本来就缺少士气的侍卫来说，简直就是最沉重的打击。<p>　　“那些侍卫们肯死守无忧宫吗？”<p>　　这不但是血手天蝎最为担心的，也是文冶达和上官清儿最为担心的。<p>　　“殿下，北门外出现了圣殿骑士团的队伍！！”<p>　　一个手下惊慌失措地冲进来，又是一个不好的消息被带到了文冶达的面前。<p>　　“这下真是大事不妙了！”<p>　　文冶达和上官清儿同时呻吟了一声，真是一波未平一波又起。<p>　　圣殿骑士团的出现，就表示从来不介入法斯特帝国皇家内部事务的神殿开始插手了，而神殿对无忧宫侍卫们的影响力，文冶达和上官清儿都十分清楚，特别目前他们又是心中发虚的时候，更加缺少和神殿对抗的勇气。<p>　　“如果不去压制一下北门的那些家伙，真是可能会一败涂地了。”<p>　　文冶达想到这里，马上召集留守寝宫的人马火速赶往北门。但他们刚刚走到半途的时候，就有手下的人火速前来禀报，北门的守卫已经出现极大的混乱，形势相当危急。<p>　　“该死的老家伙！”<p>　　尤那亚接到手下的禀报，也忍不住骂了一句，显然吉里曼斯这个时候出动圣殿骑士团，是在向众大臣表明他手中的实力，同时也是要来抢夺自己的功劳，击败文冶达和夺回无忧宫，都足以让伊春的声威大振，从而顺理成章地登上法斯特的皇位。<p>　　这样一来，他自己的一切部署都变得毫无意义，甚至用霹雳雷火车攻击无忧宫还会变成别人攻击自己的口实。<p>　　而且他动用霹雳雷火车动摇了无忧宫侍卫们的防卫心理，却反而成就了吉里曼斯和伊春，这更让他感到恼火。<p>　　“无忧宫的北门开了吗？”<p>　　尤那亚的心神电转，略加思索便开口问手下的人道。这才是目前的关键所在。<p>　　“正在交涉中。”手下的将士恭恭敬敬地回答道：“神殿的人不断在向守卫北门的侍卫喊话，而里面的情况好象出现了很大的混乱。”<p>　　“那好，我们先下手为强，正面突破无忧宫的防卫，别让这个天大的功劳便宜了吉里曼斯那个老混蛋！”<p>　　尤那亚当机立断，吩咐身边的众将士改变先前的计划，正式开始强行攻击无忧宫的正面。<p>　　一阵喊话之后，急促的鼓声从城卫军的后阵响起，弓箭手射出了猛烈的箭雨，掩护己方的士兵靠近无忧宫。<p>　　冲在最前面的是一大队手持盾牌长刀的刀手，随后跟进的是以长蛇阵排列的身披重甲的重剑士，一个方阵的城卫军重装甲骑兵则勒马列队等在后面，一旦前面的同伴把对方的防卫阵线打开一个缺口，他们就可以放马冲击，而让他们冲击起来的话，是没有什么东西可以阻挡的。<p>　　“嗖，嗖……”<p>　　劲箭破空，在城卫军士兵的上头飞过，夹杂着士兵们跑动时身上铁甲的相互撞击声，构成了攻击的前奏曲。<p>　　“分散，突击！！”<p>　　看到部队的脚步已经踏上了无忧宫城墙外那刚刚被填埋的护城河土地，尤那亚沉稳地下达了攻击的命令。<p>　　他那富有穿透力的声音有力地压下了战场上所有的响声，清清楚楚地传到每一个将士的耳朵里面。<p>　　凭这一手，尤那亚就足以让本方的将士和对手为之佩服不已，他这个军部尚书绝不是什么花瓶摆设，而是真正靠实力得到的。<p>　　数千名冲锋的城卫军士兵齐声发出应喝，如同晴空霹雳一般，撼动艾司尼亚的上空，他们的士气被尤那亚的话完全点燃了。<p>　　不知何时起，从无忧宫射出来的箭雨变得稀稀拉拉，力道也明显不足，这更是让攻击的城卫军将士劲头十足。他们的脚步也更加迅捷，快的人已经贴到无忧宫的城墙下。<p>　　倏然，数十声劲矢震耳，力贯重甲，冲在前面的数十名重剑士惨叫着倒下。<p>　　“给我射，给我杀！！”<p>　　一把酷烈的声音从无忧宫的城头响起，像刀子一样划过众人的耳朵。<p>　　接着又是数声惨叫从城头发出，几具侍卫的尸体坠下城墙，落在城卫军将士的脚前。<p>　　“凡是抵抗不力者，格杀勿论！！”<p>　　这一下，城头的箭雨又变得猛烈起来，夹杂着滚木和石头雨点般的打下来，让已经冲到城下的城卫军将士应付起来显得是有些狼狈不堪。<p>　　而偏偏无忧宫的城墙又高又厚，坚实无比。一时之间，他们用上了攻城的利器撞车和巨木，还无法马上打开一个缺口。<p>　　“该死的混蛋！”<p>　　尤那亚站在后面看得十分真切，他伸手一把抓过由身边亲卫带着的双龙枪，一展开身形，三个起落越过了前面的将士。无数的劲箭在他的身边呼啸而过，却丝毫没有影响到他的行动，眨眼之间他已经冲到无忧宫的城墙下。<p>　　尤那亚的身形一阵连晃，避开了从上面打下来的石头和朝他射来的劲矢，揉身直冲城头。<p>　　看到尤那亚腾身而起，无论是城卫军的士兵还是无忧宫的侍卫几乎都是同声发出一阵惊呼。<p>　　虽然一直以来，尤那亚在军部有着第一高手的美称，但很少有人看过他施展其过人的武技，自然也很少人知道他到底有多少厉害。但此刻他这一出手，果然是不愧为军部第一高手的美称。<p>　　“去你娘的！！”<p>　　那个酷烈声音的主人虽然也被尤那亚这样的举动吓了一跳，但他毕竟也是身手不凡的高手，见过太多的风浪，很快便定下心神。<p>　　他发出一声狞笑，顺手举起一块磨盘大的石头从城头砸下来，目标正是尤那亚上升的身形，同时他身边两个同伴则用两枝劲矢封住了尤那亚左右躲避的角度。<p>　　身在半空中，毫无接力之处，而不管是左闪还是右躲，都已经被敌人控制了，正在急速跟进的尤那亚亲卫们不禁暗暗吸了一口冷气，自己主君的贸然出击真是太不应该了。<p>　　千钧一发，但尤那亚毫不惊慌，他冷冷一笑，双足猛的一踢城墙，手中的双龙枪向上一举，枪尖精准地点在正急速往下落的石头上。<p>　　火星飞溅，看起来石头和他的人是同时往下落。<p>　　“这不可能！！”<p>　　城头的三个人几乎同时惊叫出来，他们几乎不相信自己的眼睛，那磨盘大的石头仅仅是落下一点，突然间爆裂四散，砂石飞扬中，尤那亚居然一冲而起，越过了高高的城墙，落在他们三人的面前。<p>　　一股冰冷彻骨的感觉笼罩在他们三人的身上，一瞬间，他们连叫也叫不出来。<p>　　下一刻，三颗人头随着双龙枪的枪尖一挥，飞上半天高，血柱喷起，溅得旁边的人满头满面。<p>　　这时，整个城头上一片死寂，时间似乎是停止在这里。<p>　　“杀啊！杀死他！！”<p>　　一个突然间醒悟过来的死士蓦然大叫起来，挥动手中的武器朝尤那亚扑过来，神情有如发狂一般，怒瞪的双眼都要凸到眼眶外面来了。<p>　　一道修长的身影从城下飞起，准确地落在尤那亚的身边，手中的宝刀轻轻一挥，血烟腾起，人头落地。是尤那亚的师叔冷锋，他也到了城头。<p>　　城头上的人好象被什么东西催眠了一般，虽然第一个扑上去的已经身首异处，但他们依然发出震天的呐喊声，挥舞手中的刀剑，潮水般的冲向站在城头的尤那亚和冷锋两个人。<p>　　尤那亚和冷锋哼了一声，两个人的背部一靠，宝刀和双龙枪尽情施展。他们面对的是真正的刀山剑海，在两个人的眼前除了挥舞的武器外，没有别的东西，刀与刀之间几乎没有多少的空隙可以施展什么花招，有的只是全力以赴地出手，不留后手地击杀。<p>　　头断肢裂，鲜血飞溅，血肉横飞，惨烈无比。<p>　　如果是没有经历战场的人，仅仅是靠练格斗技巧，在个人搏斗中获得名声，那么在人潮涌动，以命搏命的火热战场上，真的是会被吓一大跳。<p>　　在这里，个人的武勇更多的体现在悍不畏死上，一招定生死，稍微有那么一点软弱和犹豫，付出的就是生命的代价。<p>　　尤那亚和冷锋两个人就像是巍然屹立的河岸，面对潮水一次又一次的冲击，毫不动摇，也没有丝毫的移动。<p>　　片刻的功夫，在他们的四周，已经堆积了上百具尸体，流淌在地上的鲜血让人的脚步踏上去就觉得有些打滑，而四散的肢体也成为进攻者脚下的障碍物。<p>　　尤那亚和冷锋两个人的身上也多了数道深浅不一的小伤口，虽然不是什么大的伤害，但也总算是让他们受伤了，而且更主要的是，他们的体力和真气也在这一阵搏杀中消耗了不少，最明显的是，他们的呼吸已经变得急促起来。<p>　　“差不多了，走！”<p>　　尤那亚一声断喝，一枪逼退了面前的敌人，在敌人再次冲击之前，和冷锋一起跃下城头，势如流星，在箭雨追击之前，已经安然回到本阵。<p>　　迎接他们的城卫军顿时欢声雷动，而无忧宫里他们的对手却是面如土色，士气全无。<p>　　这一战，尤那亚便在众人的心中留下了深深的印象，从此以后，他的惊人武勇和他的俊美相貌一样，成为法斯特军中长久的话题。<p>　　“真是个可怕的家伙！”<p>　　躲在远处一直留心观察这边情况的鲁图先把眼前这一切全部看在眼中，忍不住暗暗把尤那亚和叶天龙做了一个比较。而得出的结论更是让他大吃一惊，从刚刚尤那亚出手的时机，选择的对手，攻击的路线，以及过人的胆识和在万军中来去自如的功力，可以说，叶天龙在很多方面都不如尤那亚。<p>　　“能够有这样的敌人，是一件幸运的事，但也是一件不幸的事啊！”<p>　　鲁图先喃喃地道了一声，一展身形离开了藏身之处，再看下去已经没有什么意义了，尤那亚可以说已经完全控制了场上的局势，无忧宫的陷落不过是时间的问题而已。<p>　　现在他要观察的应该是被吉里曼斯说动出击的圣殿骑士团，这一支笼罩着光环的神秘力量到底有多大的实力？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_03'> 第十七集 第三章 夺殿血战</b><p>");

document.write ('　　混乱就像是一块石头丢入水面，引起的涟漪向四下扩散，根本无法用强力手段控制下来。<p>　　面对着圣殿骑士团那黄金火焰旗帜，守卫无忧宫北门的侍卫们选择了放下他们的武器。<p>　　在文冶达手下那些督战的死士出手杀了数名侍卫后，终于引起了侍卫们的激烈反弹，心中的仇恨被点燃了，毕竟他们这些人来到无忧宫才几天的时间，居然在举手投足之间表现出主人的态度。<p>　　侍卫们的倒戈相向有如在负荷已达极限的骆驼上再加千斤，立时宣告了文冶达对无忧宫的短暂统治正式寿终正寝。<p>　　与此同时，在尤那亚那正面强力的攻击下，无忧宫的侍卫们打开了宫门，他们决定不再无缘无故为文冶达这样的人卖命。<p>　　放下武器的侍卫们受到了很好的待遇，无论是尤那亚还是吉里曼斯，对于这样一支力量，他们总是要设法收归己有。<p>　　不管怎么说，在艾司尼亚，无忧宫的侍卫队是除了强大的城卫军外，唯一一支不可小视的力量，甚至在某些时候，他们能发挥的作用远远超过了城卫军。<p>　　文冶达的那些死士见状不妙，很快便退到文冶达的二太子宫里据险死守。这里虽然地方不是很大，但也有足够的空间和防御设施供他们施展。<p>　　“为什么要让他们横插一手？”<p>　　命令城卫军将敌人团团围住之后，尤那亚找到了吉里曼斯，询问圣殿骑士团插手的原因。<p>　　“因为文冶达做出了弑上的事情，这是神所不能容忍的罪行！”<p>　　吉里曼斯微微一笑，还没有说话，圣殿骑士团的团长大人，法斯特神殿大司神的得意弟子西拿基大步走过来，义正辞严地回答道。<p>　　西拿基今年三十五岁，有着魁梧的身材，过人的武技，四方的脸上留着整齐的胡须，称得上是相貌堂堂，而他的为人严谨守礼，使得他在上流社会中得到了“无可指摘的男人”这样的美称。<p>　　“经过神殿和皇族长老的联席会议，我们刚刚有了决定。”<p>　　皇家大神官法伦在宫廷侍卫长古德的陪同下，也出现在他们的面前。<p>　　“诸位皇子中，谁能够先抓到文冶达，就立谁为法斯特的皇帝。”<p>　　尤那亚的眼中神光一现，缓缓地说道：“原来如此，难怪连堂堂的圣殿骑士团也出动了。”<p>　　“不错，这样的情况下，自然要各凭手段。”吉里曼斯含笑道：“而且尤那亚殿下已经用了好几天的时间，一直没有什么成果，因此，本官才想要助殿下一臂之力啊！”<p>　　“好，很好！那么现在是不是也要一起攻击他们呢？”<p>　　尤那亚强压心中的怒火，神殿和皇族长老一起开会，他在事前居然没有得到一点风声，这说明了他在这些家伙的心中到底处在什么样的地位上，看来想得到他们的支持已经是不大可能了。<p>　　“今后的计划有重新修订的必要。”尤那亚在心中暗暗对自己说道。<p>　　他一向来着力经营军部的势力，努力在安德列三世面前做好每一件事，而对于其它皇族的老人，却是不冷不热，不太理会。<p>　　因为他相信靠着自己的实力，就能够给法斯特的皇族带来更大的荣耀、更多的土地，因此他们没有理由不支持自己。<p>　　不料伊春在这些人的心目中远比自己要好，也许在这些人的心目中，法斯特帝国的荣耀还比不上对他们的甜言蜜语来得更有影响。<p>　　“如果殿下无法在一炷香的时间里面攻克二太子宫，那么就要轮到我们圣殿骑士团出手了。”<p>　　西拿基的话得到了吉里曼斯和法伦的同时附和，这样的举动看在尤那亚的眼中，自然而然的，让他得出了这些家伙事先已经有过仔细商议的判断。<p>　　尤那亚的视线缓缓地从他们的脸上扫过，眼中的锐气好似无形的剑锋，浑身上下散发出来的那股气势让旁边几个功力不够的圣殿骑士忍不住伸手握住剑柄，靠和自己生死与共的武器来让自己的心神镇定下来，和尤那亚进行抗衡，同时暗暗也防备着尤那亚可能的突然间发火。<p>　　收回视线，点了点头，尤那亚却只是淡淡地说道：“好，那就这么决定！”<p>　　说罢，他转身昂然离开，脚步坚定稳健，一股慑人的气势让挡在他前面的两个圣殿骑士不由自主往旁边退了好几步。<p>　　随着尤那亚的离开，场中那无形的压力也随之消失，这个时候，他们中的几个才暗暗擦了一把冷汗，蓦然发现尤那亚一个人居然会带给他们这么大的压迫感。<p>　　“你有没有感觉到，吉里曼斯好象有点不太一样？”<p>　　离开了吉里曼斯等人的视线，尤那亚沉默了一阵后，突然对走在身边的费先哲说出这样的话。<p>　　“不一样？”费先哲迟疑了一下，才说道：“我看得不太出来，只是觉得他的神态举止好象……好象……”<p>　　但思忖了片刻，他还是没有把下面的词语说出来，确切地说，是他一时不知道应该用什么的形容词。<p>　　尤那亚突然微微一笑，道：“你果然有这样的感觉啊！这么说来，他们府中的那个消息是正确的，吉里曼斯的确是已经不行了。”<p>　　“不行了？怎么可能不行了呢？”<p>　　费先哲大讶，不觉反问了一声。<p>　　“没错，我也是有些不解啊！”<p>　　尤那亚的神情颇有些怪异的说道：“不知道你看到没有，现在吉里曼斯脸部的肌肤变得越来越幼嫩细滑，这可不是……”<p>　　说话之间，两个人已经到达了目的地，尤那亚便停住了话头，但这样的消息，已经足以让费先哲心中暗暗吃惊了。<p>　　“到底有谁能够让吉里曼斯这样的高手变成这个样子呢？”这个疑团不免在他的心中盘旋，想来这样的变化绝不可能是吉里曼斯自己选择的。<p>　　“要马上发动攻势吗？”<p>　　早已守候在二太子宫前的马可布威，带着随从的铁甲卫士向尤那亚迎上前来。<p>　　“不错！”<p>　　尤那亚的脸上毫无表情，仅仅点了一下头，继续往前走。<p>　　“吉里曼斯和法伦他们要我在一炷香的时间里打破二太子宫，把文冶达和他的党羽抓获。”<p>　　“一炷香的时间？”<p>　　马可布威有些吃惊地望了一眼身边一个随从，这个唯一没有穿铁甲的随从轻轻点头，意味深长地看了一眼正朝前面走去的尤那亚。<p>　　“是！”<p>　　马可布威快走了几步，跟上了尤那亚的步伐，大声说道：“我马上组织人马强攻二太子宫。”<p>　　尤那亚突然停下了脚步，转头说道：“把贾拉德叫来！”<p>　　很快的，北督贾拉德出现在尤那亚的面前。<p>　　望着眼前的二太子宫，尤那亚把刚刚发生的事情简单地说了一遍，然后盯着马可布威和贾拉德说道：“现在你们知道我们应该要怎么做了吧？”<p>　　贾拉德毫不犹豫地说道：“殿下，干脆我们连他们也一起……”<p>　　“不要多说废话！”<p>　　尤那亚脸色一沉，打断了贾拉德的话：“记住，这种话今后不要乱说！”<p>　　“这个人的头脑有些简单啊！”<p>　　贾拉德离开之后，费先哲对尤那亚说道：“对他要小心一点。”<p>　　“我知道。”尤那亚点头道：“可是他也有他的优点，他的战力非同小可，又心狠手辣，是不可多得的悍将。”，费先哲点点头。<p>　　“现在应该是把血衣队调上来了。”<p>　　费先哲看了一下城卫军调动的部署，转身向尤那亚提议道。<p>　　“他们的战力在这个地方是最容易发挥到极致的，他们那强力的突击对二太子宫里的守军来说将是一次最沉重的打击，可以让他们防守的信心骤然减退。”<p>　　“你还忘记了一点，顺便还可以给那些家伙一次警告！”<p>　　尤那亚先是点点头，突然间冷冷一笑，对费先哲说道。<p>　　“看过这样的实力，他们如果还敢明目张胆地支持伊春，还真是要佩服他们的胆量了。”<p>　　很快的，血衣队的武士列着整齐的队形出现在众人的面前，这是他们第一次在大庭广众之下露脸，一下子引起了众人的注目。<p>　　血红色的战衣在阳光的照耀下，透出一种难以言语的杀气，闪着寒光的武器握在有如岩石一般稳定的手中，在他们的脸上看不到一丝的感情。似乎在这个世间，没有什么东西可以引起他们感情上的波动，无惧、无忧、无喜、无怒，所有的人好象是一个模子里面打造出来的。<p>　　这样一支数百人的队伍出现在二太子宫的正门前面，带给里面守卫的士兵的，却是无比的震撼，即便是在法斯特最温暖的季节里，他们仍然感到一丝寒意从脚心升起，一直穿到自己的头顶心。<p>　　占据二太子宫各处防守要地的死士还有二千三百多名，其它的均已经战死在无忧宫的防御战中。<p>　　他们除了拥有五百副弓箭外，甚至还有一部小型的投石器，这是撤退到二太子宫时，他们的首领乌尔玛下令从无忧宫的武器库中搬过来的。<p>　　二太子宫前庭外的大花园，原本种满各色奇花异草，还有假山流水，景色十分优美，而此刻却设置了各种障碍物，架起了削得尖尖的木架，地上还撒上了马刺和铁棘。<p>　　乌尔玛亲自带领八百名手下守卫二太子宫的正门，因为这里是最容易受到攻击的地方，也是相对难以防御的地方。<p>　　在这里，他布置了二百五十名的弓箭手，还把那架小型投石器也放在了这里。<p>　　乌尔玛也知道，死守二太子宫的结果一定是被攻克，但他相信这样的安排，没有三五天的时间，尤那亚是不可能攻克二太子宫的。<p>　　这样一来，他所争取的时间就已经足够了。<p>　　但是在看到血衣队的武士之后，乌尔玛却感到一阵心惊，身经百战的他见识过各式各样的敌人，但这样的对手却是第一次看到，仅仅是站在那里，可散发出来的气势就已经让人感到难以抵抗。<p>　　怪异的骨笛声在血衣队的后面响起，站在最前面一排的血衣队武士举起了原本插在地上的巨型浑铁盾牌。<p>　　这种一人多高的巨型盾牌在军中由一名力大的军士举着前进都是非常吃力的，一般都只能双手稳定住后，插在地上用来防御，因为它经得起任何利箭劲矢的射击。<p>　　“真是一群可怕的敌人！”<p>　　看到血衣队的武士脚步轻松地往前推进，乌尔玛忍不住喃喃自语了一声。<p>　　“斜角度放箭！投石器准备！！”<p>　　默默地计算着对手前进的距离，乌尔玛开始大声地下令。<p>　　成千的银线在空中划过无数道美妙的弧线，落在后面的血衣队武士头上，发出了一阵清脆的金属撞击声，但血衣队武士所装备的铁盔铁甲经得起十步外弓箭的射击，因此他们依然稳稳当当地向前推进。<p>　　“铁岩，该出击了！！”<p>　　尤那亚的嘴角流露出一丝淡淡的微笑，他的声音不大，但十分清楚地传到前面血衣队武士首领的耳朵里。<p>　　全身包裹着坚实的铁甲，有如活动堡垒一般的高大男人从面甲里发出了命令。<p>　　“突击，目标是正门！！”<p>　　队列整齐的血衣队武士拉下了面甲，一瞬间加快了推进的步伐，以让人难以置信的速度越过了前面的木制栅栏，靠近了二太子宫的第一道防御线。<p>　　与此同时，从尤那亚的后方响起了密集的鼓声，城卫军从各个方面朝二太子宫冲杀过来，一时之间，二太子宫的四周杀声震天，总攻击开始了。<p>　　从后面推上来的数十台投石器在箭雨的掩护下，朝二太子宫发射了一阵密集的巨石，而守卫在二太子宫的死士也用弓箭回击。<p>　　双方发射的数千枝箭把二太子宫上面的天空都遮盖了，数以百计的巨石更是打破了不少的防御器物，门楼、屋檐和华丽的花架在轰隆声中倒塌，也让数十名死士受了轻重伤。<p>　　看到自己一方的攻击完全将敌人的火力压制下去，攻击方的士兵发出震天的喊杀声，按照原先部署的路线朝二太子宫冲杀过来。<p>　　一百步，五十步，四十步……<p>　　回击的箭雨显得有气无力，在成千上万枝箭的攻击中根本不成比例，给尤那亚一方的士兵造成的伤害也是非常有限的。<p>　　在快要接近到三十步的时候，突然间从二太子宫里投掷出了大量的标枪，虽然这些没有经过正规投掷训练的死士投出的标枪缺少准确度和力量，但在如此近的距离内，标枪的穿透力给了对手很大的打击。<p>　　猝不及防的城卫军成排地倒下，惨叫声夹杂在喊杀声中，混响成一片，倒下的士兵飞溅的鲜血让他们的同伴更加的眼红，他们疯狂地喊叫着，粗野残忍的吼杀声响彻云霄，双方的箭雨和标枪，在这一刻共同制造出大量的鲜血。<p>　　冲击正门的血衣队武士那可怕的战力在这个时候展现无余。敌人的弓箭根本无法给他们造成任何的伤害，即便是从小型投石器发射出来的石头，也被冲在最前面的血衣队武士首领，那个叫铁岩的可怕男人用手中的流星锤击飞。<p>　　当冲到二太子宫正门前的前庭时，前排手持巨大盾牌的血衣队武士一声大喝，突然将手中的巨大盾牌向前用力抛过去，正好在前方那一道临时挖成壕沟上搭成了铁制的桥梁，后面的血衣队武士有如潮水般的冲了过去。<p>　　在乌尔玛等人的略一惊讶中，数十名血衣队的武士从后队奔出，亮出了重型武器巨斧，向二太子宫的正门猛烈地斩击。<p>　　这种车轮般的巨大战斧，在战场是令人畏惧的存在，才三次砍斩，便把裹着铁甲的大门砍出数道裂缝。<p>　　而朝他们身上发射的弓箭并没有给他们造成多少的伤害，因为他们每一个人所穿的厚重盔甲有效地保护了他们的全身，使得对手无法给他们的破门工作制造出真正的麻烦。<p>　　在付出了二十多人的伤亡后，血衣队成功打开了几个缺口，早已等候多时的血衣队武士一拥而上，杀进了二太子宫，和守卫着门楼的死士展开了殊死的搏杀。<p>　　血花夹杂着碎肉飞溅在原本莺歌燕舞的地方，用上好的雕花地砖铺成的地面被血肉涂抹成惨烈的图案，不停地有人惨叫倒下，口吐血沫，呻吟着被对手或者是同伴无情地践踏。<p>　　随着正门被对手突破，守卫二太子宫的死士再也无法抵抗城卫军的强力攻击，烟气升腾中，一队队的城卫军扫清了前面的障碍物，杀进了二太子宫，硬生生将死士所组成的防御线往里面压进去，双方接触一刹那，尸体和鲜血立时大量的出现。<p>　　不管是人数还是战力，进攻一方都占有压倒性的优势。可以说，当二太子宫的正门被血衣队的武士强行打破之际，整个夺宫战斗已经结束，剩下的只能算是一面倒的屠杀而已。<p>　　因此，在暗处观察整个局势演变的各路有心人纷纷开始退场。对于他们来说，尤那亚手中的实力又一次让他们感到意外，血衣队武士那强大的冲击力出现在战场的话，那绝对是非常可怕的。<p>　　而且他们还不能确定，尤那亚的血衣队武士其数目到底是多少？<p>　　“果然我的别府一案是尤那亚的部下所为！”<p>　　吉里曼斯把二太子宫前所发生的战斗从头至尾全部看在眼中，在心惊于血衣队的战力之余，终于肯定了当初自己心中的一个判断。<p>　　“好厉害的一支队伍！”<p>　　西拿基站在一边忍不住赞道。圣殿骑士团所训练的目的也就是用神殿的教义来培养旗下的骑士具有强悍不畏死的战斗力，而现在尤那亚居然已经训练出了这样的手下。<p>　　“看来已经没有我们圣殿骑士团出手的机会了。”<p>　　看到整个战局完全被尤那亚控制之后，西拿基喃喃地说了一句，然后向吉里曼斯施了一礼，道：“左宰大人，我告辞了！”<p>　　说罢，他转身大步走出去招呼自己的传令兵准备收兵回营。<p>　　一直在吉里曼斯身边沉默不语的应先生这时才慢慢开口道：“依学生之见，大人应该另外做些准备了。这一次，尤那亚殿下是用他的实力把形势扳了回去。”<p>　　吉里曼斯的眼中闪过一丝锐利的光芒，伸手摸了摸自己光滑的下巴，道：“先生有什么妙计吗？”<p>　　应先生的脸上泛起了一丝平静的笑容，转身踱了几步，才淡淡地说道：“现在有两种办法，就看大人的选择了。”<p>　　吉里曼斯大喜，连忙说道：“先生请一一道来。”<p>　　应先生微微一笑，重新在位子上坐下来，端起一杯茶喝了一口，见到吉里曼斯有些焦急的样子，才伸出了一根指头，开始慢慢说出自己的腹案。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_04'> 第十七集 第四章 一怒之下</b><p>");

document.write ('　　“你说什么！？”<p>　　尤那亚几乎是怒吼起来，他的眼睛闪过如电的利芒。经过残酷的血战，现在他的部下已经将文冶达的太子宫完全控制，文冶达一方的人除了战死之外，都成为他的阶下囚。<p>　　他本以为这样的大获全胜，文冶达就无法逃脱自己的手心。但没有想到的是，他听到的却是一个难以置信的坏消息。<p>　　“你再说一次！你们居然没有找到文冶达！？”<p>　　“是的，太子殿下！”<p>　　前来禀报的士兵几乎要把自己的身子缩进雕花地砖铺盖的地面，连大气也不敢喘一声。<p>　　“整个太子宫都搜查了一遍，可是我们真的没有发现文冶达和他的党羽。而且在俘虏和尸体中都没有看到文冶达。”<p>　　部下的哀鸣声丝毫没有让尤那亚的怒火减退，他万万没有想到，自己打了半天却是白白忙碌一场。文冶达居然没有在太子宫里，那么他能够躲到什么地方呢？<p>　　“给我仔细搜查，看看有没有什么地道和暗室之类的东西。”<p>　　尤那亚想了一想，下令道：“太子宫里一定有不少的复道和夹壁，不要漏掉任何一点的蛛丝马迹，绝不能让文冶达逃走。不然的话，我要把你们的脑袋全部砍下来！”<p>　　“遵命！太子殿下！”<p>　　可怜的士兵连忙从地上爬起来，飞快地离开了盛怒中的主君。<p>　　满身血污的乌尔玛被带到尤那亚的面前，他的胸口有数道深可见骨的伤口，左手臂更是齐肩而断，看样子是已经活不成了。<p>　　“你告诉我，文冶达躲在什么地方？”<p>　　尤那亚做了一个手势，让人将乌尔玛架起来，神色凌厉地望着他。<p>　　“那我有什么好处呢？”<p>　　乌尔玛吃力地笑了一笑，用力抬起右手擦了一下脸上的血迹。<p>　　“当然，我会给你一个痛快！”<p>　　尤那亚威风凛凛地说道：“一刀砍下你的脑袋！不然的话，我就让你知道求生不能，求死不得到底是什么滋味。”<p>　　乌尔玛的笑容凝固在他的脸上，神情一下子变得僵硬，一双眼睛瞪得老大，眼神数变，先是闪过愤怒之神色，接着陷入思忖之中。<p>　　片刻之后，他突然大笑起来，笑着笑着，牵动气机，顿时剧烈咳嗽起来。<p>　　尤那亚一直很有耐心地望着乌尔玛，等他咳嗽缓下来后，才缓缓开口道：“你想好了吗？”<p>　　乌尔玛喘息了一阵，黯然点头道：“文冶达殿下他已经离开无忧宫了！”<p>　　尤那亚的眼睛顿时大亮，紧紧吸住乌尔玛的眼睛。乌尔玛也毫不畏惧地直视着尤那亚，神情没有丝毫的动摇。<p>　　站在一边的费先哲突然轻轻地对尤那亚说道：“封锁无忧宫！”<p>　　尤那亚的身躯微微一震，点头道：“果然是好心计啊！能够想到这样的办法，还真不愧是我的兄弟！”<p>　　听到尤那亚和费先哲的对话，乌尔玛的眼中突然闪过一丝异色，他昂起头对尤那亚说道：“尤那亚殿下，该是你履行诺言的时候了！”<p>　　此刻尤那亚却无暇顾及乌尔玛，他马上向身边的亲卫下达命令，让城卫军将无忧宫全部封锁起来，特别是那些投降的侍卫们，一定要严加小心看管，绝不让一个人离开无忧宫。<p>　　“我也去一趟吧！”<p>　　费先哲等尤那亚发布完命令，便向他自动请缨。<p>　　“虽然可能是来不及了，但我还是想争取一下。”<p>　　尤那亚点点头，费先哲便疾步下堂离去。<p>　　一切安排停当，尤那亚这才转首对乌尔玛说道：“你想不想为我做事？”<p>　　“可恨相遇太迟！”乌尔玛说完这一句话，便闭口无语。<p>　　“好！”尤那亚轻喝了一声，令手下的武士将乌尔玛推出去斩首，然后将他好生安葬。<p>　　不到一刻的时间，费先哲重新出现在堂前，脸上的神情颇为沉重。<p>　　“我们迟了一步，文冶达一伙四个人在我们攻打他的太子宫时，就悄然离开了无忧宫，还把几个可能看到他们行动的城卫军士兵杀死了。”<p>　　“这一下真是麻烦啊！”<p>　　尤那亚微微叹息了一声，站起来在堂前来回踱了几步。想不到文冶达等人会出这一招，假扮成无忧宫的侍卫，混在大队侍卫中向城卫军投降，然后利用乌尔玛等人死守太子宫来引开别人的注意力，趁乱逃出无忧宫。<p>　　“殿下，我太自信了，实在是有愧您所托！”<p>　　费先哲在一边也深感自责，文冶达能够在紧急关头使出这样的办法，可见他们也是很有一些急智的。而他居然忘记了要防备，只是把大部分的注意力放在太子宫的逃生地道上。<p>　　“我应该想到他们可能会采取这样的办法脱身的，如果多重视一下对手的话，他们就无法玩出这样的把戏了。”<p>　　虽然心中也十分懊恼，但尤那亚还是劝慰道：“这不怪你，我还以为他们可能会从地道中脱身的，没有想到他们会用这样的办法。这是一次教训，以后即便是占有绝对的优势，我们也不可以掉以轻心的！”<p>　　“殿下，我们在夹壁中找到了几个女官！”<p>　　贾拉德大踏步走来，在他的身后，几个可怜的女官花容惨白，五花大绑的被如狼似虎的士兵推搡着进入大堂。<p>　　“太子宫中还有不少的俘虏和女人，怎么处理？请殿下示裁！”<p>　　尤那亚冷冷地望了一眼这几个女官，如果不是这些女人，父皇就不会死了。<p>　　他厌恶地挥挥手，对贾拉德说道：“将她们推出去斩首示众！”<p>　　“至于二太子宫里的人就随便你们处理吧！只要明天太阳升起的时候，无忧宫中再没有文冶达的余党就可以了。”<p>　　“殿下！……”<p>　　所有的女官顿时发出一片哀鸣，双腿一软，几乎连站都站不住。如果不是后面士兵架住她们，早已瘫软在地了。<p>　　贾拉德却是非常兴奋地应了一声，示意手下的亲卫将她们拉下去斩首。<p>　　“还有，我不想再看到二太子宫！”<p>　　尤那亚的眼中闪过一丝愤怒的火焰，他的话让费先哲和身边的人都吃了一惊。<p>　　“殿下，里面还有一个武安的秀公主啊……”<p>　　费先哲的话并没有对尤那亚产生效果，反而更加引起尤那亚的怒火。<p>　　“这个女人，连她的丈夫都不要她了，那就让她和二太子宫一起消失吧！”<p>　　“遵命！下官一定会处理得十分完美的！”<p>　　贾拉德躬身行礼后，兴冲冲地离开了。<p>　　“殿下，您为何要让贾拉德做这样的事情？”<p>　　费先哲犹豫了半天，终于还是提出了这个问题。<p>　　“就算是养一条狗，也要不时给它吃点它喜欢的肉骨头，顺便磨利它的牙齿。而贾拉德是一个本性嗜好杀戮和劫掠的家伙，他来投靠我，自然是想我能够好好使用他的长处。”<p>　　听着尤那亚淡淡地说出这样一番话，费先哲一时无语。<p>　　“算了，不谈这些了。我们应该想办法尽快找到文冶达他们几个人的下落。这事情绝不能让吉里曼斯他们抢在我们的面前。”<p>　　尤那亚笑了一下，将话题转变过来，提出他们目前最为重要的一个目标。<p>　　“是的。我刚才已经让马可布威大人率领城卫军封锁艾司尼亚的各处城门，对进出的人严加盘查。”<p>　　费先哲马上收回心神，对尤那亚说道。<p>　　“现在我们应该去见一下吉里曼斯了。他知道这个消息，一定会很高兴的吧！”<p>　　尤那亚笑着对费先哲说道。费先哲也不禁微微一笑，随着尤那亚步出了大堂。<p>　　坐在自己的房间里面，秀公主的心中却是一片茫然。她不知道今后自己的道路究竟如何，也不敢去想今后的事情。<p>　　从出生的那一刻起，她都是生活在别人的安排下，她的道路一直被那个女人的阴影所笼罩。<p>　　原本以为嫁给法斯特的二太子，可以摆脱那个女人，但没有想到反而更加陷入了可怕的境地，也许真的是自己太单纯了。<p>　　“姐姐……”<p>　　她真的想忘记这个词的主人，但这个女人的身影已经完全印在她的内心，是她无法摆脱的。<p>　　她所遭遇的一切，都是这个和自己流着同样血液的女人有关。这个女人仅仅是比自己早一点来到这个世界，可她却控制了自己的道路。<p>　　外面隐隐传来了法斯特士兵们的叫骂声，下人奔走呼号，以及女人的惊呼和哭泣声，让她更感觉到无助。<p>　　“公主殿下！”<p>　　一个侍女跑进来，神色十分紧张，看起来恐慌万状。她是随秀公主一起从武安来到法斯特的陪嫁侍女，服侍秀公主多年了。<p>　　“法斯特的士兵把宫里的男人都赶到大殿里面，连一些年纪大的侍女也被赶到那里关起来，不知道他们要干什么？”<p>　　秀公主忍不住苦笑了一声，道：“我怎么知道呢？”<p>　　蓦然，外面传来了一阵极大的喧哗，好象万千人在同声呼号。房间里面的两个女人不禁面面相觑，各自从对方的眼中看出心中的惊恐。<p>　　她们没有想到，更加可怕的灾难已经临到了这座原本风光无限的太子宫。<p>　　很快的，呼号声变成了凄厉的惨叫声，是贾拉德的士兵在屠杀手无寸铁的男人和女人。<p>　　执行命令的是贾拉德手下的亲信部队，一支被人称为“疯狂火焰”的铁血军队。他们曾在镇压河东民乱的时候，一口气屠杀了四万人，几乎将一个颇具规模的城镇完全摧毁。贾拉德的屠夫称号就是那个时候得到的。<p>　　近两千的男人和女人在短短的时间里，变成了地上没有意识的尸体，那场面真是血流成河，惨不忍睹。如果知道是这样的后果，也许他们就会死战到底了。<p>　　“好，现在大家尽情去开心！”<p>　　贾拉德的眼中闪动着兽性的光芒，站在台阶上一手按剑，对自己的近卫团下令。<p>　　“现在里面只有年轻漂亮的女人，你们可以随心所欲。但记住一点，明天太阳升起的时候，这个地方将被付之一炬，如果到时候谁要是乐昏了头，那就只有和它一起消失了！”<p>　　士兵们发出一阵哄笑，随即便一哄而散。他们争先恐后地朝宫里面跑去，生怕落在别人的后面。<p>　　因为他们知道里面只有一百多名的宫女，而他们的人数却在千人左右，动作太慢的话，说不定连汤都喝不到，只能在一边看了。<p>　　“这班混蛋！抢起女人来真是不要命啊！”<p>　　贾拉德笑骂了一声，对身边的亲卫说道：“你们也去尝尝宫女的味道吧！”<p>　　他身边的亲卫们顿时眉开眼笑，向贾拉德行礼后，急急忙忙往里面跑，虽然说身为亲卫的他们有一定的特权，但如果别人已经上马的话，难道要把对方中途拉下来吗？<p>　　贾拉德心情愉快地背着双手，慢慢往原本属于文冶达的太子宫里行去。一连经过数个房间，见到的都是让人发指的场面。<p>　　一群赤裸着下身的士兵围住一个身无寸缕的年轻女人肆意施虐，就像是一群狼虎围住了一只无助的羔羊在戏弄。<p>　　而参与人数的多寡则是和那个可怜的女人的相貌成正比，少者四五人，多者达十来人。<p>　　在男人的淫笑声中，女人的悲鸣声听起来格外的刺耳。她们哀求着、怒骂着，用尽一切的办法来奋起抵抗野兽的侵犯。<p>　　但最终她们的反抗都是徒劳的，而且更加激发了男人心中的黑色欲望，让她们吃到更多的苦头。<p>　　整个华丽的宫殿，在此刻已经变成了人间的地狱，浓烈的血腥味漂浮在空中，到处可以看到腥红的血迹，现在又加上了惨遭蹂躏的女人那无助的呻吟和哀求，这一切都足以让一个正常的人为之发疯。<p>　　但看到如此的场面，贾拉德却是更加感到兴奋。他笑眯眯地踱进了一间看起来人数众多的房间。<p>　　“啊……敬礼！”<p>　　一个站在最外围的士兵看到了贾拉德进来，本能地做出了这样的举动。<p>　　一瞬间，所有的士兵全部站直身子，就连那个已经压在女人身上的士兵也本能地一跳而起，挺起胸膛向自己的将军大人敬礼。<p>　　贾拉德一看，几乎失笑出声，眼前的场面实在是滑稽可笑。近二十来个士兵神情严肃地举手敬军礼，但他们的下身却是光赤的。<p>　　“混蛋，这个时候难道还要举枪行礼吗？”<p>　　贾拉德笑骂了一声，终于还是忍不住暴笑起来。那些士兵不由得讪讪地放下手，再看看自己下面的样子，也忍不住笑出来。<p>　　躺在地上的女人有着一具雪白丰盈的胴体，怪不得有这么多的士兵看上她。贾拉德走过去的时候，她除了胸口剧烈地起伏之外，已经没有任何的反应。<p>　　雪白的酥胸上，那两座丰挺饱满的银山已经布满了青红的印痕，连那两颗娇嫩殷红的乳珠也被弄破出血，而她被强行打开的双腿更是无力合拢，露出了大腿根处那神秘桃源。<p>　　因为经历了可怕如狂风暴雨般的摧残，美丽的花园惨不忍睹，上面的乌黑毛发东倒西歪，沾满了乱七八糟的秽物。<p>　　“你们继续吧！”贾拉德微微一笑，他知道自己这些手下士兵的德性，落在他们手中的女人只有被完全毁灭。<p>　　因为有着武安公主和法斯特太子妃的双重身份，秀公主她便成为很多士兵最向往的猎物，因此，第一时间内冲进来的士兵几乎将整个房间填满。<p>　　曾经华丽的房间，很快就变得狼藉不堪，上好的紫檀木家俱四分五裂，所有值钱的财宝饰物被搜刮一空。<p>　　秀公主的心中滴血，她想哭，但眼中的泪水却早已流干了。耳边传来自己贴身侍女的哀鸣声更是让她觉得自己现在已经处身在无间地狱之中。<p>　　当房间的门被大力撞破的时候，她已经有一种非常不好的预感。十数名士兵瞪着血红的双眼，狂笑着冲进来，让她和她的侍女几乎软倒在地上。<p>　　“就是她，她就是秀公主！”士兵兴奋地乱嚷嚷，朝她猛扑过来。<p>　　不知道为什么，她的心中突然闪现婚礼当时，她被叶天龙撕裂衣裳，在众多来宾面前裸露胴体的场面。<p>　　侍女大着胆子上前呵斥，却被当头几个士兵一下子打昏过去，从来没有见到过这种场面的她完全被吓傻掉了。只有当几个士兵七手八脚的上来撕破她的衣裳，她才蓦然尖叫起来。<p>　　强壮的士兵淫笑着，将她围在当中，不断撕扯她的衣裳，又在她裸露出来的雪白胴体上抓捏。<p>　　她羞辱难当，泪如雨下，可反抗却是越发激起士兵的兽性，无数双手在她的胴体上到处乱摸。<p>　　在无数双魔爪的撕扯下，华丽的宫服变成破烂不堪的布条，晶莹温润的一双玉峰成为士兵追逐的对象，粗糙的手在雪白柔嫩的冰肌玉肤上肆意揉捏，娇嫩的花蕾受到无情的摧残，而她大声的哭求和悲鸣换来的却是士兵们兽性的狂笑。<p>　　娇柔的她被孔武有力的士兵牢牢地压在床上，迫不及待的士兵几乎占满了她的每一寸肌肤，口舌并用，揉捏抓搓，疯狂地发泄着他们心中的兽性。<p>　　连话也不能说的她被迫张着樱桃小口，娇贵的身子在粗暴的撞击下颤抖着，鼻子里不住的发出悲戚和绝望的呻吟，泪水不住从她的眼角流下来，但也很快就被士兵的舌头舔掉。<p>　　因为没有轮到的士兵将她团团围住，正在尽其所能地玩弄。<p>　　耳边突然传来一个士兵的狂叫，在她的身体深处发泄了兽性的欲望后，这个士兵喘着粗气从她的身上爬起来。但马上又有一个沉重的身体压了下来，无情的蹂躏再一次开始。<p>　　她不知道这已经是第几个士兵了，她只知道自己的灵魂已经离开了这个被极度玷污的肉体，漂浮在半空中，好象是站在一个奇怪的地方，冷眼旁观下面的人间惨剧。<p>　　在那张凌乱不堪的大床上，衣不遮体的女人在士兵粗暴的蹂躏下痛苦的呻吟着，被撕成布条状的华丽衣裳不时被从旁边伸过来的魔掌扯掉，使得晶莹雪白的娇嫩女体更多的暴露在男人的面前。<p>　　有些迟了一步的士兵根本没有办法接近秀公主，他们只好将目标转移到旁边那个被打昏过去的侍女身上。<p>　　六只粗壮有力的手臂组成了可怕的肉网，一阵撕扯之下，无助的女体便完全暴露出来。<p>　　抢先一步的一个士兵粗暴地分开侍女的大腿，没有任何前戏就狠狠地进入她的身体，剧烈的痛楚使得她浑身不住的颤抖。<p>　　而剩余两个不甘心的士兵则各自抓住一只雪白的玉乳，狠命地揉搓，又低头张口含住柔嫩的新剥鸡头肉，又咬又舔，又吸又吮，甚至用力咬住上面殷红的嫩蕾往上拉扯，让可怜的侍女大声地哀号起来。<p>　　忠心的侍女绝望的哀号声和她的主人细若游丝的呻吟声，在士兵们兽性的狂笑和粗重的呼吸声中，是那么的微不足道，几乎完全被淹没了。<p>　　不用多时，两个女人都被折磨得精神恍惚，浑身酸痛。<p>　　她们的身上布满了青红不一的痕迹，除了肉体本能的反应外，已经没有任何的感觉。<p>　　“喂，你们在做什么？”<p>　　一把悦耳动听的女声突然在门口处响起，让房间里面所有的士兵为之一楞，全部都停下了动作。<p>　　传来香风阵阵，引得众士兵猛掀鼻子，他们急忙回头去看。<p>　　是一个美丽的少妇，正袅袅婷婷地踏进房间。这瓜子脸的美少妇，眉目如画，玉体丰满，穿一身月白色的宫装，披同色坎肩，曲线玲珑的丰盈胴体极为动人。<p>　　随着美少妇的走近，香风中人欲醉，满室生香。<p>　　“好美的小娘子啊！……”<p>　　房间里面的士兵个个像只呆头鹅，目不转睛地望着这美少妇移步。<p>　　美少妇一双水灵灵的眼睛好象会说话一般，顾盼之间具有勾魂摄魄的魔力。一头翠绿的秀发用同样翠绿色的玉环绾住，垂下及腰的长发尾随着她美妙的步伐微微摇摆，十分的迷人。<p>　　最为奇特的是，当这美少妇仪态万千地举起一只肌色晶莹，白里透红的玉手轻轻一拢耳边的秀发，露出来的居然是尖尖的耳朵，在美丽的三角形耳朵下，大红宝石所嵌的耳坠光华四射。<p>　　翠绿色的长发，尖尖的耳朵，以及魅惑的眼神，当这三个特点联系在一起的话，让人想起来的只有那在百族大战中惊鸿一现的精灵族。<p>　　可惜的是，现在房间里面的士兵都已经被满腔的兽性冲昏了头脑，他们唯一想到的就是，这样一个美丽绝伦的美少妇居然没有被早点发现，要不然的话，第一个要上的一定是她了。<p>　　“都去死吧！”<p>　　士兵们心中的淫邪念头刚刚升起，还没有来得及把它化为实际行动，这精灵族的美丽少妇突然间变了脸色。<p>　　杀气在她的眼中如怒涛般的涌起，也没有见到她怎么做势，整个人便化作了一阵风，冲向了眼前这些丑态百出的士兵。<p>　　惨叫声短促无力，不知何时，她的手中已经多了一枝尖细无比的刺剑，在一眨眼的工夫，刺透了十数个士兵的喉咙。<p>　　细细的血烟中，她到了秀公主的跟前。直到这个时候，那个正在秀公主身上大肆活动的士兵才刚刚回过神来。<p>　　来不及出手的他本能地用手臂挡向敌人的刺剑，这是在战场上千锤百炼下的反应，而作为贾拉德亲卫的他，也具有平均水准之上的反应和武技。<p>　　但可惜的是，他遇到的对手和他之间的实力有着天壤之别。刺剑在空中有一个奇妙的扭曲，依然奇准无比地点在了他的喉咙上，而且余劲冲击下，他庞大的身躯从秀公主的身上飞了起来，撞倒了后面的士兵。<p>　　“来人啊！有奸细……”<p>　　剩余的几个士兵一边怒吼着扑上去，一边大喊大叫起来。<p>　　“还真是没有头脑的野兽啊！”<p>　　精灵族美丽的少妇口中喃喃地抱怨了一声，手上的动作可不慢，刺剑连闪，将房间里面剩余的士兵屠杀殆尽，随即一把将神志不清的秀公主抓起来。<p>　　“哇！这样也太脏了啊！”<p>　　精灵族的美少妇摇摇头，一松手，重新将秀公主丢到床上，接着一道劲气传入她的体内，把秀公主催醒过来。<p>　　“你好好擦一下，再穿点衣裳。我马上带你离开！”<p>　　一边向秀公主说道，美丽的精灵族少妇一边挡在她的身前，将闻到警讯后冲进来的士兵一一击毙。<p>　　秀公主像一个人偶，默默地坐起来，拿破碎的衣裳擦拭身上的秽物，然后又拣了一件衣裳穿起来。<p>　　在这一段时间里，这个房间的门口，闻讯赶来的士兵是越来越多，甚至连贾拉德也被惊动，带了一批亲卫跑过来。<p>　　“真是杀也杀不完啊！”<p>　　精灵族的美少妇手中那把刺剑有如穿鱼一般，招招夺命，死者均是咽喉处一点小小的伤口，在她的脚前已经堆起了数十具尸体。<p>　　“真是笨蛋啊！”<p>　　贾拉德看得七窍生烟，房间里面都是士兵，可外面的士兵还想往里面冲，反而使得大家相互拥挤，谁也施展不开，就像是跑进去送死。<p>　　“大家散开，把房间的四壁打掉。快点召集弓箭手。”<p>　　不愧是身经百战的军人，一下子找到了问题的关键，精灵族的美少妇心中知道不能再留下来了，等外面的士兵真正有组织地包围和进攻，她一个人是无法带走秀公主的，说不定连她自己也要被困住了。<p>　　猛烈的撞击声从四面八方响起来，是外面的士兵们开始拆除房间的四壁，准备组成梯队冲击。<p>　　“让我送你下地狱吧！”<p>　　一连三剑，将冲到身边的三个士兵刺死，美丽的精灵少妇反手将秀公主抓起来放在自己的背上，突然身剑合一，朝前面士兵最密集的地方冲过去。有如强烈的旋风，将士兵们冲得东倒西歪。<p>　　看到这个美少妇居然朝主将贾拉德冲过去，所有的士兵都吓了一跳，纷纷朝这边涌过来。而贾拉德身边的亲卫则将贾拉德团团围住，在他的身前组成了肉盾。<p>　　一路上血烟飞腾，士兵的尸体四下飞跌，每靠近贾拉德一步，都用大量士兵的尸体作为铺垫。这个精灵族美少妇可怕的实力让贾拉德也不禁为之变色，但任凭他想破脑袋也想不到这个美少妇到底是什么来路的。<p>　　能够潜入无忧宫，就已经非常厉害了，而且她还能够在千军万马中来去自如，出手夺命是予取予求，就连人族的十大高手也不过如此而已。<p>　　脚步声匆匆，弓箭手终于出现在士兵们的后面，不用他们队长的命令，他们立刻搭箭上弓，瞄准了敌人，就算是会误伤到自己的同伴，他们也不顾了，因为主将的安全受到了很大的威胁。<p>　　“暂时饶你一命。”<p>　　精灵族的美少妇娇笑了一声，身躯倒飞而起，有如灵蛇一般在汹涌而来的士兵丛中穿行，而由于急着要保护自己的主将，这些士兵根本没有什么队形可言，看到敌人突然朝自己这边冲过来，除了本能地挥动武器外，已经停不住脚步了。<p>　　刺倒了几个挡路的士兵，精灵族的美少妇和秀公主的身影已经完全消失在士兵的队伍中，此刻后面赶来的弓箭手虽然已经准备好了，可一时也不敢乱发箭，而士兵们胡乱挥动武器更多的是给自己的同伴带来困扰和伤害。<p>　　数次改变方向后，精灵族的美少妇带着秀公主冲出士兵的包围圈后，摆脱了士兵的追击，消失在信道之中。<p>　　等到从混乱中恢复过来的士兵在贾拉德的指挥下进行大规模的搜查，才发现这两个女人已经无声无息地从文冶达的太子宫中消失了，根据留下来的痕迹推断，她们是从一条秘道中逃走的，而且她们很聪明地从秘道中段的某个还处在无忧宫中的出口离开了秘道，而不是跑到秘道的宫外出口，从而避免了和把守出口的士兵发生冲突。<p>　　贾拉德这一下几乎气得要发疯了，他马上让手下的士兵撤离了文冶达的太子宫，然后浇上火油，一把火将整个华丽的二太子宫连同里面的女人一起全部烧毁。<p>　　无忧宫的这一把大火，把很多大臣的心烧得犹豫起来，尤那亚的处置手段更是让他们不寒而栗。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_05'> 第十七集 第五章 山庄遇敌</b><p>");

document.write ('　　为了尽快赶到艾司尼亚，叶天龙在中途便让近卫团的人马按原定的路线走，而他和于凤舞、倩公主一行人星夜兼程，抄近路走小道。<p>　　这一天，叶天龙他们到达了距离艾司尼亚不到三百里的柳州，一个以盛产柳木和药材闻名的地方。<p>　　因为赶路太急，叶天龙他们不知不觉中错过了宿头，看着夜色渐渐浓起来，道上两边却依旧是林木茂密，不见人烟，兼且不时还有阵阵的兽吼声传来，益发增添了一丝荒凉的感觉。<p>　　“糟糕，看来我们又要在野外露营了。”<p>　　叶天龙带住胯下的爱马“白云”，举目四顾，除了前面一座不高的山，四周一片莽原。<p>　　“我们再赶一程，过了前面的梁平山，也许会找到休息的地方。”<p>　　于凤舞伸出玉手，理了理胯下心爱的龙驹“飞云”头上那长长的鬃毛，娇声滴滴地说道。<p>　　“就算是在野外露营，也不是第一次了，有什么好担心的啊？”<p>　　娇小可爱的龙族美少女也拍马上前，不甘寂寞地发言道。<p>　　叶天龙不禁伸手摸了摸自己的鼻子，苦笑道：“真是好心不得好报，我是怕你们受不了啊！再说，最为怜香惜玉的我怎么可以背上一个虐待娇妻的罪名呢？”<p>　　一番话迎来众女的一阵娇笑，花枝招展之际又忍不住眼波横对，这个男人的脸皮果然是非同一般的，时时刻刻不忘给自己的脸上贴金。<p>　　只有一旁的柳琴儿柔声说道：“我们都知道你的心意，这么一点小事怎么会让我们感到受不了呢？”<p>　　“哈，果然是琴儿最知道我的心！”叶天龙高兴地从马上横身过去，伸手揽住柳琴儿的纤腰，在她可人的俏脸上重重的吻了一下。<p>　　众女的娇笑声更加响亮，柳琴儿羞不可抑，她下意识地伸手去推叶天龙。<p>　　“哎哟！”<p>　　叶天龙惊叫了一声，突然从马背上横着跌下，一下子就滑到马侧腹的位置。<p>　　众女不由得同时惊呼了一声，柳琴儿更是花容失色，急忙探身过去要拉叶天龙。<p>　　哪里知道叶天龙从另外一边冒了出来，一把将柳琴儿从她的马背上抱过来，放在自己的怀中。<p>　　“我们走！”<p>　　在柳琴儿的惊叫声中，叶天龙哈哈大笑，意气风发地双腿一夹马腹，“白云”立时一跃而起，向前绝尘驰去。<p>　　众人不禁呆了一下，对于叶天龙这样的举动感到又是好笑又是好气，纷纷摇了摇头，拍马赶上。<p>　　只有于凤舞的脸上一直是略带哀色，她也知道叶天龙是想让自己开心一点，但她的心情一时还是无法转换过来。<p>　　刚刚驰上梁平山，叶天龙便看到前面远处的树林深处，冒出了一幢银白色高高的建筑物，那两座尖耸的塔楼显然是作为哨楼使用的。<p>　　月色下，叶天龙锐利的眼神甚至可以看到上面有两口大大的警钟和来回走动的警哨。<p>　　“哈哈，今晚有地方可以好好休息了！”<p>　　叶天龙一拨马头，朝岔道小径驰去，直奔道旁密林后面的山庄。<p>　　“是农庄吧？真是奇怪，这种地方居然也会有如此规模的庄园？”<p>　　柳琴儿显然也看到前面的情况，从叶天龙的怀中抬起头来，略有疑虑地问道。<p>　　“不管是农庄还是山庄，反正都是具有防卫能力的庄园。”<p>　　叶天龙兴高采烈地说道：“现在我们就去投宿吧！”<p>　　“等一下！”<p>　　从后面赶上来的于凤舞急驰了两步，出声说道：“好象他们对我们的到来并不怎么欢迎啊？”<p>　　这时，他们已经到了庄园大门的前面不远处，高大的门楼上有四个金漆的大字“梁平山庄”，龙飞凤舞，气势非凡，而哨楼上那些警卫的戒备表情却十分清楚地表明他们并不受欢迎。<p>　　“管他们欢迎不欢迎，我们不过是借住一个晚上而已。”<p>　　叶天龙毫不犹豫地跳下马，和柳琴儿一起上前去叫门，一点也不在意对方会有什么样的态度。<p>　　于凤舞不觉暗暗摇头，在和龙灵儿交换了一个眼神后，也跳下马，跟在叶天龙的后面。<p>　　为他们开门的一个老门子起先的态度显得十分不快，脸色阴沉地上下打量叶天龙一行人。<p>　　当听到叶天龙报上自己的名号，他的神色立刻为之一变，恭恭敬敬地将他们一行人领进了山庄。<p>　　“因为此地经常有一些山贼经过，所以我们才建立这样的山庄用来保护自己。”<p>　　老门子一边引路，一边对叶天龙说道：“我们老爷已经睡下了，招呼不周之处还请大人原谅。”<p>　　到了客房，招呼出侍女安顿好叶天龙等人，老门子在离开的时候，又叮嘱叶天龙他们道：“半夜时分万一有什么异常动静，打扰了大人和各位夫人小姐，请千万不要理会，只不过是一些山贼闹事而已。”<p>　　叶天龙自然是连声应承。听着他口不应心的话，龙灵儿在后面忍不住暗暗作了一个鬼脸，而此时的于凤舞，却是脸色颇为凝重地四下看了看，一双美眸中更是神光一现而逝，但她的异常举动并没有引起他人的注意。<p>　　于凤舞和龙灵儿等人都是脸上挂着厚厚的面纱，这也是当时许多女子的一种行路打扮，为的是不想与素不相识的外人照面，因此她们的脸部表情自然也是无人知晓。<p>　　简单的梳洗过后，叶天龙等人将客房的侍女打发走，然后会聚到于凤舞和叶天龙的房间。<p>　　“这个山庄有些古怪！我们大家要小心一点。”<p>　　于凤舞开门见山，道出了心中的担心。<p>　　叶天龙顿时精神一振，连忙问道：“真的吗？哪里可以看出来呢？”<p>　　“就知道你这个家伙在打这个地方的主意。”龙灵儿在一边娇笑道：“在那个老头面前还一本正经的样子。”<p>　　“谁叫那老头神神秘秘的，而且老实说，当我一踏进这个地方，心中就有一种非常奇怪的感觉涌上来。”<p>　　叶天龙也笑着说道，接着他又从椅子上站了起来，在房间里面走了几步。<p>　　于凤舞奇怪地望了叶天龙一眼，神情中似乎是有些担心的样子，思忖了片刻，她才缓缓地说道：“这个山庄建造的地方非常特别，按照地理风水的说法，这种地方应该是属于极阴之地，阴气之重是不适合居住的，至于在战场上，这种地方更是兵家的大忌。”<p>　　被于凤舞这样一说，柳琴儿也点头道：“怪不得我也有一种非常不舒服的感觉，原来是极阴之地，这里的主人怎么会把山庄建造在这种地方呢？”<p>　　“可能这里的主人是修练黑魔法的术士吧？”<p>　　倩公主也发表自己的看法，猜测道：“有些黑暗系的魔法，特别是邪灵一派的魔法在这种极阴之地会有事半功倍的效果。”<p>　　龙灵儿也点点头，道：“不错，那个为我们开门的老头就是一个会邪灵术的黑术士。”<p>　　“奇怪，既然你们每一个人都知道这和地方有这样那样的古怪，为什么就不早点告诉我呢？”<p>　　叶天龙停住了脚步，望着于凤舞神情略带疑惑地问道：“如果真的是这样的话，我们就不应该投宿在这里啊？”<p>　　于凤舞微微一笑，道：“如果我真的这样告诉你，你会听吗？”<p>　　“我还是会想进来的。”<p>　　叶天龙认真地想了一下，才答道：“那之前至少我会听一下你们的意思。如果真的有太大的危险，我就不要大家冒险了。”<p>　　于凤舞点点头，笑道：“我也知道你的好奇心。”<p>　　顿了一下，她续道：“要说有多少的危险，那倒不至于。因为凭我们姐妹们的能力，只要大家小心一点，应该是没有什么可以害怕的。”<p>　　龙灵儿也傲然说道：“对。他们看起来也许会很厉害，但还不在我的眼里。”<p>　　叶天龙点点头，他知道于凤舞和龙灵儿的话一点也没有夸大其词的意思，的确她们几个在一起的话，大陆上没有几个人可以对付得了。<p>　　“如果这里的人不来打扰我们的话，我们也不要去惊动他们。”<p>　　又谈了几句，于凤舞对大家说道：“毕竟我们是来作客人的，而且他们也有选择自己修练魔法的权利。早点睡觉，我们明天还要早起上路呢！”<p>　　旋即，她又转首对龙灵儿说道：“龙小妹，你不要想着偷偷地溜出去啊！”<p>　　“知道啦！”龙灵儿连忙用力点头，一副十分听话的样子。<p>　　“大姐真是太厉害了，一下子就知道谁是我们当中的闯祸精。”倩公主在一边高兴地说道。<p>　　“你也一样。”于凤舞轻轻望了一眼若有所思的叶天龙，然后对倩公主笑道。<p>　　倩公主吐了吐小香舌，众人不禁会意地一笑。<p>　　叶天龙先是被一阵古怪的感觉惊醒过来，似乎是冥冥中有一个声音在呼唤着他，但仔细倾听时，又什么都没有听到。<p>　　“到底是怎么一回事？”叶天龙忍住起身察看的念头，低头看了看自己怀中的倩公主，她正睡得十分香甜，这几天来，她一直缠住叶天龙。<p>　　“难道是我做恶梦吗？”<p>　　叶天龙睁大眼睛，望着上面的帐子，这帐子顶上绣着一副淡淡的图案，翻腾的云海之中，一只奇怪的动物似乎在飞翔。<p>　　它有着一个类似美女的头，丰满的上半身双肩头更长有一条如蛇般的生物，而下半身却是长有八足的躯体，外面覆盖着坚硬的躯壳。<p>　　“这是什么怪物啊？”<p>　　乍一看到这样的东西，叶天龙真的是被吓了一跳。没有想到这里的主人会把这样的东西绣在帐子的顶上，而且绣功十分高明，看起来有如会活动一般。<p>　　这只能说明此地的主人有着和别人完全不同的趣味。<p>　　叶天龙心中也一直想出去看看这个建造在极阴之地的梁平山庄，到底有什么怪异的地方，但于凤舞最后那一句话让他只好强忍自己的好奇心。<p>　　叶天龙知道于凤舞的那一句话其实是对他说的，而且说得也十分有道理。如果这里的主人仅仅是为了修练魔法，那么他何必因为自己的好奇心就无缘无故去打扰对方呢？<p>　　想着想着，他的神思变得朦朦胧胧，正要再度进入睡乡，倏然一声尖利的婴儿啼哭声传来，接着又是一阵隐隐约约的嘈杂声响，好象波涛一般涌入叶天龙的脑海中，悸动他的心神，让他不由得冒出一阵冷汗。<p>　　“快点出去，快点出去啊！”<p>　　心中似乎有一个声音冒了出来，在不断地催促着叶天龙。<p>　　叶天龙呆了一下，终于慢慢从床上爬起来，穿戴停当，从窗户闪出了房间。<p>　　外面不知何时已经弥漫着凉凉的云雾。雾气并不浓，但淡淡的雾影，把这一带本来就神秘莫测的山区，衬得更为神秘，更为莫测，茫茫丛莽，似乎隐藏着无数的奇异。<p>　　整个山庄的各色建筑物也在雾气中若隐若现，山野中不时掠过一两声野兽的吼叫和夜枭的鸣声，透出一种诡异的迷茫。<p>　　“你要去哪里啊？”<p>　　倩公主被惊醒后，迷惑不解地走到窗户边，探出螓首，低声问叶天龙道。<p>　　叶天龙回首望了一眼，压低声音道：“你守在这里，自己小心一点。我要出去看看。”<p>　　“可是……”倩公主刚想说什么，叶天龙的眼睛蓦然一亮，这种突然闪现和往日截然不同的威势当下把倩公主吓了一跳，心中本来要跟过去的念头一下子也消失了，她不由自主地点头。<p>　　叶天龙满意地笑了一笑，开始移动，很快的，他的身影消失在雾气中。<p>　　“奇怪，我为什么会说不出口？”<p>　　直到看不到叶天龙的身影，倩公主才醒悟过来，懊悔地伸手拍了拍自己的脑门，什么样的场面，什么样的高手没有见过，她居然在刚才那一瞬间，被叶天龙完全震住了心神，以至于无法表达出自己的意愿来。<p>　　“不行，我也要去看看。”<p>　　稍稍一定神，倩公主马上有了决断。略加收拾装束，她也从窗户跳出了房间，准备循着叶天龙的踪迹跟过去。<p>　　刚刚一举步，就听到身边风声一现，回头一看，原来是龙灵儿，她正跃了过来。<p>　　“喂，你要到哪里去啊？”<p>　　随着龙灵儿的问话，于凤舞和柳琴儿也现身在她们的旁边，神情显得颇为凝重。<p>　　听到倩公主说叶天龙一个人跑去察看，于凤舞呆了一下，望着柳琴儿道：“看来你还真的说中了，这个地方对于天龙来说，是有着一种奇怪的影响力。”<p>　　柳琴儿点点头，道：“其实我早就应该想到的，这个山庄的布局实际上是一个鬼眼阴目，对于天龙心中的魔神来说，是有着很大的吸引力，他能够在这种地方发挥出极大的力量来。”<p>　　在得到了圣魔神剑上的力量和知识后，柳琴儿的变化是非常巨大的，她现在拥有的智能是前所未有的，只可惜的是限于她本身的资质，无法完全融会贯通，但即便是这样，她的博闻强识已经足以和晨月一较长短，而对上古时期的各种知识，她更是要比晨月强上许多倍。<p>　　从踏入梁平山庄起，柳琴儿的心中就隐隐约约地感到一些不安，但她又不知道这个不安到底是由何而来，加上她不愿意扫叶天龙的兴致，所以便一直藏在心中不说。<p>　　等于凤舞道破此地是极阴之地后，柳琴儿才知道自己的不安是和这个有关系，但一时还没有想到更多的东西，自然也提不出什么意见。一直到回房间休息，她还是没有想到其中的奥秘。<p>　　而当半夜那一阵异常的响动把柳琴儿惊醒后，同样被惊动的于凤舞也因为其心中突然涌起的不安和龙灵儿一起来找她，因为于凤舞和龙灵儿两个人的灵觉六识是非常惊人的。<p>　　三个人相互间把彼此想到的问题关节对照起来，经过一番交流，柳琴儿才恍然大悟，她们进入梁平山庄后一路走来，看到这里的一房一舍，一草一木，都按照一定的层次方位布置，有一种螺旋回转的格局，原来这就是在大陆上只闻其名，未见其形的上古奇阵 “鬼眼阴目”，这个奇阵必须是建造在极阴之地上的。<p>　　一想到这里的格局居然是“鬼眼阴目”，柳琴儿马上将有关此阵的一切仔仔细细回想了一遍，越想越肯定，而这种“鬼眼阴目”的布局，最大的目的是为了汇聚阴风魔气，从而可以豢养可怕的魔物。<p>　　“谁会知道这个地方居然是鬼眼阴目的所在呢？”<p>　　于凤舞出言宽慰柳琴儿道：“毕竟以前从来没有一个人真正见识过鬼眼阴目的真实面貌，你能够判断出这个地方是鬼眼阴目的布局，已经是非常高明了。”<p>　　“我现在怕的是天龙他啊！”<p>　　柳琴儿颇为焦急地说道，她伸手一指山庄中心那两座高高耸立的塔楼，那上面的两盏绿莹莹的灯笼散发出一种阴森诡异的味道。<p>　　“这是鬼眼的所在，阴目必定在它的下方不远处，当绿光变红的时候，就是阴目大盛之际，那个时候，如果天龙不小心一头撞进去，那就大麻烦了！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_06'> 第十七集 第六章 翼女再现</b><p>");

document.write ('　　从外面看，根本看不出梁平山庄的底细，四周的庄墙不高，只有一丈八尺，比普通城墙的高度还要矮上两尺，看来只是用来防备小贼和野兽。<p>　　不过它是用特制大青砖砌筑而成的，这种大青砖非常坚硬，就是用锋利的刀剑在上面砍，可能也只是留下一点印痕而已。<p>　　整个山庄占地面积也十分庞大，一条发源于梁平山的小河绕庄形成天然的护庄河，包围着里面百十幢各式的房屋，格局规规矩矩，有如大方阵套着小方阵。在庄门的两边则各有一座两丈四尺高的箭楼，组成了最简单实用的防卫。<p>　　最引人注目的自然是山庄中心的两座银白色塔楼，所有的房屋都是以这两座塔楼为中心，大方框套着小方框，里面又有稍小的方框，有如螺旋迷宫，围绕着足有三层高，飞檐尖顶，像是高入云表的塔楼。<p>　　如果是不熟悉的人进来，一时半刻，还真是无法摸清路线。而在塔楼上的人却可以把入侵的人看得十分真切，甚至应敌之际，这塔楼还可以作为指挥中心。<p>　　在薄薄的雾气中，塔楼上的灯笼好象黑夜中的明灯，引得无数的飞蛾自投罗网。<p>　　叶天龙悄无声息地穿行在房屋之间，连他也感到有些不可思议，自己居然对这里的布局似乎是非常熟悉，走起来显得是那么得轻车熟路，一路上没有惊动任何一个警哨，很快便接近了山庄的中心区。<p>　　四面各有一座大型的四合院，拱卫着中间的两座塔楼，附近的房舍连檐叠栋，一入其中便不见天日，难辨方向。<p>　　这是山庄的中心区，除了山庄的少数知情人之外，不许任何外人走动，是庄中的内部禁区。<p>　　在它的外围也建有一连串的大小四合院，是山庄里有地位的人士居住的，其中有一部分则是住着亲信的守卫打手，负责保卫这个地区。<p>　　前面的入口处站着两个身穿灰色衣物的大汉，他们的身子紧紧贴着照壁，如果不仔细看的话，根本无法发现他们的形迹。<p>　　叶天龙停住了脚步，四下打量，在他的两边都是连绵的房舍，大青砖筑成的墙壁光滑高厚，从他站立的位子一直到两个警哨之间的这一段路上，没有任何可以藏身之物，想悄然潜伏过去是不可能了。<p>　　刚想起身从屋上走，叶天龙的心中蓦然一动，重新躲回藏身之处，在转弯处的墙角默运心法，用自己的六识去探查周遭的一切。<p>　　一瞬间，他的心神越过了眼前的房舍墙壁，清清楚楚地看到了前面的情况。<p>　　“好险啊！”<p>　　叶天龙顿时被眼前的景象惊出了一身的冷汗，里面的警戒超乎寻常的坚实，甚至在屋脊的后面也埋伏着四个浑身黑衣的大汉，他们每一个人都手持一张强弩，背上有刀，所占的方位可以将周边的所有动静尽数掌握。<p>　　里面的警戒更是有人满为患的感觉，围绕着两座塔楼和中心那间占地极广的房舍，数十条彪形大汉按照一定的方位将这一带的空间完全控制起来。<p>　　他们每一个人都是一身细锁子甲，背上斜背着盛有六枝标枪的皮袋，手中也握了一枝。标枪长五尺，比辛西雅她们用的飞电标枪细一些，也短一点，是由浑铁打磨而成的，乌光闪亮，比起军队用的标枪份量要重上不少。<p>　　最令叶天龙感到棘手的是，他们每一个人的口中都含着一个哨子，显然和任何一个发生冲突，都会马上引起其它人的注意，除非能够在他们发出警报之前，就将他们击毙。<p>　　想不到这个山庄看起来普普通通的，里面居然是这样的不同寻常。叶天龙的好奇心更加的强烈了。<p>　　比一般军队的装备还要更胜一筹的武装、训练有素的警哨、如此严密的保护，到底在中心那间大大的房子里面有什么样的宝贝？<p>　　正在思忖之际，叶天龙的心中倏然升起一阵警兆，好象有轻微的脚步声向自己这边逼近。<p>　　连忙收回了心神，叶天龙深深吸了一口气，将自己的身体紧紧贴在壁角凹处，用房子转角处那一点突起的棱角来掩藏自己的身形，他的身躯看起来几乎已经失去了形状。<p>　　脚步声越来越近，是五个人。接着有一丝灯光穿过淡淡的雾气照过来。<p>　　“你怎么能够让外人进入山庄投宿呢？”<p>　　一个威严的声音响起，是一个中年人的嗓音，话语中有一种奇怪的振动，似乎含着某种节律。<p>　　“主人有所不知，实在是因为这些来客他们的身份有些特殊，我不得不让他们投宿。”<p>　　这个声音一入叶天龙的耳朵，立时让叶天龙的心中暗暗一惊，这不是那个老门子的声音吗？看来他的身份也不低啊！<p>　　“哦，他们是什么人啊！居然让你做出这样的决定？”<p>　　显然是这个主人也被提起了兴趣，话语中不再带有严厉的责备。<p>　　“那个男的是法斯特的东督叶天龙，就是传闻中无赖一般的男人。”<p>　　老门子解释道：“我本来也不想让他进来的，但看他的口气是非要进来不可，我怕到时候起冲突的话，就对我们山庄的大事非常不利了。”<p>　　“唔，你的想法有道理。”<p>　　看来这个主人也是一个从善如流的好主人，而且心智也颇为敏锐，一下子把握到老门子要说的意思。<p>　　“像叶天龙这样一个流氓无赖出身的家伙，是不可能以理来说服的。他也不知道尊重别人的想法，他只会随心所欲的做自己想要做的事情，我们不让他进来，谁知道他会采取什么样的手段来对付我们，也许会当场大打出手，破门而入。飞扬跋扈的他什么事情也会做出来的。绝不能因为这么一点小事，让他毁了我们多年的心血。”<p>　　说到这里，他顿了一下，然后问道：“那你有没有派人监视他们的行动？”<p>　　“是的！已经派了五个人去客房那边了。”<p>　　老门子恭敬地答道。突然间他又笑了一下，才说道：“真没有想到，叶天龙的好色比传闻中还要厉害。”<p>　　“是吗？”主人的兴趣更大了。<p>　　“他们一行人，除了叶天龙以外，全部是女人啊！”<p>　　老门子的话语有些感叹，也许更多的是羡慕。<p>　　“我真怀疑叶天龙是不是一个疯子？出门带这么多的女人在身边，到底是出于什么样的心态啊？”<p>　　主人也兴致勃勃地说道：“我倒是想看看，那个美女战神有没有在他的身边？她怎么会喜欢这样一个好色如命的男人？”<p>　　灯光往前移动，脚步声越来越远，声音也渐渐低下去。<p>　　等到他们走得够远，叶天龙才松了一口气，身躯也恢复原状。<p>　　“混蛋，居然把我看成那样的人！”<p>　　叶天龙忿忿地暗骂了一句。他没有想到自己的坏名声居然会为自己带来这样的效果，真不知道是应该笑，还是应该哭？<p>　　不过，听这些人的口气，对自己的了解好象是非常深的，对自己的一切显得十分熟悉，显然是把自己研究了好一阵。<p>　　可是这样一个神秘的山庄，为什么对自己会这么注意呢？<p>　　一边想着，叶天龙一边悄悄地查看前面五个人的动静。<p>　　前面一个男人打着灯笼在前面引路，中间是两个人，正在边走边说，应该是那个主人和老门子。而他们的后面紧紧跟着两个身形巨大的男人，步伐沉稳有力，每一步的长短和步调都是完全一样的。<p>　　守卫无声地闪出来向他们施礼，随后再度隐入黑暗之中，一举一动，无不显出他们的训练有素。<p>　　半空中的明月闪出一种妖异的光芒，透出淡粉红色的光晕，连带着那绿莹莹的灯笼渐渐变得朦胧起来，外面开始涂上一层红光。<p>　　一声尖锐的儿啼声响起，接着又是一声，让人听起来烦躁不已。<p>　　“到底怎么回事？今天它的叫声好象有些不太对劲啊！”<p>　　正在往中间房舍走去的主人心中不禁浮起一丝疑问，出声问道。<p>　　守卫在门口处的两个大汉还没有来得及回话，跟在主人身边的那个老门子突然间脸色大变。<p>　　“糟糕，今天居然是血月半弦！！”<p>　　“血月半弦！？”<p>　　主人的脸色也随之一变，抬起头来望向半空中，果然看到那一轮皎洁的明月此时已经有一半陷入黑暗之中，剩下的那一半则是变成了血红的颜色，将旁边的云也染成红色，好象是月光在滴血一般。<p>　　“不好，快点去看看里面的那几个宝贝，不要让它们冲出来了！！”主人几乎是大叫起来，一瞬间在周围守卫的大汉全部现出身形，向这边跑过来。<p>　　血月半弦，对于用魔道之法豢养的魔物来说，是无可抵御的诱惑，而且这个时候阴气达到了极致，使得克制它的魔法之物威力大减。<p>　　此消彼长，这个被老门子称为主人的男人自然非常清楚他目前遇到的危险。<p>　　本来这个时候就是他所豢养的魔物最危险的时刻，又加上这千年难遇的血月半弦影响，万一里面的魔物失去控制，那后果……<p>　　他不敢再想下去了，连忙指挥手下的大汉做好准备。同时昂首发出一声尖利的啸声，而此时那个老门子则是神情紧张地凝神关注着房舍的门。<p>　　七个身穿绿袍的男人有如鬼魅一般现身场中，趁着对方大乱之际悄悄接近这里的叶天龙看得十分真切，这些个绿袍男人是从塔楼里面飞身而出的，步伐相当的轻灵，显然具有一身不俗的功夫。<p>　　儿啼声变得益发的凄厉，很快的，一阵接着一阵的猛烈撞击声从当中那个没有门窗的房舍里面传出来。<p>　　“大家不要慌！”<p>　　七个绿袍男人中的一个开口了，声音十分尖利。他向同伴打了一个手势，他的同伴马上一言不发地朝那房舍行去。<p>　　“你们守在这里，不要让外人……”<p>　　话还没有说完，巨大的黑影笼罩在众人的头上，破风声和气流的波动让所有的人都大吃一惊。<p>　　“你们竟敢逆天而行，在这里制造魔物！！”<p>　　空中的动静和这个娇美的声音对于叶天龙来说，都是没齿难忘的。没有想到在这个地方，他会再次遇到翼风族的人。<p>　　空中一共是六个翼风族的人，领头的正是那个翼风族的少女。<p>　　梁平山庄的人看到翼风族的人更是神色大变，显然他们知道自己面对的是什么样的人物。两座塔楼的警钟这个时候才被从震惊中清醒过来的警哨用力敲响，整个梁平山庄顿时一阵大乱。<p>　　因为翼风族的人他们走的是空中的路线，飞行的高度又很高，塔楼上的警哨根本没有料到有人会从空中入侵山庄，他们的注意力都被地面上的动静所吸引，是以让翼风族的人轻轻松松地越过了他们的警戒线，飞到了中心区的上空。<p>　　“不好，我们好象走错了，这个地方就是我们进来的时候走过的。”于凤舞停下了脚步，侧耳细听里面的动静，仔细辨认方位。她们没有叶天龙那样的运气，从客房区进入山庄内部之后，就陷入了和各种小巷道搏斗的境地中。<p>　　虽然她们都能够感觉到叶天龙的方位，但却无法一步到达，只能绕着房舍，在小巷道中左盘右旋，寻找前进的门路。<p>　　她们不能从屋顶上掠走，因为怕有些高楼上有潜伏的警哨，万一惊动他们的话，就有可能变成明火执仗的冲突了。她们可只是想悄悄地察看一下，把叶天龙找到而已。<p>　　因为梁平山庄房舍的建筑完全大违常规，并不是按照已知的阵法排列，而且房舍之间都连成一片，遮天蔽日，使得于凤舞和柳琴儿她们无法做出正确的判断，从而迷失在黑沉沉的相毗房屋中，不知身在何处了。<p>　　“算啦，干脆我们打进去吧！”<p>　　龙族美少女早已是一肚子的火气，这样的摸索实在不合她的胃口。要不是于凤舞的劝说，她早就动手了。现在听到山庄里面响起警钟，自然是再也按捺不住了。<p>　　“就是嘛！我们要是早点抓个人来问一下，就不用这样辛苦了。”<p>　　倩公主也在一边大发议论：“这个鬼山庄，真应该放一把火烧了它！”<p>　　“你们两个啊！”柳琴儿忍不住苦笑一声，正要说什么的时候，山庄的警钟急促的响起来，一阵紧似一阵。<p>　　“里面发生什么事情了？”<p>　　“难道是天龙被山庄的人发现了吗？”<p>　　于凤舞她们顿时升起这样的疑惑。<p>　　正在转念之间，山庄的灯火通明，纷乱的脚步声从四面八方传来。很快就有数个人从拐角处现身，手持武器，神色紧张。<p>　　“解决他们！记住留一个活口！”<p>　　双方一打照面，于凤舞当机立断，娇声喝道。而这些山庄的大汉也急吼吼地挥刀扬剑向于凤舞她们冲过来，这样几个娇美的女人，还真不在他们的眼中。<p>　　“你们就是入侵山庄的贼子吗？”<p>　　当头的那个青衣大汉挥刀前冲的同时，不忘记发挥一下他的口舌之力。<p>　　“是娇美的女贼耶，乖乖地束手就擒，让大爷好好疼疼你们！”<p>　　“去死吧！”<p>　　龙灵儿听得心头火起，一爪隔空，无畏地迎上大汉的钢刀。五道劲气变成可怕的劲流，呼啸而去。<p>　　有如被万斤的重锤击中，最前面的那个大汉一下子被劲气击飞起来，胸骨塌陷成一个大洞，口中鲜血狂喷，手中的钢刀更是碎成数段，飞得老远。<p>　　出手迟了一步的倩公主更是干脆，一个快速的手印，急速生成炽热的气流。<p>　　“烈焰炎狱！”<p>　　跑在后面的那七个大汉还没有明白过来，在他们的上空出现了一大团炽热的火焰，有如一张火蛇编织的大网朝他们当头罩下来。<p>　　短促的惨叫声后，灰飞烟灭，这里变成了人间炼狱，没有一个活人留下来了。<p>　　“我要的活口呢？”<p>　　看到两个少女一瞬间就把对方击毙，于凤舞忍不住摇头问道。<p>　　“呃，这个……”<p>　　龙灵儿和倩公主同时顿了一下，然后相互指着对方同声说道：“这都怪她，活口应该是她负责的！”<p>　　“算了，等一会儿，我们还可以再抓一个的。”<p>　　柳琴儿看到两个少女又要来一场争论，急忙出声排解。说罢，她一指上空，便率先用一鹤冲霄的身法跃升。<p>　　小巷道的左右都是坚固的风火墙，瓦顶最低处也有一丈五六，但对于凤舞她们来说，跃上去是没有丝毫的困难，只有倩公主需要一点空间来起势，其它的人完全可以原地跃升。<p>　　“小心一点！”<p>　　于凤舞惊呼了一声，急忙飞身而起，玉手中已经多了一把由真气凝集而成的风之真枪。随着她的武技修为加深，现在她使用风之真枪越来越自如。<p>　　不远处有数道黑影从卧伏的檐角长身暴起，双手齐扬，暗器如雨，疾射而至。他们看到这些女人能够在一瞬间就把八个同伴击杀，知道面对的是技艺非常可怕的高手，因此采用暗器偷袭的办法。<p>　　身在半空中，毫无着力点，面对朝自己疾射而来的各式暗器，柳琴儿反而立刻镇定下来，她知道因为心急草率之故，使自己陷入一个十分困难的境地之中，如果换作青峰山一役之前的她，是毫无应付这种偷袭的办法。<p>　　一声娇叱，柳琴儿正在急速上升的身形突然间有了一个短暂的停顿，下一刻，她的娇躯大违常理的往下落，有如一块石头急速掉落。<p>　　这两下，真是兔起鹘伏，神速无比。<p>　　两柄小飞叉，一把无影神针，还有五六枝透风镖，在空中呼啸而过，击中的都是柳琴儿留在半空中的残象。<p>　　暗中偷袭的山庄打手个个目瞪口呆，十拿九稳的一次攻击居然会被对手避开，他们几乎怀疑自己面前的对手到底是人还是鬼？<p>　　剑光展开，有如一道绚丽的匹练，于凤舞已经到了他们的跟前。<p>　　连转念的时间都没有，在于凤舞的身前呈扇形激射而出的凌厉劲气十分轻松地带走了打手们的首级。血光冲天，分成两段的尸首跌在屋脊处，一阵翻滚，和血雨一起落到地面。<p>　　微风倏然，柳琴儿、龙灵儿和倩公主三人也跃到了于凤舞的身边。而在她们的前面，三十多名的山庄打手蜂拥而至，呐喊着挥刀舞剑，看架势，恨不得将眼前的四个女子砍成数块。<p>　　但他们所面对的却不是一般的高手，而是可怕的女杀神，人数的优势在她们的面前根本起不了任何的作用。<p>　　光是倩公主的魔法就不是他们所能抵御的，还有于凤舞这样的美女战神，和龙灵儿这个龙族的高手，即便是一比三十，也不在她们的话下。<p>　　仅仅是一个冲错，这里便成了血肉屠场。<p>　　三十多个打手就像撒豆子一般，在接触的一瞬间，就朝四面八方倒去，断肢残骸散了一地，血腥中人欲呕。<p>　　“哈哈，大姐也忘记了要留一个活口啊！”<p>　　四个人在屋顶上朝前飞驰，而两个美少女找到了共同的话题，神态轻松，丝毫没有对敌杀戮的觉悟。<p>　　于凤舞却没有理会她们，她一边往前行，一边关心地问身边脸色略显苍白的柳琴儿道：“你有没有受伤？”<p>　　“没有，我只是有一点运劲过度，很快就会恢复过来的。”<p>　　柳琴儿摇摇头，她只是因为方才在毫无准备的时候遇到敌人的偷袭，直接使用了“闪动连击”的心法，使得真气的耗损过大。<p>　　而且说起来，她的心中还有些兴奋的感觉，通过这一次的动手，她对将剑技“闪动连击”的心法化为身法又有了新的领悟，平日里的积累在生死关头终于爆发出来，获得了突破。<p>　　“对了，我们留守在客房的人……”一边飞驰，柳琴儿有些担心地问道。<p>　　“不用担心，她们会应付自如的。”于凤舞笑着对柳琴儿说道：“她们知道如何处理目前的情势。”<p>　　正在说话之际，山庄中心区的地面开始发出了隆隆的声响，接着红光冲天，夹杂着丝丝的碧芒，在半空中交织成一张硕大无比的网。<p>　　而此时中心区那两座高耸的塔楼笼罩在一片血红的光雾之中，这光雾和半空中的光网联成一体，散发出无比诡异的气息。<p>　　“这下麻烦了，”柳琴儿顿足叹道：“这里居然还有九天血光大阵的守护。”<p>　　“没有办法，只好从下面杀过去了。”于凤舞也微微叹息了一声，这九天血光大阵配合着鬼眼阴目，即便是神器的威力也无法强行破空而入，加上今天又是千年罕见的血月半弦，威力更是惊人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_07'> 第十七集 第七章 恶斗连连</b><p>");

document.write ('　　在主人的喝令下，山庄的守卫们分布成扇形朝翼风族人包围过去，同时用手中的标枪发动了第一次的攻击波。<p>　　而那个老门子则站在后面，咬破了自己的手指头，接着口中喃喃念动。<p>　　“来自地狱的无尽黑暗……掩没光明……以吾之血……死灵招来！”<p>　　随着他最后一声喝出，手指连连弹动，鲜血点点飞溅在空中。一瞬间，大气发生了轻微的扭曲，空间的波动中，每一滴鲜血都幻出了一个手持镰刀的死灵。<p>　　翼风族的人轻松闪过标枪的攻击，和山庄的守卫们交上手。双方在实力上的差距是十分的明显，没有斗上两招，山庄的守卫们便被击溃了，死伤过半。<p>　　残余的守卫纷纷往后退却，被老门子召唤出来的死灵开始发动第二波的攻击。<p>　　“你杀害了多少人，才炼成这么多的死灵？”<p>　　翼风族的少女脸色益发的冷峻起来，一双黑白分明的大眼睛中更是流露出浓浓的杀机。<p>　　修炼这种死灵，需要收集活人的灵魂，而且必须是横死之后心中有强烈怨恨的人，将这个人的三魂六魄收掉一魂两魄之后，再用阴火去炼，而且成功率非常低，因此，这种法术是极其歹毒的，也是公认的禁忌之法。<p>　　老门子根本不理会翼风族少女的问题，他一口气召唤出二十四个死灵。<p>　　刹那间，阴风阵阵，就连躲在远处的叶天龙也产生出一种处身鬼域的感觉。<p>　　这一下，翼风族的人也不敢大意了，六个人列成严密的阵势，那个翼风族的少女站在最前面，作为三角形的箭头，显然她的武技在这些人中是最出色的。<p>　　而这个翼风族的少女也的确是非常厉害，她的剑鞭一挥，便将攻到身前的两个死灵震退，鞭头部那把小巧的剑在空中抖出一朵美妙的剑花，随即攻向附近的一个死灵。<p>　　兵刃的撞击声连续响起，其余的翼风族人和死灵激烈的交起手来。死灵手中的镰刀和它们身上的阴气给翼风族的人带来了很大的麻烦。<p>　　要对付死灵，神族天生的圣力是最大的法宝，但连续使用身上的圣力，翼风族人就要付出比往日更大的体力和精力消耗。但如果不用圣力，普通的武器攻击对于死灵是没有效果的。<p>　　渐渐的，翼风族的少女在正面受到六个死灵的轮番攻击，慢慢往后退，而她旁边的翼风族人也在死灵的压迫下，脚步开始往后移动。<p>　　三角形的阵势变得凹进去了一块，只有最底部的三个翼风族人十分沉稳地和死灵打个平手。<p>　　当中房舍的动静越来越大，怪异的吼叫声和各种撞击声不绝于耳，那七个负责培养魔物的法师已经进去好一阵了，但看起来效果并不十分理想。<p>　　而闻讯赶来的打手警卫已经达到了五十名，他们在山庄主人的指挥下，在当中的广场开始列阵。<p>　　但是山庄的主人之所以不让打手上前一起围攻翼风族的人，是因为被召唤出来的死灵会攻击身边任何一个有阳气的生命物，这些打手的参与，反而会影响到死灵的判断力。<p>　　“乖乖，这个鬼地方还真是……”<p>　　叶天龙想了半天，也不知道该如何形容。他只是因为好奇，过来看看，没有想到会遇到这么多蹊跷的事情，看到了难得一见的场面。<p>　　幸好叶天龙躲藏的地方非常隐蔽，并没有被警钟惊醒后匆匆忙忙赶来的这些打手警卫发现。<p>　　而且在场中搏杀的双方都和他没有关系，甚至他内心深处还希望最好让这些和自己结下仇恨的翼风族人多吃一点苦头。抱着看好戏的心理，他还让自己躲得更加安全一点。<p>　　“不错，干得好！”<p>　　主人看到老门子指挥的死灵渐渐占据上风，不由得兴奋起来，大声为其助威。而他身边的打手也纷纷大声助威。<p>　　受到鼓舞的老门子更是全力地指挥着这些死灵向翼风族的人猛烈攻击，二十四个死灵现在还有十九个，而翼风族的人虽然没有减少，但除了翼风族的少女外，其余的五个人身上都增添了不少的伤痕，有一个严重的甚至连那洁白的羽翼都被鲜血染成红色，而且翼风族的阵势不再严密，相互之间的距离在变大。<p>　　剑鞭在空中连抖出三个圆圈，内收的小剑突然间爆出灿烂的光芒，激射向一个刚刚被旁边翼风族人一枪震乱了步伐的死灵。<p>　　“波！”的一声脆响，老门子的心中一疼，他又损失了一个死灵。<p>　　被翼风族少女的剑鞭上那把小剑穿心而过的死灵眨眼间化为一缕轻烟，消失在大气中。<p>　　就在这一瞬间，两个死灵趁翼风族的少女还没有将剑鞭收回来，可怕的镰刀从左右急挥而来，闪动着死神的光芒。<p>　　无计可施的翼风族少女只有再次往退了一步，闪过了死灵的攻击。这样一来，翼风族的阵势就出现了一个缺口，凹陷的部分变得更大，整个阵势几乎已经完全松散了。<p>　　几个死灵马上飘身冲进去，穷追猛打立足未稳的翼风族少女，连带着她身边的几个翼风族人也不得不一起往后退却，三角形的阵势被扯成一个大大的圆弧形的半月。<p>　　更多的死灵冲进来，集中一处朝翼风族少女猛攻。老门子知道这个美丽的少女是这一行翼风族人的首领，也是武技最强的一个，如果先集中力量将她击毙，剩余的翼风族人就可以各个击破了。<p>　　“不对！小心……”<p>　　站在后面的主人看出了一点征兆，但出声劝告时已经迟了半步。<p>　　一下子十多个死灵都冲进凹处，对翼风族的少女形成围攻之势，牵制其它翼风族人的死灵就剩下少数的几个了。<p>　　就在这个当口，站在正中间最凹处的翼风族少女猛然间往后连退三步，她身边的同伴也同时往后退却，只是动作幅度并没有她那么大。<p>　　刹那间，一个扩大了的倒三角形阵势骤然出现在众人的面前，而那十多个死灵却是身不由己地跟了进去，成为三角形中心的填充物。<p>　　这一下子，连老门子也看出不妥之处了，他在心中暗暗叫了一声“不好”，急忙催动陷入三角形中心的死灵退出来。<p>　　但此时已经来不及了，翼风族人苦等的就是这样一个机会，看到计划成功，他们同时大喝一声，站在最外围的两个翼风族人从左右疾冲上来，全力撞开了前面漏网的死灵，将整个三角形完全封闭起来。<p>　　这时候，那个翼风族的少女出击了。<p>　　长长的剑鞭在空中急速搅动，大气中形成了无数高速运转的气旋，每一个气旋就是一个可怕的漩涡，吞噬着周边的空气，带动它们一起高速转动。<p>　　整个空间就像是一个由无数的漩涡组成的水面，张开足以吞噬一切的大嘴。<p>　　发现到不妙的死灵也一改阴沉沉毫无表情的模样，从它们苍白的大嘴巴里发出了吱吱的尖叫声，叫声惶恐，似乎是知道自己的大难临头了。<p>　　“明光六重天！”<p>　　五个翼风族的人同时用破魔诀的心法，施展神族用来对付阴邪魔法的绝技，威势迫人之极。五把长枪爆出灿烂的光芒，在空中搅出漫天的电芒，在翼风族少女的剑鞭引导下，朝当中的十四个死灵呼啸而去。<p>　　老门子的脑门处渗出了豆大的汗珠，眼睛瞪得老大，血丝布满眼眶。每一个死灵都是和他的心灵有着一定的联系，也就是说，每失去一个死灵都是对他心灵的一次冲击。<p>　　原本修练亡灵魔法的黑术士就缺少强大的肉体，他们的生命力在和死灵的接触中会逐渐消失，转移到他所炼成的死灵身上去。<p>　　能够炼出如此多的死灵，这个老门子的实力应该说非常了得，如果只损失掉几个死灵的话，对他来说还是可以承受的。<p>　　但一下子损失如此之多的死灵，这完全在他生命力可以承受的范围外，就算不死，也会元气大伤，真正变成一个风烛残年的老人。<p>　　“只有拚死一搏了！”<p>　　心中很快就有了这样的觉悟，老门子咬破了自己的舌尖，一大口鲜血喷出，化作一片红光血雾，夹杂着怪异的血腥味，一齐罩向场中的死灵。<p>　　受到饲主鲜血的激励，死灵的身上爆发出无比的阴寒之气，凶厉之气大盛。特别是那几个漏网在外的死灵，更是发狂地冲上来，挥舞着镰刀没头没脑地砍向翼风族的人。<p>　　气旋炸裂的响声连续不断，青烟和红光有如放烟花般的接连闪烁，翼风族和死灵激斗的地方各种怪异的声响都有，间中光华灼灼，形状莫明的身影移动好似流光一现，枪如雷电，镰刀上的光芒挟刺耳的风雷声呼啸，而剑鞭上的利刃破风声入耳时，身影与枪上的光华已近身，吐出吃人的气息。<p>　　死灵刺耳的吱吱尖叫中，两声激愤的震天怒啸传出，洁白的羽毛在空中飞扬。<p>　　两个翼风族的人从激斗的场中倒飞而出，洒落一地的鲜血。三角形的围攻阵势终于被破，是外面几个死灵努力的成果，但它们也付出了两个同伴的代价。<p>　　而在场中，十四个死灵只剩下了三个，但这三个也是残缺不全的，两个失去了拿镰刀的右手，还有一个更惨，整个下半身都被削去了。<p>　　只是它们不是人类，受到如此重的伤势，也不会有肠破血流的场面出现，让现场看起来惨不忍睹。<p>　　倒是翼风族的几个人身上皮开肉绽，有的甚至是深可见骨的伤口，血流如注。<p>　　“给我上！”<p>　　山庄的主人见状，顿时大喝一声，指挥身边的打手向翼风族的人冲杀过去。<p>　　用尽最后一点力量，将死灵收回来后，老门子的身体再也支持不住了。<p>　　一阵摇晃，他跌坐在地上，二十四个死灵只剩下了六个，而且还不是完整的六个死灵，这样的损失对于他来说，无疑是一次可怕的伤害，一下子就让他去掉了大半条生命。<p>　　如果所有的死灵都被消灭的话，他也只有灰飞烟灭一途。<p>　　在老门子的身边，大批的打手呐喊着，如潮水一般冲向翼风族的人。而他们的对手，除了那个翼风族的少女外，其它的人都是伤痕累累，战力大打折扣，这样的变化，自然让这些打手信心大增。<p>　　这些经过严格训练的打手组成了严密的阵形，显示出远比一般军队还要可怕的冲击力，一下子便让翼风族的人手忙脚乱起来，加上他们还要照顾那两个受到死灵重伤的同伴，应付起来更加困难。<p>　　而且更为不利的是，翼风族人身上的伤势是被死灵所造成，神族强大的自愈能力在死灵留下的阴邪之气攻击下，发挥不出多少的作用，相反的，伤口处的阴寒邪力渐渐地入侵到他们的体内，不断的削弱他们的战力。<p>　　将眼前的一切情况看在眼中，山庄的主人不由得狂笑一声，扬起手向塔楼上打了一连串的手势。他要开启山庄秘密设置的“九天血光大阵”，困住这一群翼风族的敌人。<p>　　“这一下真的有大麻烦了！”<p>　　看到自己头顶上的天空被血光大阵笼罩起来，而地下的阴气又不断增加，翼风族的少女心中暗暗苦笑一声，而她的同伴也是暗暗心惊。<p>　　看来梁平山庄的实力比他们预先估计的要强上好多倍，而他们也是有些大意了。<p>　　不过，翼风族这次只出动了这么几个人，也是因为上次在青州袭击叶天龙后造成的恶果。<p>　　那一场大战，他们非但没有消灭叶天龙这个目标，而且还被伤了十多个普通高手，两个特级高手风惊天和风傲天更是受到重创，不得不回山疗伤。<p>　　因此，在回山途中接到情报，梁平山庄居然在豢养魔物，他们才决定由另外一个特级高手，也就是这个翼风族的少女风筱雨带队，率领五个翼风族的普通高手前来梁平山庄除去魔物。<p>　　空中的血月半弦虽然已经消失，但受到它的影响，鬼眼阴目散发出来的阴气越来越重，再加上血光大阵散发出来，越来越浓烈异常的腥味，这味道是冲脑的甜香中带着一股刺鼻的血腥味，让人不由得头昏脑胀，四肢无力。<p>　　可是对于叶天龙来说，他却是感到一种莫名其妙的振奋，特别是血光大阵形成的时候，他突然间觉得自己的身体里涌出一股无比强大的力量，在体内到处充盈流动，四肢充满了无穷的力量，几欲冲体而出，整个人仿佛脱胎换骨一般。<p>　　他的眼前好象出现了火热的战场，一望无际的荒野上，无数的大军在疯狂的反复厮杀着，血流成河，天地无光。而他就在那里尽情厮杀，纵横驰骋，没有什么东西可以阻挡他。<p>　　从未有过如此一刻世界尽在掌握的感觉，他真的很喜欢这种感觉，甚至希望这种感觉永远附着他，凌驾万物之上。<p>　　这是一种难以忘怀的优越感，他几乎要长啸一声，冲出来大杀一场才觉得痛快。<p>　　幸好，叶天龙的体内深处还有另外一种声音，另外一种力量在不断地反弹着，挣扎着，提醒他不要被这种掌握世界的快感淹没。<p>　　这种反对的意识虽然轻微，但却让叶天龙保持着一丝的清醒，始终没有冲出来。<p>　　场上翼风族的人动作虽然变得有些迟缓，但他们的对手却依然无法占到多大的便宜，毕竟这些山庄的打手只是一群接受过特殊训练的武士，和神族之间的差距还是很大的。<p>　　随着激战的持续，他们的伤亡人数不断上升。<p>　　不过这些打手的强悍也是让翼风族人感到十分意外。只要不是受到什么致命的伤害，他们就可以继续向对手发动进攻，死死地和对手缠斗，刚开始的时候，翼风族人还真为此吃了不少的苦头。<p>　　“把我们的宝贝带出来！”<p>　　山庄的主人见到激战的状况并没有朝他所预料的那样发展，立刻决定使出了最后的一招。他转头向当中那间房舍里面的人大声下令。<p>　　“只要得到神族的生命，我们的宝贝就可以变得无比强大。就让这些自命不凡的神族笨蛋成为宝贝的口食。”<p>　　房舍里面的响动更加热烈起来，原先进去的那七个绿袍男人的喝叱声不断的传出来，怪异的声浪和铁链摩擦的声音交织在一起，甚至一时之间掩盖了双方激战的响声。<p>　　见到自己的同伴战力越来越不济，风筱雨便将手中的剑鞭一抖，一团气旋呼啸而出，向四周扩散，将面前的敌人逼开数步。<p>　　“你们往后退！”<p>　　一声娇叱之后，风筱雨手中的剑鞭像一枝长枪般的笔直挺起，她身边的翼风族人立时会意地往后退了两步。<p>　　一道道肉眼难以察觉的光波从风筱雨的身上散发出来，以她为中心，形成了一个不断扩大的漩涡。剑鞭顶端的短剑发出璀璨的光芒，这光芒越来越强烈，有如一道无形的光壁压向对手。<p>　　风筱雨使出了翼风族的破魔诀第三式“明光真水”，这种只有翼风族特级高手才可以修练的绝技，果然有其难以抵抗的力量，一股不存在，但又确实可以感受到的杀气压得站在前面的每一个人有一种透不过气来的感觉。<p>　　即便是那个站在远处的山庄主人也十分清楚的感受到这种心灵上可怕的压力，这是足以摧毁一个人斗志和心神的力量。<p>　　风筱雨的衣裳无风却飘逸如飞，背上那对洁白无瑕的羽翼在微微摇动，加上她那高挑的身材，秀美的脸庞，一起组成了一幅美丽无比的画面。死亡的气息和娇媚的女子，是如此奇妙地溶合在一起。<p>　　叶天龙的心灵也被这一刻所震撼，不过对他来说，这画面竟然是如此的熟悉，似乎是在千万年前，他就看过这样的画面。<p>　　不知不觉中，他的身上也散发出强大的杀气，这股杀气越来越强烈，不但压过了风筱雨所传来的杀气，甚至开始向场上的众人了压过去。<p>　　在场中武技最高的风筱雨很快便感受到这种气机的转变，她的眉头悄悄的皱了一下，对手的实力越来越出乎她的意料，这让她对完成此次除魔任务的信心又小了一点。<p>　　叶天龙看到翼风族少女的身躯动了一下，然后又动了一下，但接下来，他突然间发现她不见了，只有那把挺立如枪的剑鞭占据了众人的视线，接着，这剑鞭也不见了，只剩下短剑顶部那一点璀璨无比的光芒。<p>　　下一刻，这一点光芒爆发了，一圈一圈的光波向前面高速发散，淹没了前面的敌人。<p>　　刹那间，肢体横飞、头颅破裂，打手们的垂死嘶号声不断响起。<p>　　没有被波及到的打手们几乎是连滚带爬地逃离了现场，他们的脸色扭曲，眼中的惊骇之色难以掩饰，风筱雨的这一次攻击实在太可怕了，已经超过了他们心理可以承受的范围。<p>　　“你居然还用魔物技术来改造这些打手！”<p>　　发完绝技的风筱雨脸色显得有些苍白，但双眸中的神情依然坚定不移。通过明光真水所发的光波接触中，她清楚的感受到对手身体内隐含的阴魔之气。<p>　　只有魔族的魔物才具有这种阴寒的气息，越是高级的魔物，这种气息就越强大。<p>　　倏然，一股庞大的阴寒气息如潮水般的朝风筱雨涌过来，饶得她具有强大的护身武技，还是感到一阵恶寒。<p>　　而风筱雨身后的翼风族人则更是脸色苍白，这样的气息只有存在于魔界的强大魔物才可能具有的，怎么可能出现在这种地方呢？<p>　　“砰！”的一声巨响，当中那间巨大房舍的门窗被巨力打碎。<p>　　烟尘飞扬中，出现在众人眼前的是三只体形庞大的怪物，最前面的怪物长着三个头，中间那个活像是长发披肩的美人头，可两边的小头却是有如蛇身一般，一双锐利的爪，水桶般的身躯下面是四条粗壮的大腿。<p>　　后面两只怪物则是长着两个虎头的老虎，而它们的尾巴却是一条不住伸缩游动的毒蛇，火红的蛇信正在吞吐不定。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_08'> 第十七集 第八章 魔威大逞</b><p>");

document.write ('　　三个绿袍男人用力拉住系在那三头魔物腰间的铁链，而每一只双头虎都由两个绿袍男人在照顾着。<p>　　“这是什么啊？”<p>　　“哇！……好可怕的怪物啊！……”<p>　　正在庆幸从翼风族少女的杀招下逃生的打手们，突然间看到如此可怕的魔物，全部都惊恐万状，双脚打颤。<p>　　他们以前从来没有接近过双塔楼中间的房舍，自然也不知道里面到底是什么东西。<p>　　他们被告知的只是这里养着魔物，但从来没有见到过庐山真面目，如果早知道自己的主人在豢养这等怪物，他们早就逃之夭夭了。<p>　　嗅到场中浓烈的血腥气，三头魔物越发狂躁起来，那个长着美人头的魔物发出了儿啼般的鸣叫，让人头昏脑胀，浑身发软。<p>　　风筱雨和其余的翼风族人全部暗暗吸了一口气，这次的任务真是越来越棘手，起先她们还以为是普通的小魔物而已，没有想到梁平山庄居然有能力可以培养如此的高级魔物。但事到如今，她们也只有奋战到底了。<p>　　看到翼风族人紧张的神色，山庄主人爆发出一阵狂笑。他双臂一振，身上的衣物碎裂而飞，露出了黝黑的身躯，更为怪异的是，他倏然长出了两个尖尖的角，交叉着竖立在他的脑后，不住地晃动。<p>　　“原来你是魔人一族中的双角魔人！”<p>　　风筱雨的美眸中爆出冷电，脸上的线条一下子僵硬起来。<p>　　“这到底是什么跟什么吗？”<p>　　叶天龙也是看得目瞪口呆，情势的变化越来越复杂了，居然连传说中的魔物和魔人都出现了，这种东西不是只能存在于魔界的吗？<p>　　在人类遥远的传说中，据说是在这一片大陆的某个地方，存在着通过异世界的空间门户，通过这道门户，是一块和风月大陆的生态完全不同的大陆，在那里长年不见天日，经常为黑色的雾气笼罩着，众神大战之后的魔人族就是生活在这样的环境中，他们称其为魔界。<p>　　这是创世神鉴于魔人族的实力过于强大，将他们赶出风月大陆，并在两者之间设立了结界。<p>　　在百族大战之前的遥远过去，作为魔三族中最神秘的魔人族曾经发生入侵风月大陆的事件，但很快魔人就退了回去，那个时候到底发生过什么样的事情，从来就没有人知道。<p>　　只有很少的一点传闻被留存下来，据说是因为魔人族中发生严重的内乱，各种族的魔人相互厮杀。也有人说是创世神的诅咒，魔人们无法适应大陆的生态。<p>　　此后，只有魔人族中的一支，血翼族留在了大陆，在百族大战的时候，他们也很积极的参与，但很快就消失了。不过魔人族的魔物技术却不知为何被遗留了下来，偶尔会有人使用魔物技术来培养低级魔物，一旦被人发现的话，就会成为全大陆的公敌。<p>　　因此，在百族大战结束之后，所有关于魔界的事物几乎完全从大陆上消失，留下的只是一鳞半爪的传说。<p>　　这时候，其它的七个绿袍男人也撕掉了身上的衣裳，他们并不是魔人，但显然他们得到了魔人的血，或者说，他们是用魔物技术改造过自己的身体，他们的身体上有一层密集的鳞片。<p>　　双角魔人的眼中透出碧绿的幽光，向前一挥手，绿袍男人会意地松掉了魔物的控制。<p>　　厉声刺耳，三头可怕的魔物一下子窜了出来，但它们并没有马上朝翼风族的人冲过去，而是冲向了劫后余生的山庄打手。<p>　　刹那间，血肉横飞，被吓得身软腿颤的打手根本就无法抵挡魔物的攻击，眨眼的功夫，所有的打手全部倒在血泊中。<p>　　他们到死也不明白，是他们身上的微弱魔物之气引发了魔物的狂性。因为培养这些魔物的时候，魔人就是用这样的活人来饲养它们的。<p>　　“没有想到，我来到这里不过百年，已经再三掩饰了，可还是你们发现了。”<p>　　双角魔人毫不在意打手们的死亡，带着七个绿袍男人开始向风筱雨她们逼近。经过老门子跌坐的地方时，他冷冷地看了一眼惊恐万状的老门子，猛的一挥手，血光顿现。<p>　　老门子仅仅来得及发出半声惨呼，便被他的手刀劈飞了头颅。<p>　　再没有多余的话，风筱雨和其它的翼风族人都知道现在面临的处境，你死我活，如果不把对方杀死，她们就会没命。<p>　　一场恶战，双方都是竭尽全力，在魔物的协助下，双角魔人和他的七个仆从主导了战斗的主动权。起先被消耗了不少的力量，加之又有伤在身，翼风族的人渐渐落入下风。<p>　　幸好风筱雨奋力缠住了双角魔人和一头魔物，不然的话，翼风族人早就要出现死亡了。但现在的局势也越来越不妙，只要一不小心，翼风族人的身上就会多一条伤口，那两个受伤最重的翼风族人甚至步伐凌乱，招架无力了。<p>　　激斗了片刻之后，只听得两声惨呼，终于那两个翼风族人没有能够再坚持下去，一个被双头虎形魔物身后的那条毒蛇咬住了大腿，接着被旁边的一个魔人仆从狠狠一刀，削去了半个脑袋。另外一个则是被魔物咬掉了半条手臂，失去重心后跌倒在地，成了另外一头魔物的口中之物。<p>　　不过，这两个翼风族人在死之前的反击，也让魔人的两个仆从失去了生命，同时一头魔物的身躯受到重创。<p>　　双方此刻都杀红了眼，同伴的死只能激发起他们更大的杀机。<p>　　在看到魔物向打手发动攻击的时候，叶天龙感到自己心中的杀意一下子冲上了头脑，恨不得自己也下去大杀一场，对于自己有这样的想法，起先他还有些莫名其妙，但很快就变得十分自然，好象这本来就是他的想法。<p>　　叶天龙不知道，在这样的环境中，他内心深处的魔性已经被完全激发出来了，而月女神和暗黑魔神得到环境的帮助，获得了比风女神更强大的力量，也在他的身体里面鼓动，对他进行推波助澜。<p>　　其实，当他迈出第一步的时候，就已经把潜伏在体内的魔性释放出来，而这个时候的所见所闻，血光大阵和鬼眼阴目的作用，以及魔物气息的刺激，终于让他的魔性深深植根在他的脑海。<p>　　略微观察了一下场中的战斗，知道双方还有一阵好杀的，叶天龙便不再理会这里的情况，而是飞身朝塔楼上扑去。要破血光大阵，就必须要先将塔楼上的魔法器物毁掉。<p>　　塔楼上的打手和警卫早已全部到下面了，所以叶天龙毫无阻拦地一直冲到了塔楼的顶端，迎面是一个身穿绿袍的男人，看来也是魔人的仆从。<p>　　二话不说，叶天龙一挥剑，便将他击毙了，出招得心应手，让对手毫无抵抗的时间。<p>　　将发动血光大阵的器物一一毁掉之后，叶天龙又冲到另外一座塔楼上如法炮制一番。<p>　　虽然血光大阵的器物已经被毁，但它一经发动，消退还是需要很长的一段时间，只有日升月落之际，才会消失。<p>　　一切完成，叶天龙才现身斗场。这个时候，场上只有风筱雨和那个双角魔人在激烈交手，七个魔人仆从和其它的翼风族人全部倒在血泊之中，已经同归于尽了。而三头可怕的魔物也是伤痕累累，正躲在一边舔伤口。<p>　　由此可见，翼风族人的实力有多么可怕，叶天龙想到自己居然能够从翼风族人的手中逃得性命，不禁在心中暗自庆幸。<p>　　看到叶天龙出现在场边，激烈交手的两个人也无暇顾及，但三头魔物却是火速摆出了一副要扑上来的架势，叶天龙不由得本能地退了一步。<p>　　但三头魔物并没有马上扑上来，这不禁让叶天龙暗暗称奇。不过，很快他就明白其中的原委了。原来这三头魔物也是受伤不轻，正在恢复中。而让他更为惊异的是，这三头魔物居然开始啃咬起翼风族的尸体。<p>　　“它们要得到神族的血肉？……”<p>　　略微楞了一下，叶天龙马上意识到这个问题，虽说翼风族和他有不共戴天的仇恨，但看到他们的尸体被魔物这样糟蹋，还是让人感到十分愤怒，更何况，魔物得到神族的血肉之后，就会变得更加强大和可怕，这可是和他有切身厉害关系的事情。<p>　　“你们这些该死的魔物！”<p>　　当机立断，叶天龙大喝一声，扬剑冲了上去。显然这一声大喝，让激烈战斗的两个人都注意到他的存在。<p>　　风筱雨的眼中不禁掠过一丝迷茫之色，这个男人曾经是她和她的同伴想尽办法要置之死地而后快的敌人，他居然会突然出现在这个地方，而且还出手来帮助自己。<p>　　老实说，看到同伴在死后还要被魔物这样糟蹋，她的心中是万分痛苦的，可她现在也是自身难保，哪里还能顾及这些。<p>　　现在叶天龙居然为她出头，这让她不免十分意外。可就这样稍一疏忽大意，她被魔人背后的一枝尖角狠狠刺了一下，疼得她闷哼了一声，再也不敢分心。<p>　　做好了要和魔物狠狠斗一场的准备，叶天龙在冲上去的时候，是十分的小心，浑身的功力也提到了极致，毕竟魔物这样的对手是他以前从来没有遇到过的。<p>　　厉吼声中，魔物也冲向了叶天龙，但就在快要接触的那一瞬间，三头魔物猛的一顿，流露出一种畏惧的神色。<p>　　“这是怎么一回事？”<p>　　看到这样的情况，叶天龙也不禁楞住了。他试探性地向前踏上一步，三头魔物居然低低的吼叫了一声，也慢慢往后退了一步。因为它们感受到了叶天龙身上散发出来的魔神之气，这是它们十分害怕的一种气息。<p>　　这一次，连双角魔人也感受到叶天龙身上的这一股魔神之气，他的感觉虽然不如魔物那样的灵敏，但也远比常人强上百倍，因此，这样的气息对他的影响是非常巨大的。<p>　　他的心理波动，正在和他激烈交手的风筱雨很快便感觉到了。顿时，她的气势大涨，唰唰两鞭，将劣势扳了回来。<p>　　发现到魔物居然在害怕自己，叶天龙不由得暗自得意，他是得势不饶人，一连数步上前，将三头魔物逼得离开了翼风族人的尸体处。<p>　　困兽犹斗，魔物受到这样的逼迫，似乎是有些愤怒起来，特别是那个有着美女头的魔物，眼中凶光闪闪，口中不时发出刺耳的儿啼声，令人烦躁头昏。<p>　　见到这样的情况，叶天龙心中马上有了一个决断。他改变方向，挥剑朝另外一头看起来受伤最重的魔物逼过去。另外两头魔物见状顿时松弛戒备，趁机向翼风族人的尸体跑去。<p>　　叶天龙的嘴角流出一丝冷酷的微笑，身形突然一动，快如迅雷，疾若奔马，直扑那个有美女头的魔物。<p>　　“呱！”<p>　　凄厉的儿啼声中，那魔物急速后退，同时胸前探出的利爪狠狠朝叶天龙抓去。<p>　　不过，毕竟是心有余悸，受到的心理压力过大，魔物的动作显得凶狠有余，灵巧不足，而且速度也慢上许多。<p>　　叶天龙的身子一扭，轻松避开了魔物的攻击，手中的烈火剑化作一道破空的长虹袭向魔物当中那个美女头。<p>　　神器烈火此刻也显出其不凡之处，真正的剑还在一尺以外，从剑身爆出的一道火红色剑芒已经到达了魔物的跟前。<p>　　红光一闪而过，魔物虽然是竭力躲避，但无坚不摧的剑芒还是将它连肩带背削下了一大块，连肩头上那个蛇身般的脑袋也飞出老远。<p>　　受到重创的魔物凶性大发，不再后退了。它悍不知死的疾冲过来，恨不得要把叶天龙一爪击毙。同时口中急促的发出“呱呱”的叫声，在它的催促之下，其它两头魔物也开始畏畏缩缩地向叶天龙逼过来。<p>　　一剑伤敌，叶天龙已经大有信心了，见状便哈哈一笑，不慌不忙地闪身，烈火剑展开，一人单挑三头魔物。<p>　　有了魔神的力量，又有神器烈火在手，叶天龙应付起来相当自如，甚至于打斗起来还不如旁边双角魔人和风筱雨的激烈。<p>　　他们两个人虽然都已经是大汗淋漓，但还都是咬牙坚持，手上的劲道一点也不敢放松，越是消耗下去，两个人越是不敢有丝毫的大意，现在双方都是在尽最后一点力量，任何的疏忽就要付出生命作为代价。<p>　　一连两剑，叶天龙在那美女头的魔物身上开了两个血洞，让它痛苦的尖叫，乖乖地退了两步。然后他便闪身到了一只双头的虎形魔物前。<p>　　这魔物显然感觉到危险来了，突然间怒吼了一声，整个身子一矮，钢爪抓地，肚皮几乎擦着地面，两个虎头同时张开了血盆大口，露出那两排利刃似的牙齿。身子后面那根毒蛇尾左右微拂，像一条钢鞭。<p>　　叶天龙的剑一引，它突然猛扑过来，势如奔雷，慑人心魄。快要近身的时候，钢爪猛的一伸，两个头同时狠狠咬过来。先天上的压迫感让它心中十分害怕，知道无法躲避，所以干脆就采取先发制人的办法。<p>　　但叶天龙早有准备，一直到钢爪到了自己的面门前，他才动了。身形一蹲，神器烈火斜着击中了魔物的前胸，红光立刻透体而出。<p>　　凄厉的吼声中，魔物轰然倒地，连脚下的土地也微微震动了一下，但它没有马上死亡，还在地上拚命挣扎着，好象还想站起来，而让人防不胜防的是，身后那根毒蛇尾巴居然脱体而出，直奔叶天龙而来。<p>　　“混蛋，竟然会使这么阴险的招数！”<p>　　没有想到快死的魔物会有如此一招，手忙脚乱的叶天龙差点儿被在空中狂舞的毒蛇咬上一口。<p>　　险险避过之后，叶天龙一个火大，纵身上去，神器烈火一阵翻飞，把魔物的毒蛇尾巴砍成无数段肉块，这才解了心头之恨。<p>　　兔死狐悲，剩下的两只魔物更加发狂的朝叶天龙扑过来，它们知道今天是逃不过这个人类的毒手了，只不过让它们不明白的是，为何叶天龙的身上会有魔神的气息，这是让魔物天生为之惧怕的气息。<p>　　叶天龙终于体会到魔物的可怕之处，虽然是两头受伤的魔物，但还是给他造成了很大的麻烦。只是当魔物攻到他的身边时，就会突然变得缺乏勇气，显得后劲不足，这让他占了不少的便宜。<p>　　翻翻滚滚，斗了数个来回，叶天龙看准一个机会，一剑将魔物的美女头砍掉。<p>　　顿时一道血柱冲天，只剩下一个小小的毒蛇头的魔物发狂般的乱冲乱撞，飞砂走石，烟尘飞扬，所到之处毁天灭地，将所有碰到的东西全部摧毁，最后和另外一头魔物撞在一起，硬生生撕抓掉它的一个虎头。<p>　　那个虎头蛇尾的魔物顿时厉吼震天，临死反噬，狠狠咬住了它唯一剩下的毒蛇头。<p>　　轰隆一声，两只魔物同时倒地，在地上自相残杀，血肉横飞，肢飞体裂，场面非常惨烈。连魔人和风筱雨那边的激斗也受到它们的影响，不得不将一部分的精力用在防备飞来的横祸上。<p>　　而造成如此情况的男人却早已跳到了一边，远离这两头发狂的魔物。这样的结果是他最乐于见到的，不用自己动手，轻松达到目的。<p>　　“真是完美的一击啊！”<p>　　自我陶醉了一下，叶天龙不禁感到有些遗憾，因为身边缺少了可以表现的对象。想到这里，他转头看了一下还在激烈交手中的两个人。<p>　　这个时候，两头自相残杀的魔物已经滚到了风筱雨和魔人交手之处，渐渐没有了声息，看来是同归于尽了，但它们惊人的声势余威强劲，迫使交手中的两个人只好飞身闪避。<p>　　风筱雨刚刚立稳身形，突然发觉到身前被两只魔物搅起的漫天烟尘中，一股强烈的杀气如刀锋般的冲来。<p>　　想也不想，风筱雨马上纵身闪避，同时挥剑鞭还击魔人的偷袭。<p>　　烟尘在劲气的冲击下四散，前面空荡荡的，并没有敌人的身影。风筱雨全力的一击落空，心中顿升不详之兆，知道自己是中了魔人的声东击西之计。<p>　　果然在她背后有两道劲气无声无息地疾冲而来，风筱雨无暇转身，只有奋力往前冲，同时收鞭后击，但原本是全力向前挥的鞭子突然改变方向，力量就无法真正完全用上了。<p>　　魔人毫无困难地一把抓住了剑鞭的鞭身，一拉之下，风筱雨的身形不由得一顿。他等这个机会好久了，终于借着对手分心的机会，创造出这样的良机。<p>　　一直在背后的尖角倏然伸长，从他的肩上弯过来，有如毒蛇的利牙，毫无阻碍地突破了风筱雨的护身真气，刺进了翼风族少女的肩膀。<p>　　“呜……完了……”<p>　　一阵麻痹感从肩膀处飞快地蔓延到风筱雨的全身，她能够清楚的感觉到自己的血通过尖角流到魔人的身体里，原本就已经透支的力量再也无法支撑她的身体，双腿一软，就要往地上倒去，可是刺入肩膀的双角牢牢地将她的身子架住。<p>　　正吸得痛快，魔人的脑后突然一阵劲风，让他心寒的杀气直迫他的心脏。<p>　　“你去死吧！”<p>　　魔神的气息让他的反应稍微迟疑了一下，就听到一声厉喝，红光在眼前一闪。<p>　　神器烈火十分轻松地砍断了魔人刺在翼风族少女肩头的双角，从断口的两边同时喷出大量的鲜血。<p>　　风筱雨的身躯软倒，跌扑在地上。而魔人则是一跳三丈高，一阵狂吼乱叫，居然也直挺挺的倒下去了。<p>　　这让叶天龙是一头雾水，原本还打算要和魔人狠狠打上一场的，没有想到这么简单就解决问题了。<p>　　叶天龙他不知道，双角魔人的要害部位就是他的双角，其它任何部位受伤都可以很快恢复，所以一般情况下，双角魔人总是将自己的双角保护得非常好，而且双角也是非常坚固的，寻常的武器是无法损伤，更不用说是砍断了。<p>　　这个双角魔人从魔界潜入大陆也有百年的时间，对人类的了解相当深入，也因此他对叶天龙也用常人的观点来看待，不曾想到，在叶天龙身上的魔神气息威吓到他的正常反应，而叶天龙手中的神器烈火更是非一般的神兵利器，偏偏他这个时候又急于吸食翼风族少女的神族之血，让双角处于最不利的情况下。<p>　　误打误撞，叶天龙一剑砍断了双角，自然也就要了魔人的命。<p>　　当然，这其中的原因，叶天龙是想不到的，他也不知道为什么自己会出手去砍魔人的双角，好象这是非常自然的一件事。<p>　　看到地上的翼风族少女沾上血迹和烟尘的洁白羽翼虚弱地抖了两下，叶天龙的心中一动，走过去将风筱雨肩膀处已经断了的长角拔掉，这时她的血已经流出不少。<p>　　将她翻过来后，靠着巨大的羽翼，风筱雨斜躺在地上，脸色苍白，神情虚弱。<p>　　被汗水湿透的衣裳紧紧贴在含苞待放，极为动人的胴体上，而在交手时被划破的几处地方，还微微露出了如脂似玉的雪白肌肤，让人看得心神不定。<p>　　原先的英风早就消失无踪，可爱的神情一扫而空，换上了疲态毕露，楚楚可怜，无助无奈的神情。<p>　　叶天龙就站在她的面前，冷冷的注视着她，像一头狰狞的猛虎，注视着在自己爪下战栗的羔羊。渐渐地，他的呼吸有点不稳起来。<p>　　风筱雨想说话，却发不出声音。这一刻，她忽然间感到害怕起来，比生死关头还要惧怕，不知道眼前的男人要如何处置她。<p>　　如果说叶天龙是魔种，可他又帮助她消灭了真正的魔人和魔物，但如果说他是一个好人，可族中的长老和艾琳碧丝姐姐都那么说啊！而且，而且……<p>　　风筱雨突然间想到叶天龙在外面的风评，那样的男人怎么可能是好人呢？想到这里，她猛然间意识到，如果叶天龙迈向她一伸手，她就……<p>　　看到翼风族的少女雪白的俏脸上神情百变，一双美丽的大眼中闪过各种不同的光芒，叶天龙不由得泛起一丝笑容。他真的如风筱雨担心的那样，向前迈了一步。<p>　　“你要干什么啊……”<p>　　风筱雨忍不住惊恐地问道，因为透支体力，加上失血过多，她现在已经是浑身虚弱无力，连普通的少女都不如了，甚至连说话时的速度也慢了不少。<p>　　“我在想如何报答你们给我的照顾。”<p>　　从叶天龙嘴里出来的是让风筱雨芳心狂跳的话语。望着他不怀好意的笑容，风筱雨却连举手和摇头的力气都没有，她只有傻傻地望着他一步一步走过来。<p>　　当叶天龙开始撕扯她身上的衣裳时，风筱雨才如梦初醒，可她有气无力的怒骂和哀求根本无济于事，冰清玉洁的完美娇躯很快便完全暴露出来。<p>　　“你杀了我吧！杀了我吧！”<p>　　想到自己洁白无瑕的贞洁胴体完全落入男人的眼中，风筱雨的眼中珠泪一滴一滴的滑落，口中喃喃地叫道。却不知道她的哀怨表情更加激发了叶天龙心中的黑色欲望。<p>　　“杀了你？哼，如果不是我命大，我早就被你们杀死了。”<p>　　叶天龙狠狠地说道，伸手抓住她一只高耸坚挺的圆润玉乳，用力揉捏。<p>　　“我说过我会回报你们的，现在就从你身上开始吧！”<p>　　听到让她惊惧万分的话，从娇嫩的玉乳又传来阵阵痛楚，风筱雨心慌意乱，又羞又气，又惊又惧，想扭动娇躯摆脱叶天龙的禄山之爪，偏偏又虚弱得使不出一丝气力。<p>　　看到翼风族少女凄苦的模样，叶天龙却意气风发地抓捏起那对丰盈柔软又娇嫩晶莹，圣洁无瑕的玉乳来，让柔嫩无比的雪乳美肉在自己的指间变幻无穷。<p>　　痛苦和羞辱，让翼风族的少女几乎要放声大哭，但个性倔强的她，无论如何也不想在这个恶魔般的男人面前流泪，所以，强忍的珠泪在眼眶中一直打转。<p>　　随着叶天龙粗暴的拨弄，雪玉乳峰上的嫣红乳珠居然发硬挺起，不禁让他惊讶于翼风族少女的敏感度。他不由得更起劲地逗弄起那娇小玲珑嫣红艳丽的乳珠，看着它变成娇艳欲滴的樱桃。<p>　　从翼风族少女的嘴角流露出来的点点痛喘中，居然渐渐带上了一种火热的感觉。前所未有的异样感觉冲击她的身心，让她的一颗芳心羞愧难当，为什么受到叶天龙这样的凌辱，她居然还会有反应。<p>　　风筱雨不知道，是因为她的身体失血过多，反而造成她的敏感度大为提高，任何细微的快感都会被放大无数倍，带给她身心强烈的刺激。<p>　　娇柔嫩滑的绝美胴体如同整块羊脂白玉雕琢而成，叶天龙细细抚摸着那娇滑无比的雪肌玉肤，立刻感到一种罕有的细滑、柔软和玉润般娇嫩无比的触感。<p>　　感到叶天龙的大手所到之处，一股火热的感觉一直冲到自己的心底，让自己产生莫名其妙的快乐感，风筱雨不禁羞愤交集，而她美丽的大眼睛中，也随着她的芳心变化，一会儿是喷火般的恨意，一会儿又是渴望的喜悦。<p>　　“哈，都已经这么湿了，你真是一个不老实的女孩啊！”<p>　　手指一触及到神秘花园处的芳草，就清楚的感觉到从花房深处传出的热气。当手指再往下时，两片娇嫩粉腻的花瓣却只是微微张开一丝，而且在察觉到入侵者后它们马上紧紧收拢起来，似乎要将一切的敌人拒之门外。<p>　　叶天龙嘲弄的语气让风筱雨泪如雨下，她为自己不争气的身体感到羞耻，也为自己接下来的命运而担心。<p>　　轻松地分开修长的玉腿，叶天龙便要强行闯关。他深吸了一口气，猛的一送，火烫的巨物毫无阻碍地顶开了柔嫩细滑的花瓣，冲进了窄小紧凑的神秘花径。<p>　　虽然有不少的爱液，可叶天龙的巨物对于含苞待放的花房来说，实在是太过庞大了一点，使得每进一步，都受到强大的抵抗。<p>　　冷汗从风筱雨的额头渗出来，一双优美的柳眉紧紧皱起来，但她不想让这个可恶的男人看到自己的软弱，所以即使是刀割一般的剧痛从下面传来，她也咬牙不哼一声。<p>　　叶天龙暗笑一声，稍微往后退了一些，稍稍活动了几下，见到她的眉头有些舒展，立刻脸色一变，又是狠狠地一次冲击。<p>　　“呜……”<p>　　这一下，风筱雨再也忍不住了，她甚至可以听到自己花房里面传来的撕裂声，叶天龙已经冲破了她最后一关，她的清白贞节就这样失去了，而且是她一生中唯一的一次，就这样被这个可恶的男人剥夺了。<p>　　殷红的血液从受伤的花房中慢慢流出来，可叶天龙毫无怜惜地冲刺，顶得风筱雨更是两眼上翻，出气多，入气少，连吭叫之气皆无。<p>　　剧痛的撕裂感又让她无法如愿的晕过去。她无力伸手去推身上的叶天龙，只有将柔手紧握。<p>　　渐渐地，随着叶天龙的冲刺，身下翼风族少女一双洁白如玉、丰满修长的大腿不由自主地颤抖起来，连带着那玄奥幽深的信道也发生轻微的颤动，而爱液也开始不断地涌出来，滋润和滑腻着狭小的花径。<p>　　叶天龙的双手也没有闲着，在高耸丰挺如雪似玉的双峰上轻重缓急地揉捏着，将那新剥鸡头肉弄得坚硬如石子。<p>　　风筱雨虽然是羞辱欲死，痛苦难当，可从敏感地带的传来的异样感觉却又让她浑身如被电殛，一颗芳心不觉感到令人羞愧万分的莫名刺激。而且这种奇怪的滋味逐渐涌升，盖过了撕裂的剧痛。<p>　　“哼，你不过是一个淫荡的骚货，什么神族的高手？”<p>　　一边嘲笑着，叶天龙的手指越过柔软如绵的莹白小腹，准确无误地找到那花冠上正在逐渐突起的珍珠，轻轻夹起来一阵揉搓。<p>　　巨大的羞辱让风筱雨痛哭失声，可很快一股强大的酥麻感直冲她的脑门，她坚持不了片刻，终于忍不住轻启香唇，发出诱人的娇吟声。<p>　　见到这样的情况，叶天龙更是意气风发，他一边说着羞辱的话，一边在风筱雨的身上尽情驰骋。<p>　　她被强烈的刺激震憾得心头狂颤，情不自禁中娇哼出声，娇躯更是不住轻颤。<p>　　从来没有经历人事的翼风族少女，如何经得起叶天龙这种花丛老手的一番施为，她的肉体完全屈服了，身不由己的做出了忠实的反应。<p>　　一方面，她不住提醒自己现在是被这个男人强暴，极度的羞辱让她无地自容，但另外一方面，她却开始感受到一阵阵令人愉悦万分、舒畅甘美的羞人的快感，她的一颗芳心就像是在天堂和地狱之间徘徊。<p>　　羞耻和快感交织在一起，让她的身心都陷入一个可怕的炼狱之中。<p>　　到了最后，她终于还是被飘飘欲仙，腾云驾雾的感觉控制了身心，她开始真正去体会这令人销魂蚀骨、欲仙欲死、刻骨铭心的快感。<p>　　这一放开心怀，她感到一股难以言状的美妙快感从下身涌起，不禁张大樱口，如兰气息急喘，嫩玉酥胸急速起伏，如云秀发间香汗微浸。<p>　　从花房深处涌出的一阵热流，深藏于幽深秘处的花蕊也倏然开放，含住巨物的顶端一阵裹夹吸吮，变得火热腻滑的信道更是紧紧包住巨物，不住的磨擦挤压。没有想到翼风族的少女居然如此厉害，这一下，叶天龙也受不了了。<p>　　“告诉我，你叫什么名字？”<p>　　望着娇靥潮红，眼神迷离的翼风族少女，叶天龙邪邪一笑，柔声问道。<p>　　“风筱雨……”<p>　　还沉浸于高潮中的胴体微微颤抖着，风筱雨有些含糊不清地回道。从她的双腿之间，那来不及合拢娇美的花瓣中缓缓溢出白浊的汁液。<p>　　“风筱雨，你受的惩罚还没有结束……”<p>　　叶天龙正要宣布的时候，听到从空中传来一阵爆炸的巨响，一惊之下，抬头看到一道耀目的匹练正划破了血光大阵的光罩，朝场中落下。他听到的巨响就是光罩爆裂的声响。<p>　　光华夺目的白练一直冲到叶天龙的跟前，绕着他一阵急速的翻腾，让他几乎连眼睛也睁不开了。<p>　　他感到心中一阵狂跳不安，不由得连连退了十数步。随着光华大涨，将他的身体完全笼罩，他的心中猛的一震，突然间感觉到自己方才的一切好象是在梦中一般，而现在被眼前这圣剑的光芒一照，他从这个梦中醒过来了。<p>　　“你没有事情吧？”<p>　　光华敛去，柳琴儿焦急的声音传来，是她在无奈之下，化身神剑之灵，借着神剑的力量破掉光罩。<p>　　晃了晃脑袋，恢复神志的叶天龙一眼就看到柳琴儿苍白的脸色，想起她曾经说过的，使用圣魔神剑就要消耗她的生命力，不由得心疼的将她抱在怀中。<p>　　“我没事，你为什么要这样做呢？”<p>　　柳琴儿宽慰地笑道：“我们一直没有办法进入光罩，实在等不及了。”<p>　　这时候，数道身影也纵跃如飞，朝这边驰来。是于凤舞和龙灵儿她们几个。此刻相见，自然是有很多话可以说，特别是倩公主和龙灵儿，更是有很多的问题要提出来。而叶天龙看到外面的山庄到处是火焰飞腾，也是大为惊讶。<p>　　“叶天龙，我恨你！”<p>　　倏然狂风大作，得到神剑圣光的帮助，稍微恢复了一点力量的风筱雨突然从地上一飞而起，破空消失在天际，只有这一句话远远传来，让于凤舞她们一时摸不着头脑。<p>　　叶天龙心头暗暗跳了一下，强笑了一笑，将刚才的情况简述了一遍，当然他刚刚对风筱雨做的惩罚是不会乱说的。<p>　　面对他不太自然的异状，于凤舞意味深长的一笑，并没有说什么，而是把她们的经过说了一遍。<p>　　原来山庄外面的人都是被于凤舞她们杀散的，因为找不到进入光罩的办法，急躁的倩公主便怒火中烧的拿山庄的建筑物出气，不断的施放火系魔法来毁坏山庄。<p>　　但对于魔人和魔物为何会重新出现，于凤舞也想不出原因，他们只好把这个谜团放在心中，继续朝艾司尼亚前进。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_09'> 第十七集 第九章 美人美食</b><p>");

document.write ('　　虽然无忧宫里刚刚经历了一场前所未有的战乱，但从艾司尼亚的街头并没有看出来对市民有多少的影响，市面也依然是繁华如昔，唯一的变化是街头不时有大队的城卫军队列整齐地经过。<p>　　“这都是鲁图先大人的功劳。”石义信微笑着答道：“当大人从青州出发后，我们就开始密切注意大人的行踪。”<p>　　“在艾司尼亚周边百里之内的交通要渠，都有鲁图先大人所布下的耳目，可以说任何的风吹草动，我们都可以马上得到第一手的消息。”<p>　　听到石义信的夸奖，鲁图先摇摇头，道：“石义信大人过誉了，至少文冶达他们是从哪一条路逃离艾司尼亚的，我们就没有找到线索，也没有任何的发现。”<p>　　说到这个话题，整个气氛一下子沉重起来，特别对于凤舞和倩公主来说，更是让她们的心中感到十分难受。<p>　　众人默默地走了一段，在快要到达东督府的时候，叶天龙突然停下马来。<p>　　“你们先回府，我去买点东西就回来。”<p>　　“买什么东西啊？”倩公主抬起头来，有些不解地问道。<p>　　“你很快就会知道的。”<p>　　叶天龙微微一笑，并没有正面回答倩公主的问题，而是朝于凤舞点点头，一拨马头，离开了众人的行列。他正要策马之际，柳琴儿打马跟了过来。<p>　　“等等，我和你一起去！”<p>　　娇声燕语中，两个人一前一后，策马转道而驰。<p>　　“这个家伙，到底要去干什么呢？”<p>　　龙灵儿走了几步，终于忍不住开口问于凤舞道。<p>　　于凤舞摇摇头，道：“反正你很快就会知道的，我们就先回去吧！”<p>　　石义信和鲁图先他们的心中也是纳闷不已，到底叶天龙这一手是想干什么呢？<p>　　答案很快就被揭晓了。在于凤舞等人回到东督府后不久，叶天龙和柳琴儿就出现在她们的面前。<p>　　不等于凤舞她们问，柳琴儿便扬了一扬手，道：“我们去买了两件首饰。”<p>　　众人一看，果不其然。在柳琴儿那欺霜赛雪的皓腕上，多了一串火红色珊瑚珠的手链，衬着她那冰肌玉肤，煞是好看。<p>　　“无缘无故的，去买首饰干什么？”<p>　　倩公主皱起形状优美的眉毛，有些不解地望着柳琴儿。<p>　　“就是，这个家伙怎么会跑到艾司尼亚买两件首饰？还有一件要送给谁啊？”<p>　　龙灵儿一边说着，一边用眼睛在内花厅里寻找叶天龙的踪迹。出乎她的意料，叶天龙并没有出现在她的视线之中。<p>　　“咦，这个家伙一下子又跑到哪里去了？”<p>　　“他到后面去见左兰心妹子了。”<p>　　这一次，是于凤舞来回答龙灵儿的问题。龙灵儿楞了一下，不禁皱起了漂亮的鼻子嘀咕道：“这个家伙，莫非是又要动什么歪脑筋了？”<p>　　“龙小妹你说错了。”<p>　　柳琴儿微笑续道：“天龙他这次是代替左岛近大人给他妹妹送礼物的。”<p>　　“奇怪，奇怪。”倩公主大摇其头：“为什么他要替左岛近送礼物呢？”<p>　　于凤舞微微一笑，正要说话之际，侍女来报，无忧宫来人了。<p>　　“叶大人，谢谢你。”<p>　　左兰心望着自己手中这红中透紫的火珊雕凤簪，脸上泛起温柔的笑容。<p>　　“举手之劳，何足挂齿。”<p>　　叶天龙挥挥手，续道：“这是你的大哥让我给你带的礼物，这可是他的一片心意啊！”<p>　　淡淡的点点头，左兰心柔声对叶天龙说道：“大人在青州可是大显身手，现在整个法斯特的民众都知道大人的威名了。”<p>　　“这还不是你大哥和其它将士的功劳吗？”<p>　　叶天龙打了一个哈哈，虽然美女的称赞让他心中暗喜，但他还是知道适当的表现一下自己的风度，更何况，他这次来见左兰心，可不是为了听她的赞誉之词。<p>　　“哦，对了。”<p>　　叶天龙像是无意间想到的一般，随口提道：“我们在青州的时候，你大哥的名声为众人所称道，所以有人给你大哥他介绍了一个才貌双全的女子……”<p>　　说到这里，叶天龙故意停了一下，偷偷观察左兰心的神色。见到她虽然竭力保持着脸上的微笑，但眼中的神色却是显得有些紧张起来，不觉心中暗暗有数。<p>　　“可是你大哥却是一口回绝掉了。”<p>　　左兰心的眼中神色顿时松弛下来，似乎是暗暗松了一口气。叶天龙也装模作样的轻叹了一口气，又接着说道：“后来你大哥又拒绝了好几个人的心意，真是太奇怪了，他从来不好美色，可这种事情……”<p>　　听叶天龙这样一说，左兰心眼中的神情又变得复杂起来，她无意识地抚摸着手中的火珊雕凤簪，半晌才抬起头来，勉强笑道：“我大哥他就是这个样子的，一向以大事为重，个人的事情从来就没有考虑过。”<p>　　“后来我和你大哥谈了一次。”叶天龙摇摇头，突然诡异的一笑：“你猜他怎么说吗？”<p>　　左兰心的芳心狂震了一下，脱口而出问道：“他说什么……”<p>　　话一出口，她忽然发觉到自己有些失态，连忙闭口不说，颇为不安的朝叶天龙笑了一笑。<p>　　叶天龙微微一笑，像是没有看到左兰心的不安，态度轻松地对她说道：“你大哥当时说，在你的终身大事没有着落之前，他不会去考虑自己的事情。”<p>　　左兰心的俏脸腾地红了起来，连忙解释道：“大哥是在和大人您开玩笑啊……”<p>　　叶天龙哈哈大笑，站起来对左兰心说道：“我可是对他和你两个人的事情都关心啊！”<p>　　说罢，他突然间凑到左兰心的面前，眼睛凝视着她的明眸，一动不动。<p>　　和叶天龙这灼灼的目光对视，左兰心显得神情十分不自然起来，甚至被看得有些坐立不安，手足无措。<p>　　“你知道吗？一个人在世上的一生，会遇到很多的事情，有快乐的，也有不快乐的。如果不去尽力追求快乐的事情，那么不快乐将主宰你的一生。”<p>　　左兰心茫然地张了张嘴，突然低低的说道：“人生苦短，及时享乐吗？”<p>　　摇摇头，叶天龙站直了身子，淡淡地说道：“我从来不在乎外人对我的看法，因为我想快乐地过每一天。”<p>　　眼中的光芒一闪而过，左兰心的神色如谜，但叶天龙的这一番话在她的心中掀起了一阵巨浪，使得她对眼前这个男人的内心世界也有了更多的认识，同时让她对叶天龙的评价也发生了不小的变化。<p>　　但连她自己也说不清，到底心中对叶天龙是什么样的感觉。<p>　　“大人，无忧宫里来人了。”<p>　　侍女的脚步声在廊道上传来，接着俏丽的身影出现在左兰心的房门口。缓解了房间里面陷入沉闷之中的气氛。<p>　　叶天龙应了一声，有礼貌的向左兰心道别，就在他转身要离去的时候，背后传来了左兰心低低的声音。<p>　　“多谢大人的礼物，兰心会好好收藏的。”<p>　　这话一入耳，叶天龙的身形猛的一顿，站了一会儿，终于还是没有转回去，慢慢走出了左兰心的房间。<p>　　从无忧宫来的贵客是皇族的成员之一萨拉伯爵，论到辈分，他比倩公主要低上一辈，应该算是倩公主的侄子。<p>　　这位萨拉伯爵是一个典型的文人，身材纤弱，五官白净，说是在无忧宫的礼仪司供职，但也只是挂个名而已，大家都知道这位伯爵大人最喜欢的事情就是和一班文人墨客一起饮酒吟诗。<p>　　派这样的人来东督府迎接倩公主回宫，显然是经过一番深思熟虑的，这样一来，尤那亚和吉里曼斯都可以接受。<p>　　“叶天龙大人，您的战功在帝国家喻户晓，真是让人敬佩不已！”<p>　　叶天龙踏进客厅的时候，萨拉伯爵正在和于凤舞聊天。他见到叶天龙，便马上站起来，伸出了热情的双手。<p>　　客套了两句后，叶天龙重新请萨拉伯爵入座。<p>　　“我这次前来，第一个任务是请倩公主殿下暂时回宫。”<p>　　萨拉伯爵说了两句礼节性的话后，马上便切入正题。他的话也非常巧妙，暂时请倩公主回无忧宫，意思说法斯特的皇族并没有反对倩公主和叶天龙的事情，只是叶天龙想得到倩公主的话，就要看他的表现了。<p>　　饶得叶天龙的脸皮厚过常人，但听到萨拉伯爵这话，还是不禁老脸微微一红。毕竟倩公主和他没有什么正式的手续，这种类似拐带公主私奔的事情，想来大陆的诸国中也是不曾有过的。<p>　　“第二个任务是，请大人明早八时，出席无忧宫的会议。”<p>　　叶天龙不由得心中暗道这班家伙好快的动作啊！他才刚刚回到艾司尼亚，居然就马上让自己参加什么会议了，显然要对他这个东督的权力是非常在乎的。这让他在高兴之余，也暗暗心惊。<p>　　在上车之前，倩公主突然走到叶天龙的身边，仰起俏脸对他说道：“我不在的时候，你绝对不可以去偷人啊！”<p>　　叶天龙差点儿没有听昏过去，他急忙装作若无其事的左右张望，站在他身边的于凤舞众女费了好大的力气才强忍住没有笑出来。<p>　　送走了倩公主和萨拉伯爵，叶天龙马上召见东督府在艾司尼亚的将领，勉励了众人一番之后，劝告他们每一个人让自己手下的城卫军多注意一下，除了日常的治安巡逻之外，其它的活动暂时停止，以免引起别人过多的注意和不必要的麻烦。<p>　　将一切安排妥当，回到府里时已经是晚膳时间。于凤舞等人都已经在餐厅等候。<p>　　侍女上来替叶天龙脱下外袍，然后递上洁白的湿巾给他擦脸，净手。<p>　　“今天的菜式很不错啊！”<p>　　落坐之后，叶天龙望着餐桌上丰盛的菜肴，十分高兴地说道。因为他看到其中几样菜肴的花色和样子很像是出自绾贞之手，而且看起来的颜色还更加鲜艳，这让他不免食指大动。<p>　　“当然了，你也不看看今天的大厨师是谁？”<p>　　于凤舞在一旁微笑着向叶天龙说道，随后她指了指其中摆得最漂亮的几道菜肴。<p>　　“这些可都是琴妹妹亲手所制的，很漂亮吧？”<p>　　“真的？”<p>　　叶天龙的眼睛一下子变得溜圆，他望向了正在一边得意微笑着的柳琴儿。<p>　　“这些菜看起来和绾贞烧出来的几乎一模一样，你什么时候学会这一手的？”<p>　　一听叶天龙这话，柳琴儿骄傲地点点头，道：“我就是向绾贞妹子学的，做出来的菜当然像啦！”<p>　　“太好啦！太好啦！”<p>　　叶天龙大加赞赏，这一段时间绾贞不在自己身边，他还真的是非常怀念她精妙绝伦的手艺。<p>　　“那你就尝一下，好吃不好吃？”<p>　　柳琴儿见叶天龙如此高兴，心中更是十分得意，当下连声催促着让叶天龙动手。<p>　　“看起来每一道菜都非常好吃的样子，到底先吃哪一个呢？”<p>　　叶天龙欣然应命，举起了筷子后，却在看起来精美的菜肴上空游移不定。片刻之后，他终于看中了摆在最当中那条鱼。<p>　　白玉盘上摆着烧成金黄色的鱼，嫩绿色的葱段和暗红色的酱汁，真可谓是五颜六色，十分的漂亮，让人一看，就忍不住食指大动。<p>　　“看到这样的颜色，就知道它一定很好吃。”<p>　　一边夸奖着，叶天龙一边夹起一块白里透黄的鱼肉，往自己的嘴巴里送去。<p>　　“好吃吗？”<p>　　柳琴儿满怀信心地望着叶天龙，不料却发现他脸上原本那灿烂的笑容一瞬间变得生硬起来，接着眼中也出现了古怪的神色，她不禁有些紧张地问道。<p>　　“唔……”<p>　　叶天龙的脸上神情似笑非笑，用力嚼了好一阵子才含含糊糊地说道：“好吃，好吃！你们大家也尝尝这美味吧！”<p>　　柳琴儿松了一口气，而于凤舞和龙灵儿也暗暗将一颗芳心放回肚子，满脸笑容地伸筷子去夹这道菜。<p>　　哪里知道刚一入口，于凤舞和龙灵儿的脸色立时大变。<p>　　“这是……”<p>　　龙灵儿忍不住一张小口，嘴巴里的一大块鱼肉顿时化作满天飞舞的鱼丝，全部喷向地面。用餐巾擦了擦自己的嘴巴后，她有些哭笑不得地拿眼睛瞪着叶天龙。<p>　　“你怎么这样骗我们呢？”<p>　　叶天龙这个时候也早已将嘴巴里面的鱼肉吐掉，口中嘿嘿笑道：“大家有难同担嘛！”<p>　　“琴妹妹啊！你到底是怎么烧的，是不是放错什么东西啦？”<p>　　于凤舞优雅地将鱼肉吐在旁边的盘子里，微微摇头叹息。<p>　　“奇怪，我是完全按照绾贞妹子说的做啊！”<p>　　柳琴儿大惑不解，伸出筷子也尝了一下，立刻花容失色。<p>　　鱼肉倒也是鱼肉，只是味道又酸又苦，根本是无法吃的，甚至在口中多停留一会儿，就会让人晕倒。还真难为叶天龙，居然还装模作样的咀嚼了一阵。<p>　　“我还以为琴姐姐你经过几次练习，已经学会了呢！”<p>　　一边的龙灵儿大呼倒霉，摇着脑袋直叹气。在离开青州之前，柳琴儿就已经让她们尝过她惊人的手艺，没有想到一直到现在，她还没有一点进步。<p>　　于凤舞则向叶天龙娇嗔道：“知道这鱼肉是如此味道，你居然还来害我们？”<p>　　“我想让你们也尝尝琴儿的手艺嘛！”叶天龙有些含糊不清地回道。此刻他正忙着让侍女为他端来茶水拚命漱口。<p>　　“我真不信了！明明是完全照着绾贞妹子说的去做，怎么味道差这么多呢？”<p>　　柳琴儿楞了一阵，伸手端过旁边的那盘蜜汁肉骨头，这也是她的作品。<p>　　“天龙，你看，用筷子一抖就可以脱出骨头的蜜汁肉骨头，这应该不会差吧？”<p>　　说着，柳琴儿夹起了一块。果然，随着她的筷子一抖，骨头和肉便自动脱离。<p>　　“你尝尝，这绝对是绾贞妹子原创的风味。”<p>　　柳琴儿将这一块香喷喷的肉骨头送到叶天龙的盘中，满怀希望地望着他。<p>　　“呃，这个……”<p>　　虽然是心有余悸，但看到柳琴儿美眸中射出的万般柔情，叶天龙终究还是不能拒绝佳人的一片心意，慢慢伸出了他的筷子。当然，吸引他的还有这扑鼻的香味，以及对绾贞所制美食的怀念。<p>　　于凤舞和龙灵儿都用一种担心的眼神望着叶天龙，她们是知道柳琴儿的手艺，方才的那道菜已经让她们十分确定，柳琴儿的厨艺没有丝毫可以期待的地方。<p>　　让她们稍微放心的是，叶天龙将肉放入口中后，并没有做出特别剧烈的反应，看来有点希望了。<p>　　咬了两下，叶天龙的眉头皱了起来，这肉骨头光有香味和外观，可是当初绾贞烧出来的那种特有的口感完全找不到了，原本应该是入口即化的美食成为一块坚韧不拔的橡皮，任凭他怎么咬也巍然不动。<p>　　“这个不对吗？那再试试这个吧！”<p>　　柳琴儿见到自己连败两场，心中大为羞急，又拿起另外一道菜，向叶天龙推荐。<p>　　“啊！这个吗？……”<p>　　叶天龙拿眼睛望了望于凤舞和龙灵儿，却见到她们两个各自转头吩咐侍女为她们上饭，埋头吃起来，好象没有注意他和柳琴儿之间的事。<p>　　这一顿饭，叶天龙一直吃到了月上中天，才精疲力尽地从餐桌上下来，而柳琴儿还依然坐在那里冥思苦想，自己到底什么地方弄错了？至于于凤舞和龙灵儿，则早已在很久之前就借故溜之大吉。<p>　　摸着自己被狠狠虐待了一回的肚子，叶天龙准备要找于凤舞和龙灵儿算帐，居然把他一个人丢在那里应付柳琴儿的“美食”，她们也太残忍了！<p>　　“少爷，您知道吗？琴姐姐今天可是在厨房里忙活了大半天，用掉了厨房间里大部分的佐料，还打碎了三十多只盘……”<p>　　走在半途上，叶天龙遇到了田恬，后者含笑告诉他的这一番话，让叶天龙是摇头苦笑不已。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='17_10'> 第十七集 第十章 一池春水</b><p>");

document.write ('　　坐在会议室里，听着一众法斯特重臣慷慨激昂的发言，叶天龙却是昏昏欲睡。昨晚上他是一夜没有睡好，因为饱受折磨的肠胃不时向他发出抗议，早上起来自然是无精打采。<p>　　这次会议的议题说起来非常简单，就是要确定如何产生法斯特新皇帝的办法。因为安德列三世的突然去世，法斯特帝国的政权出现了权力的真空。<p>　　一部分大臣支持尤那亚，而更多的大臣则是支持伊春，只是尤那亚手中掌握着法斯特帝国大部分的军队，这一点是他的对手无法忽视的存在。<p>　　本来，叶天龙是没有资格参加这种层级的会议，只是他非但是城卫军名义上的总指挥官，而且又是青州总领，法斯特帝国新成立的天龙军团军团长，加上于凤舞的影响力，从而使得他可以列席会议，坐在了最末尾的一个位子上。<p>　　说来说去，还是没有一点的进展，由于得到军方的大力支持，尤那亚现在是处在一个相对有利的位置，但吉里曼斯一手扶持的伊春也没有差多少，支持他的是除了军部之外的其它五部尚书，加上拥有临时国事处理权的左宰，以及大部分的法斯特皇族。<p>　　可以说，在宫廷里尤那亚所得到的盟友非常有限。就这一点而言，十五年前，负责军事方面的右相因为牵涉到谋反的案件被处死后，右相位子的空悬造成了军方在宫廷中发言权减少，是尤那亚一方最为吃亏的。<p>　　会议最终还是不欢而散，尤那亚的强势让吉里曼斯一方无法如愿强行推举皇位继承人，叶天龙的暧昧态度也让他们双方吃不准。<p>　　因为这个时候，艾司尼亚真正可以用武力说话的就是强大的城卫军。只要叶天龙的东督职位还在，艾司尼亚的所有城卫军就必须在名义上服从他的指挥。<p>　　虽则，尤那亚和吉里曼斯暗中已经各自控制了一部分城卫军，但毕竟这不是合法的手段，是无法正大光明的摆到外面来。<p>　　但要说到除掉叶天龙，不管是尤那亚，还是吉里曼斯都不敢轻举妄动，一来是叶天龙手中的实力不俗，二来是有些担心弄巧成拙，反而将叶天龙推到对方的阵营去，使得自己一方更加不利。<p>　　这其中的关键道理，是叶天龙在回府后，一个人躺在宽大舒适的浴池里，才慢慢想到的。<p>　　被温热的池水浸泡，叶天龙感到自己变得神清气爽，头脑也越发灵活起来。他不禁为自己早上的表现暗暗庆幸，如果不是因为没有精神的话，他也许会表现出积极的态度来，这样一来，自己就很难再保持一种超然的地位。<p>　　“现在到底应该怎么办呢？”<p>　　叶天龙抬起头来，仰望着浴池上面的屋顶，陷入沉思之中。<p>　　不管是尤那亚还是吉里曼斯，他都不喜欢，因此无论是哪一个获得法斯特帝国的大权，对他来说，都是没有差别的。<p>　　其实真正说起来，尤那亚和他已经结下很深的仇恨，而到目前为止，吉里曼斯并没有和他发生什么大冲突，叶天龙应该对吉里曼斯感觉好一点，可他却是在本能的讨厌吉里曼斯，可以说，他对吉里曼斯有一种天生的排斥感。<p>　　有一点，叶天龙非常清楚，目前的局势下，他想明哲保身是非常困难的，中立的地位也一定不能保持多久，唯一能够做的就是尽力保护好自己和自己身边的人。<p>　　如果撇开尤那亚和吉里曼斯，另外再找一个的话？叶天龙不禁为自己这个大胆的想法吓了一跳，这样一来，他一定会成为双方攻击的目标了。可不管是实力还是能力来说，叶天龙都清楚自己不够这个资格。<p>　　“你果然在这里啊！”<p>　　柳琴儿娇美的声音在他的身后响起。她穿著一双木屐，踩着优美的步伐在地砖上轻灵的走到叶天龙的身边，娇靥如花的蹲了下来。<p>　　“大姐在找你，问你早上的会议如何？”<p>　　“反正就是那么一回事。我是人微言轻，只有听别人说的份啊！”<p>　　叶天龙闻到从柳琴儿身上传来的熟悉香味，决定不去想这些恼人的事情，先将心中纷乱的思绪放在一边。他神态懒散地轻轻拍打身旁的位子。<p>　　“来，先陪我一会儿。”<p>　　“不要啦，大姐还在那里等你呢！”柳琴儿咬了咬樱唇，提醒叶天龙道。<p>　　“没有关系的，大不了让凤舞也过来一起好了。她不是最喜欢这里吗？”<p>　　听叶天龙这样一说，柳琴儿不免有些心动，但她还是有些犹豫。<p>　　“不好吧，人家刚刚起床，就来浸浴池……”<p>　　“起床后就洗个澡是最舒服的，快点下来吧！”<p>　　终于，柳琴儿还是被叶天龙说动了，她褪下自己的衣裳，慢慢步下了浴池。<p>　　这个浴池是仿天然水池的，两边的池壁上用岩石堆砌出高高低低的台阶，宽宽的台阶上都有凹陷的印痕，可以方便人坐下来，而一边则有一个设计巧妙的靠背，可以让人舒服的躺卧着。<p>　　叶天龙靠坐在浴池的边上，看着柳琴儿慢慢走过来，他的心情也慢慢愉悦起来。<p>　　只见她一头乌溜溜、泛出光华的黑丝如瀑飘垂，雪白透粉的俏脸上，挂着明媚动人的微笑，一双黑白分明的美眸内，流光四射，闪烁出朦胧如雾，似虚似幻的诱人目光。<p>　　一身的肌肤柔白细腻，胴体有如明玉雕刻一般，平滑无骨的双肩下，一双柔腻玉臂正半遮半掩的抱在酥胸前，但挡不住那一双浑圆饱满的突挺玉峰上无限迷人的春光。<p>　　曲线如蛇的纤纤细腰下，是一双修长美白的雪玉大腿，随着她的走动之间，胯间微微露出些许乌黑茸毛之处忽隐忽现，渐渐被清澈的水掩盖起来。<p>　　柳琴儿赤裸的美妙身躯看似令人血脉贲张，然而却有种令人自惭形秽，不敢亵渎，端庄圣洁的高贵气质，让人感到无限的愉悦和敬慕。<p>　　这也是她得到圣魔神剑之力后的一个明显变化，那种神圣不可侵犯的感觉一天比一天强烈。<p>　　“也许我真应该把你供奉起来，现在看起来，你比那些圣女还要圣洁。”<p>　　叶天龙张开双臂，将柳琴儿动人的娇躯揽在怀中，在她的耳边喃喃说道。<p>　　“不管我有什么样的改变，我都是你的妻子啊！难道你不要我了吗？……”柳琴儿吓了一跳，急忙仰起俏脸，向叶天龙娇嗔道。<p>　　没有容她再说什么，叶天龙把嘴压在她的樱唇上，小香舌也立刻被吸吮过去。唇舌相交，从叶天龙口中传来微甜的气息，让柳琴儿的芳心立刻火热起来，粉脸也一下子变得红润起来。<p>　　“啊！看来我还不能成为圣女啊！……”<p>　　当柳琴儿的嘴巴重新获得自由，她横了叶天龙一眼，娇柔地说道。<p>　　“说好了，只是陪你坐一会儿的，你可不要动什么歪脑筋喔。”<p>　　叶天龙苦笑一声，捉住柳琴儿的玉手，拉到自己的胯下，火热坚硬的感觉立刻传到柳琴儿心中。<p>　　“啊……居然这么硬了……”柳琴儿的声音也有些异样，呼吸急促。<p>　　连叶天龙也感到奇怪，为什么看到柳琴儿的身体后，他体内会莫名其妙地产生出不可抑制的欲望，似乎柳琴儿的身体对他有一种特殊的吸引力，能够拨动他内心深处某个神秘的地方。<p>　　被温润的玉手抚摸着，叶天龙心中的火焰更加热烈。他一把将柳琴儿抱在自己的怀中，让她坐在自己的大腿上。<p>　　“让我抱着你就好。”<p>　　话虽如此，可叶天龙的视线却是不由自主地落到了柳琴儿那美好的酥胸前，两座形状优美的银山微微颤动着，上面的两点嫣红向他发出了难以抵挡的诱惑。<p>　　当叶天龙的手轻轻碰到已经凸起的樱桃，那种痒丝丝的感觉立刻传到柳琴儿的心底，而她的胴体更是因为粉嫩雪臀和那坚硬之物的不停摩擦变得火热起来。<p>　　“不来了，你在挑逗人家啊！”<p>　　柳琴儿娇嗔着，却轻轻扭动娇躯，让两个人之间的摩擦变得更加紧密，她媚眼如丝地瞟了一眼，突然反手再度握住叶天龙的火烫巨物，一阵激烈的上下移动。<p>　　这一下，可把叶天龙心中的火焰完全点燃了，他的双手也毫不客气地攀上一双饱满丰挺的双峰，揉摸把玩，尽情逗弄。嫣红的樱桃一下子发硬发涨，硬挺如石。<p>　　“不要……这样好……”<p>　　柳琴儿感到一阵酥麻，张开嘴巴上气不接下气地娇声说道，雪白粉腻的胴体在水中一阵扭动，被水溅得湿淋淋的黑亮秀发发出了美丽的光泽，真像一条美人鱼。<p>　　“昨天晚上害得我一夜没有睡好，现在你要怎么补偿我？”<p>　　叶天龙向柳琴儿低声说道，同时一只手滑过她平坦的小腹，轻轻抚摸着变得柔腻的丰美花瓣。<p>　　娇羞的花瓣立刻将手指紧紧裹起，产生一阵有节律的收缩。当被触及到花冠上最敏感的珍珠，柳琴儿的娇躯不由得僵硬了一下。<p>　　“一大早的，你们在干什么啊？”<p>　　香风袭人，于凤舞似笑非笑的出现在叶天龙的面前。<p>　　柳琴儿还没有来得及回话，就觉得自己的粉臀被叶天龙一分，粗长之物顿时冲进了又热又湿淋淋的花瓣之间。水的清凉和巨物的火热，两种截然不同的滋味在她的花径中交集，她一下子全身无力地软在叶天龙的身上，口中急速的娇喘着。<p>　　“我们正在进行早练，你要不要也参加啊？”<p>　　靠着水的浮力慢慢扭动，叶天龙笑嘻嘻地对于凤舞说道。<p>　　看到柳琴儿火热的娇靥，听到她熟悉的娇喘，于凤舞不用想也知道在水下是什么样的光景。想到羞处，她的粉脸不禁红了一下，摇头娇嗔道：“胡说八道，你就会作怪，我出去了，等一下记得到花厅找我。”<p>　　“你等一下。”<p>　　叶天龙见到于凤舞要转身，急忙出声。他双手一抱柳琴儿的纤腰，在她的耳边道了一声：“你抓住了。”<p>　　正沉浸于快美感觉中的柳琴儿还没有明白到怎么一回事，就觉得纤腰一紧，“哗啦”一声过后，整个人腾飞起来。原来是叶天龙抱着她朝于凤舞飞去。<p>　　“啊！”<p>　　于凤舞和柳琴儿同时发出了一声娇呼。<p>　　于凤舞虽然躲得快，但还是被水花溅到了她的衣裳，而柳琴儿则是因为身体在半空中相当不稳，急忙用手紧紧抱住叶天龙的脖子。<p>　　“既然来了，就陪我练一会儿吧！”<p>　　叶天龙怪笑着，向于凤舞发招进攻了。随着他的身体移动，举手投足，挂在他身上的柳琴儿也在不停的变化位置，为了不被甩出去，她的修长玉腿也紧紧盘在了叶天龙的虎腰，让两个人的下面紧密的连接在一起。<p>　　看到叶天龙和柳琴儿这种样子，于凤舞不禁又是好笑，又是好气，但也忍不住一时玩心大起，半真半假的和叶天龙交起手来。<p>　　一招一式，比比划划，倒也中规中矩。<p>　　这一下，可苦了柳琴儿，她感觉到那粗大的东西在自己的花房里面到处乱动，连最隐秘的地方也被无情的扫荡到，使得湿润温热的花径不断束裹收缩，带给她一波比一波更加强烈的兴奋。<p>　　不到片刻，她已经是鼻息粗喘，哼声连连，媚眼迷离。原本雪白晶莹的肌肤变得粉红，全身在轻微的颤抖。<p>　　但叶天龙的腾挪跳跃，又让她不得不用力使自己贴在他的身上，想往后收缠绕在他腰部的玉腿，却又不由得尽量分开雪白的大腿，这样一来，那粗大火热的巨物就更进一步深入她的花房幽深之处。<p>　　而勉强保持一丝清醒的后果，是她的感觉越发敏锐，几乎连最轻微的动作都带给她无比强烈的刺激。<p>　　柳琴儿这样的变化，叶天龙是最清楚的，比起平日更加有力的蠕裹夹吮，那种湿热紧握的感觉让他十分享受。<p>　　花房上方那颗珍珠完全突起，变成一颗小肉球，受到摩擦后产生的强大电流让柳琴儿发出近乎哭泣的娇吟，而酥胸前丰美的双峰受到不断的挤压厮磨，几乎变成和上面樱红嫩蕾一样的颜色。<p>　　快美的电流从上下三处不断涌现，在柳琴儿的体内聚集，把她推向越来越高的地方。<p>　　粉红色的胴体冒出密密的汗珠，就像是涂了一层油脂，闪闪发亮。雪白的粉臀由轻微的颤抖变成痉挛，如蜜汁一般的淫露从圆滚如桃的玉臀缝中不住滴落。<p>　　感觉到柳琴儿的情况，叶天龙的动作慢了下来，而此刻的于凤舞受到他们淫靡气氛的影响，早已是心不在焉，粉脸泛起桃红，美眸中几乎要滴出水来。<p>　　叶天龙猛然间跳了数下，在柳琴儿的尖叫声中，他突然朝于凤舞扑过去，动作之快，让于凤舞一时猝不及防。<p>　　“扑通！”<p>　　一声巨大的水声，三个人一起掉入水中，溅起了巨大的水花。<p>　　火热的胴体一浸入水中，让柳琴儿回光返照一般的抬起粉臀，猛烈地扭摇，花房里面的夹、吸、蠕、裹更为激烈，使得叶天龙十分兴奋的还击，享受其中的美妙滋味。<p>　　才数十下，柳琴儿便大叫一声，张开嘴上身向后仰去，玉臀猛向前挺，胴体更是不由自主的痉挛，一阵元阴狂泄而出。<p>　　叶天龙微笑着停止了动作，慢慢将沉迷在全身都要融化般陶醉感中的柳琴儿放在池边的春凳上，欣赏在最快乐的境地里跳舞的雪白胴体。<p>　　忍不住低头亲吻了柳琴儿一下，叶天龙回头看到粉脸含春的于凤舞，完全湿透的衣裳紧紧贴在她娇美无匹的胴体上，峰峦起伏，丰满处夺人心魄，纤细处不堪一握，这光景，比起一丝不挂的她更有无穷的魅力。<p>　　虽然口中说着不要，但于凤舞还是任由叶天龙的摆布，片刻之后，丰润柔腻的雪白柔体便在水中沉浮，若隐若现，逗得叶天龙口干舌燥，兴奋莫名。<p>　　他的手追逐着雪白高挺的双峰，缓缓地进入于凤舞早已做好准备的花房，这举世罕见的名器马上层层迭迭地裹夹过来，让他几乎寸步难行。<p>　　紧密的接触，让夹吸的磨擦快感如火般涌升，两个人同时发出了快乐的呻吟。<p>　　叶天龙搂住于凤舞纤纤细腰，时而和风细雨，时而迅鼓急擂，但每一次都是深顶至底，触及到幽深之处的花蕊，让其为之含羞绽放。<p>　　听着于凤舞在自己的耳边娇吟低唱，叶天龙心中快乐无边。他趁其不备，灵巧的手指滑进了丰美如丘的玉臀缝中，轻轻碰触那娇美的后庭玉道。<p>　　没有想到叶天龙会奇兵突出，于凤舞的娇躯一瞬间变得僵硬，在叶天龙极其巧妙的夹攻之下，原本处于高潮边缘的她很快就崩溃了。<p>　　她咬着贝齿，美眸如丝，下面一阵紧似一阵的收缩吸吮，把叶天龙也推上了快乐的顶峰。<p>　　恢复平静之后，于凤舞偎依在叶天龙的怀中，听叶天龙将早上会议的情况介绍完后，将她自己所想到的一一道出。<p>　　应该说，现在优势最大的是尤那亚，他的手中握有帝国半数以上的兵力，而吉里曼斯只有不到四分之一的军队在手，不过他在朝中的势力惊人，加上一些地方势力和贵族私人武装，勉强可以和尤那亚抗衡。这个时候，叶天龙手中的力量就变得举足轻重起来。<p>　　“如果你加入尤那亚的阵营，尤那亚就可以对吉里曼斯形成压倒性的优势。而你加入吉里曼斯一方，就会让双方的实力对比更加均衡。所以，不管怎么说，你都是他们眼中最重要的对象，成为他们双方胜负的关键。”<p>　　“难道我不能保持中立吗？我可不想参加到他们狗咬狗的事情里去。”叶天龙苦笑一声，伸手将走过来的柳琴儿也抱在怀中。<p>　　“不可能的，他们绝对不希望出现这样的局面。而且，我最担心的是……”于凤舞两条优美的柳眉微微皱起，略带沉吟着说道。<p>　　“海鹰扬回来了！”<p>　　田恬的声音适时在门口响起。<p>　　于凤舞的娇躯微微一震，担心的事情还是发生了。她虽然料到海鹰扬会赶回艾司尼亚，但内心却是非常不希望它这么早发生的。<p>　　不用讳言，海鹰扬能够抛下武安的大军，火速赶回艾司尼亚，几乎是摆明车马来帮助尤那亚登上法斯特的皇位。<p>　　在军队中最有发言权，对大臣们也最有影响力的三大将军中，于凤舞已经退役，夏赫年事已高，又涉嫌参与文冶达的阴谋，目前就只剩下海鹰扬，他的到来，对大臣们的压力是可想而知的。<p>　　“这个家伙倒是来得真快啊！”<p>　　叶天龙忍不住伸手摸了摸自己的鼻子。这样一来，艾司尼亚的局势将会发生很大的变化，尤那亚得到了最有力的支持，他这边的势力将会大涨，对于吉里曼斯来说，这可是一个沉重的打击，他必须找倒可以牵制对方的力量。<p>　　“吉里曼斯的日子更加难过了。”柳琴儿也忍不住说道。<p>　　“不错。”于凤舞点头道：“看样子，连各个军团长都会赶回艾司尼亚给大臣们施加压力。幸好有玉玺和文冶达的下落让吉里曼斯可以缓一下，特别是没有传国玉玺，无论是谁登上皇位，都显得缺少一点名分。”<p>　　这次叶天龙他们回艾司尼亚，并没有将玉玺放回去，因为现在的玉玺就像是导火线，它的出现马上会引起尤那亚和吉里曼斯双方的大战，拥有玉玺，才算是拥有正统的皇位，所以，这段时间里，他们双方都是全力以赴寻找玉玺的下落。<p>　　但是让叶天龙更加吃惊的消息也在这一天传来了。晨月在青州用千里传讯的加急方式把她刚刚得到的情报送到了艾司尼亚的东督府。<p>　　“文冶达出现在夏赫的军中，正式宣布登上法斯特的皇位。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_01'> 第一章 殡殿灵前</b><p>");

document.write ('　　法斯特历五三八年七月十三日，艾司尼亚的街头巷尾悄悄传扬著海鹰扬将军从武安前线回国的消息，至于二太子文冶达在高阳州自封为法斯特新皇帝的消息还没有从前方传过来，而军部对于这个消息也暂时不予公布于众。<p>　　“嗨，你知道吗？我刚刚在南关看到了好多的鹰扬铁卫，海鹰扬将军一定带了不少人马回来。”<p>　　“是鹰扬铁卫吗？听说他们是非常可怕的啊！”<p>　　“绝对不会错的！我一看到他们那形状特别的飞鹰盔和胸甲上的鹰扬图，就知道他们一定是海鹰扬将军身边的鹰扬铁卫。”<p>　　站在街头的几个路人说得津津有味，口沫横飞。此时，一辆轻型马车正好从他们的身边驶过，他们的对话一字不漏地传到了车帘低垂的马车车厢里面。端坐于车厢里白衣素服的男女都是耳目敏锐的高手，自然是听得十分真切。<p>　　“现在连普通的市民都知道海鹰扬带著人马回来了，艾司尼亚的局势又要发生不小的变化……”<p>　　叶天龙靠在铺了锦缎的垫背上，无意识的轻轻自语。<p>　　听到叶天龙这样的话，坐在他对面的于凤舞美眸中蓦然闪过一丝光芒，不觉暗暗点了一下头。这时候，坐在左边的柳琴儿出声说道：“听鲁图先说，这次海鹰扬带著他五千的鹰扬铁卫赶回艾司尼亚，队伍就驻扎在南关。为了帮助尤那亚登上皇位，海鹰扬他可真是不遗余力啊！”<p>　　“真没有想到，海鹰扬他居然会丢下武安前线数十万大军，这可是违反法斯特军法的，难道就不怕受到军法处置吗？”一定要跟著于凤舞进宫的龙灵儿在一边也颇为不解地问道。<p>　　“海鹰扬这样做的确是违反规定的，但问题是谁来追究他的责任呢？”<p>　　于凤舞说著，轻轻叹息了一声，续道：“陛下突然去世，国中新皇未立，他这个手握重兵的大将军没有人可以动得了的。”<p>　　“而且海鹰扬这样做，是给艾司尼亚的众大臣巨大的压力。就连艾司尼亚普通的市民都知道他带著部队回来，朝中的诸位大臣自然更是清楚他手中的实力，说一句不好听的话，现在国内能够和海鹰扬抗衡的人还真找不出一个来。”<p>　　听到于凤舞这一番话，叶天龙默然不语，心中突然间跳出这样的一句话：“实力决定一切。”，不管什么时候，拥有强大的力量，都是最重要的。<p>　　“难道大姐你还不如他吗？”<p>　　柳琴儿很有些不服气地说道：“我们凤舞军团不管哪个方面都不差他那个鹰扬军团，这些年来的战绩更是远非他们可比。”<p>　　于凤舞轻轻摇头，柔声说道：“现在我已经是从军中退役的了，怎么可以和现役的军团长比呢？至于丽蝶妹子所率的凤舞军团由于刚刚新败，实力损失不小，而鹰扬军团却是在武安连胜，又有两个军团的支援，此间的差距，我们应该要承认的。”<p>　　正在说话之间，无忧宫已经在望。各处守护的宫廷侍卫俱是一色的素服白袍，车场也已经有数辆马车停泊，从车厢上的徽号看来，是吉里曼斯的车队。<p>　　按照法斯特帝国的规定，皇帝的丧礼为“大丧仪”，有一套非常繁杂的仪式和过程，其中有一点是，凡是在帝都的文武百官以及军民，在七七四十九天内必须摘冠缨，穿素服，每日至大行皇帝牌位前朝夕哭临两次。身为宫廷大臣和有爵位的人士，则必须到停放皇帝灵柩的殡殿哭拜上香。<p>　　值守殡殿的是两位德高望重的皇族，治丧大臣中，文官以吉里曼斯为首席，武将则以尤那亚为第一位，只是相对于还要抽出时间处理军部事务的尤那亚来说，伊春却是在殡殿中日夜守在灵前，一片孝心深得众皇族大臣的好评。<p>　　尚未踏入殡殿的殿门，一股庄严肃穆的气氛就沈沈地压在叶天龙等人的心上。满眼俱是白布黑纱，加上里面隐隐约约传出的哭声和各种丧事声浪，让人顿感脚下一重。<p>　　走在叶天龙身右的于凤舞此时早已是珠泪满眶，悲痛欲绝。心酸不已的叶天龙十分自然地伸出手搀扶住于凤舞的纤腰，两个人并肩步入殡殿。在他们的身后，柳琴儿和龙灵儿以贴身亲卫的姿态亦步亦趋，也进入了殡殿。<p>　　“轻浮，真是不知轻重的家伙！”<p>　　在叶天龙等人后面出现在殡殿门前的数位法斯特大臣看到这样的情形，无不暗暗摇头，心中升起一股鄙视之情。这样的大庭广众之下，叶天龙对于凤舞这样亲昵的举动在他们看来无疑是有失身份的，也不成体统。而跟在叶天龙身后进入殡殿的两个美女亲卫更是不知礼数，她们有什么身份可以进入殡殿呢？由此看来，叶天龙对他身边的美女亲卫是一点也没有尽到管教的责任。<p>　　不过，他们转念一想，心中也释然，叶天龙只不过是一个出身低微的粗俗之人，因为好色才在自己的身边让美女来出任亲卫，他在帝都的时候，也曾经闹出不少的笑话，对于这样的一个人，他们怎么可能用正常的标准来要求呢？<p>　　旁人的眼光和看法，叶天龙却是毫不在意。进入殡殿后，他一眼就看到了一身素服的倩公主和她那些兄弟姐妹站在一起，双眼红红的。因为倩公主是安德列三世最小的女儿，所以，她站的位置比较靠后，而尤那亚自然是当仁不让地站在最前面了。除去二太子文冶达，现在他已经是诸位皇子中最大的一个。<p>　　看到叶天龙等人进来，倩公主的眼睛顿时一亮，连忙用眼神向叶天龙示意，可惜此时叶天龙已经收回了视线，他的注意力全放在身边的于凤舞身上了。他生怕于凤舞会悲伤过度。<p>　　一踏入殡殿，于凤舞就泪如雨下，跪在安德列三世的灵柩前，她更是悲痛欲绝，虽然安德列三世没有尽到父亲的责任，但在她来到艾司尼亚之后，就竭力补偿他的过失。而随著年纪和阅历的增加，于凤舞她也知道了安德列三世身上的责任和心中的苦楚，原本记恨的心也早已化为乌有。<p>　　她甚至有时候会对安德列三世的惊人功业感到无比的敬佩，法斯特帝国正是在他的努力下，现在成为了大陆上首屈一指的强盛帝国。虽然感情上她还无法原谅安德列三世对她母亲和她的过失，但理智却告诉她，有这样的父亲，她也应该感到骄傲。<p>　　可是一生中经历无数惊涛骇浪，雄才大略的一代帝王，却在晚年一时不慎，被逆子所害，成为宫廷政变阴谋下的牺牲品。其实安德列三世早就对几个皇子的明争暗斗有所耳闻，也看出他们的一些想法，他甚至在和于凤舞私下会晤的时候，隐隐约约向她透露过心中的一些遗憾和不安。<p>　　对于安德列三世当时的一些话，于凤舞心中一直有不少的疑问，但现在她已经完全明白了。安德列三世心目中最合适的皇位继承人其实是她于凤舞，虽然说女性在帝国中的地位很低，但大陆上也并不是没有女皇的先例，只是于凤舞的身份特别，安德列三世才会犹豫不决，迟迟不肯指定他的继承人。有几次，安德列三世都用一种隐含的口气问过于凤舞，只是那个时候于凤舞没有想到这一层。<p>　　不管是文冶达，尤那亚还是伊春，虽然说他们都是非常出色的皇子，但在安德列三世看来，要登上法斯特帝国的皇位，他们都还缺少一些非常重要的东西，曾经有一次，安德列三世就向于凤舞慨叹过，如果把三个皇子的优点放在一起，那就是完美无瑕的皇位继承人了。<p>　　于凤舞也曾经问过安德列三世，既然知道三个皇子暗地里都有图谋皇位的不轨企图，他还为什么不采取措施，放任他们的行为呢？当时安德列三世没有回答她这个问题，而是叹息了一声，然后用一种十分奇怪的眼神望著她。<p>　　于凤舞现在知道了，安德列三世是因为觉得亏欠了她这个女儿，所以对自己的子女都有一种更加爱惜的心情，他纵容倩公主的行为，也有这样的原因在里面。也许那个时候，于凤舞她的态度明确一点，安德列三世就会真的作出选择了。<p>　　可惜，安德列三世对儿女的爱惜之心，却没有得到他们好的回报，这更是让于凤舞一想起来就心如刀绞，泪如泉涌。她的悲伤之情，落在旁人的眼中，只是认为以为她在感怀安德列三世的知遇之恩，哪里晓得她心中如此复杂的心情。<p>　　跪在安德列三世的灵柩前面，叶天龙的心情也是非常复杂的，不管这个皇帝老头是看在他女儿的面子上还是别的什么东西，光是他对自己的知遇之恩和提携之情都是让他难以忘怀的，把他这样一个名声不好的地方普通骑士一路提拔到帝国贵族，手握帝国重兵的达官，这需要多大的魄力啊！<p>　　而且安德列三世在法斯特帝国创下的丰功伟绩，很多已经成为众人传扬的传说故事，叶天龙他小时候也听过不少，自然对这个皇帝怀有深深的敬意。<p>　　不过，说一句老实话，叶天龙心中除了伤心外，还有一丝的庆幸，安德列三世的突然去世，使得他少了一个可怕的债主，要知道他欠皇帝的债务是一个令人难以想象的天文数字，现在好啦，这一笔债务就此消失，心头无形的一座大山也终于搬走了。虽然说叶天龙并没有太在意这一笔债务的存在，但有时候想起来总是令他心惊肉跳的。<p>　　跪拜结束之后，叶天龙站起身来，突然感到后面有人轻轻扯了一下自己的衣裳，回头一看，原来是龙灵儿。<p>　　“你看，那个家伙好像在叫你。”<p>　　龙灵儿低低的说了一声，叶天龙知道她说的那个家伙是指倩公主，举目望去，果然见到倩公主在向他施眼色，便会意地点点头。<p>　　这个时候，前来殡殿哭灵的大臣越来越多，声浪也开始大起来。<p>　　叶天龙向于凤舞悄悄示意了一下，又望了一眼柳琴儿和龙灵儿，然后不动声色地慢慢朝一旁移动，去和倩公主会合。<p>　　经过重重的白幛之后，叶天龙到了殡殿的偏门口，倩公主早已在那里等候了。<p>　　“我要被嫁出去了。”<p>　　一见到叶天龙的面，倩公主就抛出了让叶天龙大吃一惊的消息。<p>　　“你说什么？”叶天龙脸上的笑容立刻僵住了，他本能地问道：“你要嫁给哪一个人啊？我去砍了他！”<p>　　“应该是别国的太子吧。”倩公主望著叶天龙，“三哥没有说是谁。”<p>　　“混蛋，是尤那亚这个家伙！”叶天龙顿时来气了，“他难道不知道我们的之间事情吗？”<p>　　倩公主的俏脸微微红了一下，连忙摇头道：“不是三哥，是六哥和吉里曼斯他们在暗中和别国的使节密谈。我该怎么办？”<p>　　“是他们在搞鬼！”叶天龙火冒三丈，正要说话之际，转念一想，他突然望著倩公主说道：“你自己怎么想？”<p>　　倩公主忿忿地说道：“我才不要呢！让他们自己去嫁人好了！”。她走上一步，靠近叶天龙低声道：“除了你，我谁也不嫁！”<p>　　有了她这样的话，叶天龙松了一口气，这时候他才想到，眼前的美丽少女可是一个非常厉害的策法师，又刁蛮任性，如果不是她自己愿意，哪个国家的太子就真的把她娶回去，日子一定会很难过的。他自己刚才的紧张是有些过头了。<p>　　“我和三哥也说过了我们的事情。”似乎是从叶天龙的反应中得到了她想要的答案，倩公主的语气显得十分愉快，“也是他告诉我六哥和吉里曼斯准备拿我当作条件和别国联盟，哼，他们的如意算盘打错了！”<p>　　“尤那亚怎么说？”叶天龙追问道。低头望著近在眼前的倩公主，一身素服，略带清减的俏脸楚楚动人，他蓦然发觉几天的时间，倩公主她好像成熟了不少。顿了一下，他又有些担心地说道：“万一尤那亚他也用什么为国出力的名义，要把你嫁出去，还真是比较麻烦的事情。”<p>　　“他没有说什么，只是让我自己一切小心。如果他们都要迫我的话，大不了我逃出宫去，和你私奔。”<p>　　说到这里，倩公主的眼圈突然一红，凄然道：“如果父皇还在，他们哪里敢欺负我……”<p>　　看著倩公主泫然欲滴的样子，叶天龙不觉心疼地拥抱了她一下，“放心，我会保护你的。”<p>　　“等父皇的大丧结束，我就跟你走，我们一起去为父皇报仇。”<p>　　倩公主攅起头来，眼中闪过坚定的眼神，郑重地说道。叶天龙不觉暗暗感到头大难决，毕竟在和倩公主没有明确关系之前，有些事情会让倩公主今后的生活遇到困扰的。安德列三世去世之后，倩公主的兄长在名义上有了管教妹妹的权力，这一点也是于凤舞为之担心的。<p>　　倩公主正要催促的时候，殡殿里面的钟声响起，又是一轮仪式的开始，身为女儿的她也必须要回到她的位置上去。<p>　　临走分手之际，倩公主突然说道：“你要小心一点，三哥已经在怀疑玉玺是我动的手脚，只是他一下子没有什么证据。”<p>　　望著倩公主匆匆离去的背影，叶天龙不由得一阵发愣。回到艾司尼亚的短短几天里，局势的变化真的是湍急无比，出人意料的事情接踵而至，有时想想，他还真的怀念当初在西江的生活，虽然只是一个普通的平民骑士，但也没有像现在遇到这样多的麻烦，生活过得逍遥自在。<p>　　现在他的身份是高高在上了，可生活好像变得更加危险起来，也许官越大，地位越高，越是让人感到朝不保夕，这是一种非常奇怪的感觉。不过，对于叶天龙来说，这种生活也带给他前所未有的刺激。<p>　　“既然这样，大家就来好好斗一场吧！”<p>　　想到是为了自己和自己所爱的女人，叶天龙就精神一振，现在他已经没有回头路可以走，只有不断向前进，才是保护自己和自己身边亲人的唯一好办法。<p>　　等倩公主的身影完全消失之后，叶天龙也快步回到了殡殿。他们两个人失踪的时间其实非常短暂，但不免还是落入了有心人的眼中，俊美的嘴角掠过了一丝不为人察觉的微笑。<p>　　叶天龙刚刚走到于凤舞的旁边，就听到从殡殿的外面传来了一个粗重的声音。<p>　　“情势危急，现在我们应该尽早拥立一位新的陛下，好出兵征讨犯上作乱的逆贼文冶达！”<p>　　接著另外一个声音续道：“将军所言极是。从逆贼文冶达手中夺回无忧宫的尤那亚殿下实为众望所归，为何诸位大人迟迟不决？”<p>　　奇怪的是，来人这样大的喧哗声，外面的诸位大臣居然没有一个出言阻止的。看到于凤舞的眉头微微一皱，叶天龙便马上大步走出殡殿，大声呵斥道：“先皇的殡殿，怎能如此无礼，大声喧哗！”<p>　　“哦，原来是东督叶大人！”<p>　　来人并没有理会叶天龙的话，而是十分随意地打了一个招呼。叶天龙这时已经看得明白，说话的是北督贾拉德，他的身后跟著两个身材魁梧的大汉，纵然是一身的宽大素服，也掩饰不住这两个大汉全身贲起的结实肌肉。<p>　　“大胆！见了本府为何不拜？”<p>　　叶天龙的脸色一沈，这个家伙居然在安德列三世的殡殿前面如此无礼，让他感到十分意外，同时也忍无可忍，难道仗著尤那亚的势力，贾拉德就可以任意妄为了吗？<p>　　贾拉德的眼中凶光一现，狠狠地说道：“殡殿之前，无职务可言，不用行大礼的，难道叶大人要仗势欺人吗？”<p>　　叶天龙呆了一下，突然间醒悟过来，按照法斯特大丧的规定，贾拉德所说的并没有错，没有想到这个貌似粗暴的家伙居然还颇有头脑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_02'> 第十八集 第二章 血溅五步</b><p>");

document.write ('　　原本充斥于身边的声浪突然间停下来，四周变得让人难以置信的安静，叶天龙知道很多的大臣都在冷眼旁观，看自己如何应对这样的局面。<p>　　望著贾拉德嘴角的一丝冷笑和他身边两个亲卫眼中不屑的神色，叶天龙心头一阵无名火腾地窜起来。<p>　　这个时候自己在气势上绝不能够有丝毫的示弱，免得让人小看，加上方才倩公主的那一番话引起的怒火尤在中烧，叶天龙正想找个地方发泄一下，现在贾拉德的表现无疑是在火上浇油。<p>　　“你眼中还有殡殿的存在吗？”<p>　　叶天龙猛的踏上一步，神色凌厉地直视贾拉德，那种威势使得贾拉德身边的两个亲卫本能地向前挺了一下身子，似乎是要抢上前保护自己的主子。<p>　　“先皇的灵柩就在里面，你竟敢在外面大声喧哗，做出如此无礼的举动，还有什么颜面谈帝国的法律？”<p>　　面对叶天龙的强硬态度，贾拉德也毫不示弱，将胸一挺，生硬地说道：“我没有大声喧哗，只是和部下说自己的一些心里话而已，这一点，我想诸位大人也可以作证的。”<p>　　然后他盯著叶天龙的眼睛，缓缓地说道：“叶大人的言词咄咄逼人，硬要往本府的头上栽罪名，到底是何居心？”<p>　　看到城卫军的东督和北督如此针锋相对，剑拔弩张的样子，完全不同于袍泽之间的争吵，有几个原本想出头说几句劝解话的大臣也缩了回去，免得引火烧身，在这样的局势下，明哲保身才是第一要务。<p>　　心中怒火更炽，但面对贾拉德完全反常的表现，叶天龙的头脑反而渐渐变得清醒起来，作为一个官阶比自己低半级，名义上又要接受自己领导的城卫军北督，贾拉德此时的表现可以说是完全超越了正常的情况，这种样子明摆著就是撕破脸大干一场的，或者说，贾拉德是有备而来，心中一定有什么企图。<p>　　想到这里，叶天龙的眼中杀机一现，让贾拉德和他身边的两个亲卫无不心中暗暗一凛，但他们没有料到的是，叶天龙的语气却一下子变得缓和起来。<p>　　“贾拉德大人，就事论事，你这样的说法是不是以下犯上，妄自非议上司呢？”<p>　　贾拉德神情微微一变，他原本以为叶天龙会怒不可遏地朝自己大发雷霆，却不想得到如此的回覆，这种突然间的变化让他一时有些措手不及。<p>　　把贾拉德的表现一一看在眼中，叶天龙心中更是有数，他暗暗冷笑了一声，继续说道：“贾拉德大人，你带著亲卫在先皇的殡殿前面随意大声说话，作为你的上司，我是可以依法从重处置啊！”<p>　　“你敢！”叶天龙的这一句话刺到贾拉德的痛脚，叶天龙这样的人居然会是他的顶头上司。<p>　　想也不想，他便顺口回道：“尤那亚殿下和众位大臣都在，你竟敢出手？”<p>　　“是吗？”<p>　　叶天龙拉长了声音，扫了一眼刚刚从殡殿步出来的尤那亚和吉里曼斯等人，知道他们起先在里面听戏的，见到自己和贾拉德的冲突一下子严重起来，才会急急忙忙出来准备劝解的。<p>　　“你说我敢不敢？”<p>　　一双眼中闪动著骇人的杀机，叶天龙缓缓踏上了半步，杀气顿时向贾拉德和他身边的亲卫狂飙般的涌去。<p>　　感受到直憾心神的杀气，贾拉德和他两个贴身亲卫的脸上终于微微变色，虽然在言辞上没有什么激烈的争吵，可叶天龙反应的激烈程度却大大超过了他们原先的预计，使得他们的计划步骤完全被打乱了。<p>　　“毙了他们！”<p>　　看到贾拉德两个的亲卫神色有异，双手摸上腰间。叶天龙猛然大喝一声，但他整个身子却不进反退，迅捷的朝后方飘飞。<p>　　与此同时，贾拉德的两个亲卫双手一齐扬起，四道淡淡的针影破空而飞，目标正是叶天龙原来立足之地。<p>　　很难想像，两个如此雄壮的大汉使用这种细细的飞针做武器，而且还用得如此熟练，深得其中的三味。<p>　　受到叶天龙的杀气压迫，更是担心自己的行藏已露，不想再等下去，因此贾拉德的两个亲卫情急之下，只好先下手为强。<p>　　双方相距不足五尺，几乎伸手可及，手伸针飞，按理应该断无不中之理。而且两个亲卫在针出手之后，人亦向前扑，一双巨掌成了杀人的利器，掌劈指点双管齐下，下手极为凶狠快捷，毫不留情。<p>　　这是一次非常完美的出手，可惜他们没有想到对手会在他们出手的前一刹那已经往后退了，目标的偏差让贾拉德的两个亲卫惋惜不已。<p>　　但更让他们吃惊的事情还在后头。<p>　　两道目力难及的身影如电般的掠来，是从殡殿的方向射来的，尚在八尺外，两股强烈的劲气有如怒涛一般狂涌而至，激旋的气流中甚至可以听到隐隐的风雷声。<p>　　是龙灵儿和柳琴儿，在听到叶天龙的命令后，她们便各自朝贾拉德的亲卫攻出了一掌和一爪。<p>　　强烈的寒涛和狂野的龙气，一左一右，呼啸而出，在前面形成猛烈的涡流，爆发的寒涛一波一波向外迸散。<p>　　站在远处的大臣身不由己地连退了数步，尤那亚和吉里曼斯等人则是脸色一变，叶天龙身边的两个美女亲卫居然会拥有这样可怕的实力，这种级数的高手即便是放眼大陆，也是不多见的。<p>　　相比之下，贾拉德的两个亲卫几乎是天壤之别。<p>　　“住手！”<p>　　尤那亚和吉里曼斯几乎是同时发出了声音，但吉里曼斯在往前赶的时候，却故意抢在了尤那亚的前面，十分巧妙地把尤那亚的步伐挡了一下。<p>　　如此强劲的劲气及身，贾拉德的两个亲卫根本无从抵御，护身真气在接触的一瞬间便宣告破裂，四散而泄。<p>　　殷殷风雷骤变，两声劲气锐鸣声似在同一瞬间爆响，两个大汉前扑的身影倒飞而起，连惨叫声也仅仅只有一声传出。随即两个身躯倒震出三丈外，这才缓下飞势，后空翻一匝后臀部先著地，此后再无响动。<p>　　风消气止，柳琴儿和龙灵儿的身影现在叶天龙的左右。<p>　　这一连串的事情其实是在极短的时间里发生的，几乎是电石火花，转瞬之间，在尤那亚和吉里曼斯等人下完台阶之前，这边的事情已经结束了。<p>　　贾拉德的脸色变得相当难看，站立在叶天龙身边的柳琴儿和龙灵儿那种蓄势待发的劲气完全将他的心神压制住了，他除了全神贯注地戒备，甚至连开口出声的余力都没有。<p>　　面对这样两个美貌如花、曼妙多姿的美女，本来应该是非常愉快的一件事情，但此刻的贾拉德却感到全身发冷，他第一次感觉到死亡的阴影在心中扩大，这是一种非常难受的感觉，一种足以让他这样的人为之发疯的失败感。<p>　　闪过飞针的叶天龙并没有停下身形，而是足尖稍微一沾地，就马上又腾身而起，落在贾拉德的面前，面带寒霜，缓步直迫贾拉德而去。<p>　　这个时候，叶天龙已经非常清楚的意识到，贾拉德和他的两个亲卫是来对付自己的，从他们的准备和出手来看，他们就是想挑起和自己的争端，然后乘机杀死自己。<p>　　“你的亲卫居然私下携带武器进入殡殿，并在殡殿之前出手袭击，罪该万死！”<p>　　虽然叶天龙的步伐不是很快，但他所踏出的每一步都给贾拉德的心神增加无穷的压力，这是一种包含天地玄机的步伐，每一个动作都是那么的完美，找不到丝毫的多余。<p>　　这一刻，在贾拉德的眼中，叶天龙就似乎是与整个天地浑然一体，完全融合在一起了。这是让他不知道如何去抵抗的力量，他也无从下手。<p>　　在一边的所有人都看出来了，叶天龙显然已经动了极大的杀机，要在这个时候出手除掉贾拉德。<p>　　而受到龙灵儿和柳琴儿两个高手从左右的气机牵制，贾拉德根本无法反抗叶天龙的步步逼近。<p>　　贾拉德的眼中闪过一丝的恐惧，但很快就被暴戾的神色所掩盖。他绝不甘心束手待毙，不过他知道自己有任何的轻举妄动，都可能招致叶天龙无情地打击，再加上柳琴儿和龙灵儿的强大攻击，那时肯定要落得一个命丧当场的结果。<p>　　因此，他只有等待一个恰当的时机，一个可以让他出手的机会。<p>　　尤那亚和吉里曼斯这时都纷纷出声，想拦住叶天龙对贾拉德的出手，但已经是为时过晚，就算他们想纵身出手来拦，也无法一下子赶到叶天龙和贾拉德的前面。<p>　　在此刻，这两个人的心中都升起了一种惊诧的感觉，短短的时间里面，眼前这个好色轻浮的男人居然有了这么大的转变，发怒的时候举手投足之间散发出来的惊人气势让人不寒而栗，这是一种常人不及的霸气，而这样的霸气原本只是在天生的霸王身上才可以看到。这个流氓般的男人怎么可能会表现出这样的霸气呢？<p>　　叶天龙距离贾拉德已经不到一步之遥，几乎是伸手可及，冰冷彻骨的杀气整个将他淹没。<p>　　贾拉德的额头上开始渗出豆大的汗珠，双眼怒凸，死死地盯著面前的叶天龙，他低垂在腰间的双手更是反射性地张合不已，他想出手但又怕露出破绽。<p>　　“叶大人，且慢！”<p>　　千钧一发，叶天龙就要出手之际，一个清澈的声音在他的耳边响起，语速缓和有力，一字一顿，每一个字都像是落在叶天龙的心头上，直撼心肺，深透胸腑。<p>　　最让叶天龙感到难受的是，这个声音带著一种奇怪的节律，刚好是在他的呼吸和步伐的间隙响起，让他原本和天地凝集成一体的步法再也无法连贯，让他的威势和劲气无形之中受到冲击，破坏了他的完美节奏。<p>　　当最后一个字响起在叶天龙的耳边时，他的步伐终于一乱，他和龙灵儿以及柳琴儿三人合力组成对贾拉德的强大压力顿时宣告破裂，原本笼罩在贾拉德身心的无形气势一下子支离破碎。<p>　　贾拉德暗暗松了一口气，急忙往后退了一步，从叶天龙三人的三面压迫下脱身出来，重新布下严密的防守。<p>　　“天龙，小心海鹰扬！”<p>　　正当叶天龙不甘心地再度想要出手，他的耳边响起了于凤舞的莺声，他不假思索地立即收住脚步，刚刚稳住身形，果然从侧面有一股潜劲汹涌而至，从他的身前急速掠过，掀动了他的衣袍。<p>　　如果叶天龙出手的话，这道劲气刚好是攻击到他的侧面。<p>　　虽然没有发生什么正面的交手，但叶天龙从这道劲气中还是体会到海鹰扬的惊人实力，这个和于凤舞齐名的军团长的确有著深不可测的武技。<p>　　这是叶天龙和海鹰扬在武技上的第一次真正接触，也让叶天龙认识到自己和他的差距。<p>　　而此刻站在一边的尤那亚和吉里曼斯等人对于叶天龙更是有了全新的认识，他们都在心中暗暗惊愕，叶天龙他居然能够和帝国中数一数二的绝顶高手海鹰扬交手一招而不落下风，对于他们这些瞭解叶天龙在离开艾司尼亚去青州时武技水准的人，这样的进展委实可以说是突飞猛进了。<p>　　海鹰扬的心中更是惊诧不已，他为了一挫这个好色男人的锐气，刚刚这一掌已经包含了七成的潜劲，根据他对叶天龙之前的武学认识，这一下肯定会让这个好色的男人在众人面前出丑。<p>　　可叶天龙非但识破了他的出手，而且还十分巧妙的化解掉这一掌，让他无法判断出对手的深浅。<p>　　感到叶天龙的情况，柳琴儿和龙灵儿劲气半收，含而不发，悄然抢上半步，一起注视著从侧面向叶天龙接近的海鹰扬。后者马上微微一顿身形，站立在原地，含笑望著叶天龙。<p>　　“能够将飞针用得如此水准，只有天鹰门下的刺客。贾拉德大人怎么会让刺客来做自己的亲卫？”尤那亚和吉里曼斯还没有开口说话，于凤舞出现在殡殿的台阶上，一针见血地指出。<p>　　马上有两个侍卫上前检查了一下倒在地上的那两个贾拉德亲卫，发现他们早已毙命，他们很快又从这两个人的身上找到了两把特制的短剑。<p>　　这种不足三寸，剑锋微斜的短剑在大陆上是只有天鹰门的刺客专用的，无疑证实了于凤舞所做的判断完全正确。<p>　　这一下，不管是尤那亚，还是海鹰扬都无法向叶天龙兴师问罪了。因为贾拉德带著天鹰门的两名刺客进入殡殿，而且身上还怀有如此利器，这都是大大的罪名。<p>　　更何况，这两名刺客还抢先向身为东督的叶天龙出手，显然是要刺杀叶天龙，这可是死罪一条。<p>　　如此一来，叶天龙的下令出手就是完全必要的，对于他在殡殿前杀人，尤那亚和吉里曼斯都无法抓住他的痛脚。<p>　　相反的，贾拉德的处境就非常不妙了。原本对贾拉德的凶残作风非常反感的众大臣纷纷指责他这次有图谋不轨的嫌疑，居然要杀死自己的上司，他们一致要求对他进行严厉的处置。<p>　　面对众大臣的指责，贾拉德倒没有表现出丝毫的怯色，反而在眼中更是闪过一丝凶光，他正要开口说话之际，却突然听到尤那亚对侍卫们下的命令。<p>　　“来人，将贾拉德带下去，暂押天牢，听候处置！”<p>　　此令一出，众大臣均是为之一愣。叶天龙和吉里曼斯更是呆了一下，本以为尤那亚会为自己的心腹爱将开脱罪责，不想他却是如此严厉处置，不由得对尤那亚有了新的看法。<p>　　贾拉德的身躯微微一颤，脸色倏然发白，旋即抬头狠狠盯了一眼尤那亚，他的眼中有著些许的不解和茫然，更多的是震惊和不信。<p>　　把这一切看在眼里，吉里曼斯突然出言道：“尤那亚大人，也许贾拉德大人有不为人知的苦衷，可能是被逼无奈之下的一时之过。此时正是用人之际，本官认为还是暂时解除贾拉德的职权，在家等一切查明之后再做处置。”<p>　　想不到吉里曼斯会这样说，贾拉德不由得感激地望了一眼吉里曼斯。<p>　　叶天龙却是听得有些糊涂起来，今天怎么一切都有些不一样了，似乎是整个反过来，该出言保贾拉德的尤那亚提议要严惩贾拉德，而应该落井下石的吉里曼斯却反而出言来保自己对头手下的心腹爱将。<p>　　尤那亚飞快地望了一眼站在一边默不作声的海鹰扬，见他依然没有什么反应，便再次坚持自己的意见，并以众位大臣的发言为依据，将吉里曼斯的求情之言一一驳回。<p>　　几乎是得到全体大臣支持的尤那亚对吉里曼斯形成了压倒性的优势，自然是取得了完全的胜利，他的命令被无忧宫的侍卫忠实地执行下去。<p>　　望著在众多大臣的簇拥下，大获全胜之后昂然离去的尤那亚，吉里曼斯和他身边几个亲信大臣面面相觑，显得十分无奈，微微摇头之后，他们也相继离开。<p>　　看到这样的场面，就算叶天龙再笨，也知道现在艾司尼亚的局势已经渐渐落入尤那亚的手中了，这是他最不想见到的。<p>　　“没有想到，我原本是要趁机除掉尤那亚一个得力手下，削减他的实力，现在反而让尤那亚得到了众多大臣的支持，让他的实力变得更加雄厚起来。”<p>　　在回家的路上，叶天龙忍不住叹息一声，有些闷闷不乐地说道。<p>　　柳琴儿也摇了摇螓首，道：“海鹰扬的归来，让尤那亚的势力大增，看来艾司尼亚的大臣们还是在尤那亚的压力下趋附于他了。吉里曼斯这次是难逃落败的下场了。”<p>　　“这可不见得！”<p>　　上车以后，一直若有所思的于凤舞终于开口说话了。<p>　　她望了一眼坐在身边的龙灵儿，淡淡地说道：“贾拉德带著这两个刺客来对付天龙，原本就是尤那亚一手安排的，应该说，整个计划布置得十分周全。但天龙出手在先，先发制人打乱了他的安排，之后的吉里曼斯又横插一手，堵住了尤那亚转圜的余地。可以说这样的结局并不是尤那亚设想的那样，以后的变化还很难说。”<p>　　“可是现在大部分的墙头草都已经看好尤那亚，特别是当海鹰扬从武安的前线调回他的部队，那个时候，吉里曼斯再无翻身的机会了。”<p>　　叶天龙颇为苦恼地摸了摸自己的鼻子，然后继续说道：“如果让尤那亚这个混蛋登上皇位，我真是……真是……”<p>　　“这个倒是很难说啊。”于凤舞轻叹了一声，“他现在掌握著大部分的军队，以他的天资才能，这种优势一定会使之转化为胜势的。不过……”<p>　　于凤舞的话锋一转，对叶天龙说道：“你这次的举动，会让尤那亚和吉里曼斯两个人都感到不安的，因为现在的东督府已经成为艾司尼亚最大的变数，他们应该不会让你待在艾司尼亚很久的。”<p>　　三人正在交谈之际，一边的龙灵儿突然间插话道：“现在已经很久没有看到阴风流的高手了，没有想到那个家伙居然是阴风流的顶级高手。”<p>　　“谁啊？”叶天龙一时无法捉摸到龙灵儿的话，有些不解地问道。<p>　　而一边的于凤舞和柳琴儿却是完全明白了龙灵儿话语中所指的那个家伙其实就是海鹰扬，怪不得没有人知道海鹰扬一身深不可测的武技从何而来，他竟然是出身于一个她们从来没有听说过的门派，真不知道这个阴风流到底有什么名堂？<p>　　“我也是听族中的长老们一次聊天时谈到阴风流，才知道他们的一些事情。”龙灵儿见到众人都是不解地望著自己，便开始解释起来。<p>　　“阴风流只是在百族大战中出现过的，而且只有少数的当事人才知道有这样一个流派，他们的武技极为诡谲，但却好像没有几个弟子能够练成，因此除了一个曾经和我们长老交手的高手外，流派中一直没有什么特别杰出的弟子，我们还以为他们已经完全消失了呢。”<p>　　叶天龙正想追问下去的时候，忽然听到车外一阵喧哗声，接著车身微微一振，似乎是当街停下来了。<p>　　“发生什么事情了？”<p>　　龙灵儿第一个拉开窗帘，探出螓首，只见街上的行人纷纷走避，十来个大汉正在一边呵斥著挡路的行人，一边奋力追逐前面一个金发少女。<p>　　这些人横冲直撞，所到之处无不鸡飞狗跳，把别人撞得人仰马翻，整个场面乱成一团。<p>　　“住手，你们在干什么？”<p>　　心中一动，叶天龙立刻跳下马车，当街而立，拦住这些大汉，大声呵斥道。<p>　　“西督府在追捕逃奴，闲杂人等速速避开，否则有你好看！”<p>　　当头的大汉牛眼一翻，双手叉腰，威风凛凛地大声说道，这时他的同伴已经将那个跑得气喘吁吁的金发少女包围在当中，准备出手捉拿。<p>　　“混帐！东督叶大人在此，你们竟然如此无礼！”<p>　　随车的一名金凤卫娇叱一声，玉手按在剑把上，一步逼近这些大汉。柳琴儿和龙灵儿也从车上跳了下来，站到了叶天龙的身边。<p>　　“是东督叶天龙……？”<p>　　大汉们吓了一跳，顿时凶态一敛，由当头的那个大汉向叶天龙行礼，道：“叶大人，这是我们府上刚刚买来的女奴，不想被她逃出去了，所以……”<p>　　那个金发少女连忙辩解道：“大人，我不是女奴，我是被人拐骗的……”<p>　　叶天龙点点头，上下仔细打量了一下眼前的金发少女，只见她长著一张俏丽的脸庞，挺而小巧的白玉般的鼻梁上正有著一丝丝可爱的皱摺，俏皮略圆的鼻尖微微上扬。娇小嫩红的嘴唇正在微微张合，方才的奔跑和心中的惊慌让她的呼吸急促，脸色苍白。但一头秀丽无匹的金发在阳光的照耀下，依然散发著金子般的亮丽光泽。只是年纪还小，身量尚未长成，所以她的身材显得纤细柔弱。<p>　　“放手，你们放开我……”<p>　　圈中的少女拚命挣扎著，但还是被孔武有力的大汉抓住了她的双臂。她的小脸因为用力涨得通红，朝叶天龙的方向急声叫道：“大人，求您做主……”<p>　　一个十二三岁的少女居然有这样的胆量，能够从西督府的人手中逃脱出来，叶天龙不禁暗自点头，他知道有不少的贵族大人物都喜欢这种尚未成熟的美少女，因此大陆上有一些人专门去发掘这样的美少女，然后高价卖给有需要的那些达官贵人，或者留下来精心培养，等长大后再卖一个好价钱。<p>　　“住手！”<p>　　见到大汉们要拖著少女离开，叶天龙出声了。<p>　　这些大汉足下一顿，迟疑了一下。那个为首的大汉连忙朝手下打了一个手势，示意他们快点离开这里，而他自己则迎向叶天龙，先是恭恭敬敬地行了一礼。<p>　　“叶大人……”<p>　　叶天龙将手一摆，朝那些大汉扬声说道：“哪个敢走，小心他的狗头。”<p>　　为首的大汉有些发急了，连忙说道：“叶大人，这是我们西督府的私事，请大人不要插手……”<p>　　叶天龙嘿嘿一笑，突然慢悠悠地问道：“你们是在籍的军人，还是在册的家将？”<p>　　为首的大汉一愣，答道：“我们是在籍的军人，隶属于西督府。”<p>　　“这不就对了。”叶天龙将脸一扳，“既然是在籍的军人，怎么还说是私事呢？本府身为统领城卫军的东督，你们的事情就是我的事情。好了，把人留下，叫你们的上司来东督府找我吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_03'> 第十八集 第三章 出师登州</b><p>");

document.write ('　　见到金凤卫要过来带走那个金发少女，为首的大汉急忙又道：“叶大人，我是在籍的军人，但他们都不是军人，他们是杰夫特大人府上的家将……”<p>　　“那更是不行了。”叶天龙的脸色一沉，厉声说道：“谁给你们的权力，当街动用私人武力，扰乱市民，危害他人安全？”<p>　　为首的大汉呆了一下，额头上顿时渗出了汗珠，再想分辩什么的时候，叶天龙身边的金凤卫早已上前，要解救那个金发少女。<p>　　其他的大汉没有收到头目的指令，不知道是该放手还是继续抓住他们的猎物。<p>　　这一犹豫，金凤卫的双掌一分，便击倒了两名大汉。这让他们更加清楚地意识到与对手之间的差距。<p>　　“我们走。”为首的大汉暗暗咬牙，率先转身拨开人群离开。<p>　　看著众大汉狼狈离去的背影，围观的人们发出了一阵哄笑。艾司尼亚的市民再次见识到了东督叶天龙的厉害之处。<p>　　虽然叶天龙在他们的风评中拥有好色的名声，但叶天龙和东督府所做的事情却是让无不他们感到心中大快。现在的东督府在艾司尼亚的市民心目中已经拥有非常好的口碑。<p>　　重新登上车后，龙灵儿笑道：“看不出来，叶大哥还挺厉害的，几句话就把他们吓跑了。”<p>　　“那是当然啦。”叶天龙得意洋洋地说道：“这些家伙怎么和我斗。当初我出来混的时候，他们还不知道躲在哪个角落呢？”<p>　　“就知道你会这么说。”柳琴儿忍不住敲了叶天龙一下：“吹牛。”<p>　　对于叶天龙他们三人的谈笑，于凤舞的脸上却是没有丝毫的笑容，叶天龙看在眼里，忍不住暗自叹息了一声。<p>　　“你是叶天龙……叶大人……”<p>　　上车后一直抱膝而坐的金发少女这时候在一边瞪起她那双秋水潋滟，好像能说话似的秀美眼睛，毫不怕生地上下仔细打量著叶天龙，似乎是要在他的身上找出什么奇怪的东西来一般。<p>　　“十足真金，如假包换。”叶天龙拍著胸膛，开玩笑地说道。<p>　　但他的心中却升起了更大的疑团，这个金发少女到底是什么样的来历？听她的口气，好像是认识自己一般？<p>　　金发少女偏著脑袋想了一下，对叶天龙说道：“叶大人，你能送我回家吗？”<p>　　当听到这个金发少女的家远在千里之外的南海，叶天龙和于凤舞不禁交换了一个眼神，这少女居然从这么远的地方被带到艾司尼亚，而她表现出来的又和她的年纪有著相当大的距离，这实在令人难解。<p>　　和这个金发少女交谈了一阵，叶天龙知道了她的名字和身世。<p>　　从于凤舞和龙灵儿的表情中，叶天龙知道这个金发少女并没有说谎，于是，他便拿出一笔钱交待手下的金凤卫将这个名叫海琳的金发少女送到艾司尼亚最大的车行四海车行，坐他们的长程马车到南海。<p>　　因为四海车行在大陆各地都有分行，在长途客运一行中有著最好的信誉，相应的，他们的价格也是最高的。<p>　　“真看不出来，你这个家伙还真做了一件好事。”<p>　　海琳下车之后，龙灵儿坐到叶天龙的身边，高兴地说道。<p>　　叶天龙收回望向金发少女背影的视线，看著龙族美少女笑笑道：“路见不平拔刀相助，这可是我一向的作风啊！”<p>　　“哼，你老实说，心中有没有动过这样的念头，像这样的美少女应该把她留在身边才对的。”龙灵儿皱了皱秀美的鼻子，似笑非笑地说道。<p>　　叶天龙微微一笑，并没有回答龙灵儿的话，而是收起了笑容，对于凤舞说道：“说实在的，我总觉得这个叫海琳的少女有什么地方不太对劲，但又说不出来。”<p>　　于凤舞点点头，道：“她的话并没有什么问题，而是她的心中思想太过简单，照理说，从她的表现看来，她的心思应该是比较复杂的。除非是她能够控制自己的心思意念，如果真是这样的话，以她如此小的年纪，实在让人感到可怕。”<p>　　听到于凤舞的口中说出可怕两个字，叶天龙也不由得微微一愣，他只不过是因为心中的不安，没想到于凤舞会有这样的感觉。<p>　　他不禁庆幸道：“幸好我感觉到不妙，就决定采用敬而远之的办法。”<p>　　“那也没有这么严重。”于凤舞摇头道：“海琳的心中对我们没有什么敌意和恶念，这一点我可以肯定的。”,龙灵儿也在一边用力点头，来加强于凤舞的话。<p>　　“不管怎么说，我对这些吃不准的事情，能够避开，就尽量避开。”<p>　　叶天龙抓了抓自己的脑袋：“现在手头的事情就已经够让我头痛了。”<p>　　“相信我，你很快就会离开艾司尼亚的。”于凤舞轻轻叹息了一声，将视线投到窗外。<p>　　“夏赫那边很快就会有大消息传来的。”<p>　　看到于凤舞颇为奇怪的神情，叶天龙不禁将疑问的眼神投到柳琴儿的脸上，后者只是微微耸肩，表示她也不清楚。<p>　　于凤舞的话很快得到了应验。军部的快马流星在第二日上午就给艾司尼亚的人们送来了一个令人震惊的消息，夏赫的军队一夜之间攻克了登州的重镇赤河城。<p>　　※　　　　　　　※　　　　　　　※<p>　　拂晓的光芒刺散清晨的薄雾，照耀在微波荡漾的河面上，好像是无数面镜子在闪闪发光，大大小小的村庄分布在大河的两岸，高低起伏，远处的村庄被似雾似气的一层薄纱覆盖著，若隐若现。<p>　　极目望去，天边逶迤的群山，数峰相叠，在渐渐泛出金黄色的天际画上浓绿的一笔。<p>　　这里是法斯特帝国赤河南岸，这一条河水势缓和，刚好形成了帝国的高阳州和登州的界河。<p>　　法斯特历五三八年七月二十四日，三千名甲胄骑兵清脆的马蹄声打破了赤河两岸的安宁，阳光照射在这些甲胄骑兵漂亮的甲胄上，更是发出耀眼的光芒，让一切都变得亮晃晃的。<p>　　从这些甲胄骑兵金黄色的徽章和军旗上，就可以十分清楚的看出，他们是来自帝都艾司尼亚的城卫军，法斯特帝国中最精锐的骑兵部队。<p>　　而他们的主将则是东督叶天龙。<p>　　一向拱卫帝都艾司尼亚的城卫军出现在这里，自然是有著非常重大的原因。统治法斯特近六十年的皇帝安德列三世在一个多月之前突然神秘驾崩，留在帝都的三个皇子为了争夺法斯特的皇位是各尽所能，其中二太子文冶达在占据了无忧宫不到十天的时间之后，便宣告失败，和数名亲信潜逃出宫。<p>　　而这个时候，原本奉命前往青州平乱的夏赫将军，不但拒绝了军部让他回艾司尼亚参加安德列三世葬礼的命令，而且率领麾下十万大军投入了突然间出现在高阳州并打出法斯特帝国正统继承人旗号的文冶达麾下，公然宣布支持这位自称为法斯特新皇帝的文冶达陛下。<p>　　对于身在帝都艾司尼亚的法斯特王公贵族来说，这可是法斯特帝国建立以来，第一次有帝国军队直接参加的叛乱。<p>　　以前的皇位之争，都是发生在法斯特帝国宫廷的内阴谋活动，而现在却是有十万帝国大军的直接参与，其中的差别是不言而喻的。<p>　　在树立反旗之后，夏赫马上做出了一连串的军事部署，派遣他旗下的军队完全控制了他们的驻扎地高阳州全境，并分兵进入邻近的登州境内，兵锋所指，是位于登州南部的登封仓。<p>　　被誉为法斯特帝国三大粮仓之一的登封仓，非但屯积了大量的粮草，在其附近地区还有一座以盛产铁器出名的城市布格亚，其战略地位是可想而知的。<p>　　因此，当八百里加急军情被送到帝都艾司尼亚的时候，马上出兵便成了大家的一致选择。<p>　　但不管是尤那亚还是吉里曼斯，他们都不希望自己的实力因此而受到影响，毕竟是要和身经百战的夏赫将军交战，这绝不是一件简单的事情。<p>　　鹬蚌相争，渔翁得利，古有明训。两虎相斗，坐山观虎斗的那个人岂不是占得大便宜了吗？<p>　　这样的情势，尤那亚和吉里曼斯都是非常清楚的。<p>　　也不知道到底是哪一个人先提出来的，就在紧急军情抵达艾司尼亚三个时辰之后，尤那亚和吉里曼斯便一致推举刚刚平定青州之乱的东督大人，天龙军团的军团长，青州总领叶天龙率部迎战夏赫的大军。<p>　　“叶天龙大人能征惯战，足智多谋，平乱有术，兼且麾下谋臣勇将济济一堂，此去高阳州，自然是旗开得胜，将乱臣手到擒来。”<p>　　在临时举行的紧急会议上，海鹰扬用他那清越特别的声音稳定地发表建议，字里行间透出一种无形的强大说服力，让叶天龙真正领略到了这个和于凤舞齐名的法斯特一代名将所具有的慑人实力。<p>　　“更让人敬佩的是，叶大人嫉恶如仇，除害之心不为人后，为国之事殚精竭虑……”<p>　　海鹰扬的话让叶天龙根本没有办法不接受平乱的任务，随著赞美之词不断迭加，甚至他连推辞的话也难以说出口。<p>　　当然，其中有一个含义是暗指叶天龙出手对付贾拉德的行动。<p>　　自然，最后的决议是惊人的一致，除去没有发言的当事人，所有的王公大臣全部赞同由叶天龙出任平乱都指挥，总督登州和高阳州的军政，力求尽早平定文冶达和夏赫等人发动的叛乱。<p>　　更让叶天龙恼火的是，尤那亚和吉里曼斯借口帝都艾司尼亚需要城卫军的全力保护，而身为东督的叶天龙又要远离艾司尼亚，因此，让叶天龙暂时交出东督府两万城卫军的指挥权，将城卫军的指挥权统一到刚刚成立的帝都安全委员会。<p>　　虽然叶天龙的心中是百般的不愿意，但显然尤那亚和吉里曼斯两个家伙已经有了某种程度的默契，他们的联手哪里是叶天龙可以抵挡的。<p>　　一番软硬兼施，叶天龙也只有无可奈何地交出了东督府的兵权，不过他也并不是束手就擒的人，以带走自己亲卫队的名义，将三千名精锐的城卫军调拨到自己的旗下。<p>　　根据法斯特帝国的惯例，将军身边的亲卫队是跟随将军行动的，而现在叶天龙的身份，拥有三千亲卫队是非常正常的，尤那亚和吉里曼斯也没有理由提出异议。<p>　　对于尤那亚和吉里曼斯来说，将叶天龙对城卫军的指挥权取消掉，就已经是达到目标了，不管怎么说，叶天龙的东督府还有一万七千名城卫军将士归到他们的手中，这足以改变艾司尼亚的势力分布。<p>　　而对于叶天龙来说，在名义上，他现在的地位是升高不少。<p>　　以一个军团长的身份，他现在手中拥有三个州的军政大权，这是于凤舞和海鹰扬也没有得到过的惊人权力，翻开法斯特帝国的历史书，也只有寥寥无几的几个人拥有过两个州以上的领地。<p>　　法斯特帝国现今一共有三十一个州，可以说叶天龙就控制了十分之一，只不过现在真正在他手中的只有青州，其他的两个州还需要他自己去努力争取。<p>　　在离开艾司尼亚之前，东督府的原有部曲，叶天龙是决定要全部带走，但头一个参军石义信却决定留在艾司尼亚。<p>　　“只要艾司尼亚的东督府存在一天，我这个东督参军就要坚守一天的位子。”<p>　　望著石义信坚定不移的眼神，叶天龙原本打算让他到青州出任政务官的念头也只有放到肚子里面去了。<p>　　和石义信一起留在艾司尼亚的还有鲁图先，因为知道他真面目和底细的人非常少，留在艾司尼亚，他可以继续发挥耳目的作用。<p>　　“有他们两个人留下来，至少可以帮你看住东督府的城卫军，不让尤那亚和吉里曼斯完全掌握东督府。”<p>　　于凤舞得知他们这样的决定，十分赞同。<p>　　她本来就不赞成叶天龙完全带走东督府部曲的做法，因为这样一来，等于是把东督府的势力拱手相让，日后想要重新进入艾司尼亚，就比较困难了。<p>　　“虽然说，留下来是有一定的风险，但这是非常需要的。你把自己的部曲全部带走，不但让尤那亚和吉里曼斯更加容易控制城卫军，而且对你的戒心将更大。”<p>　　叶天龙之所以想到把东督府里自己的部曲全部带走，是怕他们留在艾司尼亚，会受到尤那亚和吉里曼斯的威胁和计算，甚至是遭遇杀身之险。<p>　　现在听于凤舞这么一说，他也不得不点头。<p>　　明白到自己主将的良苦用心，东督府的部曲自然是心怀感激。自告奋勇留下来的部曲也不在少数，经过一番仔细的斟酌，终于最后确定了留下来的人选。<p>　　根据法斯特军队的规定，任何一个将领出征，都不得随军带自己的妻妾，加上于凤舞也想等到安德列三世的葬礼结束之后，再离开艾司尼亚，因此，于凤舞她也留在了帝都艾司尼亚。<p>　　这样一来，连带著叶天龙身边的其他诸女也都留在了艾司尼亚，因为向来唯于凤舞马首是瞻的她们要等于凤舞一起动身。<p>　　就这样，在全国各地的众多皇亲贵族赶往艾司尼亚奔丧之际，叶天龙带著三千城卫军踏上了前往登州的征程。<p>　　这一次出征，他的身边连一个女人都没有，混在城卫军一大帮男人的中间，叶天龙也似乎是回到了他以前在地方上单身的日子。<p>　　虽然是第一次独立的带兵出征，但叶天龙在这段时间里从于凤舞的身上学到了不少的军学兵法，而且也经历了数次大战，现在的他和一年多前那个地方警备队的百骑长已经是判若两人。<p>　　一离开艾司尼亚，叶天龙马上派遣信使快马加鞭，前往青州调集军队，除去必要的地方守备部队外，命令所有天龙军团的部队全部集结到青州和高阳州交界，做好全面出击的准备。<p>　　而他自己则带著三千的城卫军火速赶往登州，兵贵神速，深知登州重要性的叶天龙是绝不能让登封仓和布格亚落入夏赫的手中，否则夏赫军将如虎添翼。<p>　　根据军部的情报，进入登州的夏赫军总共不过两万人马，他们兵分两路，从两个方向朝登封仓进发，一路上摧城拔寨，势如破竹，地方警备队根本无法对其做出有效的抵抗。<p>　　因此，叶天龙一定要尽早赶到登封仓，组织当地的警备队协同作战，如果稍有迟延的话，光靠登封当地的警备队和区区三千名登封仓的守军，是无法与夏赫的正规军相抗衡的。<p>　　走到半路的时候，前方的消息传来，夏赫的一路军队已经抵达登封，但被当地的守军依靠地利的优势挡了下来，无法再前进一步。<p>　　“到底是什么样的人物，居然能够带领登封仓的守军抵抗夏赫的军队？”<p>　　叶天龙在催促手下加快行军速度的同时，不免对登封仓的守将产生兴趣。<p>　　“是一个名叫乌言灼的偏将。登封仓的守将早在夏赫的军队到达之前就想投降对方了，但被他的手下偏将乌言灼发觉而阻止，才不得不率军抵抗的。”<p>　　在得到叶天龙出征的消息之前，绿芙蓉夫妇就已经派遣大批的天龙秘谍潜入高阳州和登州，收集一切可以利用的情报。<p>　　现在站在叶天龙面前的也是来自天龙秘谍的信使，显然他在来之前，已经收集到了十分详细的情报，因此，回答起问题来显得十分流利。<p>　　叶天龙又问了问夏赫军的部署情况，在心中略微盘算了一下，便马上传令全军改变方向，朝赤河城前进，他要截断夏赫军的后路，从夏赫军的后面发动攻击。<p>　　既然那个叫乌言灼的偏将可以率军抵挡夏赫军的攻击，那么在得到叶天龙的援军马上到达的消息后，想来总还能够再多支持几天的时间。<p>　　为了给登封仓的守军最大限度的鼓舞，叶天龙连续派出三组快马，以连续的方式向登封仓的守军传达大批援军马上赶到的消息。<p>　　同时传令让登州各地的警备队转入战事编制，召集预备兵，加强守备能力。<p>　　一切布置妥当，叶天龙便带著三千城卫军抄小路星夜扑向赤河城。<p>　　一路上，叶天龙他们遭遇了几次夏赫军的游哨兵，人数都在一、两百人左右，显然在攻打登封仓的同时，夏赫军也在向四面八方扩张，意图控制外围的区域。<p>　　这些零星的遭遇战，叶天龙都是争取一举全歼对手，让手下的城卫军充分发挥甲胄骑兵的高速机动性，加上又是占有绝对的优势，自然打得十分轻松漂亮。<p>　　从俘虏的口供中得知，进入登州境内攻打登封仓的夏赫军是由夏赫的侄子夏云所统帅的，在出发之前，夏云便已经被文冶达封为登州总领，也就是说，只要夏云打下登州，这地方就是他的领地了。<p>　　因此，夏云在进入登州之后，兵分两路，他自己带著主力攻打登封仓，而让另外一路军队走不同的路线，让他们一边收服沿途的城镇，一边扩充军队的实力，最后对登封仓形成合围之势。<p>　　对于叶天龙来说，有意思的是夏云让这一路军队走的路线刚好和他选的路线完全一样，只不过他的起点是对方的终点，而对方的起点则是他的目标。<p>　　故不可避免的，叶天龙他们要和夏云的这一路部队在半途正面相遇。<p>　　但由于叶天龙推进的速度奇快，而对手要收服一路上的城镇，招兵买马扩充队伍，行军的速度缓慢，双方的相遇点预计会在赤河南部地区。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_04'> 第十八集 第四章 遭遇敌军</b><p>");

document.write ('　　“前面有敌人出现。”<p>　　前哨游骑兵不断将消息传到叶天龙的中军。<p>　　“人数有多少？”<p>　　叶天龙一边下令全军备战，一边问道。<p>　　“小的略微数了一下，大概有五千多人。”<p>　　被问话的骑兵想下马回禀自己的主帅，却被叶天龙挥手示意，他便在马上弯腰行军礼后恭敬地回道。<p>　　叶天龙看了看周围的环境，心中马上有了一个主意。他各派了一千骑兵埋伏在两边的丘陵上，等候他的指令。<p>　　然后自己带著剩余的一千骑兵稍稍往后退了一段距离，在一块开阔的草地上摆开了阵势。<p>　　片刻之后，在前方的视线中出现了敌军的旗号，黑压压的人影渐渐占据了叶天龙的视野。<p>　　首先映入眼帘的是数队手持长矛的步兵，在他们的后面是身披盔甲的重步兵，走在队伍后面的是弓箭手，而为数不多的轻装骑兵则是放在队伍的两翼，作为游弋策应的部队。<p>　　眼前的情况和叶天龙的判断差不多，根据所得的情报，夏赫的大军本身编制里面就没有多少的骑兵，在树立反旗之后，自然也不可能在短时间里建立一支强大的骑兵，因为这需要大量的金钱和优秀的人才。<p>　　因此，在夏赫的军中，真正唱主角的只能是步兵。何况出兵登州的夏云只是作为夏赫大军的前锋，更加不可能带有多少骑兵。<p>　　这也是叶天龙敢带著三千甲胄骑兵来迎战夏云的原因之一。毕竟这些甲胄骑兵的机动性和攻击力都是步兵无法比拟的。在帝国的军队中，论到战力，没有哪一支野战部队可以和拱卫帝都的甲胄骑兵抗衡。<p>　　敌军虽然看到叶天龙的骑兵在前面列阵，但依然十分沉稳地向前推进，那种从容不迫的步伐和严整的队形让叶天龙也不得不暗暗赞叹夏赫的治军。<p>　　一直以来，叶天龙都是和法斯特军一起与敌人交战，现在面对其中的一部分法斯特军，他才体会到法斯特军的严整给对手的压力。<p>　　这一支五千人的夏赫军一直推进到叶天龙的面前，才开始布下阵势，以长矛手为主的轻装步兵站住阵脚之后，二千名重步兵在他们的后面排成一字横阵，骑兵则是在两翼往后缩，将弓箭手的队伍保护起来。<p>　　在对手进行布阵的时候，叶天龙并没有采取任何行动，这让夏赫军的指挥官感到有些意外，叶天龙应该利用骑兵的机动性在他们没有列好阵势之前发动攻势，骑兵如果等到步兵布好阵势后再冲锋，简直就是自寻死路。<p>　　“难道他相信甲胄骑兵的战力真的可以突破步兵的密集阵势吗？”<p>　　他正在狐疑之际，叶天龙已经吹响号角，催动一千甲胄骑兵向前缓缓逼近，不容再多想一下，他也下令吹响进军号，整个阵势向前推进。<p>　　后方的弓箭手正要准备第一次攻击的时候，忽然间感到脚下的大地发生微微的颤抖，紧接著，急促的马蹄声有如暴雨般的在两侧响起。<p>　　“该死！是敌人的骑兵！”<p>　　夏赫军立刻意识到中计了，叶天龙站在他们的前面只是作为一个诱饵，真正的攻击是从他们的两翼和背后发动的，而这正是步兵密集阵势最大的弱点所在，要想转身迎战的话，势必要打乱已经布置好的阵势，而且也没有多少时间留给他们变阵。<p>　　从甲胄骑兵在丘陵的背后现出身影到他们冲到夏赫军的身边，只不过花去了片刻的功夫，敌人的弓箭手仅仅来得及发出一箭，而且因为事出突然，原本准备就绪的齐射变成了毫无章法的漫射，加上甲胄骑兵的冲锋阵形拉得比较开，弓箭对他们造成的伤害是非常轻微的。<p>　　这时，守护在阵势两翼的轻装骑兵纷纷掉转马头，迎著甲胄骑兵冲上来，为自己的本阵争取更多的时间来转变阵势。<p>　　但他们和甲胄骑兵之间的实力差距在这接触的瞬间表露无余，无论是训练上、装备上、还是骑兵的战斗力上，他们都相差了一个以上的级数。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_05'> 双方的骑兵很快完全撞在一起,刀剑在空中猛烈的撞击著,爆发出点点的火星,下一刻,血烟升起,和不断响起的惨叫声组成了战场上第一部乐章。</b><p>");

document.write ('　　轻装骑兵的剑砍在甲胄骑兵的身上，发出的是金属碰撞的声音，而甲胄骑兵挥出的一剑却是将他身上的皮甲连同里面的血肉一起撕开。<p>　　鲜血随之狂涌而出，剧痛让他无法再在马上端坐，晃动了两下便重重的跌落到地上。<p>　　后面上来的甲胄骑兵无情地从他的身上踏过，血花飞溅，轻装骑兵最后的悲鸣声在马蹄的轰鸣声中显得是如此的轻微。<p>　　法斯特的甲胄骑兵毫无困难地撕开了夏赫军的两翼防线，敌人的轻装骑兵们甚至无法使他们的冲锋步伐变得慢一点。<p>　　除了少数的甲胄骑兵分出去追杀溃逃的轻装骑兵，清扫战场，大部分的甲胄骑兵则是以一个半月形的阵形向夏赫军两翼猛扑过来。<p>　　夏赫军并没有因此而失去斗志，动作灵活的轻装步兵长矛手从队列之间的空隙朝两翼涌去，试图阻挡甲胄骑兵的攻击，好保护毫无近战能力的弓箭手，让他们发挥出可怕的远程攻击。<p>　　可惜是的忙中出乱，他们和第二线正在同时移动的重步兵发生了轻微的碰撞，使得整个阵势出现了一些混乱。<p>　　叶天龙等的就是这个机会，一声号令，他一马当先冲了出去，身后的一千名甲胄骑兵齐声呐喊，各举手中的武器，紧紧跟随著自己的主帅，向眼前的敌人发起了猛烈的冲锋。<p>　　装备精良的甲胄骑兵冲锋的速度是如此之快，一瞬间就逼近了敌人的身边。来不及转身的长矛兵被接二连三地砍倒。<p>　　后面的重步兵马上站到前方，进行顽强的抵抗，但他们的反抗在叶天龙面前变得微不足道，神器烈火剑有如一道眩目的惊虹，卷起了漫天的血雨，每一次的挥动都吸走敌人的生命。<p>　　主帅的神勇表现益发激励起甲胄骑兵强大的斗志，他们人如虎，马如龙，无时无刻不在收获敌人大量的生命。<p>　　但受到夹击的夏赫军还是在努力的坚持，他们的纪律和斗志并不输于他们的强大对手。<p>　　可是失去阵势掩护的步兵在甲胄骑兵面前无疑是最脆弱的对手，很快便在战场上倒下了成排的尸体和大量折断的长矛刀剑。<p>　　叶天龙一连突破了敌人重步兵的三道阵线，他不知道究竟有多少敌人倒在自己剑下，鲜血将他连人带马都沾满了，手中的神器烈火更是因为吸收了大量的生命显出异样的光彩，不时爆出夺人心魄的血焰。<p>　　迎面一个高大的敌人怒吼著一剑砍过来，叶天龙不避不让，翻手也是一剑，将对手连人带剑砍成两半，一蓬血雨在他的眼前绽开。他眼角的余光看到一束冷光突然从左侧刺来，劲气扑面，显出对手的实力不俗。<p>　　身躯一晃，一支长矛从他的肩头上掠过。在坐直身子的同时，叶天龙的反手一剑将这个想趁机偷袭的重步兵砍倒。<p>　　战斗进行了一刻钟，夏赫军终于抵挡不住了，随著中军的军旗被叶天龙砍倒，整个阵势宣告瓦解，被完全击溃的士兵丢下手中的武器，转身向后逃亡。<p>　　接下来的战斗就变得十分简单，甲胄骑兵在叶天龙的率领下跟在夏赫军的后面穷追猛打，一口气追杀了整整二十多里才收手。<p>　　这一仗，甲胄骑兵仅仅损失了一百四十二名，而五千的夏赫军阵亡了三千多，其余的也被完全打散，几乎是一场完胜。<p>　　经过简单的休整，叶天龙马上指挥军队继续向前快速推进，一路上的夏赫军一触即溃，再无抵抗之力，任由叶天龙的军队一一夺回沿途城镇。<p>　　连续的胜利让叶天龙和他的部队全部士气高涨，他们前进的速度越来越快，在距离赤河城六十里的地方，他们和从赤河城出发的一支夏赫军遭遇，双方在赤河的支流波河畔才一接战，夏赫军便往后退却。<p>　　“前进！我们就在赤河城中开中饭。”<p>　　叶天龙意气风发，扬剑大声下令。踌躇满志的甲胄骑兵发出了轰然的应声，咬住敌人尾巴乘胜追击。<p>　　有著法斯特最精锐部队称号的他们经过这段时间的战斗，已经完全不把他们的对手放在眼中。<p>　　败退的夏赫军涉过波河，往后面的平地退却，叶天龙带著甲胄骑兵也相继策马渡过波河，斗志高昂地掩杀过去。<p>　　退到平地上的夏赫军并没有收住阵脚，在甲胄骑兵的压迫下继续后退。在距离波河两里半的地方，有一处长满林地的斜坡，一到了这里，夏赫军的士兵便很快消失在林地中。<p>　　踏上平地之后，叶天龙的心中就莫名其妙地升起一阵不安，当追击到斜坡下方的时候，他心中的不安越发得扩大，特别是看到斜坡上方那一片茂盛的林地，一种非常不舒服的感觉就从叶天龙的身上油然而生。<p>　　“停！”<p>　　白云跃上斜坡，蓦然前足一软，虽然叶天龙马上一提缰绳，重新立稳身形，但他终于确定了心中不安的来源，忍不住大喝一声。<p>　　城卫军纷纷拉住胯下的战马，惊疑不定地望著自己的主帅。叶天龙无暇顾及他们的感受，用心仔细观察周遭的环境。<p>　　在波河和斜坡之间的平地上，有数道纵横交错的灌木丛，一直延伸到远处一条干涸的小河，小河的河岸上长满了茂密的灌木。<p>　　再回过头来看让自己心中顿生不安的近处这一片林地，叶天龙知道有什么地方不对了。<p>　　整个战场上一片寂静，除了城卫军胯下的战马发出不安的嘶叫声外，他居然再听不到一点别的声音。<p>　　那些溃逃的夏赫军一进入林地中，就好像凭空消失了，一点动静都没有。这样的情况只能有一种解释，那就是……<p>　　想到这里，叶天龙的心急速跳了两下，他仰天深吸了一口气，功行百脉，平心静气，瞬间他的心神开始向四面八方延伸，首当其冲的便是眼前不远处的林地。<p>　　扩展的心神刚刚越过前面数排树木，蓦然间一股可怕的大力迎头撞击过来，生生打断了叶天龙的气机，并将他的心灵之眼和本身的联系截断。<p>　　“好厉害！”<p>　　叶天龙吐了一口气，强压心中的惊骇。这种情况是他练成心灵之眼后从来没有遇到过的，可以肯定的是，在林地中有一个武技强横的高手潜藏，而且他对心灵之眼这一类的武技非常瞭解。<p>　　本能告诉叶天龙，现在的处境已经非常危险，特别是眼前的林地，一定有非常凶险的事情潜伏，必须马上离开此地。<p>　　但不容叶天龙再多想，从林地中飞出了三条细细的黑影，疾如奔雷，直奔叶天龙而来。<p>　　三枝高速射来的标枪，带著强劲的旋风呼啸而来，轻轻颤抖的枪身在空中发出了轻微的脆鸣声，尚未近身，无穷的潜力压得叶天龙呼吸都有些困难。<p>　　叶天龙瞠目大喝，一剑劈在当中那枝标枪的枪尖上，将其击落在马前的地上。与此同时，一个迅疾无比的假身，旋风般的扭身让过了其余两枝标枪。<p>　　两声惨叫声同时在叶天龙的耳边响起，是他身边的两个甲胄骑兵无法躲开如此迅疾如电的标枪。<p>　　被击中后，他们那厚厚的胸甲应声破裂，硬生生被破开了一个大洞，鲜血顺著标枪上的花纹狂涌而出。<p>　　标枪一直穿透了甲胄骑兵的身体，枪尾卡在胸骨上才停下了前进的力道。两个甲胄骑兵的身躯沉重地跌落马下，让所有的人都为之一震。<p>　　这三枝标枪的攻击就像是一个信号，以此为前奏，眨眼之间，震天的呐喊声在四周响起，除了眼前斜坡上的林地这一面没有动静外，从其余的三面冒出了大批的夏赫军士兵，足有数万之众，他们组成密集的方阵，从远处黑压压的向叶天龙他们包围过来。<p>　　甲胄骑兵惊呆了，他们完全没有想到会在这里遇到敌人的埋伏，一路上势如破竹的进军让他们一时无法转过念头来。<p>　　望著周围长枪组成的密林，盾牌连成的钢铁防线，死亡的阴影在每一个城卫军的心上冒出来。<p>　　显然敌人是经过周密准备的，他们的步兵方阵里长枪兵所用的长枪是专门用来对付骑兵的，足有两丈五尺长，这样一来，战力强大的甲胄骑兵根本没有机会靠近他们的身体。<p>　　叶天龙的额头冒出了冷汗，他忽然间明白了这一路上夏赫军的败退都是有计划的引诱自己到他们预定的战场，被这样三面合围之后，甲胄骑兵的机动性就无法完全发挥出来了，而前面的林地更是限制了甲胄骑兵的行动。<p>　　“大人，你看。”叶天龙身边的一个甲胄骑兵急声说道。<p>　　叶天龙转首望去，只见林地前面的两排大树莫名其妙地轰然倒下，声势惊人。尘土飞扬中，数道身影从林地中走出来。<p>　　走在前面的是一匹乌黑发亮的高头大马，马背上的骑士一身亮银盔甲，手提一枝紫黑色的长枪，神态悠闲，似乎即将面临的不是一场殊死的战斗，而是贵族午后的游猎。<p>　　在他的身后走著七个彪形大汉，每一个大汉的身上都穿著及膝的锁子甲，头上没有戴盔，而是用各色的包头巾将一头乱发裹起来，手中所持的武器都是巨剑、战锤之类的重兵器。<p>　　走到近前后，叶天龙看得更加真切。当头的骑士居然长著一张俊朗的脸庞，两道斜插入鬓的剑眉下，一双明亮灵动的眼睛，开阖顾盼间显的神采飞扬，嘴角挂著一丝浅浅的微笑，那神态目空一切，又好像是什么东西也不放在他的眼中。<p>　　“叶大人，你的神速真是让夏云吃了一惊。”<p>　　这英俊的骑士露出洁白整齐的牙齿，显得随意洒脱。<p>　　“不过，总算在这里见到了名震法斯特的东督大人，夏云真是三生有幸。”<p>　　叶天龙的心一紧，旋即又是一松。既然是夏云亲率主力在此地等候自己，看来登封仓那边一时无恙了。只是这个跟头自己栽得可真不小，轻敌的代价未免太大了一点。<p>　　“叶大人是个聪明人，应该知道自己目下的处境。”<p>　　夏云毫不在意叶天龙脸上的表情变化，自顾自地说下去。<p>　　他的长枪一摆，指点著三面缓缓推进的步兵方阵，十分轻松地对叶天龙说道：“素闻叶大人的武勇，威震艾司尼亚，又得美女战神的青睐，夏云愿凭手中的黑龙枪向大人讨教一二。”<p>　　叶天龙左右望了望，见到身边的城卫军人人眼中的惧色，知道他们的心中已经失去斗志，夏云这一手委实狠辣，他给叶天龙他们造成一种无路可走的情势，还没有交战，已经极大地打击了对手的气势。<p>　　在心中略加盘算，叶天龙便暗暗一咬牙，他只有博一下，带领全军向前冲，现在身后和左右都是密集的敌军步兵方阵，如果甲胄骑兵这样冲过去，就只能是送死一途。<p>　　而眼前夏云所站的方位，虽然是骑兵最不能发挥的林地，但如果林地中没有敌军的埋伏，说不定还有一线希望。<p>　　更何况看兵力，三面的包围圈已经有三万以上的士兵，林地中即使有士兵埋伏，也不会有太多。<p>　　“等一下，我冲上去和夏云交手的时候，你们马上跟著冲上去，从林地的方向突围。”<p>　　叶天龙一边低声对身边的部下下令，一边慢慢扬起手中的神器，开始运气。<p>　　“大人，前面是敌人的主将，又是林地……”<p>　　随从的部下惊讶地望了望自己的主帅，怀疑叶天龙是不是被弄慌了手脚。<p>　　“在我们的左边，敌人的方阵看起来最薄弱，而且那条乾涸的小河附近，灌木丛生，他们的方阵也受到很大的限制。不如我们从这个方向突围吧？”另外一个部下也在一旁提议道。<p>　　“不行，能够把我们诱到这里，他们一定有非常周密的计划，怎么可能留那么大的一个弱点给我们呢？”<p>　　叶天龙断然反对，并不再给部下多说的机会，双脚一踢白云的腹部，策马向前驰去，口中大喝道：“夏云，你不怕死就过来吧！”<p>　　城卫军不禁暗自摇头，但既然主帅已经下令，他们也只有遵命行事。<p>　　命令很快被传达下去，所有听到的城卫军将士无不暗暗叫苦，想想敌人主将的身边一定是他们的主力部队，加上地形的优势，甲胄骑兵想要在这个方向突围，根本就是送死去。<p>　　“看来叶大人是想战死沙场了，既然如此，我们也就舍命吧！”<p>　　城卫军的将士心中升起了这样的觉悟，反倒将起先心中的那一丝恐惧丢开了。整个队伍的气势也为之一振。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_06'> 第十八集 第五章 师兄驾到</b><p>");

document.write ('　　甲胄骑兵的气势变化，正在策马上前要迎战叶天龙的夏云也很快感觉到了，他不禁暗中奇怪。<p>　　“奇怪，他们发生什么事情，怎么一下子有这么大的变化？”<p>　　还没有猜到什么，叶天龙已经到了他的跟前，神器烈火剑倏然爆发一道璀璨夺目的剑芒，有如一道惊虹，一股中人欲沸的热浪狂涛劈头盖脸涌向夏云。<p>　　“黑龙，别怕！”<p>　　感觉到胯下爱马微微的一颤，夏云在心惊叶天龙的武技同时，一手轻拍神驹黑龙的脖子，将自身的真气传到它的体内。<p>　　得到主人之力的神驹变得敏捷无比，现在它已经和夏云合为一体。轻灵的一跃，便避开了叶天龙的一剑。<p>　　夏云随即黑龙枪一摆，刹那间，数道黑色的旋风在他的枪尖升起，快速地围绕著他旋转一周，然后变成一道黑色的冲击波朝叶天龙击去。<p>　　幸好叶天龙对夏云有著很高的评价，因此对于他能够使出魔法攻击一点也没有感到意外。<p>　　而且他可以肯定的是，夏云手中的黑龙枪也是一把具有特殊魔法力量的神器。<p>　　神器烈火剑在自己的身前快速挥动，瞬间一个十字交叉的焰芒出现在空中，和黑色的冲击波发生猛烈的冲撞，强大的劲气向四下散发，卷起漫天的沙尘。<p>　　双方第一次的接触，虽然是带有试探性的出招，但却都是用上全力，如果能够击中对手的话，也是一样可以将对方置于死地的。<p>　　“冲！”<p>　　受到余劲的冲击，叶天龙的身子往后一仰，但他并没有顺势退避，而是硬生生接了下来。<p>　　胯下的白云发出一声低低的鸣叫，随即被叶天龙一提缰绳，纵身跃向夏云的方位。<p>　　夏云则是拉著黑龙闪过了呼啸而来的劲气潜力，这样一来，他便让开正前面的道路。等到他站稳脚跟的时候，叶天龙已经连人带马冲到他的身边。<p>　　“轰！”<p>　　神器烈火剑带著桔红色的火焰劈向夏云。<p>　　夏云大吃一惊，叶天龙这样的战法，近乎是不计自己的伤害，他只有再度一闪战马，手中的黑龙枪一扬，硬架叶天龙的一剑。<p>　　两把神器在空中猛烈碰撞，数点散落在地的余焰一碰到地便将地面烧出一个焦黄的小坑。<p>　　夏云爱惜手中的黑龙枪，也知道叶天龙手中这把神器烈火剑要比自己的好上一个级数，因此在接战的时候，留了一个心眼，用的并不是强劲，而是侧接的巧劲，以消带打。<p>　　在叶天龙的身后，城卫军的将士一齐发出了怒涛般的呐喊声，策马向林地这边直扑过来。<p>　　这时，三面合围过来的步兵方阵也加快了前进的步伐，在距离甲胄骑兵不到五十步的地方，却无法再追上了。<p>　　“不好！”<p>　　夏云刚刚一枪逼开叶天龙的纠缠，却看到这样的场面，不禁恼火不已。<p>　　他身边的七力士也纷纷发出怒吼声，迎向潮水般涌过来的甲胄骑兵，试图要挡住城卫军的突围。<p>　　他们也的确很有实力，才一接触，便将前面几个甲胄骑兵直接从马上打了下来。但甲胄骑兵上来的越来越多，很快便将他们逼到一旁。<p>　　“夏云，后会有期！”<p>　　叶天龙接连朝夏云攻了两剑，看到城卫军已经进入林地，不禁大笑一声。不料这一下，却让他感到胸口一痛，才知道方才的硬接已经让自己受了一点伤。<p>　　夏云大为恼怒，他本想收服这一支甲胄骑兵，所以才让自己的队伍从三面将其包围起来，缓缓地收拢，而他自己则要在甲胄骑兵面前击杀叶天龙来立威。<p>　　没有想到叶天龙居然打了两下，就采取强力突围的办法。这时再让步兵方阵快速推进也来不及了。<p>　　最让夏云悔恨的是，由于兵力不足，他无法真正做到四面合围，其他三面都安排了足够的兵力，只有他这边的林地是让先前充当诱饵的一千名士兵来把守的，考虑到叶天龙会率军突围，他还故意在左边留下了一个破绽，不料叶天龙却偏偏要往看起来最困难的一个方面突围。<p>　　越想越恼火，夏云策马紧紧跟在叶天龙的后面，黑龙枪一阵挑刺，将从身边冲过甲胄骑兵一一击毙。<p>　　叶天龙纵马跃入林地，顿感眼前一暗。从林地外面传来潮水般的喊杀声，夏云的步兵终于冲上斜坡，开始向落在后面的甲胄骑兵发动猛烈的攻击。<p>　　再看林地里面，也是到处都有惨烈的厮杀，作为诱饵的士兵原本以为敌人不会从这个方向突围的，因此他们的应战显得颇为仓促，也无法给甲胄骑兵们巨大的打击。<p>　　而甲胄骑兵在这种林地中，也无法像在平地上那样冲锋陷阵，他们不但要小心地面的障碍物，还要留心头上的树枝，再加上应付敌人的士兵，也显得十分混乱。<p>　　很快的，城卫军的将士就杀出了一条血路，但叶天龙等落在后面的甲胄骑兵被夏云的大队人马一冲杀，相互间便无法再有联系，整个队伍被杀散，和敌人混在一起了。<p>　　顺著大队甲胄骑兵突围的方向，叶天龙一连越过了数处正在激烈战斗的地方，出手斩杀了几个挡路的敌军，在敌人冲上来之前摆脱了纠缠。<p>　　杀了一阵，身后突然传来了数声惨叫，回头一看，叶天龙不禁大吃了一惊。夏云的长枪正从一个跟随在他身边的卫士身上离开，而这个卫士血如泉涌，从马上重重的跌落。地上早已有六个卫士的尸体，都是肢飞体裂。<p>　　“今天不取你的首级，我誓不罢休！”<p>　　夏云说话之间，又将一个冲过来的甲胄骑兵挑落马下，这一下，他距离叶天龙又近了一步。<p>　　“老子才不奉陪呢！”<p>　　叶天龙一夹马腹，白云立刻向前冲刺，跳过了一段横生的树枝。<p>　　“你休想逃走！”<p>　　夏云怒吼一声，一式横扫千军，黑色的冲击波向四下炸开，一下子将围攻上来的数个甲胄骑兵击飞，余劲甚至还打断了两棵树。<p>　　摆脱了甲胄骑兵的纠缠后，夏云伸手从马旁的枪袋里抽出了一支短矛，朝叶天龙的后背射去，其势如电，疾如奔雷。<p>　　叶天龙在马上一个侧身，让过这一击。正待继续向前跑的时候，忽然胯下的战马浑身一颤，发出一声长嘶，转头发狂般的朝侧方急奔。<p>　　“该死，怎么回事？”<p>　　叶天龙被这一下变故弄得摸不著头脑，只有本能地紧紧抓住战马的缰绳，将身子贴在马背上，不断躲避著空中高高低低的树枝横杈，再无余暇去顾及什么奔跑的方位了。<p>　　事出突然，夏云也呆了一下，但很快明白过来了，原来是本队的一个弓箭手射出一箭正好击中了叶天龙的坐骑，才使得那匹战马负痛发足狂奔。<p>　　“追击，他跑不了多久的！”<p>　　夏云大喜，连忙带著身边的一些士兵朝叶天龙的方向紧追下去。<p>　　林地中光线昏暗，难以辨认方向，叶天龙被战马带著越跑越远，渐渐听不到战场上交战的声音，只有身后紧追不舍的夏云和他的士兵分拨树枝的响声。<p>　　跑了一段路之后，转过一棵大树，前面一根横断在路中的树枝挡住了去路，白云想要纵身跃过之际，却突然失去了力量，收势不住，整个马身重重的撞了上去。<p>　　悲嘶声震耳，枝飞叶走，这段儿臂粗的树枝整个被撞断，白云也是浑身伤痕，轰然倒在地上，奋力挣扎，却是再也无力爬起来。<p>　　侧腹上所中的那一箭处，更是鲜血激射。<p>　　幸好叶天龙反应神速，在撞上的瞬间整个人从马背上跃起，在空中几个翻腾后安然落地。<p>　　落地后，叶天龙望了望在地上挣扎的白云，狠心一跺脚，纵身向前飞奔。<p>　　但这一耽搁，夏云和他的距离又近了一点，现在双方已经只差十来步，叶天龙就算想找一个藏身之处，也无法摆脱夏云的视线。<p>　　紧紧跟随著夏云的几个弓箭手一边追，一边不时地发射弓箭，给在前面飞奔的叶天龙造成不小的麻烦。<p>　　经过先前的交手，叶天龙已经知道夏云的实力还在自己之上，再加上夏云身边那些士兵，他将毫无胜算可言。因此，除了逃跑一途外，叶天龙别无选择。<p>　　跑著跑著，忽然前面一阵大亮，原来已经跑出了这一片林地，前面是一条笔直的官道，不知道是通向何方的。<p>　　“这一下惨了！”<p>　　叶天龙在心中暗暗叫苦，在林地中，他还可以依靠著大树躲避，现在到了这种毫无遮掩的官道上，他怎么和有马代步的夏云较量？<p>　　“叶天龙，你快快投降吧！”<p>　　追出林地的夏云不禁哈哈大笑起来。<p>　　“这一条路一直通向特拉西美，沿途没有任何岔道，你已经走投无路啦！”<p>　　既然不能逃命，叶天龙一咬牙，转身面对夏云，狠声道：“你上来！”<p>　　那一股狠辣的气势，一时倒让夏云和他身边的士兵窒了一下。尤其是夏云身边的那些士兵，他们突然间感觉到眼前的这个敌人不再是一只被他们追著到处逃的兔子，而像是一只可怕的猛兽。<p>　　“逃了这么长的路，你不觉得又累又渴吗？”<p>　　轻轻摆动手中的黑龙枪，夏云徐徐策马向前，好像是和朋友聊天一般地说出了这样一句和接下来交战没有一点关系的话。<p>　　叶天龙不由得一楞，心神便为之一分，暗暗思忖夏云为何说出这样一句话来。<p>　　说来也奇怪，被夏云这样一说，现在他真的感觉到十分疲劳，又饥又渴，原本提起的精神也泄了不少。<p>　　感觉到叶天龙的气势萎缩了不少，夏云暗暗一笑。这时，他身边的士兵纷纷举枪扬剑，向叶天龙逼过来，而那几个弓箭手则因为在林地之中已经将身上的弓箭射光了，所以也拔出身边的长剑，加入了步兵的行列。<p>　　此消彼长，叶天龙缓缓地后退，生死关头，他不禁想起了留在帝都的娇妻，她们中哪一个都比眼前这个混蛋要厉害。出来的时候，还以为自己练得很不错了，哪里想到，在这里碰到的第一个敌人大将，就比自己想像的还要厉害。<p>　　“真是该死，如果把她们带在身边，也就不会这么惨了。”<p>　　转念一想，他又恨不得打自己的一个耳光，自己的武技不行，怎么老想著要女人来帮忙呢？<p>　　“混蛋主神，快点想办法，不然的话，今天就要大家一起完蛋啦！”<p>　　想到自己身体里面的那些个女神，叶天龙不禁暗暗念叨，如果她们早点把所有的力量传给自己，自己哪用这么辛苦面对敌人，提心吊胆的，像现在这样打生打死。<p>　　“叶天龙，你在自言自语什么啊？”<p>　　夏云见到叶天龙的面色忽明忽暗，嘴里还念念有词的，不禁有些好奇。<p>　　“你管我什么？”<p>　　叶天龙没有好气地回答，同时拉开了架式。靠人不如靠自己，现在求神也没有什么用处，不如靠自己拚一条生路吧！<p>　　夏云也不生气，眼神渐渐凝集起来，一股有如利剑般的杀气顿时从他的双眸中电射而出，无形的力场在他的身边开始聚集。<p>　　受到气机的牵引，叶天龙也收起了心中的杂念，专心默运力量，如果不认真对待夏云的攻击，那真的是自找死路了。<p>　　两个人的杀气在空中不断交集，战斗一触即发。<p>　　“喂！”<p>　　剑拔弩张的当口，蓦然从官道的那一头传来了一个粗豪的声音，震得在场的众人耳鼓一阵嗡嗡作响。<p>　　接著一阵急促的马蹄声传来，有如天边的雷声，急如骤雨，待看到官道上扬起一条滚滚黄龙之际，马蹄声已经近在咫尺。<p>　　“你们给我住手！”<p>　　一声有如炸雷般的声音在众人的耳边响起，把夏云和叶天龙都吓了一跳。更让他们难以想像的是，来人的这一声大喝，居然将他们两个人的气血震得一荡。<p>　　“怒雷鸣吗？”<p>　　夏云的脸色微微一变，他知道这一声的厉害，更知道这个主人的厉害。他只有强压下出手的冲动，往后退了一步。<p>　　烟尘落尽，露出了官道上的一人一骑。<p>　　这是一个豹头环眼的彪形大汉，身材魁梧，虎背熊腰，穿著一身做工精细的灰色铠甲，在左右肩头上各有一个栩栩如生的狼首突起。只见他一头浓密卷曲的棕色头发，套在一顶狼首头盔里，一张国字脸，棱角分明，双眼炯炯有神，两道浓眉又粗又长，英武不凡。<p>　　他肩后露出巨大的剑柄，其长度居然足有一尺两寸长，那整柄剑更不用提了，比起左岛近的巨剑还要长上不少，的确是名副其实的巨剑。胯下的战马足有一丈二尺高，通体一色的青，胸前隐隐约约现出雷纹，神骏非常。<p>　　夏云神情复杂地望著来人，张口想要说什么，这个骑士举手不让他开口，然后双目炯炯地望著叶天龙。<p>　　“你是叶天龙吗？”<p>　　“不会是又来一个敌人吧？”<p>　　叶天龙暗暗思忖，如果来人也是和自己为敌的话，那今天真是必死无疑了。但他翻遍自己的记忆，也找不到这样一个仇家。<p>　　“不错，我就是艾司尼亚的东督叶天龙。”<p>　　既然无法躲避，乾脆就英雄一些，有了这样觉悟的叶天龙将自己的胸膛一挺，朝眼前的巨汉骑士大声说道。<p>　　“很好。”这个身材魁梧的骑士微微一笑，嘴角流出一丝怪异的神情，“如果我今天救你一命，你准备要付给我多少钱啊？”<p>　　“他在说什么？”<p>　　听到巨汉骑士的话，非但叶天龙呆住了，夏云也是神色大变。<p>　　“师兄，你不能这样……”<p>　　夏云望著来人，口齿启动，几乎是喊叫出来，他的话让叶天龙更加吃惊。这个家伙居然是夏云的师兄，可他却自动找上门来要救自己，这到底是怎么回事？<p>　　来人却毫不在意地冲夏云摇了摇头，然后对叶天龙说道：“我的名字叫修罗，你应该听说过我的。你想好了出多少钱吗？”<p>　　“修罗？”<p>　　叶天龙暗暗吸了一口气，他是听说过这个名字，是听那些佣兵说的。<p>　　修罗是佣兵界的一个骄傲，关于他的传说很多，据说自从他出道以来，接手的任务从来没有失败过一次，武技之高，好像在他的剑下还没有一个人走过十招，因此，他被很多人暗暗称为佣兵之王，自然，他的酬金是惊人的高。<p>　　没有想到夏云的师兄居然就是修罗，怪不得这么厉害。只是，他们师兄弟到底是什么关系，修罗肯为自己这样一个无缘无故的外人和师弟动手吗？这其中有什么阴谋诡计吗？<p>　　但转念一想，如果今天修罗出手是帮助他的师弟夏云，那么自己注定没命了，哪里还有什么日后。<p>　　想到这里，叶天龙马上回答道：“没有问题，你就开价吧！”<p>　　“好，爽快。真不愧是法斯特的新贵东督大人。”修罗双掌一拍，“我最喜欢和爽快的人做交易了。”<p>　　“师兄！”夏云十分激动地说道：“你真的要救这个家伙吗？”<p>　　“不错。”修罗反手抽出了背后的巨剑，“这位东督大人有一个大陆最富有的女人做妻子，对我来说，这可是大陆上独一无二的主顾。”<p>　　“师兄，你要钱，多少我都可以给你啊！”夏云近乎爆发地喊道：“当初无声无息地离开，现在却是这样出现在我的面前，师兄，薇筠她……”<p>　　“别说废话了。”<p>　　修罗的眼中也掠过一丝的异色，但很快便恢复了平静。他转首对叶天龙说道：“五百万金币，同意吗？”<p>　　虽然心中直想问候对方的父母，但叶天龙也只有答应下这个惊人的数字，而且还是非常乾脆地点头，毕竟逃过眼前的困难才是第一要务。<p>　　“那么，我的好师弟，让我看看你这么多年来到底有多少进展吧！”说罢，修罗一拍胯下的爱马：“奔雷，我们上。”<p>　　可怕的巨剑在空中划过一道美妙的弧线，由左到右，斜劈向夏云的肩头。那如电的速度和巧妙的技巧，看起来就像这剑是一把没有多少重量的普通刺剑。<p>　　单手能够把如此巨剑用到这个程度，修罗手上的力量可想而知。<p>　　面对修罗的当头一剑劈下，就算夏云再有实力，也不敢托大，而且他知道这个师兄的为人，出手一向是不留情的。<p>　　剑还没有到，从剑上发出劲气已经完全将他笼罩起来，凌厉的劲气在他的周身布下了一个巧妙的力场，夏云知道自己不能躲避，要不然的话，受到气息牵引的巨剑将会寻机展开连绵不绝的攻击，他将无法站稳脚跟，只有落败。<p>　　黑龙枪奋力向上一振，精妙绝伦地从侧面撞在巨剑的剑脊，一声有如撞钟一般的巨响向四野急速扩散，劲气吹得石走砂飞。<p>　　“不错，再来。”<p>　　烟尘中传出了修罗如雷般的声音，劲风入耳，随即又是一连四声巨响，有如连珠炮般，更加强劲的劲气四下飞散。<p>　　“这个家伙的武技真不是吹牛的。”<p>　　满意于修罗和夏云的交手，叶天龙咧嘴朝以扇形包围自己的那些士兵一笑，得意洋洋地说道：“你们的主将现在可有难了，你们还能够围得住我吗？”。说罢，扬剑作势，要向前攻击。<p>　　包围圈又变得大了一些，虽然有七十多名士兵将这里团团围住，但看到夏云和修罗的战斗，他们已经有些气馁，这不是他们可以插手的战斗，而叶天龙的武技在和夏云交手后，也让他们明白没有高手的压阵，他们也不是叶天龙的对手。<p>　　蓦然，一声大震从战团中传出来，接著两个人分开，夏云的脸上满是汗珠，而修罗看起来还是十分轻松的样子，气息悠长，不显丝毫的疲态。<p>　　这一下，高下立判。论到武技，夏云还是不如他的师兄修罗。<p>　　“师兄，你真的要与我为敌吗？”<p>　　夏云的脸色一片铁青，黑龙枪斜指向天，一字一顿地说道：“这是我筹划很久的行动，也为此付出了很多的代价，我绝不想任何人破坏它。”<p>　　修罗缓缓地将巨剑举起，双手握住剑柄，在半空中纹丝不动，有如铁铸一般。<p>　　“你果然很有进步，但比起我来，还差了一段距离。你想拿出什么绝招吗？就尽管放马过来吧！”<p>　　“好！”<p>　　斜指向天的黑龙枪微微颤动，一团团的黑气在它的周围聚集起来，丝丝缕缕，顺著枪身缠绕，旋转。枪尖在空中似乎慢慢变大，不断吸取空间的力量。<p>　　面对这样的情况，修罗也不敢再掉以轻心，巨剑慢慢下降，到了胸口的位置稳稳当当地停住，一道道肉眼可及的血色波动从剑柄处向剑身蔓延，似乎一下子，这把巨剑也有了生命一样，在跳跃，在伸张。但仔细看去，却又纹丝不动。<p>　　叶天龙手中的神器烈火剑忽然发出轻微的鸣叫，一种奇怪的喜悦感觉从剑上一直传到叶天龙的身上，叶天龙刹那间好像看到了修罗手中那把巨剑的心跳，那种血色的波动，就像是剑的心在有力的跳动。<p>　　这是一种非常奇妙的感觉，叶天龙的心中一下子流淌过无数的招式，但又好像什么也没有想到，似真似幻，唯有一点，用心驾驭手中的剑，他有了更多的感受。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_07'> 第十八集 第六章 形势逆转</b><p>");

document.write ('　　“那是什么啊？”<p>　　站在远处的一个士兵突然惊叫起来。领悟被中断的叶天龙正在恼火，顺著他手指的方向望去，只见远方的天空出现了一道浓烟，接著又是数十道黑色的烟气不断上升，遮蔽了半空。<p>　　“那里是赤河城的方向啊！”<p>　　叶天龙还不明白怎么回事之际，一个队长模样的士兵忽然大叫起来，周围的士兵顿时一阵骚动。<p>　　两个凝神聚力，准备全力一击的对手这时也听到了外围士兵的骚动，同时收起了待发的劲气，举目望去。<p>　　一看之下，夏云的脸色一变，从方位和距离上看，黑烟升起的地方刚好是赤河边的重镇赤河城，也是从高阳州进入登州的门户所在。<p>　　“这到底是怎么回事？”<p>　　夏云的脑中闪过无数的念头，一个可怕的想法很快占据了他的脑海，敌人在偷袭赤河城吗？可是根据情报显示，附近地区应该没有别的军队啊！<p>　　“我的好师弟，我忘记告诉你一件事了。”<p>　　修罗悠闲地将巨剑反手插回剑鞘，十分轻松地说道：“昨晚我到特拉西美镇的时候，好像看到法斯特军的舰队就停靠在附近。”<p>　　夏云呆了一下，忽然抬起头来，对修罗说道：“这么说来，你不是从特拉西美镇过来的。”<p>　　“没错。”修罗点头道：“法斯特军封锁了特拉西美镇，我只好在野外露营，早上是抄近道过来的。”<p>　　夏云的脸上白了一下，法斯特军居然趁他全军出动对付叶天龙之际，突然出兵攻击赤河城，而且用的是舰队，这的确是打了他一个措手不及。<p>　　没有想到他放出诱饵来引诱叶天龙的军队中计，法斯特军却是用叶天龙的队伍作为诱饵，来将他的大军骗出来。<p>　　这时候，从特拉西美镇的方向传来了滚滚的烟尘，显然是大军在向前推进，不一会儿的功夫，法斯特的军旗就出现在众人的视线中。<p>　　而此时，在他们的背后，原本渐渐平息的杀声变得越来越大，并有逐步朝这边移动的趋势。<p>　　叶天龙一眼就看到了从特拉西美镇过来的法斯特军正是由范铜所率领，不由得心中大喜，显然范铜也看到了叶天龙他们，连忙加快了前进的脚步。<p>　　“海鹰扬这个混蛋，居然耍我……”夏云突然间咒骂了一声，掉转马头，对自己的部下大声喝道：“我们退！”<p>　　早已心寒的士兵马上跟著夏云急速朝后退去。那边的范铜还没有到达，这边的敌人早就走得一乾二净。<p>　　见到叶天龙要迎向范铜他们，修罗驱动爱马奔雷，一下子跳到叶天龙的前面。<p>　　“叶大人，不要忘记了我的五百万。”<p>　　“开玩笑，我……”<p>　　叶天龙本来想说“我那是逗你玩的”，但话还没有说出口，但见修罗的眼中闪过一丝骇人的寒芒，一直穿破他的肺腑，不知为何，他突然间感到一丝害怕，那话说到嘴边，马上变了样子。<p>　　“我怎么会忘记你的救命之恩呢？不就是五百万吗，小意思啦……”<p>　　话出如风，叶天龙一出口便自己也感到意外，居然被这个家伙要挟，背上了五百万金币的债务。要知道，五百万金币，在大部分人的脑海中，还真没有这样一个概念。<p>　　就算是叫人来拿，也需要三四十人才挑得动。<p>　　而且最让叶天龙恼火的是，修罗其实已经知道自己的军队就在附近，马上就要向这边进军，因此不管他有没有出手，只要自己坚持一会儿功夫，范铜他们也会赶到这里。<p>　　“很好，我现在就要。”<p>　　修罗似笑非笑地望著叶天龙，伸出了一只巨掌。<p>　　“老大，我来得正是时候吧？”叶天龙还没有回答修罗的话，这边范铜已经三步并成两步，疾奔到叶天龙的身边，咧开大嘴嚷道：“哈哈，居然让我抢了一个最大的功劳，这一下，把老计他们都给压下去了。”<p>　　转首看到修罗，范铜的眼睛一瞪：“喂，你是谁啊？想干什么？”<p>　　“债主。”修罗头也不抬，只是望著叶天龙，伸出的手收回来，轻轻抚摸著奔雷的鬃毛。<p>　　“债主？”范铜的眼睛瞪得更大了：“我老大欠你钱吗？”<p>　　“不要说了。”叶天龙没有好气地打断了范铜的话头，“你来迟了一步，功劳被这个家伙得去了，还害得我要付出五百万的金币。”<p>　　“五……五百万？”<p>　　范铜的眼珠都快要掉下去了，偏偏修罗还跳下马，走到他的身边，轻轻拍著范铜的肩头道：“小兄弟，这就叫作来得早不如来得巧。”<p>　　“你……”范铜几乎要跳起来了，“你这家伙，莫不是敲诈勒索？”<p>　　“算啦，我们回去再说。”叶天龙喝止了范铜的举动，转身对修罗说道：“现在我身边没有这么多的钱，你跟我回去，我再拿钱给你，可以吗？”<p>　　修罗点头，道：“没有问题，谁也不可能在身边带著五百万的金币，老实说，那也带不动。”<p>　　“知道带不动，还那么贪心。”范铜在一边忍不住嘀咕了一声。修罗装作没有听见一样，走到自己的坐骑前，翻身上马。<p>　　在去赤河城的路上，叶天龙从范铜那里知道了这次出兵的一些情况。<p>　　原来当叶天龙从艾司尼亚出发后，在青州的天龙军团就马上得到消息，计无咎在得到晨月的同意后，立即调动军队，安排出兵的事宜。<p>　　当叶天龙的书信送到青州，在看完叶天龙的计划后，晨月马上就让三军出动了。<p>　　庆计和左岛近各自率领一万人马，从新台出发，进入高阳州，从夏赫的后方牵制他的大军。其余诸位将领则带著五万人马向登州进发，准备和叶天龙会合。<p>　　不料在半途中，接到叶天龙改变计划的情报，一算叶天龙的进军路线，晨月便觉得有些不妥，待想要派人劝告叶天龙的时候，已经是迟了一步。叶天龙行军的速度之快，根本没有办法追得上。<p>　　因此，在得到登州的夏云秘密调集军队的情报后，晨月马上意识到不妙，这时想要从陆路追上叶天龙的行动，已经是不可能了。而且在陆路上有夏赫帐下的另外一员大将维利阿的一万五千名士兵驻守在科纳城，挡住了通向赤河城的道路。<p>　　于是，在索冲的帮助下，天龙军团找到了一条鲜为人知的河道，那河在绕过科纳城后，直接与赤河相连。<p>　　而这个时候，周明、周亮两兄弟奉命建造的轮机战舰也已经完成。<p>　　当下天龙军团的将士登上战舰，直放赤河，一路上秋毫无犯，顺利抵达赤河上游的特拉西美镇，在镇内稍作休整，便挥师逆流而上，直奔赤河城。<p>　　而范铜带著五千名士兵则从陆路出发，寻找叶天龙的部队。<p>　　快要到达赤河城的时候，晨月让数艘战舰伪装成普通的商船，待叫开城门后，后面大队的天龙军团战舰便一拥而上，发动猛烈的攻势。<p>　　因为城中大部分的军队都被夏云带走了，加上天龙军团又是出其不意的发动进攻，片刻的功夫，赤河城便落入了天龙军团的手中。<p>　　占领赤河城后，晨月并没有让天龙军团的将士休息，而是马上让他们带兵火速出城，从后方攻击正在林地设伏攻击叶天龙的夏云军队。<p>　　应该说，他们的时机选择得非常好，那个时候夏云正带著人马去追击叶天龙，其他的部队则在追击败退的甲胄骑兵。<p>　　因此，当天龙军团的军队突然出现在眼前的时候，夏云的军队立刻陷入一片混乱，尤其当他们知道这些法斯特军队是在占领了赤河城之后才来攻击他们，后路被断的恐惧一下子抓住了每一个士兵的神经。<p>　　而他们的主将夏云又不知去向，士兵们的斗志和信心立时消失得无影无踪，原本就是法斯特人的他们很快便四散而逃，或者乾脆选择向敌人投降的道路。<p>　　说话之间，赤河城在望。除了留下来打扫战场的天龙军团将士外，所有的将领都出城迎接他们的军团长叶天龙，见面之后，自然是一番热闹的景象。<p>　　叶天龙更是颇有感触，刚刚还在为自己的生命担忧，没有想到自己吃了败仗，而自己的部下却已经夺取了敌人的城池。真所谓是世事无常，实难猜度。<p>　　计无咎行礼之后，直起身来道：“大人胜利归来，实乃我军之幸事啊！”<p>　　“老计啊，你就别给我脸上贴金了。”<p>　　叶天龙苦笑一声，伸出右手拍了拍计无咎的肩头。<p>　　“胜利的是你们，我可是败军之将，差点儿就没有性命了。”<p>　　计无咎摇头道：“大人此言差矣。如果没有大人的急进，将夏云的军队吸引到城外，我军想夺取赤河城就不是一件容易的事情了。”<p>　　叶天龙摇摇头：“你们打得很好，我会给你们记功的。”，说罢，举步向前走。<p>　　计无咎赶了两步，在叶天龙的身边说道：“这些都是晨月夫人的功劳，卑职只是照著行事而已。”<p>　　然后压低声音道：“晨月夫人现在正在等大人您。”<p>　　这时，队伍的后面突然传来了一阵喧哗声，叶天龙回头一看，原来是范铜和修罗两个人在比比划划，讲得十分热闹。<p>　　在知道修罗的身份和他与叶天龙的关系之后，计无咎等人不免对修罗也是十分客气，但同时对于他趁机狮子大开口，要了叶天龙五百万金币的事情不免感到非常气愤。<p>　　但他们也没有马上表现出来，可是范铜却忍不住了，故意找上修罗。<p>　　见到这样的情况，计无咎等人自然是上前劝解，不管怎么说，修罗也算是叶天龙的救命恩人，如果这样发生冲突的话，传出去就不好听了。<p>　　范铜和修罗这边的事情自然不需理会，反正有计无咎他们在，也不会发生什么大事情的。叶天龙交待了一下，便前去和晨月相见了。<p>　　到了那里，接到报告的晨月早已等候在门口，一见到叶天龙踏进来，她便和身后的两个侍女一起盈盈下拜，口吐莺声。<p>　　“恭喜大人，得胜归来。”<p>　　叶天龙大踏步走到晨月的跟前，将她一把拉起来，从她的美眸中看到别后重逢的喜悦之情，以及那海样的深情，他不禁笑道：“你也来取笑我吗？”<p>　　晨月抿嘴一笑，道：“夫君言重了，妾身怎么敢取笑您呢？”<p>　　“不要说啦。”叶天龙当先往屋子里面行去，晨月和那两个侍女也连忙跟了进来。<p>　　“这次要不是你，我可真的要完蛋了。”叶天龙颇为感慨地说道：“没有想到夏云会这么厉害，居然把我的行动算计得如此准确。”<p>　　“你的行动其实非常好猜的，把前面几次战斗的资料拿过来分析一下，马上就会有结论。”<p>　　虽然晨月的心中这样想，可她口头上还是安慰叶天龙道：“能够把握你的行动，是因为他们在你的队伍中安插了耳目，而且你这次的行动，孤军深入，本来就是要冒很大的风险。夫君大人的胆气，真是常人所不能及。”<p>　　说到这里，她展颜一笑，道：“要不是你的行动将他们的注意力全部吸引，我们也不可能这么容易占领这座城池，算起来，最大的功劳还是你的。”<p>　　叶天龙忍不住笑道：“你这张小嘴，真会说话。”<p>　　晨月亲手端过一杯香茗，递给叶天龙，笑道：“多谢夫君的夸奖。”<p>　　叶天龙哈哈一笑，道：“我素来赏罚分明的，你这次立了大功，想要什么样的奖赏啊？”<p>　　晨月的美眸一亮，突然热切地说道：“我要一个孩子，可以吗？”<p>　　叶天龙不觉呆了一下，望著晨月那张明艳照人的俏脸，半晌说不出话来。<p>　　晨月抱住叶天龙的脖子，仰起如花的娇靥，吐气如兰，腻声道：“你不知道人家一个人，有时候有多寂寞，要是有一个孩子的话，就不会有这样感觉了。”<p>　　叶天龙不觉苦笑道：“这个，可不是我说了算。”<p>　　晨月欢声道：“你答应了就好，你知道人家有多想要一个孩子啊！”。说罢，她送上了香吻，以表示心中的喜悦之情。<p>　　叶天龙搂著这个美女的纤腰，嗅著从她身上散发出来的淡雅幽香，真不知道该说什么好了。<p>　　他能够感受到晨月的深深情意，只是有时候连他自己也觉得像在做梦一般，他但愿这个梦永远不要醒来。<p>　　相拥了一阵之后，两个人才分开。这时候，叶天龙才有空闲看周围的环境。但觉得精奇雅致，茶几、椅子，都是名贵的檀香木所制。雪玉制的小香炉里袅袅地散发出一丝不知名的香味，淡雅而悠远，整个房间布置得让人浑然忘俗。<p>　　“怎么样？”看到叶天龙注意到周围的器物，晨月不禁有些得意地说道：“这些都是我随身携带的物品，今后每到一处，我都要用自己的东西。”<p>　　“带著这些东西，你不觉得麻烦吗？”叶天龙眉头微微皱了一下：“何必讲这些排场呢？”<p>　　“一点也不麻烦的。”晨月得意地回道：“我自己设计的旅行家俱，携带起来非常方便，因为都是可以拆开折叠的。”<p>　　“你知道用自己的东西，感觉就是不一样的。所以，我连床也带来了，你要不要去看一下？”<p>　　听晨月这样一说，叶天龙不禁又是好笑又是好奇，自己这个美娇妻还真是有趣。<p>　　正待说话之际，外面跑来了一个部下，急声说道：“大人，不好啦，范铜将军要和修罗打起来了，计无咎大人请大人过去一下。”<p>　　“你说什么？”<p>　　叶天龙一下子跳了起来，急忙询问究竟。<p>　　原来进城之后，是范铜特意找上了修罗的，劈头就是一句：“喂，大个子，你小子居然黑吃黑，吃到我家老大头上，胆子也太大了。”<p>　　面对范铜的挑战，修罗也不是什么好相与的人物：“都怪你老大自己水平差，被人追得到处乱跑……”<p>　　听到这样的话，范铜自然是不再甘休，原本他就对修罗有很大的火气，这一下全部爆发出来了。<p>　　两个人随即约定到校场上好好打一场，如果修罗输了，那五百万金币他就不要了。<p>　　“晚上早点回来，我等你。”<p>　　叶天龙跟著报信的人出去的时候，晨月这一句柔情似水的话，差点儿就让他走不掉了。但一想到范铜和修罗两个人的冲突，叶天龙也只好暂时先把这个玉人放在一边。<p>　　到了校场，那里早已围了一大圈的观众，这些观众也不是普通的民众，他们都是天龙军团的将领，范铜的实力他们是知道的，而修罗的名声也是他们所熟知的，这样两个人要交手，他们自然是要好好观摩一番。<p>　　“大人来了，大人来了……”<p>　　见到叶天龙进来，将领们自然是让开了一条路，让叶天龙进入里面。<p>　　偌大的校场中央，范铜和修罗两个人正面面相对，两个都是身材魁梧的巨汉，站在一起真有一种惊人的气势，看到这样的场景，叶天龙突然冒出了一个古怪的想法，如果左岛近也站在这里的话，那就更加有趣了。<p>　　叶天龙来的时候，显然范铜和修罗已经斗过一回，两个人的脸上都是汗迹隐现，虽然是胸口微微起伏，但气息还是悠长稳定。<p>　　周围人群的变化和叶天龙的出现，让当中相对而立的两个人也略为分心。<p>　　蓦然一声怪叫，范铜抓住机会，进马步猛的一掌吐出，风雷乍起，掌风所发的破空声有如轻雷炸响，内力之浑雄，令人大感吃惊。<p>　　“来得好！”<p>　　修罗神采飞扬，大叫一声，也是立即双掌齐推，以推山填海硬接范铜的攻击。<p>　　双方相距八尺，手一伸便拉近了三尺，因此实际上两人的掌心之间，只有两尺空间，正是掌劲最具威力的距离，功深者胜，是力与力的硬拚。<p>　　一声气流进发的异响发出，两人的马步同时撼动，各自急退两步，尘土飞扬，袍袂飘飘，似乎势均力敌。<p>　　“再来！”<p>　　不等马步稳下，范铜便再次发起抢攻，滑进、出掌、吐气开声，一瞬间连拍了三掌。<p>　　他和修罗的交手就是这么简单，没有任何的花巧，完全是凭实力硬拚。老实说，在这样的气势下，想用花巧的人还真是很难出手的。<p>　　在风雷连震中，人影合而后分。两个人均是后退了两步，脸上都变了颜色。<p>　　“都给我住手！”<p>　　见到范铜还想要上的样子，叶天龙大喝一声，跃到两个人的中间。<p>　　“都是自己人，为什么要拚个你死我活的？想证明谁最厉害，不如到战场上去比试杀敌的能力。”<p>　　“好，”范铜第一个应声，他瞪著修罗，胸口一阵起伏，显然这一次的交手耗力甚多：“既然老大这么说，今天我就放过你，下次我们就在战场上看看谁最厉害。”<p>　　修罗望了叶天龙一眼，也点头说道：“没有问题，到战场上我就让你看看，什么才是真正的功夫。”<p>　　众人见没有什么好看了，也纷纷离开，这一去自是免不了对两个人的武技进行一番议论。<p>　　“其实修罗是占上风的。但不知为什么，他留了一手。”计无咎在经过叶天龙的身边时，悄悄地说了一句，然后上前去拉著范铜离开。叶天龙不由得呆了一下。<p>　　“大人刚才说什么战场杀敌，难道是想让我留下来吗？”<p>　　当校场上只留下叶天龙和修罗两个人的时候，修罗突然微笑著问道。<p>　　“不错，你愿意留下来吗？”叶天龙毫不犹豫地答道。<p>　　“不愿意。”修罗的回答十分乾脆，倒是让叶天龙呆了一下。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_08'> 第十八集 第七章 玉房生香</b><p>");

document.write ('　　“我很忙的，要忙著赚钱。”<p>　　看到叶天龙不解的神情，修罗心中暗笑，脸上却是一本正经的样子。<p>　　“我看大人你还是把那五百万金币给我，我马上走。”<p>　　顿了一下，修罗又道：“莫不是大人不想拿出五百万金币给我？”<p>　　“不错。”叶天龙也十分乾脆地回答：“我现在手头哪里有这么多的金币可以给你呢？”<p>　　这一次，轮到修罗呆住了。叶天龙居然这么乾脆的就说出来，倒是出乎他的意料了。<p>　　“那么说，大人是准备赖帐？”定了定神，修罗试探性地问道。<p>　　叶天龙嘿嘿一笑，摇摇手，道：“我这个人说话算数，怎么会赖你的帐呢？”<p>　　“那你……”修罗倒给叶天龙弄糊涂了，既然不赖帐，又不给钱，难道还有别的办法吗？<p>　　果然，叶天龙说出了他的办法：“你在我军中接任务，完成任务的话，就照佣兵的价码拿钱，如果完不成任务的话，那么就从你应得的钱里面扣，等到我平定文冶达和夏赫的叛乱后，我再一起把所有的钱给你。”<p>　　修罗盯著叶天龙看了半天，突然笑道：“大人这么想我留下来吗？”<p>　　“当然。”叶天龙毫不讳言：“像你这样的高手，不用的话就是我的损失了。”<p>　　“可是你知道我和夏云的关系吗？”修罗的神情变得十分认真起来，“你对我又有多少瞭解呢？难道不怕我和夏云串通一气，来欺骗你吗？”<p>　　“我不是没有想到过这些。”叶天龙显得十分平静，“但我更相信你。”<p>　　修罗轻轻叹息了一声，缓声道：“大人，求贤招能固然重要，可是你不能太过于轻率，不然的话，将会给日后留下祸根的。”<p>　　“我知道，”叶天龙点点头，然后真诚地望著修罗的眼睛，“你救过我，没有什么比这个更能让人相信的了。”<p>　　修罗望著叶天龙，半晌后点头道：“既然你如此说，那我就留下来帮你。”<p>　　“太好了。”叶天龙兴奋地说道，“现在我们去好好的喝一杯。”<p>　　修罗含笑点头，两人并肩一同往校场外走去。<p>　　“大人，有一点先说好，我的价码是很高的哦。”<p>　　“哦，有多高啊？我堂堂的法斯特东督，还怕付不起吗？”<p>　　“这样就好。我给你一个批发价，每出一次任务，一百万金币。”<p>　　“哇，你这家伙还真是会狮子大开口啊……这样吧，你如果失败的话，就加倍罚款……”<p>　　“大人，你为什么不去做生意呢？这么会计算……”<p>　　随著两个人渐渐走远，声音也渐渐变得不可闻……<p>　　※　　　　　　　※　　　　　　　※<p>　　带著三分的醉意，叶天龙回到了晨月的住处。<p>　　进入内堂，只见那两个侍女正在收拾桌子上的文书笔墨，见到叶天龙进来，连忙盈盈下拜。<p>　　叶天龙一问才知道，晨月刚刚处理完手头上的一些事务，感到天气有些炎热，所以到后面的偏堂沐浴去了。<p>　　叶天龙让这两个侍女继续收拾，自己则慢慢走入了后堂，一阵叮叮咚咚的沐浴的水声立刻从附近的偏堂里面传了出来。<p>　　一时兴起，也是趁著酒性，叶天龙轻轻地蹑至窗前，隐身在明窗前，悄悄地往里面望去。顿时脑袋轰的一声，心头一阵狂跳。<p>　　里面好一幅美女沐浴图。晨月正在浴盆里沐浴，美妙绝伦的雪玉娇躯在朦胧的水汽中有如临波的仙子，那水声听在叶天龙的耳朵里，也有如一首美妙的乐章。<p>　　那浴盆里的兰汤明净，氤氲水汽袅袅上升，弥漫了整个房间，有如初冬的薄岚。晨月坐于盆内，以白玉的水瓢舀水浇洗，玲珑的玉体在水雾里若隐若现，就像一位缥缈于云端的仙子，又像是一朵婀娜柔媚的出水芙蓉。<p>　　白净的肌肤，就像是用最上等的晶莹白洁的羊脂白玉凝成，杨柳枝条一样柔软的胳膊，修长匀称的玉臂，足以使人为之心荡魂飞。<p>　　这时晨月她正舀了一瓢的水从头淋下，一头如丝的长发好似被风吹乱的黑云一般，湿漉漉的，胡乱散在她圆润光洁的香肩上，有几绺漂在水面上，如那轻柔的柳条儿倒垂湖面。有一种说不出的美感。<p>　　放下水瓢，晨月又轻舒两条雪藕般的的玉臂，一只玉手拿起一块绣帕，轻轻擦拭著自己的雪颈，另外一只玉手却伸到下面，轻柔地托起一只玉乳，这座香软的肉峰浑圆丰隆，好似成熟的水蜜桃一般。她低头妩媚一笑，怜惜万分地轻轻一擦。<p>　　这一下，看得叶天龙是喉咙乾渴，好似要冒出火来，舌头不住地舔著唾液，一双眼睛更是直勾勾地望著晨月这一对凝霜堆雪的玉乳。<p>　　此时另外一只玉乳正半搁于蜷曲在水中的一条玉腿上，刻画出优雅完美的曲线。<p>　　想再往下看，却因为雾气太重，怎么也看不分明。急得叶天龙将个脑袋一直往里面探，一不小心，脑袋撞在了窗户上，“砰！”的一声，惊动了里面的玉人。<p>　　“谁？”<p>　　晨月一声惊叫，在浴盆里一个翻身，将背后留给了叶天龙。<p>　　这一下，晶莹洁白的玉背便尽裸在叶天龙的眼下，那不堪一握的纤纤细腰下，曲线骤然放大，雪白如玉的双股丰隆肥嫩，又白又腻，左右匀称，当中一条深深的玉沟笔直滑下。<p>　　“亲亲，我来啦！”<p>　　叶天龙哈哈大笑，迫不及待地跳了进去，直奔眼前这娇艳优美，充满无穷诱惑的雪玉胴体。<p>　　“讨厌，就知道来吓唬人家。”<p>　　晨月侧身横了叶天龙一眼，那种娇媚的样子，让男人的心跳又莫名其妙的加快了不少。<p>　　将晨月娇艳嫩软的香躯搂在怀中，叶天龙在她的小耳边低声道：“你从青州带来的床呢？我想去看看了。”<p>　　晨月又横了他一眼，口中吃吃笑了几声，伸出香软的小手，抚摸著叶天龙的脸颊，柔声说道：“你又喝了不少酒，这样可不行。”<p>　　说罢，她转头朝外面说道：“翠烟，软红，你们两个进来一下。”<p>　　两个侍女应声而入，见到如此香艳的场面，小脸有如桃花初红，娇艳欲滴。<p>　　晨月轻轻抚摸著叶天龙的头颈，腻声道：“让她们两个服侍你洗一下，我先去做些准备。”<p>　　说完，她在叶天龙的脸颊上印了一个香吻，媚笑如花地离开叶天龙的怀抱，拿过一件轻纱披在身上，款款行出了房间。<p>　　叶天龙伸手摸了摸脸上被亲的地方，鼻子里面还留著玉人的体香，面对晨月，他总是有些捉摸不透的感觉。她在闺房里变化多端的表现，充满了奇妙莫测的奥秘和无穷无尽的神奇，让人百看不厌，百看百样，同时也激起他内心深处强烈的征服欲望。<p>　　在两个俏侍女的悉心服侍下，叶天龙舒舒服服地洗了一个浴，他甚至连一根手指也不用动，所有的一切都由两个俏丽的侍女完成了。<p>　　留下两个俏侍女收拾，叶天龙踏著轻快的步伐走向晨月的卧室。<p>　　香闺的花格门紧闭著，叶天龙伸手去推的时候，心中甚至有一种非常奇怪的期待感，就像是一个少年去私会他的情人一般，一颗心十分热切。<p>　　门轻轻一推就开了，一股暖香扑鼻而来，叶天龙站在门口，不禁有些看呆了。<p>　　房间的陈设典雅大方，简洁明快，最惹人注目的就是当中的那张大床，四根盘龙床柱直向屋顶，上面挂著一袭如云的纱帐，里面云枕锦被，十分华丽。<p>　　让叶天龙吃惊的是，这张床的尺寸远远超过了普通大床，显得十分宽大，床内镶嵌著数面明亮的大镜，在床顶上装著许多的灯光，把床上的一切照得十分明亮。<p>　　“这床好像我在青州从来没有见到过？”<p>　　叶天龙一边在心中暗暗嘀咕著，一边寻找这间香闺的女主人。<p>　　“怎么样？好看吗？”<p>　　从床后转出来的晨月身上只穿著一件银红色蚕丝春衫，内衬贴肉的小坎肩，下穿一件葱绿色纱裤，隐隐约约现出里面的肌肤和银色的小亵裤，脚上套著雪白的云袜，拖著一双大红的绣鞋，红白相映，鲜艳无比。<p>　　一张原本清丽无匹的俏脸，也许是因为痼疾得到医治的缘故，变成圆圆的银盘脸蛋，比往日更加的白润鲜嫩许多，一头乌黑亮丽的秀发盘成了妇人的盘龙髻，浑身上下散发出淡雅的袭人香气，这冰肌玉骨的女人成熟魅力，让素来好色的男人如何抵挡。<p>　　叶天龙的一双眼睛到了晨月的身上，就再也离不开了，那种如痴如醉的神情委实让晨月心满意足。<p>　　“来，你先喝了这个。”<p>　　晨月俏生生地走到叶天龙的跟前，端起了手中的一个玉碗。<p>　　“好香，这是什么啊？”<p>　　叶天龙低头一看，里面是碧绿色的液体，透出淡淡的香味。<p>　　晨月微微一笑，腻声说道：“这是种玉汤，我亲手熬炼的，用的都是世上罕见的名贵药材。”<p>　　“种玉汤？”<p>　　叶天龙在自己的口中重复了一次，突然间领悟到这是什么意思。他不禁有些不悦地说道：“我的身体很好，为什么要吃这种东西啊？”<p>　　晨月轻轻偎依在叶天龙的怀中，柔声说道：“这是为了我啊，你知道我的身体不大好的……”<p>　　听到晨月搬出这样的理由，叶天龙一下子心就软了，这个美佳人以前的样子他是最清楚的，自然对她也有一种深深的怜惜之情。<p>　　见到叶天龙有些意动，晨月马上抬起头来，趁热打铁，吐气如兰地说道：“让我来喂你。”<p>　　美人的软语温求，叶天龙早已心酥，二话不说，他便将晨月抱到床上，让她的香软娇躯坐在自己的怀中。然后咬著她的耳朵道：“你这张床是什么做起来的，以前居然都没有拿出来用？”<p>　　晨月轻轻含了一口种玉汤，缓缓渡入叶天龙的嘴巴里，看著他咽下去之后，才腻声笑道：“这是我来登州时，才让人特制的，你喜欢吗？”<p>　　“当然。”叶天龙微微一笑，抱住晨月的手一紧，“你真会动脑筋，这样的东西都会让你想出来。”<p>　　晨月得意洋洋地说道：“我会的东西还有很多你不知道呢。”<p>　　两个人说话之际，那一小碗种玉汤已经全下了叶天龙的肚子，特别是最后一口，晨月在渡完之后，还伸出她那一条丁香小舌在叶天龙的嘴巴里面慢慢游动，软温滑腻的丁香小舌，以及她口中特有的香泽，丝丝地沁入他的肺腑，流向他的四肢百骸，让他更加的情迷意乱。<p>　　叶天龙的手探进了晨月的胸怀，细细抚摸著那香软嫩滑的玉峰，感受那粉腻温润柔美的触觉，突然，他低声喃喃说道：“好像大了一点，是你胖了吗？”<p>　　“这也是你的功劳啊，喜欢吗？”<p>　　晨月在叶天龙的怀中不安地扭动著，口中吃吃的媚笑，不时从鼻子里发出细细的呻吟，挑逗著叶天龙心中的火焰。<p>　　那晨月亲手秘制的“种玉汤”果然厉害，这一阵子的功夫，叶天龙就感到身上好像著了火一般，他再也忍不住了，一把扯下了晨月纤腰上的丝带，将她身上的春衫左右一分，迅速褪了下去。<p>　　很快的，晨月的身上就只剩下一条细小的亵裤，光洁柔软的小腹，纤细如柳的小蛮腰，修长洁白无瑕的玉腿，组成了让人心动神摇，不能自持的绝美曲线。<p>　　叶天龙呆呆地望著晨月的大腿，他不禁想起了当初第一次见到晨月的模样，已经是完全不同了，裸露在他眼前的玉腿，白嫩无瑕，丰满挺拔，滑腻得似乎可以捏出水来，端的是羊脂白玉凝成一般，粉腻温润。<p>　　晨月似乎是知道叶天龙心中的想法，她还故意将一只脚放进叶天龙的怀中，慢慢地摩擦著，雪玉的大腿，衬上白色云袜和大红的绣鞋，让人浑然忘我。<p>　　叶天龙忍不住握住晨月的小腿，仔细把玩起来。此刻他的眼中，除了眼前这个娇媚的佳人，再没有别的。<p>　　“这一切都是你的，因为是你让我拥有了这样美好的一切。”<p>　　晨月的美目流盼，娇声温语，动情地抱住叶天龙。<p>　　“答应我，永远陪在我身边，保护我，疼爱我……”<p>　　火热的娇柔胴体在怀中如灵蛇般的扭动，将沸腾的火焰推到了焚身的地步。叶天龙的嘴巴从雪白的秀颈，娇艳的双唇，到温润的酥胸，最后攀上了那娇美诱人的果实，细细品尝著玲珑晶莹、娇艳欲滴的两点嫣红。<p>　　而他的一只大手则滑过了光滑平洁的腹部，越过柔轻而又韧性十足的小肚，触及了那高高鼓起的花园。隔著丝制的小亵裤，他可以感受到那里的温热、幼嫩和弹性。<p>　　随著他的百般拨弄，不堪挑拨的玉缝立时发涨，变大，一股热气直透他的掌心。<p>　　春心荡漾的晨月发出了难耐的呻吟，用她的娇躯，她的表情，向叶天龙发出了无声而热切的邀请。<p>　　最后一道屏障去掉之后，雪白的大腿之间，宛若桃花一样的桃源仙府，一无遮掩地呈现在他的眼帘之下。<p>　　洞口周围，已是湿润润的一片腻滑，有如薄雾一样的春水，已润滑了粉红色的洞府，将它点缀装饰得更加华美、艳丽、神奇。<p>　　火热的坚硬抵达那一条粉红色的桃溪，乘风破浪，藉著春水越过关山，直到玉壶的尽头。<p>　　两个人几乎同时发出了一声舒服的呻吟声，温润腻滑的感觉立刻传到他的心中。<p>　　虽然她的花房不是什么名器，但那里的湿润酥软，如握般的紧裹，都让他的兴奋沸腾到极点。<p>　　而她忽夹忽吸的技巧，不断地研磨和撞揉，将春潮推得越来越高。<p>　　特别是这张床上的明镜设置得十分巧妙，不管从哪个角度看过去，都可以把两个人的各种姿势看得分明，叶天龙从来没有这么兴奋过一般，发动猛烈的攻击，次次直捣黄龙洞底，记记撞击桃源花心，在玉溪里面掀起了一阵又一阵欢喜狂热的巨浪。<p>　　晨月也进入了疯狂的境地，拚命地耸起下身，疯狂地摇动她的花房，恨不得将他整个吞噬，一对丰盈柔软的香肉也紧紧贴在叶天龙的胸膛，温润软腻的快意从肌肤渗入他的心中，沁入他的四肢，催动了血液的流动。<p>　　叶天龙感到自己的整个人都要溶化了，而此时，面如桃花，香汗淋漓的晨月又伸出双手紧紧抱住他的头颈，用贝齿咬住他的耳垂，喃喃地低吟：“给我……给我……”<p>　　他便再也忍不住了，虎腰用力一扭，在晨月激情的呻吟中，火热的元阳猛烈地直冲她的花房幽深处，点点滴滴都被花心吸入，把她美得全身痉挛，四肢紧紧缠住他的身躯。<p>　　※　　　　　　　※　　　　　　　※<p>　　看著两个俏侍女脸孔红红的进来收拾残局，叶天龙突然想起了晨月原来身边的贴身侍女如兰，不禁好奇地问道：“如兰呢？你怎么把她换掉了？”<p>　　“老爷你还记得如兰，我还以为你已经把她忘记掉了呢。”<p>　　晨月仰面躺在床上，一双玉腿紧紧夹著，还在雪臀下方垫了一个枕头，她可不想浪费今次的大好机会，听到叶天龙的问话，也没有转身。<p>　　“她被我派到外面去处理事务了，跟了我这么多年，她也学会了不少的东西，应该出去创一番事业了。”<p>　　叶天龙点点头，道：“说的也是，想来如兰在你这个老师的教导下，一定非常出色的。”<p>　　“如果你喜欢她的话，我就把她调回来。”晨月含笑道，“我不会在意的。”<p>　　叶天龙摇摇头，道：“我只是一时好奇，问一下而已。”<p>　　“真的这么想吗？”晨月故意拉长了声音，逗得叶天龙返身扑在她身上，伸手扭住她的小嘴，直到她出声讨饶，才心满意足地放过她。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_09'> 第十八集 第八章 战场恶斗</b><p>");

document.write ('　　因为情报出现误差，在赤河城外被突然出现的天龙军团击败后，夏云很快便收拾起苦涩的心情，努力集结败退的兵将，随后便前往登封仓会合他留在那里进行围困的部队，这一下，他的兵力达到了一万人。<p>　　在攻占了登封仓附近的一个小城，进行了休整和补充之后，夏云立刻挥军北上，和南下救援登封仓的天龙军团一支先头部队展开了一场激战，这一次，他没有给天龙军团任何机会，非常乾脆地击败了这一支五千人的步兵部队。<p>　　消息传到赤河城，叶天龙不禁顿足感叹，他没有想到夏云的军队竟然在短短几天时间里就恢复了战斗力，当初他如果马上乘胜追击，穷追猛打的话，夏云就没有喘息的机会了。<p>　　而现在他最担心的是由于派出去增援登封仓的部队在中途被敌人击败，会对登封仓的守军心理产生很大的影响。<p>　　幸好夏云也怕叶天龙的主力部队从后面夹击，并没有选择攻击登封仓，而是另外选择了一条道路，往赤河城的方向进军，准备和高阳州的大军遥相呼应。<p>　　等到夏云推进到赤河城附近时，加上从登州各地退回来的部队，他旗下的兵力已经达到了一万五千人。<p>　　这个时候，接到出师不利的消息，从高阳州前来增援夏云的两万名步兵也抵达了他的大营，现在，拥有三万五千人的夏云已经有足够的实力面对任何敌人。<p>　　这一下，轮到叶天龙头痛了，因为在对岸的高阳州土地上，两万名夏赫军士兵牢牢守住了通往高阳城的通路，而且任凭天龙军团的将士如何挑拨，他们就是不为所动，依靠著严密的防御工事，让天龙军团无法再前进一步。<p>　　显然他们的主将是一个非常明智的将军，而对于叶天龙来说，就非常麻烦了，因为他如果要发动强攻的话，就势必要付出大量的伤亡，这绝非是一个明智的选择。<p>　　而在叶天龙的背后，夏云的三万五千人又给叶天龙造成很大的威胁，这一支部队是他无法忽视的敌人，只要他稍微露出一丝破绽，必定会被狠狠咬上一口。<p>　　现在的情势变得十分有趣，天龙军团的庆计和左岛近两支部队从青州进入高阳州后，接连和夏赫的军队打了几场小规模的战斗，将夏赫的大军牵制在当地，无法按照计划进军登州；而这边叶天龙在登州的大部队也因为夏云的牵制，无法全力进攻高阳州，只有将夏云的部队消灭后，他才能真正放心大胆地进军高阳州。<p>　　此时唯一让叶天龙高兴的是，通过战时动员令，从登州各地抽调的预备兵让他的军团得到了扩充，现在他的主营中拥有了七万名将士，其中包括了一万五千名的骑兵。<p>　　经过一天的激战，叶天龙依靠优势的兵力，将登州境内的夏云部队赶到距离赤河城六十里的小城沙定，同时天龙军团的舰队封锁了赤河，完全割断了夏云和高阳州夏赫大军的联系。<p>　　可是夏云的军队凭藉著沙定的城防工事和天龙军团抗衡，一连打退了叶天龙发动的三次攻势，从八月二十一日起，整个战事开始陷入了僵局。<p>　　“现在要怎么办？”<p>　　叶天龙从军事会议结束之后，就一直望著眼前的地图发呆。为了击败夏云，计无咎他们设下了好几个计谋，引诱夏云主动出击，好进行一场决战，但夏云就是不上当，反而趁机吃掉了天龙军团放出去的几个诱饵部队。<p>　　虽然没有对叶天龙的军队造成多大的损失，但也让叶天龙为之恼火不已。<p>　　“大人，夏云的军队在外面向我们挑战了。”<p>　　没有等到叶天龙想到什么，一个士兵匆匆进来向他禀报。<p>　　“该死的，以为自己在雪玉龙山丹云洞修炼过，就以为自己有多么了不起，居然这么狂妄。”<p>　　叶天龙恨恨地推开椅子，站了起来，大声道：“传令下去，出战！”<p>　　虽然心中愤怒，但叶天龙面对夏云，也不敢有丝毫的大意，从修罗那里瞭解到夏云的情况，知道他曾经在大陆上最险恶的雪玉龙山的丹云洞修行了两年，从而使自己的武功有了惊人的突破。<p>　　面对优势敌人的围攻，夏云出面挑战，是为了鼓舞手下将士的斗志，也是对自己武勇的信心，如果天龙军团不敢应战，自然会让对手的士气大振，如果应战被打败，则同样让夏云的士兵士气大振。<p>　　鼓声一阵紧似一阵，虽然帐下的将领纷纷请战，但叶天龙还是决定自己出战，因为夏云是指名向他挑战的。而且他也对林地中伏那一战非常不服气，夏云的武技是很强，但他也自信绝不输给他的，他要报那天战败之仇。<p>　　到了阵前，只见夏云孤身一人立在战场中央，在他身后百步立著本阵的士兵，叶天龙也挥手示意部下压住阵脚，然后催动战马迎向夏云。<p>　　看到叶天龙真的敢亲身出战，夏云也不禁心生敬佩之情，已经占有优势的情况下，很多人的选择就是根本不理会敌人的挑战，一见面就挥动大军掩杀过去，省得万一有个什么意外，反而麻烦。<p>　　“叶大人果然是英雄人物，令夏云十分佩服。”<p>　　叶天龙摆摆手，道：“不要废话，我可是来向你讨回那天的债。”<p>　　夏云诧异地打量了一下，发觉眼前的叶天龙似乎和那天在林地相遇时有很大的不同，浑身上下散发出来的气势和自信，给了他一种莫名其妙的压力。<p>　　到底是什么样的际遇，让叶天龙在这么几天里发生这么大的变化呢？他不禁有些迷惑。<p>　　其实叶天龙自己也不知道，那天在林地因为知道自己被包围了，面对占尽优势的敌人，他内心深处是受到很大影响的，潜意识里，失败和逃生的念头使得他的武技发挥大打折扣，自然面对夏云时就变得畏手畏脚的。<p>　　而现在就不一样了，他的兵力占了极大的优势，把敌人整个围困起来，对夏云又有了一个全面的瞭解，这样的状态下，他本身的武技自然就完全可以发挥出来了。<p>　　“很好。”夏云点点头，突然转头向后方大声喝道：“击鼓！”<p>　　两军的鼓声同时响起，两边的士兵一起发出震天的呐喊声，在为自己的主将加油助威。这种英雄式的对战，是任何一个士兵都为之向往的，特别是他们对自己的主将有著强大的信心。<p>　　从呐喊声中，就可以显示出叶天龙一方是占尽优势，一下子把对方的声音完全压制下去，这更是让叶天龙胆气倍增。<p>　　感受到叶天龙的气势越来越强大，夏云暗暗心惊，夹杂著魔神之气的霸气带给他的震撼是难以形容的，这是他从来没有遇到过的不凡气势，一种不怒自威，暗带邪意的霸气，让人由心底里生出一种恐惧感。<p>　　刹那间，夏云甚至怀疑眼前的这个男人并不是叶天龙，而是另外一个人，一个他以之为超越目标的男人，佣兵之王修罗。<p>　　夏云突然间意识到，叶天龙散发出来的气势其实和修罗非常的相似，但仔细体会起来，又有很大的不同，可真要他说出来，却又无法表达。<p>　　这些想法在夏云的心头一闪而过，他知道不能再让叶天龙把气势提高起来，不然的话，他将再无出手的机会，即使是现在，他的爱马黑龙就已经变得非常不安，显然是承受不住从叶天龙身上散发出来的气势。<p>　　“就让夏云好好领教一下叶大人的神剑吧！”<p>　　夏云一个飞身，从马上跃下，站在叶天龙的跟前，而战马黑龙立刻向后跑去，离开这个让它极度恐惧的地方。<p>　　“既然你选择步战，那就来吧！”<p>　　叶天龙神采飞扬地从战马上跳了下来，他的战马也很快回到后面的本阵。<p>　　从叶天龙开口说话的瞬间起，夏云发现自己身受的那股压力一下子消退不少，他也不再被叶天龙身上散发出来的邪霸之气束手束脚，不由得心中一喜一忧。<p>　　很明显，叶天龙拥有十分可怕的力量，但却还不懂得如何去驾驭这种力量，或者说，他还没有使用这种力量的经验，这就是今天他的机会所在。<p>　　不过，假以时日，随著叶天龙经验的成熟，他终究会真正掌握这一身令人恐惧的力量，到那个时候，他到底会成长为怎么样的一个高手呢？<p>　　一声长啸，叶天龙豪气飞扬地一剑挥出，神器烈火剑一下子爆出了三尺长的剑芒，烈焰排空，威力之大，连叶天龙自己也有些不敢相信。<p>　　此时此刻，他的心中一片空灵，举手投足无不有得心应手的感觉，这是他自青州战事之后，第一次真正和一个武技超绝的对手交战，击败对手是他心中唯一的想法。<p>　　身子一偏，黑龙枪在夏云的手中急速转动，黑色的烟气倏然腾起，带著一连串的黑影急探叶天龙的胸腔要害，一枪既出，风雷俱发。<p>　　叶天龙斜身侧移，剑走偏锋，疾射夏云的右胁，立还颜色。<p>　　带著火系属性的神器烈火剑和带著黑暗系属性的神器黑龙枪之间的碰撞，爆发出令人难以想像的威力，红色的剑芒在黑色的烟气中闪闪发光，不时发出气流爆裂的响声，两个人各展绝学展开空前猛烈的快攻。<p>　　蓦地，一声剧烈的响声从叶天龙和夏云的交手处传来，爆出璀璨的烟花。<p>　　经过一阵猛烈的快攻之后，烈火剑终于和黑龙枪第一次真正发生碰撞，可见两个人都是以神意来催动手中的武器，以神驭力，招式未老便马上变招。<p>　　叶天龙和夏云各自往后退了三步，这一次是不分胜负。但实际上是叶天龙占了一点手中神器的优势，因为他的烈火剑要比黑龙枪的威力强上一倍，所以，真正说起来，还是夏云的实力略胜一筹。<p>　　夏云惋惜地望了一眼手中黑龙枪的枪身，和烈火剑相撞的地方有一个米粒大小的缺口，原本在枪身流转的黑气变得暗了一些。<p>　　而叶天龙手中的烈火剑却更是红光大盛，那道剑芒似乎要脱剑而出，在空中吞吐不定。<p>　　心疼武器的受损，夏云发出震天的怒啸，枪化龙腾，愤怒地猛扑而上，撒出千重枪网，以迅雷疾风的声势，向叶天龙攻去。<p>　　劲气直迫八尺外，飞砂走石，龙吟虎啸似的震鸣令人惊心动魄，他要行雷霆一击。<p>　　叶天龙虎目怒张，不退反进，一声怒啸，剑芒流动，突然切入罩来的黑色枪网之中，然后红色的电芒暴涨，人剑俱合，剑气破风声刺耳。<p>　　这一下，双方都打出真火。在战场观战的双方将士都不再发出呐喊助威的声响，他们的心神都被这一场凶险绝伦的龙争虎斗所深深吸引。<p>　　两把神器在主人全力地催动下，化成两团不住激射、滚转、流动、扭曲、旋舞的激光，激烈地纠缠著。<p>　　人影如电，人影在急剧闪动，劲风四荡，劲气袭人，他们的每一招皆以内家真力发出，劈空劲直迫丈外，红色的焰流和黑色的旋风不断向四面八方扩散，没有一定的功力，已经无法看清楚两个人的身影。<p>　　急剧地闪避、冲刺、回旋、挪移，不易分辨到底是谁占了上风。神器交错，撞击、拨动、接触所发出的刺耳响声，像连珠炮爆炸，令人闻之心发寒，血液欲凝，可知双方贴身纠缠之猛烈程度是如何可怕了。<p>　　闻讯出来躲在车里观看的晨月这时由于功力的缘故，已经看不清交战的情况。她的双手满是汗水，却还是紧紧地盯著那一处红芒黑气交错的地方，虽然不敢看，却又无法不看。<p>　　天龙军团的将士中，修罗的身形慢慢移了出来，他的眼中闪动著异样的神采，有赞叹，有喜悦，也有些许的激动。<p>　　作为一个绝顶的高手，即使不能参加这样一场战斗，能够在旁边看到，也是非常难得的。而对于他来说，场上激战的两个人更是和他有著极大的关系。<p>　　“没有想到，没有想到……”<p>　　修罗喃喃自语著，因为他是看得最清楚分明的一个，看到惊险处，脚下情不自禁地往前移动。<p>　　但他想不到的是什么，他没有说出来，所以，在一边不时冷眼观察修罗的计无咎也无法猜测。<p>　　“叶大人胜在手中的神器，而夏云则是功力上略胜一筹……”<p>　　看了一阵，修罗忽然低声自语起来，这一下，旁边的几个将领都竖起耳朵。可是他又偏偏不往下说了，把众人急得直跳脚。<p>　　“你这个家伙，快点说出来！”范铜忍不住叫出来。<p>　　看众人紧张的样子，修罗笑了一下，才道：“自然是不分胜负啦，大家可以回去休息一下，等一会儿，他们打累了，自然会慢下来的。”<p>　　众将领不由得为之气结。看修罗说话的样子，好像是在说什么街头的武技表演。<p>　　“喂，大个子，我老大可是付钱请你做保镖的，现在你怎么光说不动手啊？”<p>　　范铜双眼一瞪，倒想出了一个好主意。<p>　　修罗哈哈一笑，突然道：“他们就要分开了！”<p>　　果然不错，空前猛烈的龙争虎斗，就在这瞬间暂止，两个人的身影同时出现在众人的面前。<p>　　叶天龙和夏云都是满头大汗，胸口急剧地起伏，但同时在努力调整自己的呼吸，准备下一轮的攻击。<p>　　“这一次，我要出绝招了。”<p>　　夏云先开口了，他的脸色一片肃穆，眼中流转著一种奇异的黑光。<p>　　“同感，我已经看穿你了，下一招就送你回老家。”<p>　　叶天龙毫不示弱，眼睛紧紧吸住夏云的视线。经过多次生死的搏斗，现在他已经完全学会了，任何一个高手出手之前，都会有一个预兆，都会流露出内心深处的意识，这是一种人的本能动作，就算是想掩饰，也会不自觉地露出破绽。<p>　　“好手难寻，决一胜负！”<p>　　夏云说完之后，便动手了。黑龙枪在身前一挥，划过一道美妙的扇形，数道黑色的气体从枪尖上急速射出，但目标并不是眼前的叶天龙，而是他身边的土地。<p>　　黑气一下子就钻入了泥土里面，刹那间，轰的一声，叶天龙身边的泥土全数炸开上翻，足有一人多高的泥土成排地跳跃著。<p>　　在泥土墙壁的掩护下，夏云整个人疾冲而上，黑龙枪似一条翻腾的毒龙，激射叶天龙，枪尖笼罩的范围，几乎是叶天龙的整个头部。<p>　　叶天龙腾空而起，神器烈火剑爆出了强烈的红光，让人几乎不能直视。<p>　　“风起云涌玉钩斜！”<p>　　三大剑招中他最擅长的一招终于出手了。旋风、乌云似乎是变幻出来一般，一下子聚集起来，在叶天龙的身边围绕。<p>　　叶天龙心中一阵狂喜，他居然也可以发挥出剑招中的魔法力量，这真是前所未有的突破。<p>　　修罗的眼中霎时也爆发出热烈的光芒，口中喃喃说道：“原来可以做到这样的程度，原来如此……”<p>　　风飞速的旋转，将周身的泥土全部吹到远处，露出的却是三个手持弯刀的黑暗骷髅战士，每个都有一人多高，身上披挂著黑色的铠甲，头上戴著锈迹斑斑的鬼头盔，左手拿著盾牌，右手握著乌黑发亮的长剑，从铠甲里露出来的粗大的骨头都是呈一种奇异的黑亮色，它们每走一步，都发出骨骼撞击的清脆之声。<p>　　呼应著夏云的攻击，三个黑暗骷髅战士扑向叶天龙的方向，张口吐出了一口黑色的浓烟。<p>　　叶天龙的神器瞬间透射出一道无比灿烂的光芒，红光闪过之后，受到黑暗骷髅战士的吸引，神器上的守护之神“火魄离龙”出现在众人的眼前，烈焰四射，猛烈地冲击著三个黑暗骷髅战士。<p>　　两个人交手的地方完全笼罩在火焰和黑烟之中，里面不时传出的怪响，接著燃起了冲天的焰火，劈哩啪啦的声音连续不断。<p>　　轰然声响中，三道火柱冲出烟雾，整个烟雾这时已经扩散到十丈的方圆。红光和黑气急剧地纠缠，两个人影同时倒飞而出。<p>　　这一次，夏云多退了两步，他的脸色一片铁青。他实在不明白，为什么叶天龙的招数中有不少他熟悉的痕迹，特别是最后一招，几乎包括了他的枪法精髓，完全克制住他的出手。<p>　　计无咎等人生怕叶天龙有什么闪失，立即挥动大军冲杀过去。而夏云的部队也急忙杀上来，保护自己的主将。<p>　　一场混战，夏云的军队再次退回了城中，依靠坚固的工事防御天龙军团的进攻。<p>　　经过这样一次的交手之后，夏云便不再出战了，似乎是铁了心要防守。而回营的叶天龙却是受到了英雄般的欢迎，他在战场的英姿得到了天龙军团将士一致的喝彩声，他在将士心目中的形象更加高大了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_10'> 第十八集 第九章 千里营救</b><p>");

document.write ('　　“大人，我们抓到了一个奸细。”<p>　　和夏云决斗后的第三天，也就是八月二十七日，犹豫不决的叶天龙正要下决心发动正面强攻，他的巡逻队抓到了一个奇怪的人。<p>　　这是一个个子不高的男人，身穿一件陈旧的法斯特平民服，宽阔的额头上灰色的头发已经有些脱落，高高的鼻子，嘴角至下巴已经刻上了棱角分明的皱纹。<p>　　乍看之下，和那些普通的法斯特中年农民没有什么区别。可是当他被带到叶天龙的跟前，猛地一挺胸抬头，那双细细的眼睛中射出了机敏、聪慧的光芒，反映出他直率而寡言、果断而敏感的个性。<p>　　“大人，他一直在我们的营地外徘徊……”<p>　　队长正要向叶天龙禀报，这个男人突然开口了。<p>　　“叶大人，请您解救我家的大人。”<p>　　叶天龙愣了一下，马上问道：“你家的大人是……”<p>　　男人的口中说出了令他震惊的话：“我家的大人就是夏赫将军，我是他的贴身副官陶鲁斯。”<p>　　叶天龙强忍心中的惊诧，连忙挥手道：“松绑，上座。去请计无咎大人过来。”<p>　　卫兵给陶鲁斯解开绳子，又搬了一张椅子让他坐下，随后便退了下去。<p>　　等到计无咎到达之后，陶鲁斯便向他们道出了心中的机密。<p>　　“文冶达殿下并没有在军中，这一次的叛乱是由我家大人的两位公子发动的。”<p>　　头一句话，就让叶天龙和计无咎两个人惊讶不已。原来文冶达和上官清儿他们并没有从戒备森严的艾司尼亚的逃走，而是潜伏下来，等候一个安全的机会。<p>　　而夏赫的大儿子夏风的师父血手天蝎独自一个人来到了夏赫的军中，经过一番仔细的筹划，便决定由夏风和夏云带领军队在高阳州以文冶达的名义发动叛乱，以此来吸引众人的注意力，给别人一种文冶达已经逃离艾司尼亚的假象，从而让尤那亚和吉里曼斯他们放弃追捕文冶达的安排。<p>　　“其实在大军到达高阳州的时候，受到文冶达殿下蛊惑的两位公子为了得到大军的指挥权，就发动了一次叛乱，将夏赫大人软禁起来，对外则宣布夏赫大人卧病在床了。”<p>　　陶鲁斯痛心疾首地说道：“我家大人一直引以为傲的两位公子，居然会做出如此大逆不道的事情来，受到这样的打击，他真的卧病在床了。”<p>　　“怪不得那天我去见夏赫将军，接待的人总是百般托辞，不让我去见夏赫将军……”<p>　　叶天龙恍然大悟，望著计无咎说道。正陷入沉思之中的计无咎缓缓点头，却并不说话。<p>　　“我家大人一直以来深受先皇的器重，怎么能忘恩负义，做出这等株连九族的叛乱之行？”<p>　　陶鲁斯神情激动地望著叶天龙，道：“在得到叶大人出兵平乱的消息，我家大人就一直在等待一个可以说明情况的机会。这次趁著大公子忙于调集军队救援小公子的时候，我家大人便派我潜出高阳，来向叶大人求援。”<p>　　“那么，夏赫将军想要本府如何救他呢？”叶天龙望了一眼依然在沉思默想的计无咎，对陶鲁斯说道。<p>　　“我家大人果然没有看错。”<p>　　陶鲁斯显得十分兴奋，连忙说道：“虽然两位公子夺取了兵权，但毕竟下面的将官都是跟随我家大人多年的老人，所以他们的命令也还是假借我家大人的名义来发布的。”<p>　　“如果叶大人能够派兵将我家大人从两位公子的软禁中救出来，那么由我家大人出面劝说他的部下将官，一定可以让这次叛乱在最短的时间内平息。”<p>　　“问题是我的军队根本就无法进入高阳州，怎么能够解救夏赫将军呢？”<p>　　听完陶鲁斯的介绍，叶天龙不免心动。<p>　　“赤河上游五十里处有一个小渡口，那里的守将是我的好友，这次我就是从他那个地方偷渡过来的。大人只要派出一支千人的小部队，从那里渡过赤河，神不知鬼不觉地向东北方向潜行一百五十六里，我家大人就被软禁在东安城附近的山庄里面。”<p>　　“为什么夏风不把夏赫将军带在身边？”<p>　　计无咎突然抬起头来，紧紧望著陶鲁斯的双眼，看似随口问道。<p>　　“哦，是这样的。”陶鲁斯答道，“这段时间登州的战事吃紧，大公子为了方便指挥，也为了容易接应小公子的军队，他把大帐设在了东安城。”<p>　　“这么说来，我们前去解救夏赫将军时，将会遭遇夏风的本营大军。”<p>　　计无咎轻轻捻著颌下的山羊须，淡淡地说道。听计无咎这么一说，叶天龙也留心起陶鲁斯的反应。<p>　　“是的。”陶鲁斯毫不迟疑地答道，“所以才让大人派出精锐的小部队，因为如果惊动了大公子的大军，大公子就会将我家大人转移，而且大人的部队也会陷入大军的包围之中。”<p>　　“那你能够保证小部队就不会陷入包围中吗？”计无咎毫不客气地问道。<p>　　“叶大人曾经率领一支精锐的小部队翻越翠峰山脉，大破青州的盗贼，因此叶大人应该更有说话的权力。”<p>　　陶鲁斯的反应也不慢，十分坦白地说出他的想法。然后对叶天龙说道：“请大人给我一张高阳州的地图。”<p>　　卫兵很快将高阳州的地图送了上来，一看到这张详尽无比的地图，陶鲁斯不禁暗暗大吃一惊，怪不得叶天龙他们能够在青州百战百胜，原来他们的准备工作做得十分充分。<p>　　眼前这张高阳州地图，连最细微的地方都标了出来，比他所见到过的任何一张地图都要详细。<p>　　在脑中微微整理了一下，陶鲁斯指点著铺在桌子上的地图说开了。<p>　　“现在大公子将手下的大军分驻在前化、左贡两地，距离东安城均有三十里的路程。在东安城只有本阵的五千名将士，只要大人能够以迅雷不及掩耳之势解救出我家大人，然后快速抄小路回来，自然可以避免被大军围攻的危险。”<p>　　一边说著，陶鲁斯一边用手指在地图划了一条线。<p>　　“这个地方山高林密，都是难以行走的小路，因此我才建议大人派一支精锐的小部队。”<p>　　“你说得非常有吸引力。”<p>　　计无咎沉吟了一下，望著陶鲁斯，斟词酌字地抛出了他心中最大的担心。<p>　　“但是你能够提供什么有力的证据，来证明你的话并不是虚构的呢？”<p>　　“不能。”陶鲁斯苦笑一声，“我也知道光凭我这样说，是很难让大人相信这次叛乱的主将夏赫大人居然是被人陷害的。”<p>　　“来人，将这个家伙推出去斩了！”<p>　　得到计无咎的示意，叶天龙蓦然大喝一声，双目炯炯地望著陶鲁斯。<p>　　“你既然拿不出什么证据，显然是来骗我们的。”<p>　　陶鲁斯一呆，神情变得灰暗，望著叶天龙，嘴角抽动了两下，想说什么，又没有说出来。<p>　　卫兵跑上来，抓住了他的双臂，正要往外拉的时候，他突然哈哈大笑起来。<p>　　“原来大人是这样的人物，我家大人真是看错人了。”他推开卫兵的手，转身往外面走去，“我没有完成我家大人的使命，自然是以死谢罪。”<p>　　“慢著。”叶天龙等到陶鲁斯快要走到门口时，又将他叫住了。<p>　　陶鲁斯无畏地转身望著叶天龙，叶天龙挥挥手，下令卫兵将他放开，让他重新回到自己的面前。<p>　　盯著陶鲁斯看了半天，叶天龙才缓缓开口道：“你也知道，在目前情况下，派一支部队深入敌人的腹地，有多么的危险。”<p>　　“是的。”陶鲁斯也说道：“所以我不怪大人要将我斩首。现在的情势，没有什么人会相信我所说的，万一中计的话，就不好了。”<p>　　叶天龙点点头，道：“好了，你先下去休息，明日一早，我就派遣一支精锐部队随你去东安。”<p>　　陶鲁斯大喜，连忙屈身拜道：“多谢大人……”。说到这里，他已经是语不成声。<p>　　“什么，大人你也要去？”<p>　　等到陶鲁斯退下后，叶天龙招集了众将商议出兵解救的事宜。听到叶天龙提出自己亲自出马，带领他的近卫团前去东安，计无咎第一个便表示反对。<p>　　“卑职认为这实在太危险了，主帅怎么可以轻身冒险呢？”<p>　　“万一敌人使用的是死间的计谋，损失一千人的部队事小，可大人有什么损伤就是非常不妙了。”<p>　　索冲的话得到众多将领的同意，代表了谨慎小心的做法。<p>　　“这一点，我想了很久，他应该不会骗我们的。”叶天龙望了一眼计无咎，在诸将到来之前，他已经就这个问题和计无咎达到一致的看法。<p>　　“他的身份已经得到确认，和他的谈话中也没有发现什么破绽。更主要的是，他这次前来，身边没有任何的书信，根本看不出和夏赫将军有什么关系。”<p>　　众将均是大惑不解，照道理说，这样的一条应该是说明了陶鲁斯的可疑，怎么叶天龙会说是他主要的证明呢？<p>　　“因为他对夏赫将军的忠心，生怕万一在中途受到军队的拦截，如果从身上被搜出夏赫将军的书信，那将对夏赫将军非常不利。而他这样出走，就算是被抓住的话，也只是会被认为是一次私自潜逃。”<p>　　叶天龙说到这里，示意计无咎继续往下说。计无咎便清了清喉咙，向众人仔细解释起来。<p>　　“如果这是有预谋的一条计谋，那么应该会想的更周到一些。比如他的身边应该带有夏赫大人的书信，或者是血书，而他的表现应该更加慷慨激昂一些，甚至应该带上夏赫大人的信物。”<p>　　“不然的话，没有任何取信于人的东西，他这样贸然前来求援，十之八九会被人当作奸细斩首的。作为夏赫大人的贴身副官，陶鲁斯一定非常清楚这一点的，但由于他对夏赫大人的忠心，才会冒九死一生的凶险，来寻找百分之一的希望。”<p>　　说完理由，计无咎转而对叶天龙说道：“大人，我坚决反对您带队出发。因为这太危险了，万一被敌人发现的话，将会陷入重重的包围之中。”<p>　　这时，范铜站起来大声说道：“老大，让我去好了。”，其他的众将也纷纷站起来向叶天龙请命，要求派他们前往东安。<p>　　叶天龙摇摇头，道：“正因为这次行动的凶险，我怎么能够让你们独自去呢？”<p>　　“可是大人……”计无咎也想再说什么，叶天龙摆摆手，道：“你们的心意我都知道了，你们是我的部下，更是我的好兄弟，好朋友，我怎么能够忍心看著你们去冒险，而我躲在大营里呢？”<p>　　说到这里，他又笑了一笑，道：“你们哪个自认武功比我好的，可以打得我的就可以代替我去，毕竟武功好的人，成功的机会也大一点。”<p>　　众将先是一片默然，然后争著向叶天龙请求带他们同去。但叶天龙以这里需要围困夏云为理由，不许他们离开自己的军队。<p>　　散会之后，计无咎跟著叶天龙一直走到无人的地方，突然说道：“大人，既然您要去的话，那么就请带上我！”<p>　　叶天龙微微一愣，道：“你的理由呢？我已经在会上说得很清楚了，这里需要大家带领自己的部队，不让夏云看出什么问题来。”<p>　　“天龙军团没有任何一个将军都没有关系，但如果没有了大人您，就不叫天龙军团了。因此，我这个参谋一定要紧紧跟著大人您的行动。”<p>　　计无咎树起了第二个指头，道：“我在军中也没有带兵的。还有，我有些小小的技巧，对于这次的行动会有帮助的。”<p>　　叶天龙看了自己的参谋好久，突然笑道：“好吧，那你就和我一起去。”<p>　　“你是我最大的客户，又欠了我五百万金币的债务，我怎么能够让你离开我的视线呢？”说著这样的理由，修罗也加入了叶天龙的队伍。<p>　　※　　　　　　　※　　　　　　　※<p>　　晚上和晨月谈起这件事，晨月自然是担心不已，但她却十分同意叶天龙的分析，也知道这是一次难得的机会，如果一切顺利的话，就会很快平定这次叛乱。<p>　　第二天出发的时候，陶鲁斯见到叶天龙亲自带队，不由得感动万分。<p>　　离开大营的时候，众将在叶天龙的授意下向夏云发动了猛烈的攻势，同时在赤河上的战舰也大张旗鼓地逼近对岸的敌军，让敌人好生忙乱紧张了一阵。<p>　　到了陶鲁斯所说的那个渡口，陶鲁斯打出信号，那边的守将果然带著亲信将他们接应过去。见面之后，也没有问一句话，很快便将他们送到了山路口。<p>　　就这样，在陶鲁斯的带领下，叶天龙他们顺利到达了东安城附近，一路上没有任何动静，这也让计无咎放心不小。<p>　　八百名近卫团的战士在夜色的掩护之下，悄悄地掩到了软禁夏赫的山庄前。周围静悄悄的，除了偶尔有一支巡逻队经过外，看不到丝毫的战争迹象。<p>　　没有一个人会想到叶天龙敢带著八百名士兵深入自己的腹地。<p>　　这座山庄建在东安城外南部的近水处，旁边是风景秀丽的河湾水道，这一带也是所谓的官地，只有那些有官爵的人物从官府那里得到授权书，才可以在这里建立自己的别墅山庄。<p>　　而这座山庄，本来就是夏赫家的一处产业，作为将军家的度假之处，山庄早已不再是普通的山庄，而更像是一座小城堡一样，它的四周比一般山庄扩大了一倍有余，建起了巨石的围墙，墙高三丈，上面加建了城垛，外面还掘了一道深深的护城壕，巨大雄伟的山庄门楼高有三层，飞檐画角高挑，铁马风铃叮当响。<p>　　门楼下的大门，仿城门的结构建造，三层门坚实沉重，经得起冲车的攻击，飞桥也经过改建，可以通行两部大车，巨大的辘轳藏在桥门架内，光是控制飞桥的人也有二十人之多，把守的人外更有五头狼犬相伴警戒，整座山庄成了金城汤池。<p>　　早已从陶鲁斯的口中知道了山庄详细情况，叶天龙自然做好了万全的准备。<p>　　他轻轻一拍计无咎的肩头，后者会意地一展身形，带著数人飘近护庄壕河的边上，从怀中掏出一物，撒进了水中。<p>　　不到片刻的功夫，水面上升起了一阵淡淡的轻烟，慢慢的朝山庄飘去。<p>　　等到整个山庄被烟气完全笼罩起来后，叶天龙向前一挥手，每一个战士都从怀中拿出一物含在嘴里，然后快速向山庄逼近。<p>　　计无咎使用的这种带有迷魂性质的药物是他静心秘制的，又经过晨月的加强，效力更加的明显。<p>　　在近卫团的战士到达了山庄围墙下后，整个山庄已经变成一片死寂，里面听不到丝毫的声响。<p>　　从一数到一百，烟气已经完全沉入山庄。<p>　　修罗率先跃上了围墙，然后数十个身手高超的近卫团战士也跟著爬了上去，很快便将陷入昏迷状态的守卫全部杀死。<p>　　转动辘轳，飞桥轰隆放下，大队近卫团战士在叶天龙和计无咎的带领下一拥而入，训练有素的他们很快将山庄的各处战略要地完全控制起来，同时将昏迷不醒的敌人一一杀死。<p>　　这个时候没有什么怜悯可言，只有将敌人全部杀死才是保全自己的最好法门。<p>　　任务出奇的顺利，到了软禁夏赫的房间门口，原本站在那里的五个守卫横七竖八地倒在地上。<p>　　不用叶天龙挥手，数名近卫团战士扑上去，在他们的喉咙处就是一剑，随后近卫团战士开始进入其他房间，凡是见到一个就杀一个。<p>　　山庄里面的人根本就没有防备，他们也想不到在自己的腹地，会有这样一群敌人潜入，而且又是用了十分可怕的迷魂药物。<p>　　这些经过夏风精心挑选的武士都是在毫无抵抗的情况，糊里糊涂的送了命。<p>　　昏睡中的夏赫被救醒之后，见到陶鲁斯和叶天龙不禁老泪纵横。他拉住叶天龙的手长跪不起。<p>　　“夏赫为逆子所累，实在有负皇恩，罪该万死……”<p>　　叶天龙急忙将他扶起来，出言宽慰道：“夏大人不必如此。”<p>　　一边的计无咎进言催促道：“大人，此地不可久留，我们快点离开吧！”<p>　　陶鲁斯也在一边对夏赫说道：“大人，我们先随叶大人离开，其他的事情从长计议。”<p>　　夏赫猛醒，连忙随叶天龙走出了房间。<p>　　正当叶天龙等人要离开山庄之际，在远处伏路的暗哨飞奔回来报告。<p>　　“远处大道上有一群人马正往这边行来，人数约在五百名左右。”<p>　　叶天龙不禁和计无咎对视了一眼，双方都从对方的眼中看到惊骇之色，这个时候，会是什么样的人物到这个山庄呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='18_11'> 第十八集 第十章 乱象重重</b><p>");

document.write ('　　在安德列三世的大丧礼结束之后，摆在艾司尼亚各位大人面前的一个大问题日渐突出，那就是到底法斯特帝国将由谁来指掌？<p>　　家不可一日无主，国不可一日无君。这一句由大陆东方鲁甸的哲人说出来的话已经深入人心，可现在堂堂的法斯特帝国的皇位上居然两个多月没有人坐，而在高阳州却有一位帝国的二太子文冶达自立为法斯特新皇，这无疑是一个令人难堪的事实，让法斯特帝国成为大陆诸国间的一大笑话。<p>　　统领帝都兵权的东督叶天龙离开艾司尼亚，并没有让艾司尼亚的局势变得明朗起来，相反的，现在的艾司尼亚局势益发的微妙，帝都的城卫军没有了名义上的主帅，各为其主的态度表露无余。<p>　　拥有南督府和北督府两府四万城卫军支持的军部尚书，三太子尤那亚自然是帝都艾司尼亚最有发言权的人物，但得到西督府和圣殿骑士团支持的六太子伊春也并不是省油的灯。<p>　　而且伊春他最大的优势还在于朝中广阔的人脉关系，“温厚谦和的君子”是皇族长老们对他的评价，在朝中除了军部以外，几乎所有的大臣都与他交好，认为他比尤那亚更适合坐上法斯特帝国的皇位。<p>　　军政两系的裂痕随著争吵的进行，完全摆到台面上，法斯特帝国的文官和武将变成了两条难以交集的线。<p>　　武将们支持尤那亚的理由是三太子才智过人，处事锐意果敢，极富进取精神，在他的带领下，法斯特帝国将拥有更加辉煌的时期。<p>　　而文官们则认为伊春的谦和仁厚才是一个皇帝的最好品德，法斯特帝国历经数百年的扩张主义，现在应该好生休养生息，先帝安德列三世在位的后期，已经开始改变以前军事扩张的政策了。<p>　　在这样的局势下，要想让自己说的话更有说服力，手中就需要有足够的实力，这一点，谁都十分清楚。<p>　　因此，叶天龙走后留下来近两万东督府城卫军，成为左右艾司尼亚局势的一支重要力量。<p>　　不过，真正说起来，吉里曼斯对东督府的城卫军更为在意，因为尤那亚手中本来就拥有两府的城卫军，再加上从武安前线赶来的海鹰扬和他五千的鹰扬铁卫，论到军事实力，他远在吉里曼斯之上。<p>　　而且吉里曼斯深深知道，如果他不能在最短的时间里面将东督府的两万城卫军收归己有，等到海鹰扬更多的部队从武安前线赶回来，艾司尼亚将完全成为尤那亚的天下，到那个时候，他将毫无还手之力。<p>　　现在他的手中就有一个让他头痛不已的情报，武安国内的法斯特大军已经全线回收，其中近三万从武安前线抽出来的轻骑正在赶往艾司尼亚的途中，更让他心惊的是，有几个国家派出的秘密使节正在尤那亚和武安之间进行斡旋，似乎是要促成法斯特军从武安国全面撤军，使得最终双方达成一个和平协定。<p>　　也就是说，在这些国家看来，法斯特帝国今后的命运将由三太子尤那亚掌握，这对于吉里曼斯来说，可不是一个好兆头。<p>　　与此同时，逐渐显示优势的尤那亚采取了步步为营的战略，暗中秘密拜访数位大臣，在吉里曼斯的阵营中寻找突破口，种种迹象表明，被吉里曼斯视为盟友的一些大臣已经出现了动摇的心态。<p>　　形势逼人，吉里曼斯再也坐不住了。他一面指使手下的心腹亲信加紧活动，另外一方面，也开始暗中准备应急办法。<p>　　一下子，帝都艾司尼亚的各种活动日趋激烈，吉里曼斯和尤那亚两派之间小级别的摩擦和冲突接二连三的发生，让艾司尼亚那些忠于职守的治安人员为之头痛不已。<p>　　疲于奔命的他们常常是徒劳无功，而且甚至还会受到来自上层高官的责骂和攻击。<p>　　八月二十六日，也就是先皇安德列三世的葬礼结束后的第七天，事态变得更加严重起来，为了维持帝都艾司尼亚的正常生活秩序，东督府的城卫军在石义信的指挥下进行了一次全面的治安大行动，其中抓了尤那亚和吉里曼斯的不少人。<p>　　这一下，当即引起了吉里曼斯的强烈反弹，当天下午，吉里曼斯便带著城卫军出现在东督府，以调查东督府政务和财务的名义将石义信和一干东督府的将领软禁起来，同时宣布暂时接管东督府的权力。<p>　　消息很快传到了尤那亚的耳朵里，但他的反应只是冷冷一笑。对于尤那亚来说，吉里曼斯这样的举动无疑是在表示他已经失去了对情势的判断和控制，如此直接的行动，产生的后果绝对是弊大于利。<p>　　纵然吉里曼斯得到了东督府的城卫军，却是为他自己树立了更多的敌人，而且这样急吼吼的举动，也表明了吉里曼斯的不自信，可以说是在自己的诸方压力下，他已经乱了分寸。<p>　　随著消息的传播，帝都所有人的注意力都被吸引到东督府的事件上去了，东督府的主人叶天龙不在帝都艾司尼亚，可他的夫人于凤舞在，美女战神的名头和帝国元帅的身份即使是在退役之后，也是有著不容忽视的影响力，甚至有些人认为她比起她的丈夫叶天龙来，在帝国中拥有更大的发言权。<p>　　因此，不少有心人都在暗暗期待于凤舞对这件事的反应。<p>　　但他们都失望了，于凤舞并没有什么明显的表示，自从大丧礼之后，她就一直深居简出，在艾司尼亚的社交圈中完全销声匿迹了。<p>　　就在艾司尼亚的人们为东督府的事件猜测不已之际，另外一个消息也在艾司尼亚的街头巷尾悄悄地流传开来。<p>　　“尤那亚殿下其实是故意放走文冶达殿下的，因为他需要有一个好的藉口，调动法斯特的军队。而且有这样一个微不足道的敌人存在，尤那亚殿下就可以牵制吉里曼斯大人。”<p>　　这个消息经过很多人的渲染，变得更加真实详尽，在尤那亚和吉里曼斯的阵营之间回荡。<p>　　原本的裂痕就已经越来越大，这个消息更是有如火上浇油，将当事双方心中的怒火完全点燃。尤其对于处境困难的一方，脑袋中的弦绷得太紧，便有断裂的危险。<p>　　艾司尼亚的空气中弥漫著浓浓的火药味，就连一般普通的市民也感受到一股扑面而来，令人不安的气氛，好像将会有什么大事情要发生了。<p>　　不过“争权夺利，那是贵族老爷们的事情，我们只要一日三餐得饱暖”，抱著这样的念头，他们的生活还是照旧，只是出门做事更加小心翼翼。<p>　　鲁图先耐心地一户一户看过来，终于将视线锁在一户人家的大门。他的眼中掠过一丝寒光。<p>　　鲁图先处身的是艾司尼亚城南的一处居住区，因为这里面住的都是一些穷苦的人家，整个居民区的分布显得有些杂乱。<p>　　大白天，家家户户里面的人几乎都出门工作了，整个街道显得十分冷清，几乎看不到一个行人往来。<p>　　左右看了一下，鲁图先纵身跃过了院墙，进去了。<p>　　里面是一个三尺见方的庭院，石块的缝隙中露出些许的绿草，显出一副陈旧的景象。台阶上去是堂门，这时正有一个七八岁的小孩坐在青石铺成的台阶上。<p>　　见到鲁图先进来，这个小孩一跳而起，刚要张口叫喊，鲁图先抬手就是一指。<p>　　“呃……”<p>　　血光迸现，小孩仰面栽倒在台阶上，手脚剧烈抽搐，他的喉咙处开了一个指头大小的血洞，血如泉涌。<p>　　出手的同时，鲁图先快速飞身，抢入堂内。堂上坐著的一个男人已经把门口发生的事情看得一清二楚，立时双眼赤红地一跃而起。<p>　　“混蛋，连小孩也下毒手！”<p>　　一边咒骂著，男人悄然抬手，机簧声响，追魂夺命的袖箭飞出袖口，有如电光一闪，人也同时随箭后扑上了，势如疯虎，有一种与敌同归的气势。<p>　　相距不足一丈，声出箭及，按理必定箭出人倒，绝难看到箭影，想闪避更是不可能。箭一出应该已成定局，而这个男人为了稳妥起见，还随后扑出下重手。<p>　　出手的瞬间，这个男人似乎看到鲁图先的身影在半空中晃动了一下，严格的说起来，他只看到鲁图先的影像乍没乍现而非晃动。<p>　　袖箭在鲁图先的身上一闪即没，在男人的感觉中，箭是透体而过的，鲁图先的腹部必定有一个两面透气的箭孔，这时已经是半死人了，正好扑上擒人，半死的人是无害的。<p>　　“我要把你剥皮抽筋……”<p>　　“噗！”<p>　　小腹挨了一脚，接著是一只钢爪般的大手扣住他的喉咙，胸口上又挨了冰锥般的一指头，顿时气消功散，疼入骨髓，全身的经脉似乎在一瞬间剧烈萎缩。<p>　　“呃……呃……”<p>　　男人的双手本能地捂住自己的胸口，痛得张口吸气，上体一屈，想要倒下，却被鲁图先整个人提在半空中，任由他的身子在空中乱晃。<p>　　“我叫鲁图先，”鲁图先连眼皮也没眨动一下，似乎刚才并没有发生任何事。<p>　　“你不认识我，现在，你认识了，应该知道我的来意。”<p>　　男人怒目瞪视鲁图先，咬牙不发一言。鲁图先也毫不在意，伸出另外一只手，树起了食指，慢慢往男人的右眼戳去。<p>　　手指逐分接近眼皮，指尖散发出来的森森冷气已先及肌肤，冰冷彻骨的感觉顿时弥漫到男人的身上。<p>　　随著指尖触及眼皮，一股股的寒流冲击他的脑门，甚至连脊髓也变得冷飕飕的。<p>　　“不要……”<p>　　男人终于害怕了，头部极力往后仰。但他的喉咙被鲁图先抓在手中，想退也退不了。<p>　　指尖已抵及右眼眼皮，针般的寒气直钻男人的脑门，他快要崩溃了。<p>　　“殿下他们本来在后面的……刚才……”<p>　　“我在听。”鲁图先的手指停住了，毫无表情地望著男人。<p>　　“他们刚刚……刚刚离开……”<p>　　“到哪里去了？”<p>　　“他们没……没有说……不过……”<p>　　“不过什么？”<p>　　“他们好像……说过……要离开艾司尼亚……去……高阳州……”<p>　　“很好，很好。”<p>　　鲁图先的嘴角流出了一丝让男人心寒的冷笑，其实也不是笑容，仅仅是嘴角抽动了几下。<p>　　“不要……饶了我……”<p>　　男人魂飞魄散，急忙出声，同时拚命挣扎。但鲁图先扣住他喉咙的手用力一紧，气管破裂的声响传来，接著是骨折的脆响。<p>　　鲁图先松手时，男人已经变成一具冰冷的尸体，重重的跌落到地上。<p>　　“文冶达那个家伙在你身上花了不少的钱，你也应该为此付出代价了。”<p>　　鲁图先喃喃地说了一句，便从堂上消失了。片刻之后，他的身影又重新出现在堂上，侧耳听了一下，道声：“算算那些家伙也应该来了。”<p>　　刚想举步离开，屋檐下一声轻微的响动引起了鲁图先的注意，跃起一看，原来是一只十分瘦弱的小猫，正趴在屋檐下，两眼恐惧地望著他。<p>　　它从眼前这个男人的身上感觉到了一股非常可怕的杀气，而且刚刚就看到了自己的小主人被这个男人无情地杀死，但想要转身逃跑，却是全身无力。<p>　　“可怜的家伙，你被人抛弃了吗？还是跟我回家吧！”<p>　　鲁图先缓缓地伸手抓下了这只小猫，一反常态地温柔抚摸它的背脊。<p>　　片刻之后，小猫不再惊恐地乱叫，鲁图先将它放进自己的怀中，纵身悄然无声地离开了这个被他彻底清理过的地方。<p>　　不一会儿，吉里曼斯的人出现在这里，出动的是大批的高手，因为他得到了确切的消息，文冶达和上官清儿就躲在这里，情报指出他们两个人前段时间并没有从戒备森严的艾司尼亚逃离，而是在等高阳州的夏赫起兵吸引了众人的注意力，艾司尼亚的戒备有所松懈之后，再从艾司尼亚逃离。<p>　　可是他们在现场看到的只是不能说话的尸体，这户人家大小五口人，全部被人杀死，经过仔细的搜查，房间里面的确有藏人的痕迹，而且这些尸体都是不久以前被人杀死的。<p>　　这一下，他们便把疑点放在了尤那亚的身上，现在的艾司尼亚能够做出这样的事情，也只有尤那亚一个人。<p>　　这些高手将这里的情况回报给吉里曼斯之后，吉里曼斯终于下了一个决定。<p>　　而吉里曼斯的行动也落在尤那亚的眼线中，随后他也派人做了一番调查，于是也把矛头对向了吉里曼斯。很明显，现在街头流传关于他私自放走文冶达的谣言一定是吉里曼斯所为。<p>　　现在已经渐渐取得朝中不少大臣支持的尤那亚，自然想到要把这个可以好好攻击对手的情报充分利用起来，化作给敌人致命一击的利器，争取在下次廷议中击败自己的兄弟伊春。<p>　　法斯特历五三八年八月二十八日的晚上，月朗星稀，是一个适合出游逛街的好天气。但艾司尼亚的街头却很少见到几个行人，戒严令刚刚解除，人们还没有回过神来。<p>　　结束了一次会晤的尤那亚踏上了回府的路。因为心情舒畅，他没有坐到自己的车里，而是和随从一起骑马。<p>　　经过这段时间的活动，他终于说动了数位朝中的重臣，同意马上召开宫廷大议会，有了这几位有份量的大臣加入他的阵营，他将确立自己的继承权。<p>　　“只要登上皇位，第一个就要把吉里曼斯一党全部清除出朝廷，至于那个乡下来的混蛋，就先让他在青州得意一下，等完全拥有了帝国这样庞大的力量，我的目标一定会实现的……”<p>　　尤那亚兴奋的思路并没有持续多久，很快便被前面出现的突发情况打断了。<p>　　长街的那头，不知何时站著五个一身黑衣的男人，他们在街心一字排开，有如石像一般，一动不动，看起来十分诡异。<p>　　因为不想太惹人注目，尤那亚这次出来，并没有带著多少的护卫，他的身边只有十五名贴身侍卫，不过出于对自己实力的信心，见到这样的情况，他也并没有放在心上，他关心的是，这些人的来历。<p>　　“喂，好狗不挡路，你们想干什么？”<p>　　当前面的几个侍卫上前说话的时候，尤那亚的双耳微微一动，他突然听到了周围有大批人悄悄接近的脚步声。<p>　　心神电转，尤那亚突然为之色变，难道真的是自己算错了吗？出手的人对于今晚的行动，已经做好了完全的安排，连路线和人手都算计得十分到位。<p>　　而且为了不引起他的警觉，起先的人马都藏在远处。<p>　　“小心！”<p>　　尤那亚急忙出声，却已经是慢了一步，那两个侍卫刚刚走到距离挡路的人十步左右，突然无声无息地倒在地上，连挣扎的迹象都没有。<p>　　尤那亚身边的侍卫一阵大乱，但目力超人的尤那亚却看得十分清楚，是从那五个人中最边上的两个人手中发出的两道暗器，击中了他的贴身侍卫。<p>　　举手示意手下做好戒备，尤那亚策马走到前面，冷声说道：“你们天鹰门好大的胆子，难道说你们不怕我将你们连根除掉，还是认为我做不到？”<p>　　听到尤那亚一口道破自己的行踪，五人中站在最当中的那个终于踏上一步，阴恻恻地说道：“好眼力，真不愧是雪山老人的得意弟子。我也相信你有实力可以把我们天鹰门连根拔起，但可惜你没有机会了。”<p>　　“你是天鹰老人的大弟子，天鹰门的大杀手赫连勃机。”<p>　　尤那亚吸住对手的眼睛，缓缓地说道。他转首四下看了一眼，然后哼了一声。<p>　　“你们今天来了多少人，敢说将我留下？”<p>　　“不多，这里只有三百名好手，因为还有其他的目标也需要人手。”赫连勃机的话毫无生气，死板地说道：“其中你的头号心腹将享受和你一样的待遇。”<p>　　“一群土鸡瓦狗而已！”<p>　　尤那亚的眉眼一挑，俊脸布满寒霜。突然，他气沉丹田，沉声喝道：“叫吉里曼斯出来见我，你们这些混帐没有资格和我说话！”<p>　　赫连勃机被尤那亚突如其来的庞大气势一压，眼中不禁闪过一丝的惊惶，他一向认为自己的实力超人一等，但此时面对尤那亚，他才知道什么是气势逼人。从尤那亚身上散发出来的庞大力场，迫得他只有运气抵抗才能开口说话。<p>　　“让开！”<p>　　在赫连勃机还没有开口之际，尤那亚蓦然从马上跃起，有如一只大鸟，从他的上方越过，同时一掌击下，劲风如山，直迫他的肺腑。<p>　　“杀！”<p>　　与此同时，从道路的两边一下子涌出无数的人影，各式各样的暗器有如暴雨狂风一般飞向道路当中的尤那亚和他的侍卫。<p>　　早已得到尤那亚暗中传令的侍卫四散逃开，从各个方向冲击设伏的敌人。虽然他们很快便倒在敌人的围攻下，但也牵制了大批的人手，冲乱了对方的阵脚，为尤那亚的逃脱争取了一定的时间。<p>　　如山的潜劲下，赫连勃机只有狼狈不堪的一个就地翻滚，才躲过尤那亚的这一杀招。<p>　　从见面，对话，到出手，尤那亚的动作一气呵成。计算之精准，出手之狠辣，以及他对时机的把握，无不给赫连勃机看到了一个绝顶高手的惊人实力，这个时候，他才真正明白，为什么自己的老师天鹰老人那么重视尤那亚这个法斯特的皇子。<p>　　“幸好这次有他们的参加……”<p>　　一边闪避尤那亚的杀招，他一边在心中暗暗思忖。<p>　　在越过赫连勃机上方的时候，尤那亚奇怪地发现赫连勃机身边的四个人居然没有丝毫的行动，似乎是站在那边看著他们的交手。<p>　　“怎么回事？他们居然不出手？”<p>　　尤那亚的脑海中闪过一丝疑问，瞬间即逝的时机，他又不想放弃，再说人在半空中，想改变原定计划的话，是很不容易的事情。<p>　　转念之间，尤那亚已经越过赫连勃机的拦阻，将赫连勃机逼到了一边，只要再一个转折，他就可以摆脱敌人的包围了。<p>　　就在尤那亚的身形在半空中做出一个折向时，原来站在赫连勃机左右的两个人开始动了，四只手一扬，数道劲气破空，封锁了尤那亚前后的角度，空中弥漫著怪异的腥味和浓浓的焦味。<p>　　手一扬，这两个人也随之纵身跃起，在原地的残影尚未完全消失之前，他们的人已经到了尤那亚的身边，身法之快，让人咋舌不已。<p>　　在这两个人动手的瞬间，尤那亚的心便一沉，原来这两个人才是今天的主力，他们没有被自己的行动迷惑，而是等他确定转向的瞬间，才出手截击，这份目力和武技，已经是赫连勃机无法比拟的。<p>　　刚才脑海中闪过的疑问得到了证实，只是这个答案是他最不愿看到的。心中暗暗叹息了一声，尤那亚身形急转，内劲一收，整个人便落下站定。<p>　　实施半空截击的两个人一击落空，也随之飘身在尤那亚的附近。此时，最边上的两个男人则无声地潜到尤那亚左右八尺的距离，四个人成一个奇怪的四边形，将尤那亚围在当中。<p>　　“影级杀手？”<p>　　尤那亚的眼神一寒，望著自己左右的两个男人，从他们展现的身法来看，只有是天鹰门最神秘的影级杀手，这些人的武技也许不高，但他们专门练一种暗器，是真正的杀人专家。<p>　　“好眼力。”<p>　　出手截击的两个人中的一个出声了，他的声音中不带丝毫的感情，平静地不带一丝波动。<p>　　“久仰殿下的大名，今日能够一会，果然名不虚传，血蝠深感荣幸。”<p>　　这时，另外一个人也开口出声：“残神红蛛。”，女人冷漠的语气，从骨子里透出一种令人不寒而栗的空虚，好像没有什么东西能够引起她的注意。<p>　　“月之神殿的残神，血蝠和红蛛？”<p>　　尤那亚的瞳孔微微收缩了一下，吉里曼斯这次真的是法宝尽出，居然请出了这样的人物。<p>　　这一瞬间，他有些后悔，如果有公孙大娘和那两个女神战士在身边，就算是月之神殿的四大残神一齐出现，他也不怕。<p>　　但是现在，他要孤身一人面对两大残神，和旁边天鹰门的一众好手，这是他出师以来从没有遭遇过的困境。<p>　　“你们还有多少人手，一起叫出来吧！”<p>　　大敌当前，尤那亚更加的豪气飞扬，这是一次前所未有的困难，但他的心中反而益发的冷静沉著。<p>　　“有我们就足够了。”<p>　　血蝠斜斜地踏上半步，提起双手。他也十分清楚对手的实力，接下来的战斗，让他的心更加火热。<p>　　夜风越来越大，一场恶斗就要发生.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_01'> 第一章 剑挑众敌</b><p>");

document.write ('　　叶天龙站在五柳山庄的敌楼上，望著远处的大道上驰来了大批的人马。走在最前面的是近百名步伐矫健的刀斧手，在刀斧手的后面是数百名枪骑兵的阵容，走在整支队伍最后面的是两百名弓骑兵。<p>　　最让他感到意外的是，在这一支队伍行列的两边有三排伫列整齐，手持巨盾的装甲骑兵，他们十分有效地将整个队伍中的每一个成员的身体保护在这些巨大的盾牌后面，这样一来，即便是两边有伏兵也无法用弓箭给他们造成伤害。<p>　　从这一点上就可以看出来，这一支队伍中一定有非常重要的人物，而且其中有著非常出色的指挥官，因为这样的伫列的确是行走在两边是树林的大道时最好的队伍布置。<p>　　“是大公子的健儿营！”<p>　　沿著石阶走上来的陶鲁斯一脸的沈重之色，他走到叶天龙的身边，手扶著碟口仔细观察了一眼，然后转过身来，面对著叶天龙和计无咎。<p>　　“现在向我们走来的这些人都是健儿营的力士，他们每一个人都有一身不俗的武技，是大公子一手训练出来的军中精锐。在平日里是他大帐的护卫，而在战阵之际则是他冲锋陷阵的精锐之师。”<p>　　“原来是这样。”叶天龙点点头，“这么说来，是夏风来了。”<p>　　从队伍两边手持巨盾的装甲骑兵来看，这些人的确有不错的身手，他们手中的巨盾至少都有五十斤以上的重量，如果手上没有足够的力量，根本是无法这样举著前行的。<p>　　没有想到夏风和自己都有一样的想法，会在身边组建一支战力特别强大的精锐部队，不管是上战场冲锋陷阵，还是留在身边作护卫，都是非常有用的。<p>　　这时候，这一支队伍已经走到了距离山庄百步左右的石碑处，突然他们中间传出了一声浑厚的声音。<p>　　“停下来！”<p>　　话音未落，整支队伍便原地站定，动静转换之间没有发出一丝多余的响声，显示出他们平日的训练是何等的有素。<p>　　“不好，难道说他们发现了什么……”<p>　　叶天龙的心一下子紧了起来，不由自主地思想，到底是在哪个地方出现破绽，让对手看出端倪来呢？<p>　　但队伍停了不到半刻钟的时间，又开始朝山庄慢慢进发了。叶天龙顿时轻轻松了一口气。他已经在这附近布下了天罗地网，现在只等夏风的队伍进入山庄控制的范围，就可以将他们一举歼灭。毕竟他现在是在敌人的心腹地带，如果行踪被泄漏出去，他要面对的将是成千上万的敌人大军，那个情形绝对是无法想象的。<p>　　就在叶天龙等人静静等待的这个当口上，从夏风的队伍中间突然驰出了一名高大的骑士，他策马朝山庄奔来，一边急速宾士，一边在口中大叫。<p>　　“大将军到了，为何不出来迎接？”<p>　　叶天龙和计无咎相视了一眼，他们应该以什么样的方式来迎接夏风呢？在三更半夜这个时候，身为一军主帅的夏风到底为什么事情要到山庄来呢？叶天龙的脑子飞快地转动，他的心中突然间冒出了一些他从来没有想过的疯狂念头。<p>　　片刻的寂静之后，山庄的飞桥轰隆隆地放下来，山庄的铁叶大门轰然朝两边慢慢打开，里面步出来了两队手持火把的卫兵，腰佩长剑的他们一直走到庄前飞桥与庄门之间，分两边站定之后，神情肃穆，好像两排石人。<p>　　正驰向山庄的那个骑兵在距离飞桥十步的地方带住了战马，一声不响地望著眼前山庄前面的场面。<p>　　叶天龙大步走出了山庄的大门，一直走到飞桥前站定，扬声说道：“夏将军！”<p>　　夏风的队伍出现了轻微的骚动，但很快便恢复了平静。在数十名彪形卫士的簇拥下，一个全身戎装的青年人出现在叶天龙的面前。<p>　　“叶天龙大人？……”<p>　　青年人的脸上流露出一丝奇怪的神色，他的身材高大，高高突起的颧骨和深深陷入眼眶的双目给人非常深刻的印象。<p>　　“我们不要捉迷藏了，我知道你已经发觉到山庄和平日的不一样，何必再演什么戏呢？”<p>　　夏风的脸上闪过一丝异常之色，但很快露出了微笑。<p>　　“不愧是叶天龙大人，实在是高明。既然这样，我也不多说什么了，今日你自投罗网，就休想再回去了。”<p>　　说罢，夏风向前一挥手，十来个卫士从马上一跃而下，向叶天龙快速奔跑过来。<p>　　叶天龙发出一声震耳的长笑，拔出神器烈火，身形不退反进，径直迎向冲过来的卫士，在这一瞬间，体内的魔神之气有如狂飙般的涌出，其气势狂傲绝伦，顿时让冲杀过来的十二个卫士出现了瞬间的畏缩，他们实在不敢相信，叶天龙光是拔剑前冲，居然会生出一种可怕的惨烈厮杀感，一种直迫肺腑的压力从四面八方向他们压过来，将他们的身心和手脚全面包裹起来。<p>　　其中细微处的变化，紧随在十二卫士之后冲上来的夏风也感受到了。他的脸色也不禁微微一变，他身边这十二个卫士是经历无数次惨烈厮杀的高手，是战场上无所畏惧的真正杀手，居然会在叶天龙的气势前面出现畏缩不前的样子，虽然是转瞬之间的流露，但这已经足以表明了叶天龙对他们的心理产生的可怕压力。<p>　　“这个家伙到底是什么样的高手？”<p>　　心中这样想著，夏风开始下令进军，号角长鸣，总攻击令发出了，杀声震天，分成九队的健儿营力士一齐向山庄进攻。<p>　　“放箭！”<p>　　随著计无咎的喝令声，山庄上的梆子一阵急促响起，顿时箭如飞蝗，暴雨般向百步外的人马急袭攒射。在叶天龙独自一人迎上前的时候，计无咎和修罗就已经按照定下了计划开始行动了。<p>　　从马上跃下来的盾牌手站在队伍的前面，掩护著其他的士兵朝山庄冲锋，同时箭手也在后面朝山庄发箭，特别是站在山庄大门外的那些大汉，他们受到了箭手们的攒射，一时之间无法攅起头来，更不用说前去支援快要和夏风的十二卫士接触的叶天龙了。<p>　　而夏风等人则是在八张巨大的盾牌掩护下，冒著箭雨狂冲而上，要将叶天龙包围起来。<p>　　这时候，修罗也冲出了山庄的大门外，迎著敌人的箭雨朝叶天龙的方向奔去。发出的狂笑声震耳欲聋，令人闻之气血翻腾，耳膜欲裂。<p>　　一个箭步，叶天龙已经冲到了十二卫士的面前，也许是起先的些微畏惧让他们感到难堪，也许是叶天龙所流露出来的惊人气势让他们有些慌张和不忿，为了给自己壮胆，增添气势，十二卫士齐声狂喝，手持标枪的六名卫士抢上半步，一扬手便掷出手中的六支标枪。<p>　　叶天龙一声怒吼，身躯一矮，高不过三尺，神器烈火一挥，人亦贴地掠出，三枝标枪掠顶而过，一剑击落了另外两枝，同时用左手抄住最后一枝标枪，狂怒地反投而出，人化狂风，一闪即至。<p>　　刚刚投出标枪的卫士根本就躲闪不及，还没有为身后手持大剑、巨斧的同伴让开道路，叶天龙的剑和标枪已经到了眼前。<p>　　“啊……”<p>　　十二卫士倒下了两个，标枪贯盾而入，盾后的人座枪而倒，标枪甚至穿透了他的身躯，可以想到叶天龙这一枪的力量是何等的可怕。另外一个卫士则是被神器烈火一斩，身首异处，冲起满天的血雨。<p>　　原本配合默契的十二卫士一接触，居然就被叶天龙杀了两个，这一下连夏风也感到意外，而十二卫士更是气势低落，甚至有些感到慌了手脚。<p>　　叶天龙却是大笑一声，身形爆进，神器烈火在空中挥出美丽的火焰，炎流宾士，在空中绽出美丽的焰火，火龙四下飞舞，从后面踏上一步接手的六个卫士手中的武器所组成的严密攻击网根本就不堪一击。<p>　　神器烈火毫无停滞地划过卫士的武器，剑断斧裂，被保护在大剑和巨斧构成的钢铁防线后面的主人成为门户大开的空城，任由它的驰骋纵横。<p>　　又是三声惨叫，三个卫士变成了六段，断剑和裂斧在空中翻腾，半空中血雾飘洒飞腾。<p>　　因为叶天龙起先散发出来的气势足以在对手的心中产生巨大的阴影，让他们不由自主地产生一种束手束脚的感觉，心理因素的影响自然让他们在出手时无法发挥出真正的水平，而叶天龙出手的狠准更是对手始料不及的，加上双方原本在实力上的差距，所以才一见面就倒下五个。<p>　　这一下，不但是震慑住了剩下的卫士，甚至连后面的夏风他们也感到震惊了。叶天龙在这一刻表现出来的实力已经完全是超级高手的级数，这样的武技，即便是法斯特全国也数不出几个来，这可是和他们在以前获得的情报有很大的出入。<p>　　“好，不愧是我的好师……哈哈……”<p>　　修罗在声音在叶天龙的身右响起，巨大的剑在空中一舞动，风雷俱发。<p>　　先来一记“横扫千军”，“当当”两声大震，两个卫士连人带盾斜抛丈外，翻滚了一下，便爬不起来了。接著他马上再来一招重斩击，带著贯耳风声的巨剑有如闪电般降临。<p>　　“当”一声爆响，另一个卫士会变，连人带盾变成扁鸭，整个人被生生打进了地下。<p>　　十二卫士根本就不是对手，一照面就是两重伤一死。夏风的脸色从见到修罗后就变得非常难看，这时更是一片铁青。他一声大吼，手中的宝剑火杂杂向前挥动，风吼雷鸣，拦腰便砍过去。<p>　　“很好！”<p>　　叶天龙斜身抢步，手中的神器烈火顺势一迎，“嘭！”的一声爆响震耳，地下草叶激射，狂风大作，两下相交，势均力敌，两人同时马步浮动。但叶天龙是随手的回击，而夏风却是全力的攻击，个中的差距不言而喻。<p>　　虽然夏风手中的剑也是不凡的宝剑，但它和神器烈火之间的差距是明显的，一次正面的交锋，后果就是刃口被划开一个缺口。<p>　　也亏得夏风的身手不俗，换作是一般的人物，这一下的交手，就可能落得剑断人伤的下场。<p>　　心下暗暗吃惊的夏风不敢再和叶天龙正面硬碰，往后稍稍退了一步，让他身边赶出的八名盾牌手先挡住叶天龙的攻势，而他自己则是寻机再下杀手。<p>　　叶天龙正想抢前出招，忽然间觉得心神一凛，接著身边一阵中人欲呕的腥风急速掠过，当下不由得心中一寒，迟疑了一下，就听得耳边响起了修罗的怒吼声。<p>　　“是你这个老不死的家伙！”<p>　　接著是一声掌劲和剑气剧烈交锋的爆响，四下里散溢的余劲有如强烈的飓风，吹得旁边的卫士一阵摇晃。<p>　　知道是强大的敌人出现了，叶天龙不再大意，他收住了追击的脚步，转头一看，只见一个怪人正站在修罗的跟前，须发飞张，显得不人不鬼。<p>　　“血手天蝎，你还没有死吗？”<p>　　修罗的眼中显出戒备的神色，暗自提聚功力的同时，他的口中却是轻松地说道。<p>　　“你那个老不死的师傅呢？”血手天蝎怪笑了一声，“是不是他已经死了啊？”<p>　　“呸！”<p>　　修罗的巨剑一扬，狂野地冲了上去，当头一剑狠狠斩落，口中喝道：“今天没有你的师兄在场救你了，看你怎么办？”<p>　　血手天蝎的脸色一下子变得赤红起来，双目怒突，厉声吼道：“臭小子，没有你师傅的撑腰，你还这么倡狂，真是不要命了！”<p>　　说著，他的双掌猛扬，刹那间，血红的巨灵大掌有如从空中幻化出来，径直向修罗轰去，腥风大作，甚至可以看到周围的空气都变成了淡淡的血色。<p>　　“不错啊，居然练成了血煞，看来这些年来你没有白白过。”<p>　　一边说著，修罗一边轻灵地跳跃起来，很难想象他这样一个巨大的身躯，会做出如此轻灵的动作和步伐。在闪过掌风的中心后，修罗十分巧妙的一剑劈在劲气行走的路线上，将这一记血煞硬生生打断。<p>　　趁著叶天龙注意这边的时候，夏风蓦然一声沈喝，身形上跃，剑尖下搭、整个人前扑、凶狠地一剑挑出，直迫叶天龙的面门。<p>　　与此同时，两个持盾的卫士乘机抢入，盾身的一推，人突然从旁贴地由叶天龙的身左急速切入，一声机簧的声音，一直隐藏在盾牌后面的长剑猛然跳了出来。<p>　　而另外两个卫士也不失时机，从后面急冲而上，手中的剑从盾侧闪电伸出，剑出如狂龙舞爪，和用盾的卫士配合十分默契，时机恰到好处。<p>　　※　　　　　　　※　　　　　　　※<p>　　一连变幻了数道身形，尤那亚还是没有摆脱敌人的围困，站在他身边的两个残神仅仅是用眼神和手部的细微变化，就让他打消了采取下一步行动的念头。<p>　　尤那亚知道光是这两个残神的出手拦截，他还有把握在应付之后再脱身，但那两个站在远处的影级杀手所站立的姿势随著残神的行动变化做出细微的变化，让他不得不认真对待。这两个家伙的暗器无声无息的，又专门破高手的护身真气，实在是让人头疼不已。<p>　　身后的厮杀声渐渐地平息下去，大批人马的脚步声在朝这边移动过来，尤那亚知道留给自己的时间已经不多了，等到敌人完成合围的行动，自己势必无法全身逃脱这次的伏击。<p>　　心神电转，尤那亚身子在瞬间做出了三次扭动。确切地说，在血蝠和红蛛看来，是尤那亚的身形发生了些微的变化，而在级数不够的影级杀手眼中，却是自己的眼睛一花。<p>　　下一刻，尤那亚的身形已经出现在影级杀手的前面，动作之快，快得让他们根本无法及时做出正确的反应。<p>　　但血蝠和红蛛却是已经料到尤那亚的行动，要突破包围圈，就一定要寻找弱一点的地方下手，因此，这两个影级杀手就成为尤那亚最好的出手物件。<p>　　尤那亚的双掌一齐挥出，无视身后的血蝠和红蛛两大杀神的攻击，闪电般的拍向两个影级杀手。<p>　　几乎是同时发出了手中的暗器，两个影级杀手知道无法逃脱尤那亚的杀手，但还是做出了尽可能的回应动作。身形左右一分，双掌在身前布下严密的防护网。<p>　　眼看自己就要到了尤那亚的背后，血蝠和红蛛俱是心中一喜，尤那亚想逃跑的念头太甚，居然要拚著挨上自己的攻击，不顾一切想要打破包围圈。想到这里，他们的出手更是毫无保留，用上了十成的力量。他们的手掌已经感觉到尤那亚背部的衣裳了，动作不由得加快，就连心跳也似乎是快了许多。<p>　　“哈哈，你们上当了！”<p>　　尤那亚一声长笑，居然半途收住看似全力攻出的一招，这说明了他的造诣已经达到了收发由心的境地。<p>　　“糟糕，是虚招！”<p>　　血蝠和红蛛心下大骇，知道被尤那亚骗了，但招数已经用老，再想改变就不可能了。他们只有眼睁睁地跳入尤那亚的圈套中。<p>　　一个急转，尤那亚闪过血蝠和红蛛两大杀神的全力一击，接著又是一旋，已经到了他们的身右，双掌印向他们的背后，同时循身抢进，切入，当胸飞起一腿。<p>　　“唔……”<p>　　血蝠和红蛛两人同时发出一声闷哼，虽然他们的侧身避开了尤那亚大部分的力道，但是这一掌所含的劲气是如此的重，即便是小部分也让他们受伤不小。<p>　　不过，尤那亚也没有料到的是，血蝠和红蛛两人是如此的强悍，受到他这样的打击后居然不退反进，在他的手掌印上他们的身躯时，可以非常明显的感受到对手的身躯肌肤有一个细微的回缩，就是这一下，让他心中明白对手所受的训练中有一种特殊的抵抗打击的办法。<p>　　血蝠和红蛛没有如尤那亚所算的那样向两边退开，特别是血蝠更是挺胸硬接了尤那亚的一腿，在腿击中他的胸部之际，他张口朝尤那亚的面部猛得喷出了一口浓烈的血雾。<p>　　而这边的红蛛却是在被击中之后，整个身躯一软，有如灵蛇一般缠上了尤那亚的手臂，一股螺旋的劲气在空间倏然形成，猛的绞向正要飞身跃起的尤那亚。<p>　　“该死的！”<p>　　尤那亚的脸色一变，对手的反应并不如他所计算的那样，而如此的反击更是让他对自己的信心有所下降，受到他的一掌一腿，还有这样的回击，神殿残神的实力尤在他所知道的水平之上，说明了他以前收集的情报有所遗漏。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_02'> 第十九集 第二章 帝都血夜</b><p>");

document.write ('　　临到面门的血雾突然间化作无数只体积细小如苍蝇般大小的血色蝙蝠，嘴巴尖利如针，发出了令人头昏脑胀的震鸣声，铺天盖地，朝尤那亚包围过来。<p>　　“万蝠无疆！”<p>　　传说中的神殿五大绝技之一，只有在师傅的口中听说过的一种结合魔法和武技，以及上古异术修炼而成的绝技居然在自己的眼前出现，尤那亚的脸色在一瞬间变幻了数次，对手的强大激起了他心中无尽的豪气，自从从师门下山之后，他好久没有遇到过这样的对手了，他感觉到自己身上的血液开始沸腾。<p>　　相对于血蝠的绝技“万蝠无疆”，红蛛的“灵蛇缚体”就要差上一点，尤那亚很快便判断出这一点，他深吸了一口气，真气在体内急速流转，同时放开一点身前的空间，让红蛛能够缠过来。<p>　　正如尤那亚所计算的那样，红蛛的螺旋劲气带著她那柔韧如灵蛇的身躯循著气机缠上了他的身体。<p>　　红蛛刚刚想发出劲气做进一步的缠绞杀招，就听到耳边传来了尤那亚的一声震耳欲聋的大喝，有如晴空霹雳，震得她的心神猛的一颤。抬眼一看，蓦然发现尤那亚的脸色已经变得一片雪白，有如雪山上万年的玄冰那般的晶莹剔透，特别是他的那一双眼眸，寒气如有形的利剑，将她的心魄剖开。<p>　　真正第一次出手相斗，三个人都是使出了最后的绝招，这在平常是根本不可能的事情，因为像这一类的绝招，都是高手在最后关头用来保护自己，给对手致命一击的，每一次的使用都需要消耗大量的精力和体力，甚至可以说，如果这一招出手不能将对手击毙，他们就只有想办法逃跑了，因为一般的，他们的力量只能发出两次这样的绝招，之后便是贼去楼空，任人宰割。因此，发过一次之后，剩下的力量要用来逃命的。<p>　　尤那亚的身子在半空中猛地抖了一下，余波荡开，红蛛就觉得自己的身子好像是被无数双冰冷彻骨的大手在向四面八方拉扯开来，护身的真气根本无法完全抵抗这如针砭般的寒流，围绕在她身遭的螺旋劲气在尤那亚强大劲气波的冲击下变得支离破碎。<p>　　“克勒！”<p>　　在红蛛的一声尖叫中，尤那亚听到了自己的手臂中传出来的这一响声，他知道是自己的手臂承受不住红蛛的螺旋劲气和自己的玄冰劲气激烈冲击，相互撕扯的后果是臂骨断裂。<p>　　所有的事情都是发生在极短的时间内，尤那亚的手臂骨头断裂，红蛛的身子被余波反旋抛出在半空中，而这个时候，血蝠的攻击到达了尤那亚的身上，在旁边的人看来，只是看到一团血雾将三个人的身形完全包围起来，不时从中传出了几声喝叱，还有就是让人闻之心神发颤的怪异鸣声。<p>　　尤那亚迎著漫天飞舞的血色蝙蝠，嗔目大喝一声，张口猛的喷出了一口雪白的真气，白色的气体一到空中便向四下扩散，和血色的蝙蝠群混合在一起，红白相间，煞是好看。<p>　　尤那亚的时机选择得非常巧妙，正好是血色蝙蝠将他合围起来，张开那尖利的针嘴破他的护身真气，就要向他下口之际，他那极阴至寒的玄冰真气喷出，也就是这个时候，这些不畏任何打击的血色蝙蝠露出了自身唯一的破绽。个中的机巧是外人无法瞭解的，就是身在其中的两个人也难以想像。<p>　　“波，波……”<p>　　起先是轻微的响声，接下来就变得大海波涛呼啸的声响，到后来更是有如裂岸的惊涛骇浪猛烈撞击的震天巨响。<p>　　“轰隆！”<p>　　红白相间的气团猛然间爆炸，强烈无比的劲气向四面八方流窜，飞沙走石，大街两边的行道树全部被当场折断，甚至连旁边的房子也是一阵剧烈摇晃。<p>　　没有人知道到底发生了什么样的事情，连尤那亚和血蝠两个人的身子全部被如此猛烈的冲击波推著飞起了半天高，离开了有六丈的光景。红蛛的身子本来就已经在半空中飞腾，现在更是被远远地震出十丈开外。<p>　　那些正想合围上来的人更是不堪，特别是冲在最前面的那些杀手，正面受到冲击波的洗礼，肢飞体裂，血花飞溅，根本找不到一具完整的尸体。跟在后面，离开战团远一点的那些杀手就像是被强风刮到的稻草，东倒西歪，在地上翻滚，场面混乱之极。<p>　　只有几个身手特别好的杀手，他们虽然也冲在前面，但护身真气还是发挥了一定的作用，使得他们没有像他们的手下那样成为地上的断肢残体，血肉碎块。<p>　　但是看到如此可怕的搏杀和强大如斯的劲气，他们除了目瞪口呆之外，脑子里面一时间再也没有什么想法。<p>　　“居……然可……以……这样……”<p>　　“一个……人……能够做到……如此……吗……”<p>　　相对而视的他们在彼此的眼中看到是极度的惊骇，这样的威力，就连他们视之为神的总师主飞鹰老人也做不到。<p>　　在屋顶落下，双足一沾青瓦，尤那亚就感到胸口一阵气血翻腾，四肢百骸就像是散开了一般，一口真气转不过来，喉咙处一甜，一股腥味直冲鼻腔。<p>　　“哇……呃……”<p>　　接连吐了两口鲜血，尤那亚骇然发现在鲜血中居然还杂有血块，知道自己这次是真的伤及内腑，如果不及时得到医治的话，本身的功力将会大减，甚至有生命的危险。<p>　　他不敢怠慢，强压下胸口涌起的血气，将一口到了喉咙处的血硬生生地重新咽了下去，原本雪白如冰的脸色现在变得潮红无比，几乎就要滴出鲜血来。<p>　　一声震天的长啸，尤那亚的身形冲天飞起，如流星一般，在众人的视野之中快速飞掠，看到受伤之后的尤那亚依然有这样的气势，在场的没有一个人敢起身追赶，全部眼睁睁地望著尤那亚的身形消失在夜幕之中。<p>　　虽然血蝠和红蛛知道尤那亚其实是强弩之末，根本就不堪一击了，但他们却是连开口说话的力量都没有了，被玄冰真气伤及内腑之后，他们十分清楚地感觉到自己的五脏六腑好像是麻木掉一般，从骨髓中渗出的寒气让他们有如置身于无间地狱的阴寒之处。<p>　　他们知道绝不可以让玄冰真气将自己的内腑完全侵占，不然的话，等待他们的只有是死路一条。他们只有拚起全身剩下的那一点护命真元，保护自己的内腑不受到玄冰真气的入侵。<p>　　等到回过神来的众杀手们将血蝠和红蛛往吉里曼斯的临时指挥部护送的时候，整个艾司尼亚已经陷入一片杀戮之中，到处是震天的喊杀声，不时冲天而起的火焰在夜幕下看起来是如此的可怕。<p>　　属于尤那亚派系的大臣以及一些正在向尤那亚靠拢的大臣们根本没有想到，就在尤那亚忙于召开会议确定皇位继承人之际，吉里曼斯暗中买通了贾拉德身边的护卫，和贾拉德进行了一次会晤。<p>　　经过一番讨价还价，吉里曼斯以三军大都督的代价说动了贾拉德倒戈，当然，尤那亚在殡殿前的表现让贾拉德不满也是他倒戈的原因之一。而尤那亚忙于拉拢大臣，没有太多的心思注意到自己这个心腹大将身上那一股天生的杀戮之气，在吉里曼斯的引诱之下，完全被引发出来了。<p>　　这样一来，艾司尼亚的实力在一夜之间发生了根本性的转变，吉里曼斯手中有了北、西两大都督府的城卫军，东督府的停摆又给了他们活动的自由空间。而原本实力最大的尤那亚却只剩下了南督府的力量，虽然说海鹰扬的军队马上就可以到达艾司尼亚，但在这一个空档中，他的力量却是不如吉里曼斯了。<p>　　加上吉里曼斯精心策划了整个行动，他决定以武力来说话，要趁这个机会在一夜之间将反对自己的势力从艾司尼亚抹杀掉，反观尤那亚却是没有想到吉里曼斯竟然在艾司尼亚发动这样大规模的叛乱，这样的行动在法斯特建国以来都是没有出现过的，因为公然出动军队争夺皇位，分明就在告诉别人，这是一次叛乱，自然也不可能得到国内众贵族的承认，也不会得到军队的承认。<p>　　更何况，现在全国大部分的军队都是在他尤那亚的手中，吉里曼斯会冒这样一个天大的险，这也和吉里曼斯平日的性格完全不一样。<p>　　有心算无意，吉里曼斯的这一次行动计划可以说是获得了极大的成功，差一点儿就让尤那亚命丧长街，尤那亚一派的大臣则是被一网打尽，几乎是全部被格杀于当场，只有海鹰扬在受到两个残神围攻，身负重伤后，却在他的鹰扬铁卫救护下逃出了他们的包围圈，现在杰夫特和贾拉德的军队正在进行合围，将他和尤那亚一起围困在西郊的一处府第。<p>　　但艾司尼亚的情势很快变得不受控制了，被紧急组织起来的尤那亚家将和吉里曼斯的家将开始陷入混战之中，受到过严格训练的他们比起吉里曼斯的家将来，战力要更胜上半筹，只是被抢了对手先机，而且对手的计划周全，因此才在战斗中处于明显的劣势。<p>　　数万人在城中到处厮杀，整个艾司尼亚陷入了一片混乱之中，特别是在吉里曼斯的家将获得了圣殿骑士团的支援之后，群龙无首的尤那亚家将便完全失去了继续战斗的力量，他们四散溃逃，将混乱的因子传到了艾司尼亚每一个角落。<p>　　经过拚死的厮杀，身受重伤的尤那亚和海鹰扬在数百名鹰扬铁卫的保护下逃出了艾司尼亚，留下来断后的南督马可布威则战死于艾司尼亚的城门口。<p>　　杀红了眼的贾拉德暴跳如雷，他和杰夫特都知道让尤那亚和海鹰扬逃走的后果是不堪想像的，杰夫特马上率领城卫军拚死追杀，但贾拉德却是做出了完全不同的反应。他下令自己的部下在城中大开杀戒，尤其是对属于尤那亚一派的那些大臣府第，他的部队更是大肆杀戮，烧杀劫掠，一时之间血流成河。<p>　　吉里曼斯起先还想控制一下局势，但很快他发现这根本做不到，就连他自己的家将也加入了抢掠的行列，被杀戮和鲜血冲昏头脑的野兽们横行于艾司尼亚的街头巷尾。<p>　　艾司尼亚在哭泣，这座名震中外的大陆名城完全失去了往日的光彩，这一夜的艾司尼亚，几乎是家家户户都在逃命，都在流血。<p>　　※　　　　　　　※　　　　　　　※<p>　　剑合气聚，风雷乍起，眼看叶天龙前后受敌，命在须臾。蓦地，他的身形猛的一旋，半途出招，一剑虚点，将众人的攻击引向自己的身右，劲气收发由心，人向左闪，神器烈火一挽，已经靠近了一个卫士的身，一接触，这个卫士的剑和盾同时飞起，再循身切入，一股莫可抵御的劲气压得卫士当下口鼻出血，断了生气。<p>　　接著闪至另外一个卫士身侧，当胸兜心就是一脚踢出。同时神器烈火后点，从卫士的盾旁捣入。<p>　　“啊……”<p>　　被踢中的卫士狂叫一声，向后便倒，胸骨尽折，口中鲜血狂喷。<p>　　“哎……”<p>　　后面的那个卫士刚从盾侧现身递剑，却惨叫一声，神器烈火已经到了，速度实在太快了，快得他想重新躲至盾后，已来不及了。他百忙中推剑去架，但他的剑如何架得住神器烈火。他眼睁睁地看著神器烈火进入他的右胸，直贯肺部。<p>　　几乎在同一瞬间，叶天龙扭身，神器烈火轻转，剑尖上暴涨的剑芒在空中划出一道美妙的半弧形，扫到了刚著地一招落空的夏风，势如流星赶月，迅疾如电。<p>　　夏风也恰好一个转身，一剑横扫。<p>　　叶天龙志在必得，势如疯虎，“叮”一声，两剑相交，夏风的剑一下子变成了两截，上半段飞起老高。<p>　　叶天龙的人向侧一闪，神器烈火在空中一闪而过，迅捷逾电光石火，“嚓”的一声，剑尖插入抢在夏风身前的那个卫士的左胁，洞胁穿胸。<p>　　再看夏风，早已面无人色，为了保住性命，使出了最难看的招数，在地上连滚带爬，什么“懒驴打滚”，“蛇行狗爬”都用上了。<p>　　而他那些卫士则是蜂拥而上，拚命挡在自己的主将面前，掩护夏风逃过叶天龙的烈火剑。<p>　　“你们都得死！”<p>　　叶天龙大吼一声，杀性大发，手中的神器烈火飞旋扑击，每一剑都狂野如雷击电闪，把眼前的卫士杀得溃不成军，人仰马翻，一下子就倒下了十来个。<p>　　在山庄门楼上的计无咎看到这样的情势，马上下令全体出击。<p>　　早已跃跃欲试的近卫团战士有如出山之虎，呼啸著冲了出来，被叶天龙的神勇震慑了心神的夏风看到这样的情况，当下不敢再交战了。<p>　　“收兵！”<p>　　一声令下，夏风的军队开始收拢队形，在弓箭手的掩护下，快速往后撤退。<p>　　和修罗猛斗了数招之后，血手天蝎不禁暗暗吃惊，这些年来，他的武技有了很大的进步，满以为可以和风月真君一较高下，但看来还是不行，就连他的徒弟修罗也有这样的实力提高，能够和自己不相上下。<p>　　随著出手的速度和力量在增加，两人逐渐额上见汗，神色愈来愈凝重，圈子也愈收愈小，即将近身拚搏了。<p>　　又是一次正面对招，两个人各自退了半步。这时候，两个后退的卫士看到有便宜可以占，一剑一枪，直扑身形尚未稳定的修罗，从后面进招，声势凶猛已极。<p>　　修罗就像是背后长了眼，一声怪啸，伸左手向后一勾一抓，闪电似的抓住了扫来的长枪，火速旋身，剑发似电光一闪，一剑便将这个卫士的脑袋斩得飞起来。<p>　　此刻另外一个卫士的剑才刚刚点到修罗的身子，却看到修罗的脸庞出现在自己的眼前，朝自己咧嘴一笑，巨大的剑已经到了自己的胸口，不由得把他惊得脸色泛灰，他只感到手中剑沉重如山，运转不灵，尚未转过什么念头，巨大的剑虹便到了，他只好丢剑后退逃命，本能地伸手向到了胸口的剑拍去。<p>　　一切都晚了，巨大的剑身已以令人难信的奇速，贯入他的心坎，掌虽然拍中剑身但手掌应剑而折。<p>　　一剑将这个卫士的尸体挑起来，抛向正向自己冲过来的血手天蝎，修罗的身形随之抢进，巨大的剑花在空中绽开。<p>　　而此刻的叶天龙也将一个落后的卫士斩杀，一闪身到血手天蝎的身边，神器烈火如电，剑动雷声发，行雷霆一击。两个人的出手配合十分默契，一下子将血手天蝎逼到难以招架的地步，除了后退之外，别无良策。<p>　　呐喊声如雷，近卫团的战士也杀到了，血手天蝎见势不妙，便趁势跳出了这个斗圈，顺势一掌迫开了近身杀过来的近卫团战士，击飞了向他投掷的数枝标枪，狂叫一声，跟随在夏风的军队后面如风般的撤退了。<p>　　仅仅追杀了数百步，叶天龙便下令收兵整队了。他知道眼下自己等人是在敌人的心腹之地，如果再追赶下去，万一遇到敌人的大军，那么这么少的部队就会万劫不复地陷入重围中。<p>　　按照原定的计划，叶天龙带著部下很快离开了山庄，沿著事先选定的路线往登州撤退。就在他们离开山庄不到一柱香的时间，夏风的大军便从四面八方朝山庄包围过来。<p>　　发现叶天龙的队伍已经撤退，夏风立刻下令他的大军展开全面的搜捕，他自己知道自家的事情，自己的父亲夏赫是绝不能出现在两军对阵的时刻，不然的话，他帐下的十万大军将所剩无几，自己也将永远没有翻身的机会了。<p>　　六支千人的军队在数十名跟踪好手的带领下，循著叶天龙他们撤退的方向追逐下去，后续的军队则是全部备上快马，一旦前方发现叶天龙他们的身影，马上便追。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_03'> 第十九集 第三章 天剑老人</b><p>");

document.write ('　　“我们在这里休息一下。”叶天龙转身对近卫团的战士大声说道。<p>　　众人一听，都松了一口气，纷纷找地方坐下来休息。<p>　　从山庄撤退后，叶天龙他们一口气向南走了六十多里，直到进入这个名叫济台的山地。此刻天色早已是近午，战士们都又累又饿，叶天龙知道如果不休息一下的话，可能等一会儿，他的士兵就会倒下去了。<p>　　“大人，现在还不是休息的时候。”<p>　　计无咎从后面赶了上来，他是和修罗两个人留在后面对痕迹进行仔细收拾，给后面的追兵设置假象，将他们引向歧路。<p>　　“你看看他们，难道真的要把他们累趴下吗？”叶天龙走到一块大石头边坐下来，望著自己的参军：“说不定前面还有敌人，我可不想他们以这样的状态去和敌人交战。”<p>　　计无咎习惯性地摸了一下自己的山羊胡，沉吟了一下，突然睁开眼睛望著叶天龙道：“前面有两条道，一条是我们来时的小道，地窄路险，崎岖不平，行走不便，而另外一条则是大路，宽敞平整，但要比小道远上五十多里。大人您要走哪一条道路？”<p>　　叶天龙舒服地靠坐著，望了一下计无咎，然后又看了看走到自己身边的夏赫和陶鲁斯，突然笑道：“我们走大路。”<p>　　“不行，这可万万使不得。”<p>　　计无咎点头不语，可陶鲁斯却一下子叫了起来，他望著叶天龙道：“将军大人，我们来时的小道虽然崎岖难行，但却没有敌人，又近上许多，为何反而要走可能有敌人把守的大路呢？”<p>　　叶天龙笑了一下，没有回答陶鲁斯的话，而是转脸朝向夏赫，见到他的眼中闪过一丝亮色，不禁暗中点头。<p>　　“派去侦察的人回来了吗？”叶天龙站起来，望著四下正在吃乾粮的战士，向身边的战士轻声问道。<p>　　“是的。”<p>　　一个战士应声出现在叶天龙的跟前。精瘦的脸庞、明亮的眼睛，浑身上下显出精明强干的气质。<p>　　“小道上没有任何动静，但在大路上却是看到不少的旗帜，也有数队士兵在来回巡逻，盘查过路的行人。”<p>　　一听到这样的情报，陶鲁斯更加紧张。<p>　　“将军大人，您看大路上已经有敌人的士兵了，我们还是走小道安全。”<p>　　“这里的道路，夏风他们一定是知道的，对吗？”<p>　　叶天龙一边向前走，一边对陶鲁斯说道，计无咎则转身朝后面行去，准备和修罗等人会合。<p>　　“这……应该是吧……”<p>　　陶鲁斯愣了一下，犹豫地望著叶天龙，发觉到叶天龙已经走出好几步，刚想迈开大步追赶，身后一直不发一言的夏赫出声叫住了他。<p>　　“不要再去麻烦叶天龙大人了。答案已经在他的话中了，你自己好好想一下。”<p>　　陶鲁斯愣住了，他回首望了望自己所服侍的主将，惊异地发现在他的眼中出现了难得一见的赞许之色。<p>　　夏赫望著叶天龙的背影，缓缓地说道：“以前在艾司尼亚，我看不起他，但现在我知道我错了，外面的那些传闻给人们的印象是完全不同的一个男人，法斯特有这样的一个将军，真的是一件值得庆幸的事情。”<p>　　正在迈步的叶天龙将夏赫的话一字不落地听在耳中，他蓦然停下了脚步，身影一沉，随即转过身来，望著夏赫笑道：“夏赫大人实在是太看得起小子了，我不过是一个好色之徒，怎么当得大人如此的评价。”<p>　　夏赫慢慢摇头，道：“宠辱不惊，大将的风范。不在意别人的看法，做自己认定的事情，所有这些，并不是一般男人可以做得到的。”<p>　　看到叶天龙还要再说什么的样子，夏赫连忙摆摆手，道：“叶天龙大人可以将选择走大路的理由说得清楚一点吗？我和陶鲁斯都想知道真正的答案。”<p>　　“好的。”叶天龙点头，然后解释道：“夏风他们一定非常熟悉这一带的地形，知道这里有两条道路可以通往登州，而且他们也一定查得到我们来时走的是那条小道。”<p>　　说到这里，叶天龙一笑，继续说道：“人都是有惯性的，来的时候走小道，回去的时候，一般也都会选择小道，更何况小道向来没有军队驻守，比起大路要安全不少，又比大路近许多，逃跑中的人一定会选择小道的。”<p>　　“我们知道，别的人也知道，因此夏风也会想到这一点的。如果他是有头脑的指挥官，自然会把军队埋伏在小道的两边，等我们过去时杀出来。而在大路上留少数的疑兵用来吓唬我们，迫使我们放弃大路。因为在仓促之间，他无法调集大军过来，可以用的就是在附近的军队，不可能完全照顾到两条道路。”<p>　　听到这里，陶鲁斯的眼睛一亮，毕竟他也不是什么愚笨的人，自然领悟到叶天龙所说的是什么。<p>　　他一拍双手，道：“将军大人果然是神机妙算，听将军大人这一番分析，真是有茅塞顿开之感。”<p>　　叶天龙一笑，道：“方才侦查的人回来说，大路上布满旗帜，这更说明了夏风的布置，正是因为把军队埋伏在小道了，所以在这大路上故布疑阵，迷惑我们。”<p>　　说话之间，队伍已经到了大路的附近，叶天龙走到前面布置队伍攻击的行动了。陶鲁斯突然间想到一点，急忙对夏赫说道：“如果大公子他采用虚虚实实的诱敌之计，把真正的队伍埋伏在大路这边，那么我们不是……”<p>　　夏赫赞许地望了一眼陶鲁斯，点头道：“说得非常好，看来这么多年来，你在兵法上也有不少的进步啊！”<p>　　“大人您过奖了。”陶鲁斯不好意思地笑了一下，接著说道：“我们应该去提醒一下叶天龙将军大人。”<p>　　“不用了。”夏赫摇摇头，道：“用兵之道，虚虚实实，的确非常难以判断。这只有在对敌人进行深入细致的调查和瞭解之后，才可以做出正确的选择和决断。而这次，叶天龙大人完全将夏风算到了，我知道凭著夏风的能力，不可能想到那么多的，毕竟他距离真正的名将还有一定的差距……”<p>　　说到夏风，夏赫的神情没有丝毫的变化，甚至连语气也是平静无波，但陶鲁斯却听得出自己的将军大人内心深处那真正的悲哀和痛苦，一个自己一手培养出来的儿子，预定的接班人却完全背叛了自己，这种痛苦是难以想像的。<p>　　“如果夏云在的话，就有可能会想到这一层，这样一来，我也要出声提醒叶天龙大人了，但是现在，就不需要去打扰了。”<p>　　夏赫抬起头来，望著空中悠悠飘过的白云，心中蓦然涌起无限的感慨，这一瞬间，他感觉到了一种难以言语的空虚，连儿子也背叛了自己，他在世界上还有什么值得留恋呢？<p>　　※　　　　　　　※　　　　　　　※<p>　　安排妥当，叶天龙看准时机，一声令下，近卫团的战士从四面八方突然出现在把守大路的敌军面前，一下子将他们团团围住。<p>　　果然不出所料，今天一大早，夏风的命令便被传到这里，这边的守将立刻带著大队人马赶往那边的小道埋伏，在这边只留下了三百名士兵，还命令他们多多地插上旗帜，并大张旗鼓地进行巡逻，以吓阻叶天龙等人不要从这边过去。<p>　　一次队形密集的冲杀，三百名夏风的士兵便完全被击溃，一个也没有逃掉。敌军的队长仅仅来得及发出了一个求救的信号，便被叶天龙一剑击毙。<p>　　抬起头来，望著空中绽开的黑色旗花，叶天龙的眼中掠过一丝杀气。他知道，这个信号发出之后，不用多久的时间，夏风的大军便会云集而来。<p>　　“把所有的俘虏斩首，然后马上撤退。”<p>　　下完这个冷酷的命令，叶天龙头也不回地朝前面走去，在他的身后，是近卫团战士轰然的应声和敌军士兵的惨叫声。<p>　　从身后传来的血腥味和空气中流动的战斗气息，让叶天龙的心中涌起莫名其妙的一股豪情壮志，手按在配在腰间的神器烈火上，他忍不住仰天长啸一声，此刻就算即将到达的千军万马也不在他的眼中。<p>　　他没有发觉到自己浑身上下所散发出来的气势已经让身边的近卫团战士莫不感到一种俯身下拜的冲动，他只是在享受这一种似乎大地万物尽在掌握的奇妙感觉。<p>　　“这是天生霸王的气势，为什么会在这个男人的身上出现呢？”<p>　　虽然心中对叶天龙有了很大的改观，但夏赫还是不敢相信自己的眼睛，从战斗开始到此刻，叶天龙的举手投足都让他无不感到惊奇。<p>　　“一个出身井市的平民骑士怎么可能具有这种让久经沙场的宿将都感到惧怕的王者之势呢？”<p>　　从后面匆匆赶来的计无咎和修罗经过夏赫的身边，将他的话听得十分真切，当下两个人的心中涌起了各自不同的感受。<p>　　“难道说师傅让我来，还有什么别的用意吗？”修罗无意识地抚摸著剑柄，脑海中闪过师傅对他说的每一个字：“不对啊，师傅并没有说关于这个男人的其他什么事情，他只是让我还掉他所欠下的巨额债务。”<p>　　而计无咎的眼中却是燃起了一股前所未有的火焰，他在心底呐喊道：“你终于觉醒了，觉醒了……我等这个时候好久了……”<p>　　直到这个时候，计无咎他才有些明白，只有在生死关头、危难之际，经过残酷的杀戮之后，叶天龙身上那颗霸王之心才会真正觉醒过来。这也让他对今后的一些计划做出了一定的修正。<p>　　沿著大路行了二十三里之后，叶天龙他们开始离开大路，因为从大路的后方隐隐约约传来了大批骑兵急速奔驰的巨大声响，显然夏风的大军接近了。<p>　　“穿过这一片山野，前面就是渡口了。”<p>　　一阵好走，越过三座山后，大军追赶的声响已经听不到了，在他们的前面出现了一座稀疏的山林，还有一条小溪穿行在疏林之中，水色碧蓝，四周草木围绕，不时可见绽开的不知名野花，景色相当美丽。<p>　　计无咎和陶鲁斯几乎同时指著这一片疏林，对叶天龙说道。只不过在陶鲁斯的话语中带著兴奋的神情，而参军大人的口气却是相当的平静。<p>　　“那我们还等什么，快点走啊！”<p>　　叶天龙也十分高兴，只要到达渡口，就可以松一口气了。因为那边会有人接应，何况天龙军团的水师正在等待他的信号，只要发出信号，周明和周亮两兄弟的水师便会马上赶到。<p>　　没有走出十五步，前面的队伍突然间停了下来，接著是一阵轻微的骚动。<p>　　“到底发生什么事情了？”<p>　　叶天龙大踏步前进，同时不悦地问道。<p>　　“大人，前面有人挡住去路！”<p>　　一个近卫团的战士从前头匆匆向叶天龙跑来，神情有些慌乱。<p>　　“是什么人？难道是夏风的军队吗？”<p>　　叶天龙心中也被吓了一跳，夏风不可能算得这么准，自己的行军路线是在不停地变化的，况且如果是夏风的军队，也应该埋伏起来打自己一个措手不及才是啊！<p>　　走到队伍的前面，看到眼前的景象，叶天龙不禁愣了一下。<p>　　小溪在这里变成了一段相当宽阔的河道，河水也颇为湍急，在哗啦啦的声响中快速地流向下游。就在这个地方，有一座不知道建成多久的石桥，从石桥两边的石制栏杆来看，已经有相当的年代了。<p>　　石桥不是很宽阔，只能让一辆马车驰过，而此时，在石桥的正中，有一位身穿紫色袍服的老人正背手而立，风吹动他的衣服，看起来是如此的飘逸出尘。这样的人，这样的景色，应该是非常的优美，只是可惜在他的身前地上，倒著三名近卫团战士的尸体，大大破坏了整个优美的场面。<p>　　“这是怎么回事？”叶天龙沉声问道。<p>　　他心中隐隐约约感到有些不妙，眼前这个老人给他的感觉非常不好，虽然随随便便的站在那里，神情淡雅，可就像是一把还没有出剑鞘的宝剑一般，那一股藏而不露的剑气实在惊人。<p>　　“这个老头太可恶了，不让我们过去，还一出手就杀了我们三个兄弟。”一个近卫团的战士咬牙切齿地向叶天龙说道，神色显得悲愤又有些无奈。<p>　　说话之间，又有两个近卫团的战士忍不住呐喊著冲了过去。这一次叶天龙看得十分真切，这老人的身形仅仅是微微动了一下，一道比闪电还要快上百倍的白虹便一闪而过，只听得两声惨叫，两个战士就倒在他的脚前，鲜血从他们的喉咙处慢慢流了出来。<p>　　一剑毙命，动作之快，肉眼难以察看，只有叶天龙这样的超人目力才可以看出一点端倪，可以想见，这个老人的实力有多强大。<p>　　“不要过去了！”<p>　　看到自己的战士还要呐喊著冲过去，叶天龙立刻大喝一声。<p>　　“你们再多上去几个也是没有用的。”<p>　　正要冲出去的五个战士停下了脚步，一手持枪，一手提盾，愤怒地盯著眼前的老人。<p>　　“你很聪明，没有再让你的手下送死。”没有等到叶天龙发话，这个老人开口了，他的神情显得相当轻松：“你可能不认识我，但我却知道你的很多事情，不愧是法斯特的后起之秀……”。“不要说废话了，你到底想要干什么啊？”叶天龙断喝一声，打断了老人的话，怒气冲冲地说道。<p>　　“没有什么，只是想请你们在这里多留一会儿，一直等到夏风他们赶到为止。”<p>　　老人微笑著，口中轻轻说出了让叶天龙心神微震的话语。叶天龙一直不想确定的事实终于还是被这个老人说了出来，他的心中真是又惊又怒。<p>　　惊的是，这个老人居然把自己的路线算得这么准，会知道在这个地方等待自己的到来；怒的是，这个老人实力如此强大，这么有自信，竟然敢一个人来单挑自己这么多的人马。<p>　　“你不要发怒，也最好不要让你们的人上来送死，因为我现在人老了，不想让自己手中的剑多沾上凡夫俗子的血。”老人看到叶天龙要冲上来的样子，摆摆手，淡淡地对他说道。<p>　　“你们和夏风的事情，还是等夏风到了再慢慢算，我只是希望我们大家和和气气地在这里等一阵子。”<p>　　“你……”<p>　　叶天龙这一下真的是给气坏了，这个老人还真是狂妄。<p>　　“不要冲动。”<p>　　修罗的声音在叶天龙的耳边响起，他和计无咎两个人从队伍后面也到了。<p>　　“他是天剑园的主人，大陆用剑的第一家之家主。”<p>　　计无咎的声音并不响亮，但听在叶天龙的耳朵里面，像是一个晴空霹雳，震得叶天龙一阵心寒。眼前这个老人居然是大陆上号称剑术第一家的家主，天剑园的主人天剑老人，实在是令人难以相信。<p>　　“小娃娃好眼力，居然还认得老夫。”<p>　　天剑老人望了一眼计无咎，然后将视线投到修罗的身上，蓦然，他的神情微微一动，刹那间，他整个人好像由一把没有出剑鞘的宝剑变成了一把出锋的神剑，锐利无匹的剑气有如裂岸的惊涛向叶天龙和修罗两人汹涌而来。<p>　　“你师傅呢？这么多年不见，他还好吗？”<p>　　修罗的神情也显得颇为恭敬，微一低头，回答道：“多谢天老的记挂，师傅他老人家一切都好，前段时间，还和晚辈见过一面。”<p>　　天剑老人微微点头，道：“当年玉风山论剑，你还是一个小孩子，没有想到现在都这么大了，真是好快啊……”<p>　　“喂，我说老人家啊，现在可不是叙旧的时候，你到底要怎么样才肯让我们过去呢？”叶天龙在一边运气抵挡住凌厉的剑气，一边口中怪叫道。<p>　　“我只是应小辈的邀请，让你和夏风好好见上一面而已，你还是在这里乖乖地等著吧！”<p>　　天剑老人转头望著叶天龙，缓缓地继续说道：“凭你们现在的实力，还是不可能从我手中离开的，就算他和你一起出手，也胜不了我的剑。”<p>　　“是吗？”<p>　　修罗有些跃跃欲试，他反手拔出了巨剑，向前跨了一步，举剑下沉，无形的剑气开始在大气中聚集，气流以一种奇妙的路线在空中盘旋起来。<p>　　“不错，你已经从你师傅那里学到了不少的东西，但是……”<p>　　面对修罗的巨剑，天剑老人的神情发生了轻微的改变，他不再轻松以对，而是抽出了他的剑，一把细细的长剑，通体都是白色的，闪动著奇异的光芒。<p>　　“以你现在的功力，还无法和我对抗的，收手吧，我不想伤你。”<p>　　说话之间，天剑老人的剑上爆出了一团璀璨的白光，他的手腕仅仅轻轻地动了一下，但修罗却感到好像是无数道剑芒从各个方向朝他刺来，不由得心中大骇，知道自己的武技的确还不如天剑老人。<p>　　如果是一般的高手，和天剑老人的差距过大，他就可以十分自如地控制他自己的出手，但修罗的武技和他的差距并不是很大，因此在交手的过程中，他无法完全控制整个情势，斗到激烈处，很可能收不住出手，更何况，这样的高手的出招，胜负都在一线之间。<p>　　修罗明白这样的道理，也知道天剑老人说这一番话的意思，但他却不想收手退后，这不但是他的师傅对他的交待，更是面对像天剑老人这样的高手，让他心中的斗志完全的燃烧起来，只有越强大的对手，他的实力才能更发挥。<p>　　在修罗的一边，叶天龙也拔出他的神器烈火，他知道如果不联手击败眼前的强大敌人，他们将无法离开此地，等到夏风的大军赶到，那可真的是完全失败了。<p>　　“你们联手也是没有用的……”<p>　　天剑老人的剑轻轻一颤，在石桥的空间范围内一下子出现了无数的剑影，有如天上的繁星，美丽之极，让人心醉神迷，明明知道这里面凶险无比，但没有一个人可以抵抗它的吸引力。<p>　　叶天龙和修罗动了，与其说是他们动了，还不如说是他们被眼前的点点剑光所吸引过去，两把不同的剑投向了眼前无边的剑影中。<p>　　没有剑气相触的响声，也没有剑和剑撞击的声响，只听得叶天龙和修罗各自发出了一声沉闷的哼声，接著繁星般的剑影消失，叶天龙和修罗往后连退了三步。他们两个人的手背上均有一点红红的印痕，是被天剑老人的细剑所伤。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_04'> 第十九集 第四章 智退强敌</b><p>");

document.write ('　　叶天龙和修罗相视了一眼，心中暗暗生寒，两个人同时出手，居然会一招不到便受伤了，虽然无关紧要的小伤口，但对他们的心理影响却是非常大的。<p>　　“难道说真的就这样败了吗？”<p>　　叶天龙想到这一点，心中好像著了火一般。<p>　　“绝不可以认输的！”<p>　　心中的一个声音突然狂叫起来，接著一股前所未有的真气在身上流转，那种傲视万物的感觉有如潮水一般重新回到他的心中。<p>　　一声怒吼，叶天龙的神器烈火在身前一引，他的心中再没有任何的杂念，天剑老人那大陆剑术第一家的名声再也对他的心理产生不了什么影响，他的心进入了一片空明的境地，眼前的强敌虽然可怕，但在他的心中却似乎有一种眼前的敌人不存在的奇妙感觉。<p>　　气势的变化，身边的修罗也感受得十分真切，他身上那野性的血液也在瞬间被点燃。修罗仰天一声厉吼，扬剑猛冲而上。剑出狂风起，沉雷声隐隐，高速飞旋的气流甚至将石桥的栏杆炸碎了好几处。<p>　　“风雷动天！”<p>　　天剑老人也不敢怠慢，他的身形一转，手中的细剑再度飞起，繁星点点，迎向了修罗的庞大身躯。这一次，他的出手再没有丝毫的保留，杀招就藏在灿烂繁星的后面，目标是修罗的咽喉要害。<p>　　高速飞舞的气旋被急速点破，修罗的巨剑一落空，就知道大事不好，立刻身形一扭，但天剑老人的细剑早已等候在剑幕后面，一剑刺出，好比是天外的飞星，迅雷疾电。<p>　　危急关头，叶天龙滑步抢进，手中的神器烈火骤然跃出数道炽热的火焰，将天剑老人身边的空气都点燃，整个石桥上红光一片，而他的烈火剑也随之而来，触目惊心的红光一闪，便到天剑老人的胸口。<p>　　天剑老人的剑在修罗的喉咙前猛然停住了，他的身子急剧扭动，好似失去实体的影子，在奔流沸腾的火焰气流中快速移动，手中的细剑不断画出美丽的轨迹，将神器烈火上爆出的真火一一破解掉。<p>　　当红光和繁星一起消失，叶天龙和修罗俱是喘了一大口气，退了两步，而天剑老人的神情则是变得十分严肃，手中的细剑出现了不规则的颤动，原本白净修长的右手手背上暴出了有力的线条。<p>　　“没有想到，你们两个家伙还这么难缠，现在该我进攻了。接招吧！”<p>　　天剑老人的话音未落，手中的细剑在空中轻轻一抖，动作说不出的美丽，步伐一滑，整个人已经到了修罗的身边，他知道在两个人中修罗的武技要比叶天龙高上一筹，因此，他的目标就是他。<p>　　“嗤，嗤……”<p>　　天剑老人的身形幻现在修罗的身边，而他先前所发出的剑气才刚刚到达叶天龙的跟前，可见他的速度是何等的迅捷。<p>　　受到细剑所发的强劲剑气的冲击，叶天龙无法马上去和修罗联手对付天剑老人的攻击，眼前的攻击才是他最先要应付的。<p>　　在天剑老人冲出去的瞬间，气机的牵动，修罗便知道他要出手了，起先都是自己两个人在出手攻击，天剑老人仅仅是防守而已，现在他主动出手，可以想见，必定是凶险万分的。<p>　　想到这里，修罗不敢有丝毫的怠慢，在这样的战斗中，任何时候有一丝一毫的迟缓，后果就是横尸当场。<p>　　“九狼真火，破！”<p>　　随著修罗的怒吼声，巨大的剑在空中重重的劈下来，落点就在天剑老人的脚前，而这个时候，天剑老人刚好已经贴身，就要出手了。<p>　　“轰隆”一声巨响，石桥猛烈的摇晃起来，甚至连众人脚下的大地都在颤抖。<p>　　一瞬间的功夫，是万分之一秒的空隙，九道火焰像是平空变化一样，乍隐乍现便出现在面前，在火焰的正中，蓦然幻出了一个张大嘴巴的狰狞狼头，炽热的火焰好像是从它的嘴巴里流出来一般。乍看到这样的景象，胆气不够的人恐怕连反应都会失去了。<p>　　修罗那巨大的剑身也在这一刻重新从地上跳跃起来，迅疾如电，有如九天落下的迅雷，斩向天剑老人的身躯。<p>　　“来得好，不愧是真君的得意弟子。”<p>　　轻喝了一声，天剑老人的细剑快速跳起，在空中绘出美丽无比的图案，点点耀人眼目的白芒好似疾风暴雨，每一点均准确无误地落在不时幻灭生起的火焰上，白光红火在空中交相辉映，此起彼伏。<p>　　真气四溢，炎流奔腾的火焰被点成四下飞舞的焰火，将石桥的栏杆和桥面击出坑坑洼洼。整个石桥上烟雾弥漫，劲风如催，站在石桥边的近卫团战士功力不够的根本无法站稳脚跟，被推著退后了两步。<p>　　而天剑老人的另外一只手也没有闲著，一把抄向修罗正在空中风雷舞动的巨大宝剑。在就要接触的瞬间，他的手掌使出一个内收再爆发真气的技巧，轻巧地击在巨剑的剑脊上。<p>　　能够在如此高速的动作中，找到修罗巨剑的位置，出手的位置也是恰到好处，天剑老人的这一份眼力，就足以让修罗和叶天龙心寒。<p>　　修罗又是一声闷哼，虽然天剑老人是隔著剑身向他发劲，但这一下也够让他难受的了，而且最头痛的是，他的绝招“九狼真火，破”并没有完全抵挡住天剑老人的剑气，数道锐利之极的剑气穿过了空中幻化出来的狼头，循著气机，直迫他的心脉所在，将他逼得只有退后滑步，竭尽招架之功。<p>　　实力的差距就体现在这个地方，高手相搏，差之毫釐谬以千里。虽然他的斗志和气势并不差，但毕竟武技上的修为不仅仅是这些东西，论到出剑的技巧、剑道上修为和领悟，以及出手力量的分配，天剑老人都远在修罗之上。<p>　　巨大的身躯猛然颤抖，退了数步，修罗所发出的绝招终于被天剑老人以强劲的剑气攻击硬生生破解，他的肩头上也出现了数道深深的剑痕，幸好大部分的真气都已经被抵消，加上他的护身真气也发挥了作用，他受的剑伤虽然很深，但没有伤到要害。<p>　　大量的鲜血涌出，染红了修罗的衣裳。<p>　　看到修罗这么快落败，在一边刚刚避过剑气攻击，正准备出手的叶天龙不禁吓了一大跳，两个人一齐出手都不是这个老头的对手，现在剩下他一个人，更是难上加难了。<p>　　越是这样危急的局面，叶天龙感到自己的头脑越发的灵活起来。不能力敌，那么只有智取了。<p>　　心神电转，在天剑老人击败修罗之后，叶天龙并没有急于出手抢先机再进攻，反而是后退了数步，和天剑老人拉开了一定的距离，然后横剑在胸前，摆出一个绝妙的剑式。<p>　　看到叶天龙随著修罗退出石桥，天剑老人也不多加追赶，他的细剑停在半空中，就像刚刚没有发生过激烈交手一般。<p>　　“你这样做就对了，我不想赶尽杀绝，对付你们也算是胜之不武。要知道就算你们两个人的武技再好，也不可能做到真正的联手出击，毕竟在交手的一瞬间，真正可以和我接触的还是一个人，除非是经过长期的合击训练之后，才可以使得威力加倍。”<p>　　“即便是魔法师和剑士的组合，没有经过一定的配合训练，也是不可能达到默契的境地。像你们两个都是强力主动攻击的剑士，怎么可能做好完美的联手呢？更何况大陆上没有哪一种剑术是我不知道的，你们要想出剑和我斗，岂不是太笨了吗？”<p>　　天剑老人淡淡地说完这些话，手腕一振，细剑消失在众人的眼前，他的双手也收到背后。<p>　　石桥的震动渐渐平息，一切都平静下来，所有的人都可以看清楚了，叶天龙突然上前半步，将风月真君所传的三招剑式中最后一招“惊风覆月天地倾”的起手式演了出来。<p>　　天剑老人的神情顿时一变，锐利的视线落到了叶天龙的身上，他发现叶天龙所摆出的剑式有一种夺天地造化之玄妙在其中。<p>　　将浑身的真气含而不发，叶天龙全部的精神聚集于神器烈火之上，顿时神器烈火和他的精神完全合而为一，剑式的威力益发强大起来。<p>　　“这是什么，好玄妙的剑式啊！”<p>　　话一出口，天剑老人警觉地收住了，他被誉为是大陆剑术第一家，凡是使剑的人没有什么剑式可以瞒得过他的眼睛，而这一剑中所包含的无穷奥妙是他没有想到过的。<p>　　叶天龙心中也是暗暗一喜，知道自己这一剑式已经成功引起了天剑老人的注意。老实说，这最后一招他自己的把握也不是很大，而且对上这个大陆剑术第一家的家主，武技修为上的差距也让他无法真正发挥出剑式的威力。<p>　　“你一定破不了这一剑的，愿不愿意和我打一个赌？”<p>　　天剑老人愣了一下，不禁微微一笑，道：“既然这么有自信，为什么不冲上来看看呢？”<p>　　“原来你看不出这一招，知道光凭你的剑术是不能破解的，所以想靠内劲强行破解，对吗？”<p>　　“哼，你这个傻瓜。剑道的修为，技巧和力量是缺一不可的，这么粗浅的道理都不知道，你的师傅是怎么教你的？”<p>　　见到这个老家伙居然不上当，叶天龙不禁有些暗暗发急。他乾脆将剑式往下演了下去，发觉天剑老人的眼睛一下子亮了许多，全神贯注地仔细观察，心中暗道：“你这个老家伙，心动了，还在嘴巴上装腔作势，真是老奸巨猾。”<p>　　出到一半，他又停下了手，正被剑式吸引的天剑老人不由得暗暗发急。作为一生研究剑术的剑道大家，天剑老人自然对剑术有著异于常人的执著，看到如此神奥的剑式，他那颗剑道之心早已完全点燃。这时候，见叶天龙不出手，他便要自己出手逼迫叶天龙出招了。<p>　　见到天剑老人作势要冲过来出手，叶天龙连忙大喝一声：“住手！”。然后急忙说道：“你是剑道的第一高手，我自然不是你的对手，如果你出手的话，就看不到更多的剑式了。”<p>　　天剑老人身形一滞，叶天龙不让他有再思忖的时间，又快速地说道：“我把这一剑式演完，如果你能够在五十数之内想出破解的招数，那么我就把下面的剑式再演给你看。”<p>　　“好的，你就快点使出来吧！”天剑老人想也不想，一口应道。<p>　　“还有，你一定要用剑术来破解。如果想不出来的话，你就要放我们离开。”<p>　　“快点吧，这么啰嗦。”天剑老人不耐烦地一挥手，“我知道了。”<p>　　叶天龙大喜，连忙将整个剑式完整地使了一次，然后开始大声地计数。<p>　　当叶天龙把剑式使完的时候，天剑老人的嘴角还流露出一丝笑意，原来这剑式到后面变得这么简单，自己应该可以非常轻松地破解掉它。但在心中仔细的想了一遍后，他却愣住了。<p>　　因为这一剑在前面已经将整个气势和真气完全调动起来，也就是说整个空间的力量已经被它吸收，转化为它的内因，因此在最后那一剑挥出之时，对手所受到的压力是整个空间的力量。<p>　　这其中的各种奥妙不是他这样级数的高手是不能看出来的，也因此让他心醉不已，哪一个剑术高手能创出这样一招夺天地之造化的神奇招数？<p>　　“我要出三招才可以抵挡住这一剑最后的攻击……不……不行……必须从最前面的开始破解……”<p>　　叶天龙看到天剑老人一下子点头、一下子摇头、一下子叹息、一下子微笑，不禁暗暗得意，知道这一剑已经把这个老家伙难住了。<p>　　要知道，这一剑之中的奥妙变化是风月真君用了整整三年的时间才完全演算出来，在短短的五十数之内，天剑老人怎么可能破解得掉呢？<p>　　越是推算下去，天剑老人的脸色就变得越发难看，他的额头也渗出了汗珠。原来从一开始，这一剑式的变化就是无穷无尽，任何一个角度都有无数的后招。<p>　　“只要我一剑直接攻击他的中心，不就可以了吗？”想到这里，天剑老人马上摇头，“不行、不行，用比对手强大许多的内劲去破解只能是用来对付小辈。”<p>　　想到如果有一个实力和自己相差无几的对手，用这一剑式向自己出手，天剑老人的额头不禁渗出了更多的汗珠，因为那样的话，大陆剑术第一家的位子就要换人了。<p>　　“家主大人，现在已经是一百数的时间了，您还没有想出破解的办法吗？”叶天龙上前两步，十分恭敬地低声问道。<p>　　一直在后面观看的计无咎暗暗点头，自己的主君能够这一手做得实在非常出色，这个时候的态度越是表现得恭敬，天剑老人就越无法翻脸。<p>　　站在石桥上，呆了半天，天剑老人猛的一跺脚，仰天长叹一声，道：“能够想出这一剑的人实在是天纵奇才，看来我还要回去好好的想一下。”<p>　　话音未落，他的人便消失在叶天龙的眼前。叶天龙刚刚想出声，天剑老人的声音突然在半空中响起。<p>　　“等我想出这一剑的破解之法，我会再来找你的。”<p>　　最后一个音是从十里之外传来，这一份功力让叶天龙咋舌不已。身后，伤口经过处理后不再流血的修罗默默走到他的旁边，伸出一只手在叶天龙的肩膀用力压了一下。<p>　　“做得非常好。一看到他，我就知道麻烦大了。当年他虽然输给师傅，但他的剑术却是深得师傅的赞许，认为天剑园的剑术在他的手中将会有一个全新的突破和提升，现在看来，师傅的话果然得到应验了。”<p>　　“他的出剑浑然天成，根本让人无法捉摸。”计无咎也迈步走到叶天龙的身边，缓缓地说道：“天剑，果然是天象之剑。如果不是因为他对剑道的疯狂追求，今天还真的没有办法全身而过了。”<p>　　“嘿，幸好还有我师傅的绝招。”叶天龙也是心有余悸，天剑老人的剑术是他难以想像的高，也许只有王师和风月真君这样的高手，才可以对付。<p>　　“我们快点走，在这里已经浪费了不少的时间。”很快的，叶天龙就转过心思，转头对手下的战士大声说道。<p>　　望著叶天龙矫健的背影，无声跟在后面的夏赫眼中闪过了一丝痛苦的神色，他的嘴角牵动了两下，突然轻轻叹息了一声，迈步跟了上去。<p>　　将身亡的战士就地埋葬之后，队伍再度出发了。虽然走得非常快，但到了看到渡口的时候，日影已经偏西了。<p>　　※　　　　　　　※　　　　　　　※<p>　　夕阳下的田野一片宁静，远远的望去，在镶嵌到天边的田野尽头，渡口处几只水鸟在高低飞舞，看不到丝毫的人烟。<p>　　“还好，一切都很正常。”修罗活动了一下被包扎得紧紧的肩膀：“看来夏风他们是追不上我们了。”<p>　　计无咎望著远处的河面，说道：“是该发出信号通知接应我们的人了。”<p>　　叶天龙点点头，不知道为什么，眼前如此平静的景象，丝毫没有让他的心得到轻松，相反的，他的心好像被什么抓住似的，有一种紧绷的感觉。<p>　　“危险，难道说有危险吗？”<p>　　一边想著，叶天龙一边默默运功，用他的心眼查看四周的情况。四周一片安静，没有丝毫的异常情况，他不禁摇摇头，苦笑了一声，也许是自己太紧张的缘故，弄得草木皆兵了。<p>　　“回去之后，一定要好好轻松一下。”<p>　　想到这里，他的眼前出现了晨月那俏丽的身姿，叶天龙的心一热。这时候，近卫团的战士在修罗和计无咎的带领下已经往前行了一段，叶天龙已经落到了队伍的中间位置，他急忙迈步跟上去。<p>　　向前走了不到三百步，叶天龙心中的不安感蓦然急速升起，举目望去，似乎周围的草木都在向他发出无声的警报，空中隐隐约约有一丝冰冷的气息在流动。<p>　　“砰”的一声，走在前头的计无咎抖手发出了一枝旗花，向在河上游弋的天龙军团水师发出信号，招呼他们靠过来准备接应。<p>　　“小心！有问题。”叶天龙的心中平空感到心潮汹涌，毛骨悚然，不由得悚然地叫道。<p>　　一道银光划破了空气，发出尖利的啸声，直奔叶天龙所站的地方。已经提高警惕的叶天龙一闪便让过了这一枝力道十足的利箭，但站在他身边的一个战士却躲避不及，被这一劲道十足的箭穿胸而过，当即倒下。<p>　　随著这一箭的发出，从河岸田野的下方传出了震天的呐喊声，这杀声有如大海波涛，接著一道明亮的金属线出现在众人的视野中，是密密麻麻的士兵阵容向这边冲杀过来了。<p>　　他们身上的盔甲在夕阳的映射下，闪动著夺目的光芒，手中的武器在大地上组成了一条散发著杀气的金属线。<p>　　叶天龙长呼了一声，最可怕的敌人是看不见的敌人，现在敌人就要出现了，他的心中反而松了一口气。他拔出神器烈火，有力地向前一挥。<p>　　“准备战斗，一口气冲过去！”<p>　　从河岸方向冲杀过来的敌军士兵像一道急速蔓延过来的刀山剑海，很快就和叶天龙的部队接触了。<p>　　修罗和叶天龙两个人站在队伍的最前面，组成最强大的打击箭头，双剑一齐挥动，狂野地将敌军士兵砍倒、劈飞，有如风卷残云，所到之处波开浪分，带领著近卫团的战士有如一把锐利的宝剑，穿进了敌人的阵容之中。<p>　　下一刻，叶天龙的身边全部是敌人的士兵，耳边除了呐喊声和厮杀声外，再也听不到别的声音。<p>　　不知道杀了多少的敌人，叶天龙和修罗终于冲过了敌人的第一阵，但在他们的前面，又是一个敌人的阵容，排成整齐队列的士兵组成密集的横阵，一眼望去，看不到后面到底有多少层的士兵。<p>　　“要冲杀过去吗？”站在叶天龙身边的修罗长呼了一口气，急速调整自己的呼吸，提剑问道。<p>　　他的身上到处都是血迹，大部分是敌人的，也有他自己的。<p>　　叶天龙还没有回答，突然间感到自己脚下的大地发生微微的震动，计无咎也在这个时候冲到叶天龙的身边，眼中有著难以掩饰的惊讶之色，显然他也感觉到大地的震动。<p>　　“是敌人的骑兵队伍，从两边杀过来了。”<p>　　修罗的脸色变得凝重起来，他回头望了一眼后面的敌人，怪不得起先他们冲杀过来后，敌人并没有马上回头追杀，而是停下来重新整理队伍，原来已经定下了四面合围的计划。<p>　　“怎么办？正前方就是河岸，一定是敌人重点设防的方位，两边的骑兵其实也是从侧前方冲杀过来的，如果硬冲过去的话……”<p>　　想到这里，叶天龙回头看了看身后的近卫团战士，见到他们每一个人的脸上都是一脸隐隐约约的惧容，想来这一路上的急行军和刚刚的冲杀已经让他们显得疲惫不堪，再向前冲真不知道能够有多少人可以杀得过去。<p>　　鼓声连天响起，四面八方的敌人士兵同时发出呐喊声，向前推进，叶天龙和他的部下全部情不自禁地握紧了手中的武器。<p>　　敌人的包围圈缩小了，计无咎急促地对叶天龙说道：“大人，你和修罗大人两个人不要管我们了，快点向前杀过去，只要到达河岸，我们的水军就可以接应。”<p>　　叶天龙看了一下身边的战士，只见他们的脸上显出了坚毅的神色，用力向他点头示意，他的心头不禁一热。<p>　　蓦然回头看到夏赫和陶鲁斯两个人眼中变幻不定的神色，叶天龙突然大声说道：“这是什么话，我既然把你们带出来，就一定会把你们大家一起平安带回去的，到时候大家听我的号令，一起冲杀过去。”<p>　　“敌人停住了。”<p>　　一个近卫团的战士突然叫起来，叶天龙一看，果然如此。四面的敌人组成四个整整齐齐的方阵，在距离他们约五百步的地方站住了。<p>　　三声大鼓之后，一员粗壮的大将在众多卫士的簇拥下驰出了敌军的阵容，这敌方的大将以洪亮的声音向叶天龙喊话。<p>　　“叶天龙，我就知道你会走这里的，果然让我金文远算到了。现在你和你的手下已经无路可逃了，快点放下武器投降吧！不然的话，格杀勿论。”<p>　　“金文远？”<p>　　计无咎急忙凑到叶天龙的身边，低声说道：“这个人是夏赫大人手下的两大万骑长之一，善于使一把金戟，在用兵上也很有一套的。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_05'> 第十九集 第五章 父子情深</b><p>");

document.write ('　　“现在只有向前冲，才是一条生路。快点下令吧，不然的话，等到敌人再接近过来，我们就更加难以脱身了。”修罗猛然一举手中的巨剑，威势慑人地对叶天龙说道。<p>　　计无咎也在一边催促道：“大人，请快点下令突围吧！”<p>　　叶天龙还没有说话，远处的金文远声如响雷，在他的耳边炸起。<p>　　“叶天龙，你看前面是什么，不要再想什么突围啦！”<p>　　叶天龙闻言向前一看，不觉暗暗吸了一口凉气。在他们的前面，敌人的方阵上出现了密密麻麻的弓箭手，这些弓箭手手持强弓利弩，在长枪兵的掩护下，全部瞄准了他和手下的近卫团战士。<p>　　“我知道你们之中有身手绝顶的高手，但请不要小看了前面的弓箭手，他们中间有一部分人是装备了魔法弩的，你们就别再有什么痴心妄想啦！”<p>　　金文远的声音字字落在叶天龙的心上，让他顿感心中一股寒意升起，如果在敌人的弓箭手中还藏有威力巨大的魔法弩，那么他和修罗的武技再高，也难以全身而退了，更不用说实力远不如自己的计无咎和近卫团战士。<p>　　在远处的河岸边，蓦然一阵浓烟升起在半空中，接著是密集的喊杀声，是天龙军团的水师赶到了接应地点，正在向这边拚命冲杀过来，为的就是要和叶天龙这些人会合。但金文远早有防备，在河岸边构筑了数道防线，死死挡住天龙军团士兵的猛烈冲锋，使得周明和周亮他们的推进十分缓慢。<p>　　“决一死战。”<p>　　叶天龙的脑海中闪过这样的念头，在这个时候，已经不容他再有什么更多的想法了，他将真气贯注于手中的神器烈火，舌绞春雷，狂喝一声，道：“金文远，你以为这样一点人马可以拦得住大爷我吗？”<p>　　话音未落，赤红的光芒好似闪电一掠而过，直扑面前的敌人阵容，在他的身后仅半步之遥，修罗的魁梧身躯和巨大的宝剑已带起一阵强烈的旋风，呼啸著冲了过去。<p>　　“杀啊！”<p>　　计无咎和近卫团的战士也发出了震耳欲聋的呐喊，紧紧跟随著自己的主帅向前猛扑过去，再不管身后和两边的敌人如何进攻，他们的心中只有一个念头－－打破前面敌人的阵势。<p>　　箭雨扑面而来，无数条银线在空中划出道道美丽却是致命的弧线，无情地向叶天龙和他的战士招呼过来。<p>　　“战神护体！”<p>　　所有的近卫团战士猛然间举起手中的标枪，一齐指向了空中，众人齐心协力发出的意念和精神使得这个防护魔法发生了令人意想不到的神奇效果。半空中蓦然出现了一道肉眼难以察看的无色气罩，这半球形的气罩将他们所有的人都保护在里面。<p>　　“砰，砰，砰……”<p>　　一连串的声响在半空中响起，同时绽放出七彩的光芒，各色的烟雾也随之腾空冲天，原来是魔法弩射出的魔法箭撞击到防护罩上发出的响动。这种冲击波的响声完全掩盖了普通弓箭撞击在防护气罩上所发出的声音。<p>　　这一波的弓箭攻击，其中就包含了三分之一的魔法弩攻击，显然金文远已经算计到叶天龙可能会硬冲，所以将强大的魔法攻击放在最前面，试图消耗他们更多的力量。<p>　　金文远没有想到会出现这样的场面，不禁大吃一惊，他连忙传令全军出动，从后面向叶天龙冲杀过去。<p>　　第二波的箭雨再度到达，和半空中的防护气罩发生更为猛烈的撞击，空中的魔法能量不断冲突交错，甚至爆出了不规则的蓝色电芒，给天空涂上瑰丽的色彩。<p>　　防护气罩不断伸缩、扭曲、塌陷，其上的魔法能量也急剧下降，终于因为承受不住外界强大的攻击，出现了无数的细微裂痕。随著裂痕的扩展，原本凝集成一体的气罩在瞬间发出了劈哩啪啦的声响，空间能量的变化使得整个天空变成一片昏暗。<p>　　突然，轰隆一声惊天动地的巨响，整个防护气罩向四面八方爆裂开来，庞大的气流四下散溢，飞砂走石，声势极为骇人。<p>　　所有的一切都在极短的时间里面发生的，叶天龙和修罗也只不过刚刚冲到距离敌人方阵前面不到十步的地方，而动作没有他们迅速的近卫团战士和计无咎则还在五十步的光景，这一突如其来的爆炸一下子把他们和眼前的敌人一起全部震倒在地。<p>　　就算是叶天龙和修罗这样身手超绝的高手，都被这一下的爆炸震得气血翻腾、脚步不稳，背后的衣裳也被气流剐得支离破碎，狼狈不堪。<p>　　而他们前面的敌人士兵更是不堪一击，原本排列整齐的前面数排军兵一下子被强大的气流冲得倒飞起来，向后飞了数尺后，重重的倒在自己的同伴身上，从而给整个阵势造成了很大的混乱。<p>　　相对来说，近卫团的战士所受到的伤害更为严重，因为原本这魔法的能量是由他们齐心协力发出的，和他们的精神有著非常密切的联系，何况他们看到原本仅仅为保护自己身躯所发出的魔法居然可以连接成防护气罩，将敌人的弓箭攻击全部抵挡住，于是他们便更加使出全部的精神力来加强这个魔法，因此，当魔法能量出现混乱产生爆裂后，反噬其身，从而使得他们每一个人都受到极大的冲击。<p>　　望著被震倒在地上一时无法起来的近卫团战士们，叶天龙的心中不禁大骇，没有想到事情的变化会到了这样的地步，这一次再怎么做，也无法挽回败局了，难道真的要全军覆没吗？<p>　　金文远却是又惊又喜，这一下对手可是自取灭亡了，虽然他自己也被强大的气流震下马来，但他真正所损失的只不过是一部分士兵而已。<p>　　就在金文远指挥著他的军队四面合围、步步进逼的时候，蓦然从坐在地上的近卫团战士中间站起来一个人，他的胸挺得很高，一个身子也站得笔直，好似一枝标枪似的，立在众人的眼前。<p>　　“文远，我还没有死，你就想造反吗？”<p>　　老将夏赫的话语中气十足，强劲有力，即使是在千军万马的呐喊声中依然十分清楚地传进了众人的耳朵里面。<p>　　就像是慢镜头一样，叶天龙周围的整个战场在一瞬间静止下来，只有远处河岸边的厮杀声正浓。<p>　　有如被天雷击中一般，金文远的身子定住，他的眼睛一下子睁大，他的嘴巴也张得老大，傻傻地望了过来，而此刻从四面八方包围过来的士兵也不约而同地站住了脚，呆呆地望著从近卫团战士中间走出来的夏赫。<p>　　叶天龙和修罗对视了一眼，两个人同时跃到夏赫的身边，一左一右护卫著老将军向前面的金文远走去。在他们的身后，计无咎的身形也慢慢站起来，一双眼睛微微眯了起来，望著他们的背影。<p>　　一步，两步，三步……<p>　　随著夏赫、叶天龙和修罗三人的走近，金文远身边的将士脸上出现了难以形容的神色，他们有些不知所措地望向自己的主将金文远，可是他们的主将这个时候却是嘴唇抖动、神情激动，根本说不出话来。<p>　　“嗖，嗖。”<p>　　从金文远的士兵中间突然射出了两枝箭，疾如闪电，箭的头部闪动著蓝色的不祥光芒，在空中划出一道淡淡的弧线。<p>　　“是魔法箭！”<p>　　叶天龙和修罗两个人同时抢前半步，出剑挡架。<p>　　神器烈火在空中爆出耀目的光芒，有如一条翻腾的火龙，一下子将眼前的魔法箭吞噬，魔法箭上所发出的魔法攻击在神器烈火面前，根本就是不堪一击，微弱的蓝光一闪便灭，好似根本就没有发生什么。<p>　　修罗却是将巨大的剑身一竖，在身前形成了一片钢铁的墙壁，血红色的剑芒从剑上一下子爆发出来，在魔法箭还没有到达之前，便被斩成数段。<p>　　“不许出手！”金文远一跳而起，转身对手下的将士厉声喝道。<p>　　“刚才是哪个混蛋出手的，给老子站出来！”<p>　　一片寂静，没有一个人出声。<p>　　这时候，夏赫在他的身后出声缓缓叫道：“文远，……”<p>　　“大帅……”<p>　　金文远转身扑倒在地上。<p>　　“末将以为再也不能见到您了……”<p>　　说到后来，他的声音都有一些颤抖，眼睛里面一片湿润。<p>　　夏赫的眼睛也是一红，深深吸了一口气，缓缓地说道：“你还记得我这个老头子啊？我还以为你们都要和那两个逆子一起造反……”<p>　　金文远拚命地摇头，颤抖著声音说道：“前段时间听到大帅病危的消息，末将就想去大营见您，可是大公子军令如山，末将无法离开。现在终于见到您，就请大帅您下令吧！”<p>　　“你……”夏赫刚想说话，见到金文远身后有三个卫士正悄然接近金文远的身边，知道其中定有问题，不禁张口欲喊。<p>　　金文远早已从夏赫的神情中看出端倪，但他却不在乎，依然对夏赫说道：“我和郑疯子一直都在奇怪，为什么大帅会……”<p>　　说到这里，金文远突然发出一声怒吼，就地一个大转身，金戟以秋风扫落叶之势横扫过去，风雷骤发中，凶猛的旋转，势沉力猛，势如排山倒海，突起发难。<p>　　“啊……”正接近到金文远身边的三个卫士顿时六条腿齐膝而折，惨号著栽倒在地上，鲜血流了一地。<p>　　金文远收戟屹立，虎目圆睁，杀气腾腾地叫道：“混帐东西，竟敢吃里扒外。我看哪一个还敢图谋不轨？”<p>　　这时，站在金文远身旁的一个参军靠过来，急促地说道：“将军大人，不要忘记大将军的命令啊……”<p>　　“住口！”<p>　　金文远的金戟一指这个参军，厉声喝道：“老子忍你这个家伙很久了，仗著是大公子派来的亲信，就对老子指手划脚的，还不断削减老子的部队，现在你给老子带上你的爪牙快点滚开！”<p>　　最后一个字声如雷响，那个参军顿时脸色大变，接著是神情变得羞怒难当，呆了一下，还想再说什么，就见到金文远手中的金戟一挥，一股寒风从他的鼻尖处掠过，当下掉头抱头鼠窜。<p>　　“什么东西嘛？”<p>　　望著夏风派来的参军和他手下人的背影，金文远轻蔑地哼了一声，对自己的部下大声说道：“从现在起，我要重新归到大帅的帐下，你们中有哪一个不服的，就给老子早点滚蛋。”<p>　　“我们愿意跟随将军！”金文远身边的将士齐声发出应和。<p>　　“很好。”金文远满意地点头，他转身对夏赫说道：“大帅，请您下令吧！”<p>　　“让你的部下停止战斗。”夏赫用手一引叶天龙，对金文远说道：“这位是叶天龙大人，是他深入重地，将我解救出来的。”<p>　　“不好意思。”金文远抓了抓自己的头发：“方才冒犯之处，但请大人原谅。”<p>　　“没有关系。”叶天龙大度地一挥手，笑道：“你还真是厉害，怎么把我们的行程算得这么准确？”<p>　　金文远轻松地笑了起来，显得有些得意地说道：“其实道理很简单，我得到大公子的军报后，将这一带的地形仔细研究了一下，再对照你的性格，就猜你会走这一路的。”<p>　　“幸好不是你做这一次的总指挥，不然的话，我们还真是难以将夏赫大人救出来呢！”叶天龙毫无芥蒂地一拍金文远的肩头：“也幸好夏风没有重用你。”<p>　　“大人您太过奖啦！”金文远有些意外，叶天龙居然是这样一个人，不觉心中暗暗敬佩他的气度和胸襟：“这一次只是偶尔猜中而已。”<p>　　在叶天龙和金文远谈话之际，停战的命令很快被传达下去，而此时，增援的天龙军团士兵在范铜的统帅下，出现在河岸上。没有想到转眼之间，拚死厮杀的敌人就变成了自己的同伴，范铜不禁抓著自己的脑袋，来找叶天龙了。<p>　　“老大，这到底是怎么回事？”<p>　　叶天龙一拍他的肩头，道：“你快点指挥部下救护我们的人，这件事我以后再和你说。”<p>　　范铜还想再说什么，夏赫却在这个时候向叶天龙走来，低声说道：“叶大人，借步谈点事情。”<p>　　叶天龙轻轻点头后，两个人走到了无人的一边。这时候天色已经暗下来，天龙军团的士兵打起了火把，河岸边、田野上，星星点点，构成一幅美丽的景色。<p>　　“我们马上出发，由我来说服我的军队归入大人的军团。我刚刚和金文远谈了一下，大部分的军队都是被欺骗的。”夏赫的眼睛望著河岸边的星火，略带茫然地对叶天龙说道。<p>　　叶天龙没有说话，只是静静地望著眼前的老将军，夜幕下、星光中，他蓦然发现老将军的头上隐隐约约几许的华发。<p>　　“但是我有一个请求，希望大人能够答应。”<p>　　“大人请讲。”叶天龙的心中涌起了一阵莫名其妙的感慨，他知道这一次的叛乱对于夏赫来说，是一次非常大的打击。两个寄以厚望的儿子居然一起叛变了，作为一个父亲，夏赫心中的痛苦是可想而知的。<p>　　“请大人允许我带走夏云和夏风。”夏赫轻轻的一句话，让叶天龙猛的睁大了眼睛。<p>　　“我将交出所有的军权，只求我们父子三人可以团聚在一起。这一次的叛乱，他们也是受人蛊惑，一时的糊涂。”<p>　　叶天龙呆呆地望著夏赫，心中升起了说不清的复杂滋味，夏赫这个时候的表现让他不由自主地想起了自己的父亲。<p>　　不管自己做了什么样的错事，父亲总能够以爱心来包容，虽然管教是严厉的，但个中的父爱却是让人永远难忘。从小就游手好闲，顽劣之极的他只有从父亲的身上得到真正的关心和爱护。可惜在叶天龙十六岁那年，疼爱他的父亲就因病去世了。<p>　　看到叶天龙不声不响地一直望著自己，夏赫不禁有些不安，他叹息了一声，低声说道：“也不怕大人你看轻，其实这次的叛乱我是知道的。我被软禁起来，也是我自己的选择。”<p>　　“什么？你说什么？”<p>　　叶天龙有些不相信自己的耳朵了，他几乎大叫起来。<p>　　“因为我反对，但他们却是一定要为文冶达殿下尽力。为了不让我在这件事中受到伤害，他们才把我软禁起来。这样一来，即使以后他们失败了，我也不会因此担上干系。”<p>　　听完夏赫的解释，叶天龙是真正呆住了，没有想到从头到脚，这件事自己是白白出生入死了一趟。<p>　　“那你为什么要跟我走，而这个时候又为什么要帮助我们呢？”叶天龙越说越生气：“你应该趁这个机会，把我除掉，这样一来，对于你的儿子不是更有好处吗？”<p>　　“请大人不要生气。”<p>　　夏赫的眼中流露出一丝凄凉之色，叶天龙的心不禁为之一软。<p>　　“我知道他们是绝不会成功的，而且大人为了我出生入死，这一份恩情让我实在感动。这一路上，我从大人的表现中看到了大人的胸襟和气度，大人你是值得我托付部下的人。”<p>　　说到这里，夏赫转身望向金文远他们所在的地方，缓缓地说道：“他们都是跟随我多年的部下，在我的眼中，和我的儿子差不多。”<p>　　叶天龙恍然大悟，他总算明白了眼前这个老将军的一片良苦用心，不禁为夏赫的心怀深深打动。此时此刻，他还有什么话可以说的呢？<p>　　第二天一早，叶天龙带著范铜和一万名士兵便出发了，和他一起的还有夏赫以及金文远的一万人部队。<p>　　原本金文远的手下有两万五千名的士兵，但夏风用各种借口从他的部下抽调了一万五千名士兵，这也是一些老臣子对夏风不服气的地方。<p>　　有了夏赫的出面说服，高阳州境内的军队几乎望风而降，夏风本来带著军队就要赶上叶天龙他们，听到夏赫出面、金文远临阵倒戈，他马上掉转马头奔回本城。<p>　　而且，就在半途中，他的军队便开始分崩离析，不少的将领带著自己的部下士兵脱离了他的视线，准备投向夏赫和叶天龙他们。<p>　　三天之后，叶天龙便和庆计、左岛近他们会合了。同时归入叶天龙帐下的还有夏赫手下的另外一位大将，有著疯子之称的郑峰。正是郑峰的出色发挥，率军严防死守，才将庆计和左岛近挡在铜山一线。<p>　　很快的，高阳州大部分地区落入了叶天龙的手中，夏风只有带著八千人马退到西北部的谷城，而这个时候，身在登州的夏云也在夏赫出面之前，放弃了手下的部队，带著不到三千的子弟兵逃回了高阳州，和他的兄长在谷城会合。<p>　　趁著手下众将忙于整编军队，叶天龙却是回到了晨月的身边。自从出马解救夏赫以来，他已经好多天没有见到晨月了。这次是晨月随著大军一起到达了高阳州的主城。<p>　　一踏入府门，一种回家的感觉顿时油然而生。<p>　　“大人回来啦！大人回来啦！”<p>　　使女的软语浅笑，洗去了叶天龙身上的征尘。前几天的血腥厮杀就好似前世的记忆，此刻叶天龙的眼中只有鸟语花香，美人素手。<p>　　坐在椅子上，喝著使女奉上来的香茗。叶天龙舒服地轻轻叹息了一声。突然一双柔嫩的小手轻轻压在他的肩头，接著耳边传来了晨月柔柔的声音。<p>　　“你在想什么？”<p>　　叶天龙放下了手中的香茗，将晨月拉到身前，含笑说道：“自然是想我们的小乖乖啦！”<p>　　“骗人，你骗人。”晨月的如玉纤指轻轻点在叶天龙的胸口，银牙轻咬樱唇，那模样又娇又媚：“这些天都没有看到你的身影，到底是在哪个美女的床上啊？”<p>　　叶天龙感到心头一股火焰急速升起，他一把将眼前的美娇娥揽在自己的怀中，亲了亲她娇嫩温润的娇靥，然后大笑道：“还有哪个美女有你这样的美貌呢？”<p>　　“男人啊，都是喜新厌旧的。”晨月装模作样地轻轻点头叹息，不料叶天龙的大手早已滑进她的衣衫。<p>　　“啊，不要……”<p>　　一声惊呼，晨月的一双软玉丰腻已经宣告失守。轻捻慢拢，娇嫩的蓓蕾顿时傲然绽放，让叶天龙忍不住低头一口含起。<p>　　“呜……”<p>　　低低的一声娇吟，道出了晨月心中的无限春意。罗衫轻解，温香软玉顿成异样的春色。嫣红白皙、花团锦簇、玲珑剔透，让人目眩。<p>　　此情此景，即便是铁石心肠也要化为绕指柔，叶天龙只觉得胸中一股气血涌起，伸手一探晨月的玉溪，触手处春泉如油，点点晶莹。将娇羞不已的晨月抱起，让自己的雄伟轻轻抵在她的玉门，然后再轻轻放下，在晨月的娇吟浅喘中，就这样充满了她的身心。<p>　　两个人面对面坐著，当叶天龙手护著晨月的纤腰动起来的时候，晨月早已将螓首埋进了他的肩头，在他的耳边发出细细呻吟。<p>　　片刻之后，晨月的轻声呢喃便在房间里面持续响起，加上那泥泞的道路在翻腾之时发出的响声，为这一室的无限春光配上了美妙的乐曲。<p>　　几度云雨，几番春风，不堪怜爱的晨月早已是软成一滩泥，可叶天龙却还依然精神十足，他不禁也觉得有些奇怪，今天他的欲望好像特别强烈。<p>　　确切的说，每一次的征战杀戮之后，他的欲望就会变得更加强烈起来。这一点，已经越来越被他证实了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_06'> 第十九集 第六章 炼狱花开</b><p>");

document.write ('　　快马的蹄声敲碎了湘阳城的黎明，给这座法斯特帝国的军事重镇带来了令人不安的消息。<p>　　“位于帝国北方的宿敌帕里正在边境地区集结兵马，而且和驻守帝国北疆的北方军团密切接触，北方军团的大量军队已经移动到并州以南，似乎是要南下进入湘阳州。”<p>　　湘阳州，位于法斯特帝国的中东部，是帝国的第三大州，肥沃的土地和丰富的矿产，使其拥有了“天府之州”的美誉。<p>　　尤那亚的封地便是在这个州里，到了他出任军部尚书之后，更是将整个湘阳州都控制在自己的手中，亲自出任湘阳州的总领，可以说，这里是尤那亚的根据地。<p>　　在逃离帝都艾司尼亚后，因为受伤过重而陷入昏迷状态的尤那亚就是被他的军队送到了湘阳城休养的。<p>　　经过全国最好的几个治疗师这几天来的精心治疗，尤那亚总算苏醒过来，但由于伤势太过严重，至今他还不能下地行走，更不用说恢复多少武技了。<p>　　为报仇雪恨，也为夺回艾司尼亚和法斯特的皇位，海鹰扬带伤率领他的鹰扬军团攻打吉里曼斯去了。留下来的那些家臣面对这样的情报，实在不敢轻举妄动，也不敢担上什么干系，经过一番讨论之后，他们还是决定把这情报送到了卧病的尤那亚床头。<p>　　“不好，赵荣那头该死的老狐狸一定是要有所行动了。”<p>　　虽然身体还很虚弱，但尤那亚的头脑却是非常清楚，看到这样的情报，他不禁暗暗吓出了一身的冷汗。<p>　　既然帕里要有所举动，自然周边的其他国家也会趁法斯特内战之际趁火打劫的。<p>　　而且显然驻守北疆的北方军团的军团长赵荣已经被帕里说动，也要趁帝国内战之际从帝国中分一羹。<p>　　“这样下去可不行。一定要想个办法……”<p>　　尤那亚望著众家臣略带慌张的脸孔，口中喃喃说道。可恨他的手下除了海鹰扬可以独当一面外，好像再没有一个可以值得完全信赖的人才，使得什么大事情都要他来拿主意。<p>　　“我一定要马上恢复过来，不然的话，像这些没有头脑的家伙，是办不成什么大事的。”<p>　　思索片刻，尤那亚便在床上下了数道命令，从武安前线将可以抽调的军队全部调回来，同时向其他国家派出外交使者，为他的行动争取时间。<p>　　传令派军增援湘北要塞，并让要塞的守将一定要严加防备，密切注意北方军团的动向，无论如何也一定要死守要塞。<p>　　安排好这一切之后，尤那亚便传令将他的治疗师全部召来。<p>　　“如果你们中谁能够在一天之内让我的伤势完全康复，我可以给他想要的一切。如果你们中没有办得到，那么你们全部都要被处死。”<p>　　坐在床上的尤那亚看起来十分虚弱，但仍然有一股难以抵抗的气势和威严。话语的声音虽然很轻，却带著可怕的杀机。<p>　　“殿下！这……”<p>　　“尊敬的殿下，求您饶了我……”<p>　　所有的治疗师全部跪倒在地上，向尤那亚哀求。像尤那亚这样的伤势，他们是根本无法治疗好的，就算是将全国的治疗师全部杀光了，也无法在一天之内治好他的伤。<p>　　“……混蛋，你们都给我滚！”<p>　　尤那亚见到他们这样说，心中不禁暗暗一凉，在死亡的威胁下，这些治疗师都无法想出什么好办法，看来真的是做不到了。<p>　　“月之神殿四大残神的武技果然是厉害，真不愧是被称为上古的绝技。”<p>　　躺在床上，尤那亚默默运气内察，发现自己的体内只有游丝一般的真气在缓缓流动，不禁暗自庆幸，当初在艾司尼亚如果不是自己的机智，可能真的无法从两大残神的手中逃脱。<p>　　“神殿，神殿，这些该死的神殿……”<p>　　尤那亚恨恨地喃喃自语，他想起了艾司尼亚的神殿也是全力支持吉里曼斯，月之神殿又这样对自己，心中的恨意不禁越发的强烈。<p>　　想到神殿，想到神殿的魔法神功，蓦然，尤那亚的脑海中闪过一道灵光，想起来他在南方时学到的异术，他不禁一下子眼睛发亮，也许这会是一个办法。<p>　　想到这里，他马上将在外面担任守卫工作的公孙大娘叫了进来。自从受到重伤之后，尤那亚便让公孙大娘和两个女神战士寸步不离他的身边，有她们三个人的守卫，失去功力的他才可以完全放心。<p>　　“我需要你的帮助，才能够恢复功力。”尤那亚开门见山向公孙大娘说道。<p>　　公孙大娘的眼中闪过复杂的神情，用冰冷的口吻说道：“殿下，您只要下令，我能不照办吗？”<p>　　“不，这次需要你心甘情愿的奉献。”尤那亚望著公孙大娘艳丽的面孔，一字一句地说道。<p>　　“心甘情愿，心甘情愿……”<p>　　公孙大娘突然格格娇笑起来，一边笑，一边晶莹的珠泪便从她那画著浓妆的美眸中滚滚落下。<p>　　“我有选择吗？我还能够有选择吗？我不心甘情愿，你也可以让我做啊！”<p>　　“是的，你没有选择。”<p>　　尤那亚的神情变得冰冷彻骨，他用毫不留情的口气说道：“但这一次是和以前不一样的，只有你完全的把心放开，我才可能成功。虽然现在你的心已经差不多放弃了，但还有一个角落一直坚持著，不让我进入。”<p>　　公孙大娘默默地望著尤那亚，脸上的表情渐渐变得十分难看，眼中甚至闪过一丝可怕的杀机。如果这个时候，公孙大娘出手的话，尤那亚是根本无法抵抗的，但他却毫不在意她的转变，依然自顾自地往下说。<p>　　“你要把这一点也向我开放，让我完全进到你的心里面，这样我才能够得到你的真阴，恢复我一身的功力。”<p>　　公孙大娘的娇靥一阵桃红，一阵青白，变幻了数次，她突然抬起头来，用坚定的眼神望著尤那亚。<p>　　“不，我已经把所有一切都交给你了。”<p>　　“我知道你这一点地方是保留著给你的爱郎，但这样的话，我就无法得到你全部的真阴，也就无法恢复功力了。”<p>　　尤那亚一针见血，说出了公孙大娘心底的秘密。一瞬间，公孙大娘的脸色一下子变得无比惨白。<p>　　尤那亚说得没有错，心灵深处的这最后一点空间是她留给自己爱人的，如果连这一点也失去的话，她的心将完全落入黑暗的深渊，完全失去她自己。<p>　　“这一次对我来说非常重要，所以，你一定要帮助我。不然的话，我失败了，你的爱人也就活不成了。”<p>　　尤那亚在公孙大娘的心上继续增加压力：“如果你这次能够帮助我成功恢复功力的话，我就放了你的爱人。”<p>　　面对尤那亚的压力和抛出的巨大诱惑，公孙大娘其实已经别无选择，她低头默默无语，半晌后毅然用力点头。<p>　　“你答应了，是吗？”尤那亚要公孙大娘亲口说出他想听的话。<p>　　“是的。我把我全部的心都交给你，真心诚意的向你献上我的身体。”说完这些话，公孙大娘贝齿紧咬朱唇，连咬出血丝来也没有感觉，她只知道自己的心在滴血。<p>　　看著公孙大娘痛苦的神情，尤那亚无声地笑了。这个女人在他用尽心机之下，还在自己的心中保留了一份真爱的空间，没有彻底迷失自己，这一份毅力和情意，实在是难以想像。<p>　　宽大的房间里面，有数根巨大的房柱支撑著上面的屋梁，从梁上垂下来的层层白纱将房间分成两个相对独立的房间。<p>　　公孙大娘便是被侍女请到了外面的房间，她第一眼就看到了房间中央，一袭巨大轻纱香罗帐轻垂，笼罩著一张软绵绵、香喷喷，锦被豪华温暖的大型绣榻，脸色苍白的尤那亚就躺在绣榻上，她的俏脸顿时一片绯红。<p>　　侍女施礼后悄然无声地退下了，房间的门也随之关闭。<p>　　“上来吧，我们开始了。”<p>　　尤那亚柔声地说道。他的态度让公孙大娘稍稍有些放松下来。<p>　　两个魔化的女神战士将轻纱香罗帐高高卷起，现在，绣榻上的一切动静都一览无余了。房间的两边都有一个大型的兽头大暖炉，发出炽红的火光，将整个房间弄得温暖如春。<p>　　公孙大娘深深吸了一口气，毅然走向了绣榻。绣榻柔软如云，躺在上面有如化身羽外。两个魔化的女神战士辛蒂和星娅也一左一右爬上了绣榻，将公孙大娘夹在中间，伸出手帮助她脱下身上的装束。<p>　　“你只要放松，一切的事情她们两个都知道该怎么做的。”<p>　　看到公孙大娘眼中闪过的一丝犹豫和不安，尤那亚缓声对她说道。辛蒂和星娅也轻轻向公孙大娘点头示意，让她放松下来，同时伸出双手将公孙大娘的手臂慢慢举过了她的头顶。<p>　　辛蒂从绣榻的一端拉出了一个皮革制的，坚实的手铐，将公孙大娘的双手铐了起来，然后将手铐中间的一个金环扣在星娅从绣榻顶端抽出的金链上，开始向上拉紧。<p>　　“这是干什么……”<p>　　公孙大娘不安地晃动自己的双手，眉头微微皱起来。这时候，辛蒂和星娅开始将公孙大娘的双脚也如法炮制，只不过是她的双脚分开铐住。当两端的金链同时拉紧之后，公孙大娘就完全固定在绣榻上，想转身都不能。<p>　　“因为等一下，她们要把你的情欲挑到最高点，我怕你会忍受不住，所以先采取一点预防措施。”<p>　　尤那亚俊美的脸庞上闪动著难以形容的光芒，嘴唇边浮起了一丝微笑。<p>　　“这些手铐和脚链都是用上好的乌金制成的，外面用上等的小牛皮包裹，经得起万钧之力。”<p>　　说话的时候，两个魔化的女神战士辛蒂和星娅下床转到白纱的后面，公孙大娘刚刚松了一口气，却很快看到辛蒂和星娅再次出现在她的眼前。<p>　　“啊……”<p>　　公孙大娘简直不敢相信自己的眼睛，眼前的两个魔化女神战士辛蒂和星娅身上的打扮实在太可怕了。<p>　　雪白丰腴的胴体上，只有一个薄薄的环形的小牛皮制的黑色胸围，和一条同样颜色同样质地的内裤。<p>　　说是胸围，还不如说是两个皮革制的皮圈，只紧紧套住了女神战士那一对高耸玉峰的根部，使得雪白妖艳的乳肉和顶端的樱桃更加诱人的向前挺出。<p>　　而那条又窄又小的黑色皮革内裤，简直就是两根黑色的皮条，一条系在腰间，一条则是绕过胯下，根本无法起到丝毫遮掩的作用，反倒因为深深陷入肉沟之中，更加突出了美丽的花园和艳丽突挺的雪臀。<p>　　艳丽的面孔和淫靡的装束，以及令人目眩的身材，雪白透粉的肌肤，组成了让男人神魂颠倒的魅力。<p>　　但这样的辛蒂和星娅看在公孙大娘的眼中，却是让她心中不由自主的感到害怕。<p>　　不过同时，在她的内心深处却也产生了一种异样的感觉，她甚至可以感受到自己的肉体在隐隐发热。<p>　　“这是怎么一回事？”<p>　　公孙大娘眼中的迷惑一闪而过，却完全没有逃脱一直盯著她看的尤那亚的眼睛，他的嘴角掠过一丝得意的笑容。完全放开心防的公孙大娘再也别想逃脱了。<p>　　辛蒂和星娅开始往自己的双峰上倒一种如油般的液体，一股淡淡的，却是极为诱人情欲的甜香弥漫在整个房间里面。<p>　　“这是来自云藏高原，由当地的土人秘制的天藏之香。”<p>　　尤那亚得意地向公孙大娘介绍道。公孙大娘的脸色微微一变，她知道这种传奇的药物，它是大陆上是最好的疗伤圣药，也是最好的春药，它可以激发一个人身体的潜在力量，同时也完全将一个人的潜在欲望点燃。<p>　　辛蒂和星娅的脸上飞起了欲望的红晕，她们慢慢伏下身躯，用自己的双峰在公孙大娘的身上轻轻摩擦起来。一边摩擦著，一边亲吻她的面颊。肌肤的摩擦和温柔的亲吻，让公孙大娘很快心神荡漾起来。<p>　　辛蒂和星娅各自负责一边，用她们那两团柔软丰耸的香肉厮磨夹揉著公孙大娘的香肉，白桃一般的香肉很快布满了如油的天藏之香，渐渐渗入她的肌肤，她的内心。她的身体开始火热起来。<p>　　“啊……”<p>　　一阵刺痛从胸口传来，原来辛蒂低头含住了那金色的小环，往上提拉，顶端敏感的樱桃不堪如此的刺激，早已凸起变形。<p>　　从公孙大娘的口中传出了激烈的喘息，快美之中的刺痛，就像是一道美食中的调味品，愈发刺激她的全身感觉，让她的全身变成欲望的火炉。<p>　　辛蒂和星娅反覆提拉金环，用嘴唇攻击公孙大娘的娇嫩樱桃，让她的身躯在绣榻上有如离开水的鱼，不断地扭动跳跃。<p>　　“唔……”<p>　　当星娅的玉峰移动到那火烫的花园上，剧烈的刺激让公孙大娘的口中流出了一连串的娇吟，如春油一般的玉液泉涌，和著肉团的摩擦，甚至发出了阵阵响动。<p>　　“这么快就受不了，你还真是淫荡啊！”<p>　　尤那亚的声音在公孙大娘的耳边响起，却像是从天边传来一般。羞辱的感觉爬上了她的心灵，但同时却引发了她身上另外一种情绪。<p>　　完全放开心防之后的她在天藏之香的入侵下，再也无法控制她的思想和身体了，任由情欲之火点燃她的身心，控制她的一切。<p>　　辛蒂和星娅两条香滑的舌头在公孙大娘身上无处不在，然后把火力集中到了她的雪峰和花园，当灵活的舌头点中花径上方那一颗火热突起的珍珠时，一阵闪电霹雳将公孙大娘的意识完全击碎，她的口中发出了狂乱的呼叫，整个身躯激烈的扭动，雪白如玉的肌肤泛起了一层油光的艳丽粉色。点点香汗随著她的扭动，洒在绣榻上，绘出了一副绮丽的图案。<p>　　“可以了，把她放开。”<p>　　看到公孙大娘的双眼蒙上了一层异样的水色，甚至连焦点也模糊了，尤那亚对两个正在奋力攻击的魔化女神战士说道。<p>　　星娅抬起头来，俏丽的脸上布满了晶莹的玉液。她忍不住伸出手抚摸了一下公孙大娘油滑粉腻的花园，媚声道：“好荡的浪蹄子，浪水居然喷了我一脸。”<p>　　辛蒂和星娅把尤那亚轻轻放在了浑身火烫的公孙大娘身上，然后按照尤那亚说的办法帮助他活动起来。<p>　　随著两个魔化女神战士的手指连点，丝丝真阴之气从公孙大娘的身上被吸进尤那亚的体内。<p>　　渐渐地，尤那亚的精元开始会聚，气血盛旺而充涨坚挺，辛蒂和星娅便松开了公孙大娘双手双脚上的束缚，被欲火充满的她早已是双眼迷离，浑身火烫难耐，恨不得让尤那亚马上进入自己的体内至深之处。<p>　　公孙大娘反身压在尤那亚上面，纤腰不断地扭动。恍若狂涛骇浪中的小舟，愈来愈浪荡的荡声浪语更是不绝于耳。<p>　　尤那亚却是在下面平息定气，慢慢地吸收公孙大娘因为气血沸腾而不断流出的真阴元气。他渐渐地察觉出公孙大娘的心中居然还有一丝的保留，拒绝他的闯入，心中不禁暗暗冷笑。<p>　　终于，他大笑一声，趁公孙大娘因一阵悸动涌上心头而缓下动作之际，翻身抢过主动权，挺动长戈勇猛耸挺且摇扭不已，而且主动的次次尽根而没，次次深顶阵心。<p>　　这一下，公孙大娘可就更加兴奋了，敏感之要害被顶刺得酥麻之极，她只有紧紧抱住尤那亚的身子，不断的呻吟著。<p>　　突然间公孙大娘的螓首连晃，四肢紧紧缠住尤那亚的身躯，腰身如弓铤而起，玉臀如磨盘般的狂扭摇挺，一阵元阴狂泄而出，尤那亚连忙鲸吞龙吸，顿感精神抖擞。<p>　　…………<p>　　连著数次冲开公孙大娘的花蕊，尤那亚的功力已经恢复了泰半，而他身下的公孙大娘却是全身酥软，鼻息粗喘，眼神迷乱。<p>　　“你看，那边的人是谁？”<p>　　正在高潮迭起之际，尤那亚突然在公孙大娘的耳边轻轻说道。<p>　　“是谁啊？……”<p>　　公孙大娘勉力睁开迷离的眼睛，扭头看到一边的层层白纱不知道什么时候已经被拉开了，露出里面的一张椅子，在椅子上坐著一个相貌文雅的男人，清秀的脸庞上出现了一种茫然和异样的苍白，他的双眼直勾勾地望著绣榻上的尤那亚和公孙大娘，两个魔化的女神战士辛蒂和星娅正站在他的两边，脸上挂著神秘的微笑。<p>　　“啊……”<p>　　是她的爱人！公孙大娘的身躯一瞬间变得僵硬，脑门上好像被什么东西重重的打了一下，一阵阵的发蒙。<p>　　“为什么？为什么会是这样……”<p>　　“因为你一直在想著你的丈夫，所以，现在我把他带来给你了。”<p>　　尤那亚的脸上露出了残忍的微笑，他同时狠狠地扭动自己的腰，一下子冲进了深奥之处。强烈的刺激让公孙大娘忍不住哼了一声。<p>　　“真心相爱的两个人能够这样相见，还真是令人感动啊！”<p>　　“不，不……”<p>　　女人的悲惨呻吟就像是吐血一样，居然是在自己心爱的丈夫面前做这种事情，简直比世间任何的酷刑还要残酷。<p>　　“是……是……滟儿……吗……”<p>　　男人脸上的神情变得惊慌起来，不安的扭动身躯，挣扎著想要站起来，但他的双肩被两个魔化的女神战士只手按住，根本无法动弹。只有他的双手在身前的空中无助地挥舞著。<p>　　“他看不见了，你高兴吗？”<p>　　尤那亚邪恶的微笑著，一边重重的撞击著，让公孙大娘的全身都在发抖。听到这话，公孙大娘悲愤欲绝，但同时内心深处居然会隐隐松了一口气。发觉到这种不妙的可怕想法，公孙大娘奋力挣扎著。<p>　　“我是怎么啦？他这样做已经破坏了我们的约定，可我……可我的身体……”<p>　　但尤那亚却只是冷笑著扭动腰部，技巧地挖掘著女人肉体的敏感要害。心灵的极大刺激和肉体的绝顶快美，交织在一起，让公孙大娘的神志渐渐陷入混乱。<p>　　“滟儿！滟儿！……是你吗？……我听到你的声音……”<p>　　男人的双手徒劳地在空中舞动，不停地呼唤著，这软弱无力的样子好像一根针不断刺著公孙大娘的心脏。<p>　　“对不起，对不起……原谅……我……”公孙大娘喃喃地说著，似乎挣扎著要推开尤那亚。但她的全身却在快感的积累下，益发得酥麻发软，雪臀也似乎是脱离了她的意志，不住地在扭动抛送。<p>　　“你真是一个淫乱的女人，在自己的丈夫面前居然还这么快乐地扭动。”<p>　　就在这个时候，尤那亚开始在上面剧烈地动起来，同时在她的耳边恶毒地说道。<p>　　“当著丈夫的面偷人，味道是不是特别好啊？淫乱的女人！”<p>　　“我不是……我……我……”<p>　　快感酥麻尚未消退的肉体是根本经不起这样的刺激，才两下功夫，公孙大娘就情不自禁的呻吟出来，一阵阵欲望的浪潮冲向她的身心，冲向她的大脑，让她的思维也完全停止掉了。<p>　　而辛蒂和星娅两个人也同时向男人伸出了双手，解开他身上的衣服，将他夹在了两具丰腴健美的胴体之间。<p>　　在这样两个身材绝美的女人服侍下，男人的心中虽然惊慌失措，可他本能的反应却是一点也不由他的控制。<p>　　辛蒂坐上了他的大腿，开始扭动起来，同时将自己的双峰放在他的双手中，而星娅也不甘落后地挺起双峰，紧紧顶在他的面部。他的手情不自禁地抓住一双香软酥挺的肉团，嘴巴也不得空闲地含住了一棵粉腻的樱桃。<p>　　他的鼻中也很快流出了和公孙大娘一样的呻吟声，这声音愈发刺激了神志陷入混乱之中的不幸女人。她的身体疯狂地扭动著，在尤那亚的攻击下高潮如涌，一波未平一波又起，将她的心神和意志一丝一丝地抽出她的身体。<p>　　不到片刻的功夫，公孙大娘的耳朵里面便传来了丈夫熟悉的喘息声，她的眼角顿时流下了晶莹的泪珠。她不想去看，却又忍不住要去看。<p>　　随著体内的元阳不断被魔化的女神战士吸走，心爱丈夫那熟悉的身体渐渐变得乾枯，脸色越来越苍白，呼吸也越来越急促。<p>　　终于，当辛蒂吸走最后一点元阳，丈夫那熟悉的呼吸停止之际，一阵绝顶的刺激随著尤那亚的重重一击而在公孙大娘的体内狂涌而起。<p>　　“不……”<p>　　一阵黑色的闪电在公孙大娘的脑海中闪过，她感觉到自己的心神和意志全部离开了她的身体，心中一片空荡荡的，再没有什么东西可以存留。心防大开的她终于精关大开，真阴元气一泄而出，被早已等候多时的尤那亚一扫而光。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_07'> 第十九集 第七章 晨月献计</b><p>");

document.write ('　　“胜利啦！”<p>　　天龙军团的大营中一片欢腾，原本以为会是一场艰苦卓绝的平乱战争，但没有想到仅仅过了半个多月的时间，整个战争局势就完全改变了，现在残余的叛军退缩到高阳州的一角，在庆计和左岛近两路大军的压制下，根本无法动弹。距离彻底失败只有一步之遥了。<p>　　按照和夏赫事先的约定，叶天龙向退守谷城的夏风和夏云派出了劝降的使者，带著夏赫的亲笔信，争取能够说服他们放下武器，放弃负隅顽抗的念头，重新回到法斯特的军队中来，叶天龙以全权代表的身份，向他们保证将既往不咎。<p>　　同时，叶天龙也在著手整编响应夏赫的号召投向天龙军团的军队，以计无咎为首的参谋们忙得不可开交，随著兵力的扩充，人员的增加，相应的人事安排，骤然增加的粮草衣物等后勤需求，都需要他们进行妥善处理。<p>　　两天之后，派出的使者回来了，但却是被割去双耳，狼狈不堪地回到叶天龙的面前。<p>　　“他叶天龙算什么东西，想要叫我投降，那是白日做梦。”<p>　　站在叶天龙的大帐中，头上包著厚厚纱布的使者向叶天龙原原本本地描述著敌人的回答。<p>　　“有本事就来谷城和我再较量一下，看我把他杀个片甲不留。”<p>　　看到使者这样的情况，又听到对方这样的回答，叶天龙早已怒火中烧，而大帐中的诸位将领也是怒气冲天。<p>　　两国交战，也不斩来使，夏风他们这样做，不只是侮辱了使者，更是侮辱了叶天龙和他们的天龙军团。<p>　　就在叶天龙正要下令发动最后的攻击时，天龙密谍的情报送到了他的案头。一看到这一份详细的报告，叶天龙不禁大吃一惊。<p>　　谷城的情势在两天前发生了很大的变化，法斯特的二太子文冶达突然间出现在众人的面前，宣布全部接管了军队的事务，也就是说，现在在谷城，真正的主事人是文冶达和他的亲信人马，而不再是夏风和夏云两兄弟了。<p>　　更为惊人的消息却是来自帝都艾司尼亚，左宰吉里曼斯趁三太子尤那亚不备之际，说动了北督贾拉德，发动了一次大规模的叛乱，双方人马在艾司尼亚经过一夜的激战，吉里曼斯的势力完全控制了帝都艾司尼亚。<p>　　尤那亚和海鹰扬都是身负重伤，在手下的将士拚命掩护下才逃出了帝都艾司尼亚，而艾司尼亚城中属于尤那亚一派的大臣在随后的大屠杀中被连根拔除，甚至那些被怀疑和尤那亚有联系的人士也全部被满门抄斩。根据初步的估计，被杀的人有一万多名。<p>　　一想到还留在帝都艾司尼亚的于凤舞和柳琴儿等人，以及东督府的将领，叶天龙的脑袋不禁嗡的一声，陷入一片混乱之中。他心急火燎地翻著报告，想找到有关这方面的文字。<p>　　“东督府参军石义信等人被软禁，但在吉里曼斯发动叛乱的前一刻，于凤舞等诸位夫人突然离开了东督府，原因以及下落不明，有待于进一步查明具报。”<p>　　看到这一段文字，叶天龙暗暗松了一口气，他最担心的是于凤舞她们落到吉里曼斯的手中，那样的话，对他来说，将是致命的打击。<p>　　现在他最害怕的事情没有发生，本来已经提到嗓子眼的一颗心也重新回到了肚子里，叶天龙的脑筋也开始清楚起来。虽然石义信他们被软禁起来了，但至少说明了他们暂时没有性命之忧。<p>　　想来是于凤舞她们发觉到情势不妙，或者说是听到什么风声，所以才会抢先离开了东督府。<p>　　再说，凭著于凤舞，柳琴儿和龙灵儿她们的实力，除非是吉里曼斯倾巢出动，全力来对付，才可能留得住她们，而现在吉里曼斯的绝大多数力量都用在对付尤那亚的身上，自然不可能对于凤舞她们造成多大的危害。<p>　　这时候，得到消息赶来的晨月也来得叶天龙的身边，她翻了一下这份报告，柔声对叶天龙说道：“天龙你放心，大姐她们会没事的。吉里曼斯现在算是和尤那亚彻底翻脸了，他没有在艾司尼亚一口气解决尤那亚和海鹰扬，光是应付尤那亚的回击，就够他受的了，他怎么敢再树立我们这样一个敌人呢？”<p>　　叶天龙点点头，晨月的分析让他更为放心不少。他下令将计无咎和维尼传来，同时命人将夏赫也请来。<p>　　三人先后到了，叶天龙将这一份报告递了过去，夏赫的脸色微微一动，便伸手接了过去。起先他的神色还颇为平淡，但当视线落到下面的文字时，这个身经百战的老将军顿时脸色大变。<p>　　夏赫的神情变化引起了计无咎和维尼两人极大的注意，等夏赫一看完，计无咎便快速地看了一遍，接著无声地传给了维尼，两人看完之后，脸上的神色均是显得十分难看。<p>　　“帝国的大变啊……这真是一场可怕的灾难。”<p>　　夏赫的嘴唇颤抖了一阵，用力吐了一口气，闭上眼睛喃喃地说道。<p>　　叶天龙的视线从夏赫的身上转到了自己的两个参谋身上。计无咎整理了一下自己因为一时冲击而变得有些混乱的思绪，缓缓地说道：“吉里曼斯和尤那亚之间的一场大战将不可避免了，我们也要做出及时的反应。”<p>　　“第一种选择是，我们按兵不动，静观他们双方的胜负，不过这样的结果一定是三殿下尤那亚击败吉里曼斯的。”站在一边的维尼也开口接著计无咎的话说道：“第二种选择是，我们以平乱的名义出兵进攻吉里曼斯，助三殿下尤那亚一臂之力。这样一来，就可以很快消灭吉里曼斯。”<p>　　“还有一个选择，那就是出兵帮助吉里曼斯，当然我们会说是帮助六殿下伊春打倒叛乱的三殿下尤那亚。不过，这一种选择的结果难以预计。”计无咎捻著细细的山羊须，眼中闪过一丝寒光。<p>　　叶天龙默然不语，因为不管是哪一种选择，对于他来说，都不是什么好事情，尤那亚的得势将意味著他以后的道路会变得十分艰难。<p>　　老实说，出手帮助仇家是叶天龙绝不要干的事情，看见两个仇家在那边自相残杀，他会感到非常高兴的，所以，他最理想的选择自然是按兵不动，坐山观虎斗，让两个仇家尽量去拚个你死我活。<p>　　可是，正如维尼和计无咎所说的那样，吉里曼斯在军事上的实力明显不如尤那亚，战争的结果一目了然，这就非常不妙了。<p>　　一旦让尤那亚击败吉里曼斯，登上法斯特的皇位，他的下一个目标肯定是自己，叶天龙对于这一点是非常清楚的。<p>　　“我们应该尽快解决这边的事情，出兵艾司尼亚进攻阴谋叛乱的吉里曼斯。”<p>　　夏赫猛的从椅子上站了起来，望著叶天龙说道。<p>　　“给我一支人马，我一定在两天之内将谷城的叛军消灭。”<p>　　叶天龙的身躯微微一震，盯著夏赫看了半天，突然用力一点头。<p>　　“好，就请夏赫大人带著金文远和郑峰的两部人马前往谷城，我们在这里著手进行出兵的准备工作，同时收集艾司尼亚那边更加详尽的情报，等到这边的事情一结束，我们就马上出兵。”<p>　　四个人随后便开始商议了出兵的一些事情，决定下来最慢也要在七天之内解决这边叛乱的事情，然后再向帝都出兵。<p>　　等到夏赫离开去准备出发的事情后，叶天龙又和计无咎、维尼两人讨论了一会儿有关青州、登州和高阳州的军政要务以及人事上面的一些安排。<p>　　终于，等到大帐中只剩下叶天龙一个人的时候，晨月无声地从他的身后内堂走了出来，柳腰款摆，慢慢行到叶天龙的跟前，站定之后，静静地望著他。<p>　　“你有什么事情想对我来说吗？”<p>　　沉默了一会儿，见到晨月依然没有开口，叶天龙忍不住说道。<p>　　晨月的明眸中闪动著五彩的流光，好似天边变幻莫测的云彩，但叶天龙却从其中看到一丝令他感到心跳的神光。<p>　　“其实，我们还有一种选择，一种真正的选择。”<p>　　晨月终于开口了，她的声音低沉缓和，一个字一个字说得非常清楚有力。叶天龙的眼睛顿时亮了起来，他的视线紧紧吸住了晨月的明眸，等待著她的下文。<p>　　“我们谁也不要帮，因为我们绝不要做损己利人的事情，我们应该要为自己而战斗。”<p>　　晨月的美眸中闪过了一丝慑人心神的冷电，好似黑夜中的闪光，一下子击中了叶天龙的心脏。<p>　　“你说什么？这是什么意思？”<p>　　听到让他想不到，也无法理解的话，叶天龙有些惊讶地望著眼前的美女，晨月那清丽秀美的明眸中突然焕发出一阵智慧的光芒，明亮得让人难以置信。<p>　　“天龙你可以自己拥立一位新的皇帝，只要你占据了帝都艾司尼亚，就可以乘机把一位新的殿下推上法斯特的皇位，而让尤那亚和吉里曼斯全部无法翻身。”<p>　　叶天龙目瞪口呆地望著晨月，看著从她那张秀美的樱桃小嘴一张一合中，一个字一个字地跳出来，他有如被雷击中一般，又像是大鼓重重的敲在他的心上。<p>　　“新的皇帝？……占领艾司尼亚？……”<p>　　叶天龙喃喃地说著，机械地重复著晨月的话。他的心脏在急速的跳动。<p>　　“不错，我们为什么要受制于人呢？”<p>　　晨月的明眸闪闪发亮，好似黑夜中最为璀璨的明珠钻石，她加强了语气。<p>　　“与其让别人来做法斯特的皇帝，为什么我们不采取主动，来选择对我们最为有利的皇帝呢？”<p>　　“我……我能行吗？……”<p>　　叶天龙傻傻地望著眼前的美女，这是他以前从来没有想到过的事情，从自己的手中产生一位法斯特的皇帝，这简直是天方夜谭。在这个时候，他真希望身边有于凤舞在，那样的话，就可以听听她的看法。<p>　　“你当然可以做到的。”<p>　　晨月温柔地望著叶天龙，她伸出一双欺霜赛雪的柔荑轻轻抱住他的双颊，鼓励的眼神一直进入到他的内心深处。<p>　　“现在你的手中不但有众多的精兵强将，而且又有属于自己的领地，进可攻，退可守。更为重要的是……”<p>　　说到这里，晨月她顿了一下，将樱桃小嘴凑到叶天龙的耳边低声说道：“你的手中还有一颗法斯特帝国的传国玉玺，这才是你最大的优势。”<p>　　叶天龙深深吸了一口气，强压下心中纷乱的思绪，骇然道：“你的意思是假造一份传位诏书，这可是……”<p>　　叶天龙的话还没有说完，晨月早已轻轻发出了一阵娇笑，笑得叶天龙一时摸不著头脑，呆呆地望著她。笑罢，晨月用她那娇美的声音说道：“我的夫君啊，你的胆子真的这么小吗？”<p>　　看到叶天龙张口欲说，晨月的小手一伸，拦在他的嘴巴上，然后浅浅一笑，道：“只要这一颗玉玺是真的，谁敢怀疑这一份诏书呢？我想夫君大人也不想让尤那亚或者是吉里曼斯所扶持的六殿下伊春登上法斯特的皇位吧？难道你忘记了青峰山上的誓言了吗？”<p>　　叶天龙缓缓摇头，一时之间，他的心还真无法转变过来，虽然他的胆子一向都非常大，但这种事情却还是超过了他所能够想像的程度。<p>　　但不可否认的是，晨月的这一番话在叶天龙的心中掀起了一阵滔天巨浪，同时也为他开启了一片全新的天地，让他接触到了他以前从来没有想到过的地方，这地方是多么的鲜美诱人，但又具有常人难以想像的凶险和艰难困苦。<p>　　晨月也知道这是一片禁忌的天空，叶天龙此刻的心中一定是在进行激烈的交锋。<p>　　但她要在他的心中加强胜利的筹码。<p>　　“包括大姐在内，我们所有人的幸福，都是系在夫君你的身上，请夫君你一定要好好保护我们啊！”<p>　　在叶天龙的耳边留下这样一段柔弱的声音，晨月的娇躯刚想站起来，却被叶天龙一把拉进自己的怀中。<p>　　“放心，我一定会好好保护你们的。只是这一件事情事关重大，我要好好想清楚再做决定。”<p>　　叶天龙一边用手轻轻抚摸著晨月的背心，一边在她的耳边沉吟著说道。晨月满足地抱著叶天龙的腰，螓首偎依在他的脸颊上，柔声说道：“我知道，最好这一件事情和大姐商议一下，听听她有什么好的想法。”<p>　　“可惜凤舞她现在不在我们身边。”叶天龙拍拍晨月的背心，对她的说法表示赞同。然后有些担心地说道：“不知道她们几个现在在什么地方？”<p>　　“大姐她们一定会没有事的。”晨月欣然一笑，道：“也许她们就在往这边赶的路上呢？”<p>　　“你说得对。”叶天龙用力一拍晨月的香臀，晨月不禁雪雪娇呼了一声：“好疼啊！”<p>　　“我现在就多派人手，在各条路上等候。”叶天龙笑了一下：“接到凤舞她们的话，你就是头功一件。”<p>　　“海鹰扬的部队打过来啦！”<p>　　从昨天晚上开始，艾司尼亚的街头巷尾就在传播著这样的消息。从城中军队的进进出出，士兵脸上紧张不安的神情上也可以看出一些端倪。<p>　　看来，这一次的战斗将会非常艰苦。艾司尼亚的市民心中不禁升起了一股不祥的预感，他们在心中暗暗祈祷千万不要再像前些天那样遭受灾难。<p>　　艾司尼亚一些有钱的人士准备带著家眷和财物离开艾司尼亚，却不想在城门口被士兵拦住了去路，由吉里曼斯签发的命令一早就传遍了艾司尼亚，全城进入戒严状态，禁止任何人进出。<p>　　从下午开始，军队的调动就变得更加频繁，大批的城卫军被派出城外布防，圣殿骑士团的人开始在城中巡逻，维持秩序。<p>　　不少艾司尼亚的男性市民也被军队临时徵用，在外面和工兵一起构筑防御工事，修筑战壕深沟地垒。<p>　　“相父，我们能够守得住艾司尼亚吗？”<p>　　无忧宫中，一脸忧容的六殿下伊春已经是第三次问吉里曼斯了。得到了艾司尼亚的控制权，但却让尤那亚和海鹰扬逃出了生天，伊春的心中一直就不得安宁，因为他知道自己的三哥尤那亚所具有的惊人实力，仅仅依靠艾司尼亚城中的这些军队，是很难抵抗的。<p>　　何况，这些军队中有多少是真正为他效力的，现在还是一个未知数。<p>　　“我也不知道。”吉里曼斯有些粗暴地回答道。他停下了来回的踱步，转身向外面大声问道：“杰夫特那边有什么消息传来吗？”<p>　　“海鹰扬的先头部队已经到达河津口。”<p>　　手下的报告让吉里曼斯的眉头一皱，没有想到尤那亚反击的速度如此之快，原本以为尤那亚和海鹰扬已经受了那么重的伤，在短时间里不会向艾司尼亚发动进攻的。不料海鹰扬居然是不管伤势如何，坐在战车上指挥调动他的部队，不给吉里曼斯丝毫准备的时间。<p>　　“如果再给我七天的时间，七天的时间，我就可以将艾司尼亚牢牢控制在自己的手中了。”<p>　　吉里曼斯越想越恨，越想越火，他转身对站在一边轻摇羽扇的应先生说道：“该死的北方军团，为什么到现在还没有一点动静？只要他们出兵牵制一下尤那亚和海鹰扬，就可以给我们争取到足够的时间了。”<p>　　“相爷，可能是事情太过突然，赵将军他们还没有完全准备好。”应先生有些迟疑地回道：“据我所知，赵将军一向是不打没有把握的战。”<p>　　“难道说是我的错？”吉里曼斯有些不悦地说道：“我的发动太仓促了吗？”<p>　　“不，不。”应先生急忙回答道：“相爷您这是以雷霆的手段，先发制人。”，顿了一下，他又沉吟道：“我的意思是在联系的管道上可能出了一点问题，应该在这几天内就会有好消息的。”<p>　　吉里曼斯瞪了他一眼，没有再说什么，他心中暗道：“几天，还不知道我们能够坚持几天呢？”<p>　　他知道这一次贾拉德的大屠杀已经让艾司尼亚的许多人为之心寒胆落，对他们没有丝毫的支持心了。而四大城卫军又没有经过真正的整编，真正可以相信也只有杰夫特的城卫军和贾拉德的部队。<p>　　“一定要在河津口挡住海鹰扬的部队。”吉里曼斯暗暗对自己说道。如果让海鹰扬的部队逼近艾司尼亚，城中原本属于东督和南督的城卫军一定会动摇的。<p>　　“河津口，杰夫特和贾拉德，你们一定要守住啊！”望著河津口的方向，吉里曼斯咬牙切齿地说道。<p>　　但吉里曼斯很快就失望了，仅仅是半天的时间，从河津口溃败下来的军队就带给他一个非常不妙的消息，海鹰扬的部队成功抢占河津口，杰夫特和贾拉德两位大人带著被击败的部队往后退了十里，准备整军再战。<p>　　“两个笨蛋。”问清楚了整个战况，吉里曼斯在心中不禁大骂。<p>　　原来海鹰扬的部队起先发动了数次进攻，均被固守营垒的守军打退。于是他们便开始向杰夫特和贾拉德的军队谩骂挑战，企图引诱他们出战。<p>　　反覆数次之后，见到杰夫特和贾拉德都不为所动，他们也累得疲惫不堪，就在阵地前面不远处的山坡上席地而坐，解甲松鞍，十分自然地休息起来。<p>　　这一下，把贾拉德气坏了，在经过仔细观察，没有发现敌人的伏兵之后，贾拉德便命令全军出动，攻击正在休息的敌人。虽然杰夫特再三劝说，贾拉德还是一意孤行，杀了出去。<p>　　看到贾拉德带著军队杀过来，海鹰扬的部队猝不及防，立时四下逃窜。贾拉德一口的闷气，这个时候得到尽情地释放，他便带兵一路追杀下去。杰夫特恐怕贾拉德再追杀下去，有什么闪失，便也带著部队在后面追赶。<p>　　这一下，便中了海鹰扬的计谋。原来他早已派了一支部队从下游登陆，远远地潜伏下来，这时一看杰夫特和贾拉德先后都离开了营地，便立刻冲了出来，一下子便将他们的营地占领了。<p>　　就在这个时候，早已等候多时的海鹰扬大军便大举出动，迎头痛击贾拉德的部队。在追击中队形变得散乱的贾拉德军队根本无法在猛烈攻击下站住脚，他们的后退牵动了杰夫特的部队，使得杰夫特也无法稳住阵脚。<p>　　就这样，前面有海鹰扬的大军冲杀过来，又失去了用来坚守的营垒，杰夫特和贾拉德自然是大败而回。<p>　　第二天上午，重整旗鼓的杰夫特和贾拉德在艾司尼亚的城下，再次和海鹰扬的部队展开了一场激烈的战斗。当海鹰扬的大旗出现在战场的时候，杰夫特和贾拉德均暗暗吃了一惊，从武安前线抽调的十万鹰扬军团将士则是爆发出震天的欢呼声，看来传闻中身负重伤、卧床不起的主帅并没有什么大碍，这给了他们更大的信心和士气。<p>　　海鹰扬充分利用了兵力上的优势，将五万名城卫军打得溃不成军。杰夫特和贾拉德狼狈不堪地逃回了艾司尼亚，关上城门后，他们准备依靠坚固的城池来抵抗敌人的进攻。<p>　　“不要慌，城中有著充足的粮草和武器，又有超过十万的军队和严密的防御设施，他们不可能攻破城池的。”<p>　　在海鹰扬的部队震天的攻城声中，吉里曼斯是这样对六殿下伊春说的，但他自己的心中却是也没有多少把握。<p>　　贾拉德的一次大屠杀已经让他们彻底失去了城中的民众支持，而城卫军系统中和尤那亚一派又有著千丝万缕的关系，所有这些，都是他心头的大患。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_08'> 第十九集 第八章 万灵血珠</b><p>");

document.write ('　　夏赫亲自出马前来谷城的消息很快传到了谷城，抵达谷城后还没有坐热位子的文冶达马上感到一阵极大的头疼，他知道夏赫对自己部下的影响力，尤其是夏风和夏云两兄弟，面对著他们的父亲，到底还能够坚持多久呢？<p>　　“真是该死！”文冶达望著他的师傅血手天蝎，眼中闪过一阵寒光，“早知道会变成这样的局面，当初就应该把夏赫除掉，这样一来，今天我们也就不会落到如此的地步了。”<p>　　“现在说这个太迟了。”血手天蝎冷声道：“你还是多想想应该如何应付现在的局面吧！”<p>　　“夏风和夏云的部队面对著曾经统帅他们的老将军，能够发挥多少的实力呢？”在一旁的上官清儿有些不安地望著文冶达，迟疑地说道。<p>　　“我也不知道。”文冶达苦恼地说道：“但现在我们手头又没有可以换的人。真正能够领兵作战的将领中，也只有他们两个可以和庆计他们较量。”<p>　　“徵兵的事情怎么样了？”血手天蝎换了一个话题问道。<p>　　“很不顺利啊！”<p>　　文冶达叹息了一声，道：“谷城这个地方实在太小了，全部人口加起来也不过十二万，我们徵兵的难度太大了。”<p>　　“那么到现在征到多少兵了？”血手天蝎继续追问下去。<p>　　“征了近八千名。”文冶达想了一下才回答道。<p>　　“太少啦！”血手天蝎很不满意地说道：“这样加起来，我们手中也只有二万多一点的兵马，怎么和叶天龙的十多万大军抗衡？”<p>　　“何况在我们的后面，北方军团的那头老狐狸一直在暗中窥视，就等一个机会出手。”上官清儿提醒道。<p>　　“这个家伙，就知道趁火打劫。”文冶达恨恨地说道：“现在我落魄了，就换了一张嘴脸。当初还不是……”<p>　　“不要说当初了。”血手天蝎一挥手，打断了文冶达的话头。<p>　　他望著文冶达的眼睛缓缓地说道：“看来还是师兄的眼力好，他收的弟子尤那亚做得就是要比你好得多。”<p>　　“师傅……”文冶达一下子变得激动起来。<p>　　“你想不输给你的弟弟，就要拿出你的实力来，不要再怨天尤人的。”血手天蝎一改先前的口气，开始为文冶达打气，“虽然现在你的实力不济，但只要你肯努力，还是有办法变得强大起来。”<p>　　“那我要怎么做呢？”文冶达的眼神一下子热烈起来。连站在一边的上官清儿也一下子竖起了耳朵，到底血手天蝎的葫芦里卖的是什么药？<p>　　血手天蝎左右看了一看，文冶达会意地一挥手，让身边的侍卫们退下去。<p>　　“还记得我和你说的万灵血珠吗？”<p>　　血手天蝎压低了声音，显得十分谨慎的样子。文冶达点点头，有些疑惑地望著自己的师傅。<p>　　“这个好像和现在没有什么关系啊？师傅你不是说要等到我登上法斯特的皇位之后再说的吗？”<p>　　“本来是要在条件最好的时候才炼制的，但现在这样的情况，也只有靠它了。”<p>　　血手天蝎的眼中闪过一丝可怕的光芒，让正留心看他的文冶达和上官清儿不由自主地打了一个冷战。<p>　　“怎么靠它？万灵血珠不是用来帮助师傅您登上无上境界用的吗？”文冶达忍不住追问下去。<p>　　他从来没有听血手天蝎说过万灵血珠的事情，所以对于这个东西没有丝毫的瞭解。<p>　　“万灵血珠是血光之道的无上宝物，它的威力之大，绝非是你们可以想像的，它是出现在众神之战的末期，被创造出来对付天神的，用来对付夏赫他们自然是绰绰有余的。”<p>　　“师傅，既然万灵血珠有这么大的威力，为什么不早点说呢？”文冶达有些不满地说道。<p>　　“因为它需要一万两千五百个人的生命和鲜血才可以炼制。”血手天蝎一字一顿地说出了让文冶达和上官清儿心惊胆战的话。<p>　　“需要一万两千五百名？”文冶达和上官清儿不禁面面相觑，这个数目背后的含义让任何一个人都不寒而栗。<p>　　“不错。其中有一万名成年人是作为炼制万灵血珠的基石，真正炼制用的材料是五百名童男童女和两千名处女的鲜血。”<p>　　血手天蝎轻描淡写地说道，就好像是在说使用几头鸡鸭一般。他的眼中却是闪动著邪恶的光芒，虽然竭力抑制，但他的语气中还是有著掩饰不住的兴奋。<p>　　“殿下，现在这个时候，我们做出如此的行动，会带来什么样的可怕后果呢？”<p>　　强压下心中的恐惧，上官清儿忍不住提醒文冶达，她实在想不到血手天蝎会提出这样一个疯狂的建议。现在文冶达只剩下谷城这样一个弹丸之地，兵少将微，如果再做出这等人神愤怒的事情来，天下还有他们容身之处吗？<p>　　“这……”文冶达呆呆坐在椅子上，半天也说不出话来。<p>　　一来血手天蝎想做的事情实在太恐怖了，这等事情稍微有一点风声泄漏出去，引起世人的谴责是可想而知的，他的声誉将毁于一旦。<p>　　二来，在谷城这么小的地方，要一下子抓走这么多的男女以及儿童，一定会引起民众的反抗和骚乱，本来他们的徵兵行动就已经在谷城的民众心中留下仇恨的种子，如果再这样来一次大规模的抓人，仇恨一定会爆发出来，他甚至怀疑自己的军队根本无法做到这件事。<p>　　“到底会有多少的士兵愿意做这样的事情呢？说不定，他们一听到这样的命令，就会选择离开我们了。”<p>　　面对文冶达的犹豫和不安，血手天蝎阴阴一笑，道：“你不会骗他们吗？把整个事情分成几个阶段，用几个不同的名义来把材料凑齐。”<p>　　“殿下，这件事……”<p>　　上官清儿生怕文冶达被血手天蝎说动，做出这样骇人听闻的可怕决定，便想再次提醒他，不料这个时候，血手天蝎的双眼一翻，给了她一个恶狠狠的眼神，那种凶狠恶毒的样子一下子把她震住了，她的心一阵难以言状的狂跳，手心也不由自主地冒出冷汗。自然，她下面的话也无法再出口了。<p>　　“你自己想清楚，这是我们最后的机会了，如果这次不能挡住叶天龙的进攻，那么你的一切都完了，也就再没有以后可以想了。”<p>　　血手天蝎进一步向文冶达陈明厉害。看到文冶达的神情似乎有所动，便暗暗一笑，站起来转身往外行。<p>　　“你自己好好想想吧，是愿意束手待毙，还是做一次冒险？”<p>　　留下这样的话后，血手天蝎的身影消失在文冶达和上官清儿的视线里面。<p>　　随著血手天蝎的离去，那种笼罩在上官清儿身上的莫名压力也一下子消失了，她暗暗松了一口气，担心地望著文冶达。<p>　　“殿下，我……”<p>　　文冶达微微摆手，对上官清儿说道：“我知道你要说什么，现在还是让我一个人好好静一下吧！”<p>　　上官清儿无可奈何地站起身来，向文冶达施了一礼，转身开门走了出去。站在院子里面，抬起头来看著略显阴沉的天空，上官清儿的心也像天空一样。<p>　　“当初看上这个男人，也许就是一个错误吧？”<p>　　心中一冒起这样的念头，上官清儿连忙将它压了下去，不敢再让自己的思想往这个方向蔓延过去。<p>　　“我们一定有办法摆脱眼前的困境，一定！”<p>　　※　　　　　　　※　　　　　　　※<p>　　一个下午，上官清儿都没有见到文冶达的面，也不知道他到什么地方去了，等她再见到文冶达已经是深夜了。<p>　　“这么晚，到底出了什么事情？是夏赫的军队到达了吗？”望著步入房间的文冶达，发现他的脸上有著不正常的神色，上官清儿不禁有些担心地柔声问道。<p>　　“没有什么事情，只是一些小事而已。”文冶达呼了一口气，侍女开始将盥洗的用具奉上来。<p>　　“殿下，您没有同意那件事情吧？”上官清儿情意绵绵地在旁看著文冶达洗脸净手，有些不放心地柔声问道。<p>　　文冶达擦脸的手停了一下，然后慢慢放下，淡淡地说道：“不，我同意了。”<p>　　上官清儿的心一下子收紧了，她连忙说道：“殿下，您应该知道这个时候再激怒谷城百姓的话，很可能就会……”<p>　　“你放心，我们不会这样愚蠢的。”文冶达打断了上官清儿的话，将毛巾丢到脸盆里面，看著水花飞溅到地上，然后慢慢地说道。<p>　　“明天，我就要在谷城宣布正式成为法斯特的皇帝，大封将士，然后徵召两万名民夫修建谷城的防御系统，同时徵召两千名美女和五百名童男童女入宫。”<p>　　“这样做可以吗？”上官清儿还是十分反对：“谷城的民众本来对于我们强行征兵已经非常不满了，如果这个时候还搞这种登基仪式……”<p>　　“你说什么？”文冶达的脸一沉，转身往里面的卧室行去，“作为法斯特的新皇帝，我不这样做，难道要被别人笑话吗？”<p>　　“可是殿下您也要考虑到具体的情况和现今的处境啊！”上官清儿跟进了卧室，不死心地继续劝说。<p>　　“闭上你的嘴巴。”文冶达大为不耐烦，“男人的事情，你们女人少管。只要做好你自己份内的事情就可以了。”<p>　　“可是殿下，我为您担心啊……”上官清儿一边为文冶达铺床，一边满脸忧色地说道。<p>　　“你就不要再担心什么了！”文冶达的怪眼一翻，“我知道该怎么做，不用你多说。”<p>　　“好吧，好吧！这茶是刚刚沏的，我把它扇凉了。”上官清儿不敢再多说，乖顺地奉上一杯茶。<p>　　文冶达一把将茶喝乾，然后抛开茶杯，伸手将上官清儿抱起来，就往床上放。<p>　　“殿下，您……您……弄疼我……了……”<p>　　对于文冶达如此急促的举动，上官清儿心中不禁有些迷惑，当文冶达开始撕扯她身上的衣裳时，那种粗野和疯狂更是完全和平日判若两人，这让她不由得又惊又惧。<p>　　文冶达的双手抓住一对玉山，拚命摇晃，口里更是又咬又拉，他也不知道自己为什么会有这样的冲动，只是想将心中的不安发泄出去。<p>　　老实说，他同意血手天蝎进行万灵血珠的炼制行动，但他却完全不知道等待他的将会是什么样的命运。<p>　　身下女人的痛叫和哀鸣，让文冶达的心思暂时得到了一些转移，他不再去多想明天的事情，只是开始尽情享受女人动人的胴体。<p>　　※　　　　　　　※　　　　　　　※<p>　　第二天，整个谷城因为文冶达的命令而陷入一片混乱之中，到处都有民众起来反抗军队抓人的行动，但得到封赏的士兵却是遵照命令毫不犹豫地执行下去。<p>　　缺乏经验和组织的民众自然无法抵抗军队，两万名民夫很快被召集起来了，五百名童男童女也被带到了血手天蝎的面前，但是找两千名处女的事情却显得有些棘手。<p>　　因为民众不愿意让自己的女儿被抓走，他们在军队到来之前匆匆忙忙地将自己的女儿嫁给别人，有些实在来不及的人家和少女，甚至选择放弃自己宝贵的处子之躯，一天之内，谷城多了许多刚刚破身的女人。<p>　　当文冶达知道这一点后，真是恼怒万分，在谷城民众的眼中，自己的后宫居然这么可怕，但他也没有别的办法。<p>　　而在收集到的处女中，有不少粗俗恶劣之人，根本无法让血手天蝎满意。他知道如果用这些人来炼制万灵血珠的话，可能会把他自己的生命也赔进去。<p>　　迫不得已，血手天蝎只好让人去找一些虽然不是处子，但资质上乘的女人，虽然这是一个很大的遗憾，会造成万灵血珠本身的缺陷，但至少还可以把万灵血珠炼制成功。<p>　　这一下，在谷城再度掀起了一片混乱，整个地区都陷入了惶恐不安的境地，加上强征美女的士兵还不时假公济私，给当地民众带来了更加深重的灾难。到处都有反抗的声音，文冶达的军队受到的阻力之大，远远超过了他们的预想。<p>　　而这个时候的前线，庆计和左岛近收到这样的情报后，在谷城当地一些民众的支持下，挥军向文冶达的军队发动猛烈的攻势。对文冶达的行动深感不满的夏风和夏云也不再有强烈的斗志，在天龙军团的攻势下节节败退。<p>　　一天的激战之后，他们退了五十里，在他们的身后，谷城那不高的城墙和门楼都已经看得到了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_09'> 第十九集 第九章 敌踪再现</b><p>");

document.write ('　　午休的时候，照例是叶天龙练功的时间。自从和天剑老人一战之后，叶天龙对剑术的理解又更加深入了一层，从这个剑术绝顶的高手身上，他学到了不少的经验和技巧，往日里有些生涩的地方一下子豁然开朗。<p>　　这种生死一线的搏斗和平日里自己人之间的练习有著天壤之别，刀山剑海中体会到的技巧才是真正实用的武技。<p>　　可是今天坐在练功的房间里面，叶天龙却无法静下心来，更不用说是什么入定练气、参悟剑术了。只要他稍微一静下心来，脑海中马上会冒出各种各样的念头来。<p>　　自从昨天晨月说那一番话后，叶天龙的脑海中就一直在为这件事翻腾不休。连早上的例行会议也是一付心不在焉的样子，幸好他的部下们早已习惯了自己主帅奇怪的作风，见到他这个样子也没有引起丝毫的在意，除了几个新加入的将领在心中暗自奇怪之外，其他的人都若无其事地汇报、讨论，准备下一步的工作。<p>　　“真是该死！”<p>　　坐了老半天，叶天龙还是没有一点收获，他根本无法像往日那样的静心。他心里知道晨月的这个建议有多大的危险，但又偏偏具有令人难以抵挡的诱惑力。<p>　　“真的会是天下第一人吗？”<p>　　想起了晨月在早上起床之前，在他耳边的喃喃低语，叶天龙不禁苦笑了一声。到底什么是天下第一人呢？记得第一次见到晨月的时候，她也这样对他说过这个词语，而且还十分肯定地说这是远古的预言。<p>　　既然无法静心练功，不如出去走走，放松一下心情。这样打定主意之后，叶天龙开门走了出去。<p>　　因为是午休的时间，整个指挥部所在的府院里静悄悄的，除了各处的卫兵外，基本上没有看到几个人。<p>　　不知不觉中，叶天龙走到府院后面的练武场。看到场地的中央，一个身材高大的巨汉正在不断地挥舞手中的大剑。<p>　　“修罗？”<p>　　叶天龙一眼就认了出来。他走到修罗的身边，看到修罗正好使完最后一招，轻巧地将大剑收了起来，开始仔细地擦拭剑身。<p>　　“你对这把大剑可真是爱护啊！”叶天龙坐到修罗的身边。<p>　　“是啊！”修罗没有抬头，“剑对于剑士来说，就是他最信赖的朋友，何况血狼是我在师傅的指点下亲手打造的，它已经成为我生命中的一部分了。”<p>　　“血狼？”叶天龙念了一次，“真是可怕的名字啊，让人一听就感觉到有一股杀气。”<p>　　“再可怕也没有人心可怕啊！”修罗停下了手上的动作，望著远方，脸上掠过一丝怪异的神色。<p>　　“你练得这么苦，到底是为什么？”叶天龙突然开口问修罗。<p>　　从认识修罗的那一天开始，叶天龙就看到修罗只要没有事情就在那里练功，对武道的追求简直到了难以置信的地步。<p>　　“因为我在追求武道的第一人。”<p>　　修罗伸手擦去脸上的汗珠，认真地望著叶天龙。他身体的回复力实在惊人，和天剑老人交手时所受到的伤势到现在已经完全恢复了。<p>　　“武道的第一人……”叶天龙的心中一动。<p>　　“不错。”修罗颔首道：“要做一个强者，就要永无止境的追求下去，不断地超越一个又一个的目标，这是师傅对我说的话。武道的尽头，就是天道的起点，我真想看看无上的天道到底是……”<p>　　修罗下面的话，叶天龙没有再听进去了，因为他前面的话已经深深触动了叶天龙的心。<p>　　“永无止境地追求……不断地超越……”<p>　　叶天龙的心中不断重复著这两句话，内心深处的某个地方似乎被一下子点亮，但仔细想去，又好像抓不到什么东西。<p>　　但有一点，他已经非常清楚，要保护自己身边所爱的人，就必须要自己把握自己的命运，做一个真正的强者。老实说，是晨月最后那柔弱的神情点起了叶天龙心中的万丈雄心。<p>　　“退一步来说，就算是要自保，也需要做一个强者。”叶天龙的心中闪过这样的念头，他的心开始猛烈跳动，手心也冒出了汗水。<p>　　“就赌它一次。”<p>　　“有什么问题吗？”修罗看到叶天龙脸上奇怪的神情，不禁好奇地问道。<p>　　在心中下了决定之后，叶天龙反而变得轻松起来，他笑著对修罗说道：“没有什么，只是想到一件有趣的事情。”<p>　　“哦，是什么有趣的事情？”修罗好奇地追问道。<p>　　“那是什么？”叶天龙突然发现在远处的屋脊上升起了一个朦胧的影子。<p>　　“什么？”修罗呆了一下，顺著叶天龙手指的方向望去，一看之下便道：“是一个女人。”<p>　　“女人？她想干什么？”叶天龙望著这修长的背影在屋脊上轻灵地跳跃，渐渐接近了他们所住的地方。<p>　　“是飞贼，还是奸细？”修罗站了起来：“从她的身法来看，功夫还真不错，可惜是个没有经验的新手，光天化日之下，居然从屋脊上走，这不是给别人一下子就发觉了吗？”<p>　　“看来是一个笨贼。”叶天龙来了兴趣，他站起来笑道：“如果是受过训练的奸细，根本不可能做出这样的事情来。”<p>　　这时候，屋脊上的那个女人似乎是发现了叶天龙和修罗正在看她，突然就地一个伏身，消失在屋脊的下面。当再次出现的时候，已经是另外一处的屋脊。<p>　　“要逃了，追！”叶天龙望了修罗一眼，修罗的眼中也是一片笑意。两个人同时点头，纵身向前飞驰。<p>　　“反正现在没有什么事情，抓个笨贼玩玩也是挺有趣的。”叶天龙一边向前飞驰，一边对修罗说道。<p>　　这时候，两个人也到了屋脊上，看得更加清楚了。那个女人正顺著东北方向的屋脊一路纵跃，似乎是因为逃命的关系，速度快了许多。<p>　　“真是一个笨蛋。”修罗笑道：“在屋脊上逃跑，虽然快了一点，但目标太明显了，怎么不会想到跳下去，走小巷子呢？”<p>　　说来真巧，修罗刚说完这话，就见那个女人纵身跳下了屋脊，消失在弯弯曲曲的小巷之中了。<p>　　“不好。”叶天龙和修罗同时大叫起来，没有想到这个笨女贼会突然开窍了。想到自己两个居然会让一个女人从眼前溜掉，他们两人都感到非常没面子。<p>　　正想要放手回去的时候，叶天龙的心中突然升起了一个警兆，似乎是有什么人正在悄悄地接近自己。<p>　　他想也不想，脱口叫道：“小心，有埋伏！”<p>　　与此同时，修罗也向他发出了警告。就在这个时候，四道人影从屋脊的下方猛然间冒了出来，捷逾电闪，从两边向他们扑了过来，手中那寒光闪闪的宝剑吐出无穷的杀机。就算是再笨的人，也知道这是怎么一回事了。<p>　　扑出的人身法相当怪异，两个高高跃起，超过了叶天龙和修罗的头顶，剩下的两个却是先向前仆伏，再斜向冲出。<p>　　每一边都是两个人，正好是两个对付一个，他们一上一下，速度奇快绝伦，而且悄然无声，仅两把剑发出利刃破风的飒飒轻啸声。很显然的，他们都受过严格的专门训练。<p>　　应该说，这四个偷袭的剑手实力相当不俗，只可惜他们找错了目标，一个是有著佣兵之王称号的修罗，一个是在武技上屡获突破的叶天龙，这两个人都已经跻身于大陆顶级高手的行列。<p>　　他们快，但叶天龙更快，虽然还没有看到敌人的出手，但他的神意已经完全将敌人的行动看在心中。<p>　　一声怒吼，叶天龙的身子一滑、一扭，便抢入了重重的剑影之中，他要和敌人做正面的搏杀。<p>　　上下两把利剑将叶天龙的身影完全笼罩在里面，似乎要将他分成数段，但叶天龙的手却偏偏从密集剑影中的缝隙伸了进去。交手的时间非常短暂，动作快得让人都看不清。<p>　　三道人影仅仅纠缠了刹那，几乎在一接触之后，重重如山的剑影便在半空中消失。<p>　　两声脆响，两个偷袭的剑手倒飞出去，重重的落在屋脊上，将屋脊压垮了一大片，落地时已经变成两具无法动弹的尸体，脖子被叶天龙的手掌劈断，一击致命，乾净利落。<p>　　而这时候，身边的修罗也解决掉他的两个对手。当剑手出现时，他是站在那里连动也没有动一下，仅仅是大喝一声，“怒雷鸣”一发，便将两个剑手的心神和气血震乱，他们的身形不由得在空中一滞，出剑的准头和力度自然也就随之一乱。<p>　　这一瞬间，严密的剑网便出现了细微的破绽，看准了空档，修罗的手刀一立，两记“血狼破空斩”风雷俱发，当下便将两个剑手击毙。<p>　　下面开始热闹起来了，打斗和屋脊坍塌的声响自然惊动了好奇的人们。人声鼎沸中，叶天龙突然看到在左前方不远处，第六幢民宅的屋脊上，冒出了那个女人的身影，她原来还躲在那个地方观察。<p>　　看到这个女人又重新跃下屋脊，叶天龙不由得心中一怒，他仰天发出一声长啸，通知自己的部下赶来，同时和修罗一点头，两个人心意相通，都想知道这一次的刺杀行动到底是怎么一回事。而抓到那个逃跑的女人就是其中的关键。<p>　　“我从这边追。”说著，修罗便纵身跃下屋脊，沿著街道往前飞驰，叶天龙则直接朝看到那个女人的民宅屋脊飞驰。<p>　　刚到第三幢民宅的屋脊，叶天龙就看到那个女人正转入不远处的一条小巷，那种轻灵的移动，看起来十分优美，但速度却是令人吃惊的快，比起叶天龙刚刚发现她的时候，好像提高了一个级数不止。<p>　　“难道是故意引诱我们的吗？”叶天龙的心中闪过这样的念头，但他出于对自己的信心，还是不等自己的手下赶来，就提气向前急追。<p>　　刚刚拉近了一段距离，那个女人向侧前方一跃，身影便消失了。随即，她又在前面的小巷中现出身影来。把叶天龙气得牙痒痒的，恨不得马上就抓到她。<p>　　就这样，女人的身影在叶天龙的前面不远处若隐若现，出没于各条小巷之间，有时甚至还故意跃上屋脊，在上面飞驰。她似乎是对道路非常熟悉，跑起来十分的镇定自如。<p>　　在追赶的过程中，起先叶天龙还不时发出啸声，引导修罗和闻讯赶来的天龙军团将士往这边追过来。但到了后来，那个女人的飞驰速度越来越快，叶天龙追出真火来，便提起全部的真力，一心一意追下去了。<p>　　这一追，一直追到了北城门，她毫不犹豫地跃上城门楼，外面便是北关。当叶天龙随后跃进城门楼时，不禁大吃一惊，整个城门楼居然空荡荡无人看守，而外面也是空荡荡的，北关宽阔的大道上没有丝毫的人影。<p>　　“奇怪，怎么没有一个人？”<p>　　叶天龙不敢相信自己的眼睛，但很快他便发现了问题的答案，所有看守城门楼的士兵全部被杀死了，一剑毙命，连一点血都没有看到，手法乾净利落，是一种奇妙的剑术。<p>　　所有的尸体全部被堆放在城门楼角落的一个房间里面，死者的脸上神情十分平静，显然是在极短的时间内被杀死的，还没有来得及做出反应。<p>　　现在叶天龙对这个逃跑的神秘女人是志在必得了。他仔细察看周围，内侧的城墙一目瞭然，外面的雉堞也一览无遗，那个女人不可能跳下去的，城墙外面的一大段道路上没有丝毫的遮掩物，她也不可能在一瞬间飞出五十丈的距离。<p>　　“不可能的，她应该还在这里。”叶天龙在心中暗暗对自己说道。<p>　　他拔出神器烈火，定下心神，运足目力向四周察看。突然看到墙边柱角有什么东西一晃，但他再定神察看，又鬼影俱无，一无所见。<p>　　“难道说是我的眼睛花了吗？”<p>　　叶天龙不信这个邪，他乾脆闭上了眼睛，这一次他的心神和手中的神器烈火完全结合在一起，烈火剑所感觉到的东西，就是叶天龙看到的东西。<p>　　就在叶天龙的右侧方，柱子的角上鼓出了一个人，是那个被他一直追到这里来的神秘女人。而在方砖楼面上，还有一个物体在潜伏著。<p>　　这时候，那个潜伏在方砖楼面里的物体似乎是发觉到叶天龙在看著自己，便扭动了几下，慢慢升了起来。<p>　　如果这个时候有别的人在场，一定会以为自己的眼睛出了问题，或者认为自己是遇到鬼了，一个身材玲珑的女人居然从地底下升上来，而且她的脸上还蒙著一块颜色怪异，色彩斑斓的蒙面巾。<p>　　但叶天龙知道这是怎么一回事，“幻影变形术”，是一种奇妙的偏门魔法，很少有人会练成这种非常危险的魔法，如果在修炼过程中有丝毫的偏差，结果就是重伤乃至丢掉性命。<p>　　“你是什么人？为什么要埋伏在这里？这里的士兵都是你杀的吗？”叶天龙一边向前慢慢移动，一边用森冷的语气一口气问了她三个问题。<p>　　这个女人不发一言，只是冷冷地望著叶天龙，眼中闪动著奇异的神光，有著一丝的困惑，但更多的是杀机，森寒的杀气从她的身上犹如潮水一般向叶天龙涌过来，似乎要将他活活淹没。<p>　　如果修为不够的人，面对这样可怕的杀气，根本就无法做出行动了。即使是叶天龙的修为日进，也觉得暗暗心悸。<p>　　一步，两步，叶天龙渐渐接近了那个藏著神秘女人的柱子。虽然这个女人把自己的一切气机隐藏得很好，但在神器烈火的引导下，叶天龙却是看得一清二楚。<p>　　终于，叶天龙走到了这个神秘女人可以出手的地方。神器烈火上蓦然升起了一道炽热的红光，将略显昏暗的城门楼照得明亮无比。女人的身形刚刚现出，叶天龙就一个大转身，将神器烈火斜斜击出，准确无误地指向女人的咽喉。<p>　　没有想到叶天龙早已发现自己的踪迹，这个神秘的女人一下子被逼到生死存亡的关头。面对神速攻到的烈火剑，她手中的剑还在身侧，根本来不及出手了。<p>　　一声娇叱，这个神秘的女人往后用力倒了下去，而这个时候，神器烈火距离她的咽喉只有一丝的距离，她的肌肤甚至可以感受到神器烈火上那可怕的炎流。<p>　　身后的柱子在接触的瞬间便四散破碎，沙尘顿时弥漫于整个城门楼之中。叶天龙的剑就在女人的咽喉前，但那一丝的距离他却再也无法拉近，女人倒下的速度和他的剑逼近的速度一样。<p>　　但是在神器烈火的强大炎流下，这个神秘女人的蒙面巾被冲得飞起破裂，在漫天的沙尘中，叶天龙看清楚了这个女人的真正面容。<p>　　刹那间，他心中的仇恨一下子完全点燃了，怒火冲到了他的顶门。<p>　　“华柔！”<p>　　这一张被叶天龙深深刻在心头的脸，终于再次出现在他的面前。支持叶天龙不断刻苦修练下去的一个重要原因，就是华柔，因为叶天龙发誓要亲手将华柔杀死。<p>　　而他在青峰山上见过华柔的剑术，知道自己如果没有一个明显的进步，是无法杀死华柔的。<p>　　明明知道自己再前进一点，就可以将这个女人杀死，但叶天龙就是做不到。这一点，也让叶天龙明白到，此刻他的武技修为和华柔比起来没有多少优势，他已经占有很大的先机，可是在这种出其不意下，还是无法杀死她。<p>　　凌厉的剑气骤然爆发在空中，狂乱的剑影在叶天龙的身边涌起，是站在一旁的那个女人出手了。<p>　　她这一出手，叶天龙便感到心中一寒，这个女人比他想像的还要厉害。这种感觉让他想起了青峰山的那个神秘面具女人，这种神鬼莫测、诡异飘忽的阴寒剑术给他的感觉实在太深刻了。<p>　　剑在女人的手中变成一道目力难及的闪电，猛然激射、闪动、流转、破空……<p>　　叶天龙只有放弃杀死华柔的念头，回身出剑接下了女人的攻击。现在他已经可以确定，这个女人就是青峰山上那个脸上戴著奇怪面具的女人，也只有她，才具有比华柔更强的武技修为。<p>　　神器烈火在变幻不定的闪电中疯狂的舞动，发出了令人难以置信的龙吟声，似乎是它也感受到了叶天龙心中的愤怒，发挥出比往日更加强大的力量来。<p>　　飞舞的沙尘静止了，各种爆发的光芒也陡然静止，城门楼中，似乎仍萦回著隐隐的剑啸龙吟。<p>　　叶天龙和对手换了一个方位，他的剑斜沉，而对手的剑却是傲然指向他的中宫。此刻华柔也从地上弹起来，站在叶天龙的斜对面，脸上隐隐约约可以看到一丝汗水，显然方才那生死一线之际的躲避，消耗了她不少的真力。<p>　　叶天龙的进步也出乎她的意料，现在叶天龙的武技修为已经完全可以和她一较长短了。<p>　　三个人就这样相距丈余面面相对，刚才那疯狂的搏击似乎不曾发生，那生死间不容发的凶险也不存在了，似乎那是很遥远的时候所发生的事。整个城门楼上，只有三个人的悠长呼吸声，三个人都在回气。<p>　　但实际上，华柔她们是吃不准叶天龙的武技修为，还在心中重新做出判断，盘算如何发动攻势。而叶天龙却是自己心知自己的事，他的左背部位，有一道裂痕，深及里衣，是被对手划破的。这一剑，真的是凶险无比。<p>　　“为什么她的剑术中有这么熟悉的感觉呢？”剑中的气息让叶天龙不禁想起了玉珠的暗黑之气：“难道说，她和玉珠有什么关系吗？”<p>　　叶天龙心中暗暗大叫侥幸，知道自己曾经在电光石火似的瞬间，与死神打过一次交道，那一剑划过时，他可以十分清楚地感觉到自己的护体真力在外力强压下被击破的震撼，还有剑尖以可怕的高速掠过肌肤时产生的瞬间灼热和直透骨髓的寒气。<p>　　生与死的分别，就在那么一刹那之间，也许当时并没有感到什么，事后才会让人觉得危险万分，心寒胆裂，浑身冒冷汗。<p>　　“好剑法，几乎一剑定生死。”<p>　　叶天龙长呼了一口气，冷冷地望著眼前的两个女人。经历了生死关头，面对著刻骨铭心的仇敌，叶天龙的心中完全没有了任何的杂念，生死荣辱、恐惧悲欢，在这一刻全部离开了他的心田，唯一的念头就是他手中已经和他连成一体的神器烈火。<p>　　“你只有一招的机会了。”华柔笑靥如花，可从美丽的小嘴里吐出来的话却是让人不寒而栗：“下一招，就让你死无全尸。”<p>　　“是吗？那你就试试看吧！”叶天龙的语音坚强、有力、沉稳、凌厉，表现出强烈的信心和意志：“看我们中间到底是谁会倒下去？”<p>　　又是一声娇叱，两个女人同时发动攻势。风雷再发、电光激射，死神再次降临到叶天龙的面前。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='19_10'> 第十九集 第十章 玉珠之泪</b><p>");

document.write ('　　漫天的剑影照亮了整个城门楼，那道道白芒映得人连眼睛也无法睁开，但是依靠著神器烈火的引导，叶天龙却看到了对手剑招的变化。<p>　　这是一种非常奇妙的感觉，是叶天龙手中的神器烈火看到了对手的行动，然后再传到叶天龙的心。这一刻，他真正进入了心剑的境界，以心驭剑，不再受到外界的影响。<p>　　一声狂喝，其声如霹雳，叶天龙的身子不退反进，狂野地冲向了由两把剑组成的可怕剑网之中，从那几乎无法臆测，无法计算的几微空隙中贯入，迫近华柔。这份眼力、这份胆气，可以说是惊心动魄。<p>　　“咦？”<p>　　华柔发出了轻微的噫声，叶天龙居然会采取这样的打法，完全出乎她的意料。面对她们这样两个绝顶高手的攻击，稳妥的办法自然是退避，闪过剑招的锋芒，然后再寻机出手。<p>　　可叶天龙这样奋不顾身的抢入，在间不容发的空隙，似乎是要和自己以命搏命，这可不是她想要的结果。<p>　　华柔的身形微动，漫天的剑影便消失了一半。这时，另外的一把剑已经到了叶天龙的背心要害，剑尖抵上了他的衣裳，其上发出的剑气甚至已经破开了他的护体真力，撼动了他的心脉。<p>　　叶天龙没有回头，也没有做任何的闪避动作，因为他知道不管是多么快的闪避动作，都无法和背后这个女人的剑相比。<p>　　意动神动，心驭神器，手中的烈火剑向外猛张，斜挑自己的身后，攻向女人的斜侧肋。<p>　　神器烈火的力量发挥到了极点，剑还在叶天龙的身侧，但一道从剑尖跃出的火龙已经顺著他要攻击的轨迹高速射出，映红了身后那个女人的全身。<p>　　剑尖在刺进背心一分的位置停住了，随即高速退出，叶天龙顿感身后一阵狂风大作，侧身看到了一幕让他暗暗心惊的场面。<p>　　道道黑气从女人的剑上激射而出，一瞬间，阴寒冰冷的气息有如潮水一般将叶天龙包围起来，黑气好似水银泄地，将那道飞舞盘旋的火龙团团围住。<p>　　要知道，叶天龙刚才所发出的这一道火龙乃是神器烈火剑内的护剑之灵“火魄离龙”，寻常的真力在遇到这种夺天地造化而形成的神物时，无不是威力大减，甚至可能是烟消云散。可这个女人发出的黑气却能够和它相抗衡，而且还大有包围压迫之势。<p>　　“果然是暗黑一族的，这个家伙的修为真的太可怕了。”<p>　　叶天龙的心中马上掠过这样的念头，他不禁想起了回族中修练更高暗黑武技的玉珠，难道说她在族中出了什么事情吗？不然的话，这样一个暗黑一族的高手，为什么会在这里出现？<p>　　心神电转，叶天龙收回了神器烈火上的护剑之灵，要驭使“火魄离龙”这样的神物，需要消耗很大的精神力量，而他又是第一次真正驭使神物，加上华柔又在一旁虎视眈眈，这种情势下，他不可能长时间的驭使“火魄离龙”。<p>　　一边的华柔也看出其中的蹊跷，娇叱一声立即全力出手，剑出风雷骤发，要趁叶天龙收回神物，心神微分的瞬间发动攻击。<p>　　“卑鄙的家伙！”<p>　　修罗的“怒雷鸣”适时在外面响起，接著轰隆一声，城门楼的内墙破开了一个大洞，位置正是在华柔的身旁。<p>　　石块和粉沙四下飞散，罡风激射，真气急涌中，修罗的大剑如九天的沉雷，直劈华柔的顶门。<p>　　华柔出手的同时，另外那个暗黑一族的女人也向叶天龙出剑了。似乎是被神物的攻击激怒了一般，人剑一体，势若雷霆的狂攻。<p>　　“她和玉珠一定有什么关系！好熟悉啊！”看到这种气势，叶天龙不由得暗自心悸。<p>　　电射的剑光他并不陌生，虽然略有些不同，但不论是抢攻的惊人声势与无处不到令人难防的出招，居然和玉珠的剑招有六七分的神似。尤其是剑上爆起的黑色冷电，简直就是和玉珠一模一样。<p>　　人动风起，叶天龙的身形电射而至，近身火影骤现，剑气森森，龙吟震耳。<p>　　“铮！铮！”<p>　　两声震耳的金铁交鸣，几乎在同一刹那响起，罡风四逸，人影乍分。<p>　　那个暗黑一族的女人退了两步，叶天龙却往后退了五步，他的脸色一变，稳下马步深深吸入一口气。<p>　　而另外一边，华柔的剑和修罗的大剑也硬生生对了一记，双剑接触，火星直冒。修罗的庞大身躯被震开了三步，背心撞上了墙壁。华柔的双脚则是陷入坚硬的地面三寸深，可见她所受的压力真有千钧的劲道。<p>　　“把这里围起来！”<p>　　下面传来了范铜打雷般的嗓音，是天龙军团的大队士兵赶到了。看到范铜的身形出现在城门楼的入口，华柔的脸色一变，知道不可久留，便发出一声招呼，纵身往外面飞跃。<p>　　“你休想逃！”<p>　　叶天龙怒吼一声，刚想追上去，那个暗黑一族的女人却连出三剑，将他和修罗两个人挡了下来。<p>　　城楼下面，仓促之间来不及组成队形的士兵被华柔一冲而散，弓箭手射出的箭也变成了为她送行的礼物，被她远远抛在了身后。<p>　　“我要杀了你！”<p>　　见到无法追杀华柔，叶天龙心中的怒火更炽，他和修罗双剑合力，狂风暴雨一般攻向了拦阻他追华柔的暗黑一族女人。<p>　　这时，狂风一般冲进来的范铜也加入了他们的战团。以一敌三，这个女人也没有丝毫的畏惧，手中的一枝利剑电闪雷鸣，见招拆招，并在三人的空隙中寻机反击。<p>　　只见刀光剑影疯狂地闪动，四个人在城门楼上急剧地盘旋，每一次接触都是凶险万分。<p>　　斗了数招，叶天龙三个人便确立了优势，三个人的攻击渐渐将暗黑一族女人的强大剑势压下去。<p>　　就在这个时候，暗黑一族的这个女人眼中蓦然升起了一层黑色的神光，连出三剑，路线诡异难测，庞大的暗黑魔气骤然从她的身上涌起，天地似乎整个阴暗下来，无数的暗流在空间不断生成。<p>　　“小心她的暗黑魔法！”修罗大剑一挥，提醒叶天龙和范铜道。<p>　　叶天龙和范铜两个人也心中暗暗一惊，从她这样的气势来看，肯定是非常可怕的绝招。<p>　　原本明亮如镜的利剑呈现出一种令人心悸的黑色，丝丝的黑色雾气缭绕在剑身，随著剑招的变化，吞吐盘旋，阴风阵阵，使得整个城门楼看起来好像是进入了一个恶魔的空间。<p>　　蓦然，数道青色的火焰从地下升起、爆裂，这火焰非但没有一点热量，甚至将空间的热量全部吸收过去，黑色的旋风随之刮起，好似从炼狱吹出来的阴风，令人不寒而栗。<p>　　黑色的剑，就在这个时候挥出了，一瞬间，整个空间充满了黑色的剑影，无数道黑色的激光就像是从另外一个空间喷涌而出。<p>　　“九幽魔炎斩！”<p>　　修罗失声叫了出来，他知道这一剑的可怕之处，作为暗黑一族上古传承的五大绝招之一，据说在百族大战之后，就再也没有人见过暗黑一族的人使用这一招，因为它不像其他的招数，使用的是本身的力量，五大绝招都是直接向暗黑大魔神借来他的魔神之力，也就是说，在发招的时候，实际上是打开了通往神异空间的门户，暗黑大魔神的力量直接进入使用者的身体里面，从而做出不属于这个空间的可怕攻击。<p>　　“真不知道，由暗黑大魔神之力发动的攻击到底会厉害到什么样的程度？可惜我没有生在百族大战的时候，没有机会亲眼目睹一下它的威力。”<p>　　说这话的时候，风月真君的脸上是一片的向往，师傅那种对武道的追求之心，修罗是永远无法忘记的。因此，他也记住了师傅向他描述的这五大绝招。<p>　　三个人不敢有丝毫的大意，各自大吼一声，运起全身的功力，要小心应付对手这一可怕的攻击。<p>　　很明显的，攻击的主要目标就是叶天龙，因为大部分的黑光魔炎和剑气都是攻向叶天龙，他所受到的压力之大是难以想像的。他甚至感觉到整个空间在向他压过来，要将他拉入黑暗的世界。<p>　　面对这样凌厉的攻势，叶天龙自然是全力以赴，以心驭剑，将神器烈火的威力发挥到了十二成，剑上之灵“火魄离龙”也再度现身。<p>　　红光和黑气交织在一起，就在剑招的威力行将爆发的瞬间，奇怪的事情发生了。<p>　　从叶天龙所在的位置上倏地生出一道怪异的气旋，一下子所有的黑色激光和阴风就像是倦鸟归巢，直奔叶天龙的身周，当到达叶天龙的身边时，和那气旋一接触便消失得无影无踪了。<p>　　那情形就好像是长鲸吸水一般，转眼之间，所有的黑气魔炎全部投进了叶天龙的身体，变化之快，让人根本来不及转念。<p>　　非但发招的人一下子呆住了，连修罗和范铜也全部傻眼了，怎么一下子变成这样了，难道敌人发出如此声势浩大的绝招是搞笑的吗？还是说叶天龙另有绝招，可以如此轻易地将暗黑一族的上古五大绝招之一“九幽魔炎斩”破解掉？<p>　　旁观的他们不知道，就连当事人也不明白，其实这仅仅是一次物归原主的变化而已。原因就在于叶天龙体内那个莫名其妙遭受池鱼之殃，被无辜封印起来的暗黑大魔神，当他的元神受到“九幽魔炎斩”这一剑招的吸引，开始活跃起来后，从异空间借过来的魔神之力很自然的就被他吸收，成为他补充力量的一部分。<p>　　因为元神还被封印在叶天龙的身体里面，使用“九幽魔炎斩”来对付叶天龙，这就像是叫一个人自己来杀自己一样，自然是毫无意义的。<p>　　加上这一招又是要向暗黑大魔神借力量的，既然连主人都在对手的体内，这一招也就失去了往下发挥威力的可能了。<p>　　叶天龙虽然不明白这其中的道理，但有一点他是非常清楚的，那就是对手的绝招对他起不了什么作用，这不禁让他兴奋异常。而且他刚刚为应付这一招已经使出了全身的力量，这时候再想收回来也是不可能了。<p>　　“你受死吧！”<p>　　红色的光芒就像划破天空的闪电，剑光电射，发出隐隐的龙吟，又好似天边的雷鸣，空间距离在这一刻似乎完全消失了，这一剑原本就是存在于这个地方。<p>　　“唰！”的一声轻响，虽然在剑气及身的瞬间奋力躲闪，但她脸上的蒙面巾还是被剑气挑飞了。<p>　　神器烈火在触及蒙面巾下面的那个神秘面具时，突然爆发出灼目的光芒，强烈的光芒让在场的所有人都为之眼睛一花。而此刻的面具上，那些神秘的符号也像是一下子获得了生命一般，跳跃起来。<p>　　就在这个时候，一股难以言状的大力循著神器烈火冲向了叶天龙的手臂，然后一直冲进他的经脉里面，诱发了他体内另外一股从来没有发觉的力量猛然涌起，充满了他的四肢百骸。<p>　　一声刺耳的响声从剑尖和面具接触的地方发出，靠著神器烈火的威力和刚刚接收的暗黑大魔神的力量，加上叶天龙体内一种突如其来的莫名力量促使剑尖所划的位置刚好是面具的中央，由女神月亲手打造的神秘面具终于被划破了。<p>　　一半的面具翩然落下，露出里面的庐山真面目。藏在面具下的是一张清秀无匹的绝世娇颜，虽然只有看到一半，但无可否认的是，这是修罗从来没有见过的绝色。<p>　　“玉……珠……”<p>　　叶天龙的心在一瞬间几乎要跳出胸腔，一个脑袋就像是要炸开一般。这张脸是他梦寐以求的，一直思念的，可是没有想到会在这样的情形下看到。<p>　　“嫂子！”<p>　　一边的范铜也张大了嘴巴，一双眼睛几乎要鼓出了眼眶。这绝对是让他想不到的事情，一心要杀叶天龙的敌人居然会是以前那个对叶天龙唯命是从的玉珠。<p>　　月之面具被破了一半，它原本所具有的心灵控制力便威力大减，玉珠眼中的黑色迷雾顿时犹如潮水一般退开，从前的记忆一下子从心灵深处冲了出来。<p>　　她的眼神恢复了清亮，呆呆地望著叶天龙，露出的半边娇颜上神情百变。<p>　　“公……子……”半晌，玉珠的声音颤抖，喃喃地说道。<p>　　“真的是你吗？我不是在做梦……”<p>　　叶天龙的脑海中一片空白，他不知道应该如何是好，青峰山的凶狠搏杀，以及方才的无情伏击和截杀，这还是他以前那个可爱的玉珠吗？<p>　　想到那时的惊险和柳琴儿的苦难遭遇，叶天龙恨不得挥剑把她杀死，她怎么可以这样背叛自己，用这样凶狠的手段来对付自己呢？<p>　　一滴晶莹的泪珠无声地从玉珠的明眸中涌出，缓缓流过露在外面的半边娇颜，那种悲哀和软弱无助，让叶天龙的心一下子抽动起来。<p>　　“公子……救……救我……”想到自己回到族中的遭遇和心灵被控制的痛苦，玉珠忍不住颤抖地说道。<p>　　“她在求救，她在向我求救！”<p>　　玉珠在向他求救！一瞬间，叶天龙的心好像被大锤狠狠地敲打了一下，他的心中一下子涌起了无限的怜惜之情，可以想见，玉珠遇到了什么样的凶险遭遇，才会变成现在这个样子。<p>　　“到底出了什么事情？华柔对你做了什么？”叶天龙急步走向玉珠，十分心疼地说道：“放心，不管出了什么事情，我都会救你的！”<p>　　听到华柔的名字，玉珠的心中被什么东西刺了一下，突然间一个诡异的声音重新回响在她的内心，让她的心灵重新陷入迷茫和纷乱之中，她的眼中出现了一丝迷乱的神情，而这时候，那一滴晶莹的泪珠还挂在她如玉的腮边。配上另外半边还戴在脸上的神秘面具，形成了一张说不出凄凉的画面。<p>　　“你怎么会戴上这个什么鬼面具的？”叶天龙爱怜地伸出手，“来，把它拿下来吧！”<p>　　“小心！”站在一边默默看著的修罗突然惊叫一声，他从玉珠眼神中的变化看到了一丝令他心寒的光芒，他那犹如野兽一般的直觉告诉他，这是非常可怕的。<p>　　但可惜修罗的话还是迟了一步，当叶天龙的手触及仅仅剩下一半的神秘面具边缘时，寒光一闪，玉珠猛然间举起了手中的利剑，眼中闪动著疯狂的神色，狠狠地一剑刺进了叶天龙的胸膛。<p>　　“混蛋，我要杀了你！”一边的范铜看到这样的场面，怒火中烧，疯狂地冲了上来。<p>　　修罗也是急忙挥动大剑攻向玉珠，想要从她的剑下救出叶天龙。<p>　　“住手……”<p>　　中剑之后，叶天龙完全呆住了，但看到范铜和修罗的攻击就要落到玉珠的身上，而玉珠却好像傻了一样，没有丝毫反应，心中不由得一疼，大叫了一声。<p>　　利剑刺中叶天龙之后，从他的体内涌过来熟悉的气息让玉珠的心灵一下子为之悸动，触动了她内心深处一个神秘的地方。由暗黑大魔神支配的力量重新强大起来，和压制她心灵的力量进行激烈战斗。<p>　　“我向公子出手了！公子是我的主人啊！”<p>　　玉珠也完全呆住了，只有眼中的泪珠如断线的珍珠，不断顺著那一半的雪白娇颜滑下。<p>　　“为什么……这是为什么……”<p>　　叶天龙望著玉珠清丽的娇颜，口中喃喃地说道。他感觉到自己的全身就像被麻痹了一样，整个人有如石人一般站在那里。<p>　　他不相信地望了望胸口的剑，再抬起头来看看眼前的玉珠。眼中的悲哀和痛惜让玉珠的心一下子颤抖起来。<p>　　握住利剑的手发生了剧烈的颤抖，血不断地从伤口流下，迅速染红了叶天龙的衣裳。<p>　　一阵剧痛从中剑的胸膛传来，让叶天龙不由得哼了一声，但这些还比不上他心中的痛苦，玉珠所说的难道都是骗他的吗？难道仅仅是为了这一剑吗？他不禁痛苦的大喊了一声。<p>　　“这是为什么……为什么……”<p>　　脑海中突然闪过一道黑色的闪电，一个声音在叶天龙的心中不断响起，这个声音越来越响亮，甚至完全将他的心神淹没。<p>　　“这一切都是因为华柔！都是华柔那个贱人的缘故！我要杀了她，我要杀了所有的敌人！”<p>　　极度的痛苦和仇恨，一下子填满了叶天龙的身心，将他体内的魔气完全点燃了，在这一刻，暗黑大魔神的元神趁机开始和他的元神融合，他的全身隐隐约约透出了黑色的光芒。虽然流了很多的鲜血，但他眼中的神光却变得更加可怕，甚至射出了淡淡的电芒。<p>　　随著叶天龙身上暗黑大魔神的气息越来越强大，玉珠心灵中所受到的压制力也越来越小，但是一股神秘细微的力量却是不断在内心深处呼唤她，那是华柔的气息。<p>　　因为通过月之面具和月之神殿的一种神秘法术，华柔利用她的心灵之力对玉珠的心灵产生很大的控制力。<p>　　感应到对玉珠的控制力在不断减弱，华柔连忙加强了她的心灵之力。两种力量在玉珠的心中不断交战，拉扯著她的心灵，似乎要将她的心灵分成两半。<p>　　玉珠拚命地摇头，似乎要让自己从一个恶梦中醒来。蓦然，她大叫一声，松开了手中的剑，转身飞快地往外狂奔。其动作之快，修罗和范铜根本来不及做出什么反应。<p>　　虽然城门楼下面有天龙军团的众将士组成了重重的包围圈，但被除掉面具一半的约束之力后，玉珠一身强大的暗黑武技得以完全发挥，在这种心神处于近乎半疯狂的情况之下，更是彻底地发挥出十二成的力量来。<p>　　只见到一道黑烟出没于士兵丛中，根本无法看清其影踪。很快，玉珠便消失在众人的视野之中。<p>　　“你竟敢想逃走！我绝不允许你这样做！”<p>　　叶天龙的眼中射出森森的电芒，黑色的气流盘旋涌动，包围了他胸口的剑。范铜和修罗刚刚想出手为叶天龙进行救治，目瞪口呆地看著那剑居然慢慢被一种神秘的力量推了出去。<p>　　“这是什么啊……”<p>　　饶得两个人都是见多识广，尤其是修罗，在大陆闯荡多年，什么样古怪的事情都看过，但今天所看到的事情还是让他为之惊讶不已。<p>　　插在叶天龙胸口的利剑好像是被一股神秘的力量慢慢拉出来似的，鲜血一滴一滴的顺著剑身落下，还没有落到地上的时候，就化为一道黑色的烟气消失在空气当中。<p>　　“铛！”<p>　　一声金属的脆响，利剑落地，叶天龙胸口的血也停止住了，甚至连伤口也奇迹般地完全融合在一起，除了那飘动的衣裳破口告诉别人，这个地方曾经被一把利剑刺中外，根本看不出一点受伤的痕迹。<p>　　“你要干什么啊？”<p>　　看到叶天龙跃出城门楼，向玉珠消失的方向飞驰，修罗和范铜不禁大叫出来。<p>　　“我要把我的女人追回来，她是属于我的，永远！”<p>　　叶天龙回头望了一眼修罗和范铜，转身再度向前飞驰。所有的天龙军团将士不由得呆立当场，望著自己的主帅离开的背影。<p>　　从叶天龙话语中透出的强大压迫感，让修罗和范铜忍不住相视了一眼，眼前的叶天龙和以前有了很大的不同，虽然他们无法用语言表达出来，但那种感觉已经完全不一样了。<p>　　“从今天起，你会变成什么样的一个人呢？”修罗在飞身跃下城门楼之际，口中轻轻地说道。<p>　　而这个问题，也是天龙军团的参军大人最想知道的。从头看到尾的计无咎能够非常强烈地感受到叶天龙身上所散发出的可怕魔气，这让他既兴奋又有些害怕.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_01'> 第一章 荒山敌影</b><p>");

document.write ('　　清亮的月色给大地笼上一层淡淡的雾纱，照在山间的溪流上，更是烟水氤氲，带著一种说不出的神秘气氛。远处的奇峰怪石不时被清风撩起挡在前面的雾纱，露出峥嵘高峻的面目，战神峰的夜色看起来总是令人难忘。<p>　　高阳州的战神峰，是传说中战神之锤的遗落之处，据说在众神之战的时候，战神在一次激战中不小心将他的武器战神之锤失落在了这个地方，顿时山河变色，大地震动，于是便形成了今天的战神峰。<p>　　叶天龙飞驰在弯曲盘旋的山路上，不时根据玉珠遗留下的暗黑气息调整自己的前进方向。靠著暗黑大魔神的元神带领，叶天龙现在是毫无困难地感觉到玉珠身上的暗黑气息，毕竟暗黑大魔神的部分力量就在玉珠的体内。<p>　　刚刚翻过一座小山，前面玉珠的气息越来越强烈，那感觉似乎是触手可及，叶天龙不禁加快了自己的脚步。<p>　　眼前是一条荒草满胫的山路，叶天龙的心中突然闪过一道警兆，只见两道人影出现在前面的山路上，有如鬼魅一般，一刀一剑，闪动著慑人的寒光，挡住了叶天龙的去路。<p>　　“你们是什么人？鬼鬼祟祟地出现在这里，一定不是什么好东西。”<p>　　叶天龙并没有慢下脚步，径直向这两个人冲去，眼中更是闪过森森的寒光。<p>　　见到自己两个人的突然出现并没有吓倒叶天龙，反而被叶天龙如此质问，两个人都是微微一愣，随即一个身材高瘦的男人冷冷地说道：“此路不通，再去就是鬼门关了。”<p>　　“混蛋，高阳州的一切都是大爷我的，谁敢说这里是鬼门关？”<p>　　叶天龙气势汹汹地骂道。他这番话倒没有一点错，身为高阳州的总领，叶天龙他的确拥有说这话的资格。可是在对面的两个人看来，眼前这个身上沾满血污的家伙简直是存心在挑衅，这可是他们从来没有遇到过的事情。一般来说，普通的山民根本不敢走近这条山路的，因为经过他们的装神弄鬼之后，这个地方已经成为一个无人敢接近的禁区。而如果是身怀绝技的人士，看到他们这样的出现，自然很清楚知道要如何应对。<p>　　“站住！”<p>　　看到叶天龙依旧毫不在意地往前飞驰，另外一个身材魁梧的男人一扬手中的长刀，厉声喝道。叶天龙表现得如此大胆放肆，他们反而不敢轻举妄动了，本能的直觉告诉他们眼前这个家伙是不好惹的人。<p>　　他这一扬刀，坏了。原本就因魔性大盛，满心杀机的叶天龙立刻做出了最直接的反应。男人的刀还刚刚举起半尺，他的人影已经近身了。<p>　　“小心！”<p>　　旁边的高瘦男人看出了其中的不妙，连忙挥剑冲过来，同时发出了一声尖利的口哨声。<p>　　叶天龙的身法之快，骇人听闻，像是平空变化一般，乍隐乍现便出现在身材魁梧的男人面前。右手一伸，便扣住了他的左手臂膀，左手托偏了他右手的刀。<p>　　“噗”一声响，身材魁梧的男人的下阴挨了叶天龙一脚尖，命根子顿时变成了一团烂肉，肾囊破裂。<p>　　一声惨叫刺耳，庞大的身躯飞起，是被叶天龙用手抛飞的。<p>　　这时候，另外那个身材高瘦的男人才刚刚冲到了叶天龙的身边，手中的剑也刚刚升到可以出手的位置，看到这样的情况，不禁吓了一大跳，身手不俗的同伴，怎么一照面便完蛋了？而且这样一个身材魁梧的大汉在对方的手中就像一个布娃娃一般的被随手抛飞，双方的差距简直太可怕了。<p>　　他这迟疑，叶天龙已经转身望向他，双眼中射出的森寒杀机让他这个向来杀人不眨眼的冷血之人也不禁为之暗暗心跳，握住长刀的手中不由自主渗出了一丝丝的冷汗。<p>　　看到叶天龙的身子一动，他本能的选择了退步，一个身子猛地飞跃而起，跃上一株巨松的横枝，再次斜穿而起。<p>　　“居然想逃？”他的上面突然传来了叶天龙冷冷的声音，让他的一颗心顿时沈到最下面。<p>　　高瘦男人的轻功提纵术在他的同伴中算是十分高明的，这一下的拚命之举，自以为已经又快又高无人能及了，没料到叶天龙竟然比他更快更高，一下子就到了他的头顶上空。<p>　　他大骇之下，吸腹拳体，身躯急速向下落。但这已经来不及了，叶天龙的五指疾沈，抓在了他的顶门上，一收即放，高瘦男人就像是一块大石头一般，从半空中直坠，重重的落地，震起满天的烟尘。<p>　　“真是浪费时间。”<p>　　叶天龙的身形没有停止，右足一点旁边的树枝，整个人再次腾空而起，认定玉珠的方向追了下去。<p>　　就这一次短短的耽搁，叶天龙感觉到玉珠的气息又远了不少，不禁心中一急，尽展全身的功力，狂追下去。刚刚行出三丈左右，连声机弩的响声，叶天龙的眼前出现了数点星光。空气中弥漫著一种诡异的气流，力场的波动十分明显。<p>　　“居然是魔法弩！”<p>　　叶天龙暗叫了一声，在空中猛吸了一口气，神器烈火如电般的跳出来，十分准确地击中了从两边射出的魔法弩。<p>　　“砰”的一声，青烟缭绕，五彩的光华四下散溢，有如节日里的盛大焰火，两边的荒草就像是被无形的镰刀砍中，成排地倒下去。罡风呼啸，砂飞石走，声势极为惊人。<p>　　在无所遁形的光华下，五道人影从荒草中站了起来，他们的手中都端著一张小型的魔法弩。显然不相信居然有人可以在这种不利的情况下击中他们发射的特制魔法弩，而且还是同时应付五枝之多，他们的眼中无不闪动著极度惊骇之色。<p>　　虽然是接下了魔法弩，但叶天龙其实也并不好受，毕竟他是在半空中，毫无凭藉之处，硬碰硬地接下来，如果没有得到暗黑大魔神的元神之力，他根本是不可能做到的。而现在，元神之力流转在他的全身，慢慢和他的身体融为一体，使得他的武技得到了一个级数上的飞跃。此刻的叶天龙，已经拥有了足以向天下任何一个高手叫阵的实力，他现在唯一缺少的就是临战的经验。<p>　　“偷偷摸摸的家伙，受死吧！”<p>　　一声狂喝，杀机更炽的叶天龙人化狂风，卷向了眼前的五个人。尚未近身，狂卷而至的劲气夹杂著漫天的飞沙走石和荒草断枝已经让五个人手忙脚乱了。<p>　　“半月断魂斩！”<p>　　在和天剑老人交手之后，叶天龙所参悟出来的绝招之一，虽然没有风月真君所传的三大绝招那么厉害，但也是叶天龙对自己所学剑术的一个总结，是他对剑道的理解和觉悟。<p>　　一轮美丽灿烂的半月霎时出现在众人的视野中，因为神器烈火的缘故，半月的边缘弧度上跳跃著炽热金黄的光芒，整个半月形的弧光的亮度甚至超过了天空中那一轮明月。劲气所到之处，好像是有一张无形的大手将荒野上的草木一一折断，向远方推去。<p>　　当残光还在五个人的眼角，半月形的弧光已经将他们完全淹没。<p>　　惨叫连连，洒出满天的血雨。叶天龙的身影毫无停顿地掠过三丈外，在他的身后，留下了被拦腰斩成十段的五个人尸体和一地被鲜血染成红色的荒草。<p>　　一连翻过两座小山，叶天龙心中的那种感觉益发得强烈起来，他知道玉珠一定就在附近了。<p>　　突然他的视野一空，在他的前面出现了一处溪谷的平野，树林疏落，清冷的月色下，可以看到一大批的大汉正以一个扇形面围住在疏林的边上侧对著他站立的三个女人。<p>　　“凤舞？”<p>　　前面那个身材高挑的女人一入眼，叶天龙的身形不禁一滞，差点儿惊叫出声。这个美丽无匹的优雅身影他太熟悉了，熟悉到甚至每一天的晚上都会在心中描绘一次。而她边上的两个迷人身影也是他非常熟悉的，正是柳琴儿和龙灵儿她们。<p>　　听到叶天龙的身形破空发出的声音，于凤舞她们全部转过头来，而这个时候，那些和她们对面而站的人群也转身无声地注视著叶天龙以飞星射电般的速度驰来，只是他们的眼中闪动著一丝惊异的神色。<p>　　“你们怎么会在这里？”<p>　　“你怎么会到这里呢？”<p>　　于凤舞她们三人和纵到她们身边的叶天龙几乎是同时发出了这样的问题，然后又同时笑了起来，于凤舞的一双美眸中闪动著晶莹如玉的光芒，再看柳琴儿和龙灵儿也是亦然。<p>　　叶天龙喜悦之情更是溢于言表，这份突然间的相逢，甚至冲淡了他心中冲天的杀气和怒火。<p>　　没有想到会在这种情况下遇到思念已久的佳人，叶天龙望著于凤舞那亮如晨星的明眸，正想再度开口的时候，一个煞风景的阴沈声音在叶天龙的耳边响起。<p>　　“喂，小子，现在可不是你和美女说话的时候，乖乖地回答大爷我……”<p>　　“讨厌的家伙！”<p>　　叶天龙的眉头微微皱了起来，他缓缓地转过身去，眼中森寒的神光一下子让对方把下面的话缩了回去，甚至连整个人都微微缩了一下。<p>　　“该死的，怎么回事？”<p>　　发觉到自己的异常状况，说话的男人不禁暗暗惊讶，他居然会被叶天龙的一个眼神吓住，作为一个死神小组的领队，他实在是太丢脸了。但他还没有来得及为自己挽回面子，叶天龙已经开口了。<p>　　“我没有问你话之前，你就给我乖乖地站在那里。”<p>　　“什么？你这个小子……”<p>　　领队的脸更挂不住了，他大声地咒骂著，刚刚要下令出手的时候，叶天龙的神情一冷，手中的神器烈火向前一伸。<p>　　“看来我只要留下一个活口就够了，看你们中谁会是幸运儿吧？”<p>　　原本他就因为华柔这个大仇人的出现而怒火中烧，想起青峰山上的柳琴儿，再看到如今玉珠的这般情形，顿时这一股椎心的仇恨，激发了他的复仇怒火，加上刚刚被完全激发出来的暗黑大魔神的元神之力，他的心受到了暗黑大魔神的全面侵蚀，充满了杀戮的渴望，再被这个不知轻重的家伙挑起了心中的怒火，他要在剑上发泄他的无边仇恨。<p>　　“算我一个，我早就想出手了。”<p>　　受到叶天龙满腔杀机的影响，站在于凤舞身边的龙灵儿飞身一跃而出，跟著叶天龙冲向了大乱的人群，一旁的柳琴儿伸手想拉也来不及了，她不禁暗暗心惊龙灵儿的杀心之重。<p>　　叶天龙第一个就找上了那个领队，剑如惊电破空而飞。<p>　　领队的身手在这一群人中是最高明的，他的“死神诀”已经练到了四层以上，跻身于大陆的高手行列也毫无愧色，明年年初就可以去秘魔之洞进一步修炼了，但对上魔性大发的叶天龙，他却相差太远了。<p>　　叶天龙的攻势太过猛烈，领队他是根本无法闪避，面对来势汹汹的烈火剑，唯一的行动是将这一剑封偏自保。他手中是一把沈重的大剑，长度超过普通长剑的一倍多，重量更是一倍半以上，用它封长剑自然是轻而易举，一般长剑决难从大剑下长驱直入，攻入他的中宫。<p>　　一声虎吼，领队挫身运起大剑，大剑的剑身宽度就可以保护中宫，只消在身前一立大剑，剑必定被弹出偏门了。<p>　　“噗”的一声，没有金属的狂震声，也没有火星冒出。厚厚的大剑剑身在神器烈火面前，就像是纸做的一般，被轻而易举地刺穿。<p>　　电虹乘隙长驱直入，直迫领队的胸口。领队不由得大骇，移步要扭剑闪躲，已经晚了一刹那，剑光一沈一拂，血光迸现。<p>　　领队嗔目大叫，竭尽全力，身躯后仰碎步急退，但剑光如影附形，毫无阻滞地贯腹而入，当场毙命。<p>　　而这个时候，龙灵儿在一边已经施展她的龙爪神功，凶狠霸道，攻击的猛烈锐不可当，一瞬间便击毙了四名大汉。<p>　　“天龙，他……”<p>　　柳琴儿望著接二连三将对手斩杀的叶天龙，有些担心地说道。<p>　　“是啊，现在的天龙看起来有些不一样了。”站在那边一直静静观看的于凤舞轻轻叹息了一声，道：“你一定可以感觉到他身上的魔气和仇恨，不知道是什么原因让他变成这样了？连带著龙小妹她也杀心大炽。”<p>　　“他的实力变得好可怕啊！”<p>　　柳琴儿看著叶天龙挥起一剑将一个对手的脑袋砍掉，突然间感到一阵不忍。这些人根本就不是叶天龙和龙灵儿的对手，双方的差距太大了，这完全是一面倒的屠杀。<p>　　于凤舞的玉手伸了过来，握住了柳琴儿的纤手，望著眼前这个自己十分熟悉却在此刻又感到陌生的男人，两个人的心中同时涌起了一股难以言状的感觉。于凤舞更为担心的是，身为心族后裔的龙灵儿由于和叶天龙结合的缘故，很容易受到叶天龙的影响，到时候，以龙灵儿的龙族强大实力加上叶天龙的魔化之力，将会产生非常可怕的后果。<p>　　“我们一定要好好地帮助他，也只有我们才可以帮助他！”<p>　　在帝都艾司尼亚的这一段时间里，经过对龙之心经的修炼，柳琴儿和于凤舞之间的心灵交流真正达到了心意相通的地步，她们两个人现在和龙灵儿之间甚至不用说什么话，彼此都非常明白对方的意思。<p>　　没有想到分别才短短的时间，叶天龙心中的魔性就有了如此大的变化，这个男人还真是让她们放心不下。特别是柳琴儿，因为其身上的圣剑之灵，她更是清楚叶天龙的心性变化有多么的可怕。她不敢想象，当叶天龙的心灵完全魔化之后，会有什么样的可怕后果。<p>　　三冲两错，场上除了叶天龙和龙灵儿之外，已经没有站立的人了。唯一的活口是一个被叶天龙一剑砍掉右手和大腿的男人，他正倒在地上挣命。同伴的残肢裂体散在他的四周，他的身上更是沾满鲜血。<p>　　“现在，你可以告诉我了，为什么你们要这个地方设下埋伏拦阻别人进入？”<p>　　叶天龙一伸手便将这个男人从血泊中揪起来，他的大手扣在这个可怜男人的喉咙上，脸上露出了可怕的微笑。<p>　　“还有，刚刚那个人明明是玉珠姐姐，他们居然敢拦住我们的去路！”<p>　　龙灵儿在一边也气愤地说道。她不像叶天龙那样，弄得满身都飞溅上对手的点点鲜血，她的一身白色衣裳乾净清爽，甚至看不到丝毫动过手的痕迹。<p>　　“果然是一伙的。”叶天龙本来从他们的衣著上就发现相同之处，再听龙灵儿这么说，心中更加确定了。真没有想到，华柔在这个地方居然还留有不少的人手作为接应。<p>　　“是……是……”<p>　　陷入神志不清中的男人吃力地说著，突然间他的脸上露出了一丝诡异的笑容，下一刻，这个笑容便凝固在他的嘴边。<p>　　“该死，居然死掉了！”<p>　　叶天龙一松手，男人的尸体跌到地上，他的眼睛依然睁得大大的，显然死亡来得太突然，完全出乎他的意料。没有得到什么答案，叶天龙心中的怒火更炽，满地的尸体并没有让他的杀意平息，反而使得他心中的杀机益发得强烈起来。握住神器烈火的手上显出了有力的线条，烈火剑上也不时跳动著奇异的光芒。<p>　　“我要把你们全面杀光。”<p>　　从男人临死之前的反应中，叶天龙察觉到一丝阴寒的感觉，他知道这是一个神秘对手在用一种诡异的心灵之力灭口。他的心神循迹探索过去，但很快被一股冰冷彻骨的感觉斩断。<p>　　“天龙……”<p>　　在心中暗暗叹息了一声，于凤舞慢慢走了过来，一只玉手轻轻放在了叶天龙的肩头，顿时一股轻柔平和却是十分强大的力量顺著她的柔荑传到他的体内，就像春风一样抚平他内心的狂怒，叶天龙浑身的杀气也为之一敛。<p>　　“凤舞，我……”<p>　　叶天龙的身子从僵硬变得柔软，他转过身来，望著于凤舞那张近在咫尺的娇艳绝世的玉靥，看著那双明眸中透出的万千柔情，心中突然涌起了千般滋味，喉咙处一热，很多的话到了嘴边，却怎么也说不出来。<p>　　“我都知道了，我什么都知道了……”<p>　　于凤舞轻轻将叶天龙抱住，在他的耳边柔声说道。她的明眸上闪动著点点璀璨的星光，一边的柳琴儿和龙灵儿此时也是慢慢走了过来，伸手紧紧抱住他们两个。一瞬间，三颗温柔却是坚定的心灵联手进入了叶天龙那被无边仇恨和愤怒填满的心灵，就像是一道柔和的光线照亮了黑夜。<p>　　四人的心在这一刻真正的融合在一起，龙之心经的心灵之力引导著叶天龙的心渐渐走出了黑暗大魔神的控制。<p>　　如果说，叶天龙没有和于凤舞她们的及时相遇，而是继续一路追赶下去，因为仇恨和愤怒的不断积累，杀戮之心将成为他心中唯一的念头，黑暗大魔神的元神便会完全控制他的心灵。这样一来，叶天龙从此将完全失去自我的存在，真正成为一个只知道杀戮的嗜血复仇魔神。<p>　　不过，虽然因为于凤舞她们的及时出现，使得叶天龙的心灵没有完全魔化，但暗黑大魔神的元神之力经过这段时间的运转，已经完全浸入叶天龙的心灵，成为印刻在他身体里面的一部分。而它到底会在今后的日子里对叶天龙产生什么样的影响，这个时候的于凤舞和柳琴儿她们谁也不知道。<p>　　片刻之后，四个人才慢慢分开。相互间一个微笑，没有多余的话，千言万语就在这一刹那间汇成了心灵的激荡。<p>　　很快，叶天龙也知道了，于凤舞她们从帝都艾司尼亚的战乱中安然无恙的脱身经历。她们在和鲁图先分手后便前来高阳州和自己会合，不料走到这个地方，柳琴儿的心中突然间感觉到一阵深深的不安，出于对柳琴儿体内圣剑灵觉的信赖，她们临时起意，改道走这一条荒山野道。果然，让她们在这里看到了神志陷入混乱之中的玉珠从她们的眼前如飞般的掠过。当她们正想去找玉珠的时候，这一群大汉便冒出来挡住她们的去路。<p>　　正想追问倩公主的事情，一股阴冷冰寒的感觉突然冲入叶天龙的心神之中，其间夹杂著一丝宛如游丝般的悲哀恻惨之感，让他全身不由得一震。<p>　　“是玉珠！这是玉珠的气息，怎么会变成这样的？”<p>　　叶天龙的心中一下子跳出了这样的疑问，而此时于凤舞她们也从叶天龙心灵的变化中察觉到这种不祥之兆。<p>　　“难道说玉珠出什么事情了吗？”她们的心中无不一惊，很快中断了和叶天龙的心灵交流。<p>　　“我们走，一定要把玉珠从华柔那个妖女的手中救出来！”<p>　　叶天龙一拉于凤舞的纤手，向前飞驰。在和于凤舞她们相遇之前，他追玉珠的时候，心中满是愤怒的火焰和冲天杀机，恨不得见到一个就要杀一个，但经过于<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_02'> 第二十集 第二章 寒潭再斗</b><p>");

document.write ('　　山路逐渐开阔，两边是密布的森林，不见天日。浸满寒气的山峦被深沉的夜色完全笼罩起来，死一般的寂静，只有不时掠过的山风，带起阵阵回响的松涛，阴森可怖。<p>　　一阵潮水般的熟悉感觉之后，叶天龙居然再也感觉不到玉珠的气息，这让他不禁心中一惊。当下一个转弯，率先进入玉珠的气息最后消失的阴森密林中，于凤舞她们则紧紧跟在他的身后。<p>　　叶天龙他们进入林中不到片刻的功夫，原本笼罩在淡淡雾气中的密林变幻出青灰的光芒，一丝一毫，闪烁跳跃之间透出诡异莫测，他们似乎是踏进了一个不属于这个世界的异样空间。<p>　　“小心暗算！”<p>　　走在前头的叶天龙难以挥去心头那不祥的警兆，回头出声打破了密林中的死寂。<p>　　于凤舞她们还没有来得及回话，就听到一阵让人心神发颤的怪音从四面八方朝他们涌过来，一阵紧似一阵。<p>　　“居然想用迷魂鬼音来扰乱对手的心神，然后再靠这样的地势来偷袭，此地的主人果然不简单。”<p>　　柳琴儿忍不住开口说道，她的话语中带著强烈的厌恶感，埋伏在此地的对手种种行动都引起她内心本能的反感。<p>　　“他们这是自找死路！”<p>　　眼中射出深深的杀机，叶天龙傲然冷哼了一声，将自己的真力注入手中的神器烈火，刹那间，沸腾的红雾从神器烈火往四下急速蔓延，他们所站的位置被一片火红的光芒笼罩起来，神器的威力在这个被魔法笼罩的密林中完全展现出来。<p>　　于凤舞那双动人之极的明眸中精光一现，她终于想起对手的身份，出声提醒叶天龙道：“这是死神山庄弄的手脚。刚才那些家伙一定是他们的死神小组，真没有想到他们居然和月之神殿有关系。”<p>　　死神山庄是大陆上一个非常神秘的暗杀集团，在暗杀界排名第一，虽然他们已经在大陆上存在了数百年的时光，但很少有人知道他们的存在。据说他们每一次任务的酬金都非常高昂，出动的人手都称为死神小组。山庄的首领则被称为金杀神，只是从来没有人知道他的样子，因为所有看到过他的人全部没有命了。<p>　　“鬼鬼祟祟的家伙，都给我出来！”<p>　　从来没有听说过什么“死神山庄”的龙灵儿不耐烦地大叫了一声，整个人向前冲出去，双爪一齐扬起，顿时庞大的龙气席卷了一地的砂石草木，所到之处树断枝飞，只有合抱那么粗的大树轰隆倒下，间中夹杂著几声惨叫，是潜伏过来准备出手的死神小组成员。<p>　　龙灵儿这一出手立刻引发了一场激烈的搏杀，没有想到她突然的出手会有如此可怕的威力，埋伏在暗处的人们再也无法按照预定计划了。无数的暗器从各个方向射来，冰冷彻骨的杀气将叶天龙四个人包围起来，从青灰色的光雾中出现了无数的重重身影，有如乱舞的群魔，挥舞著嗜血的武器，发狂般的冲杀过来。<p>　　这一些死神小组的成员不管是出手的技巧、选择的进攻路线，或对时机的把握，都显出他们计算的精密和组织的严密，也说明了所受到的训练之严格，加上他们本身又有一身可怕的武技，形成了一张完美无缺的狙击网，一般人陷入这样的重重狙击之中，自然会手忙脚乱，防不胜防。<p>　　可惜，他们今次遇到了武技超过他们想像的对手，叶天龙他们四个人中的任何一个都不是他们所能对付的，何况他们四个人之间的心灵相通，彼此之间的行动默契比起他们这些一齐训练了十年的人还要好，出手的配合更是浑然一体。<p>　　四个人的每一次交叉、冲错，都给对手造成极大的伤亡，特别是身形突前的叶天龙，出手之狠辣、气势之迫人，连这些杀人无数的死神小组成员也为之心寒。纵身跃进、挥手，电光一闪后便见人头飞起。当血柱冲上半空，他的身影已经到了另外一个对手的旁边，一剑穿胸破腹。那情形，真是予取予求，风卷残云，甚至当他的人还没有到，强烈的杀气已经在对手的心中投下了无穷的阴影，修为不够的人，即使有十成的功力，也只能发挥出五成来。<p>　　搏杀开始不到片刻的功夫，便变成了单方面的屠杀，只见叶天龙四下追击，将死神小组的成员一一击毙。当最后一声呻吟停止之后，沸腾的密林顿时重新恢复寂静。满地的尸首和刺鼻的血腥，在呜咽的山风中，有如人间地狱。于凤舞和柳琴儿早已退出战场，远远走在前头。<p>　　“她们就在前面！”<p>　　柳琴儿的声音突然在前方响起，惊喜中带著一丝颤抖。叶天龙的心神一震，急忙飞身直奔柳琴儿而去。<p>　　穿过这一片密林，前面突然出现了一个圆形的深潭，水面足有八九丈宽阔，水色碧绿。从上面冲下来的水流十分湍急，飞珠溅玉，有如一个小型的瀑布。<p>　　深潭的左边不远处有数栋木制的屋宇，看模样建成有些年代，应该是那些死神小组成员的住所。<p>　　一个美妙的身影就在潭边徘徊，半边脸上的诡异面具在月色里显得如此可怕，加上她那轻灵的身姿，乍看之下，真以为是一个女鬼在散步。而一身淡紫色长袍的华柔则是站在玉珠的身边，动人心弦的娇颜上挂著一丝奇异的笑容，看上去整个人似乎是被一层淡淡的紫色光芒笼罩著一般。<p>　　“真是不错啊，居然给你找到这里来！”<p>　　看到叶天龙现身后，华柔轻笑一声，眼波流动，双眸中焕发出勾魂摄魄的冷电。<p>　　“把我的女人还给我，就留你一个全尸！”<p>　　大仇人就在眼前，叶天龙不再冲动，他咬牙切齿地说道：“不然的话，就把你千刀万剐！”<p>　　“哟，我的东督大人，你舍得把我杀死吗？”华柔媚眼轻横，然后望向现身后一直没有说话的于凤舞，用惋惜的口吻说道：“堂堂法斯特的美女战神，威震天下的飞凤将军，你曾经是我最敬佩的人，为何甘心情愿雌伏于这个好色无德的浪荡男人？”<p>　　“你想说什么？”于凤舞的绝世娇颜上恬淡无波，看不出丝毫的变化，十分平静地说道：“为什么要陷害我的姐妹和夫君？”<p>　　“陷害？”华柔眼神闪动，微微摇动她堆鸦的螓首，如云乌发上那一根玉钗的吊坠也随之摇晃起来：“为什么天下的事情要由男人说了算？为什么我们女人只能做可怜虫？”<p>　　华柔的声音越来越大，神情也变得有些激动。<p>　　“你知道吗？当初你在战场上所创造的骄人战绩，让我十分兴奋，我甚至把你当作我的偶像，可你居然为了这样一个男人放弃一切，你太让我失望了……”<p>　　“你有雄心壮志，我一点也不反对。”于凤舞轻轻叹息了一声，道：“但是你为何把我的同室姐妹和夫君牵扯进去呢？不管你想做什么，他们对你应该是没有什么影响的啊？”<p>　　“不！”华柔的脸色突然变得十分难看：“我讨厌我的……”<p>　　她的话一下子停了下来，胸口一阵剧烈起伏，然后脸色慢慢恢复平静，很快那张绝世的娇颜又换上一副迷人的浅笑。<p>　　“你好坏啊，凤舞姐姐，差一点就让你骗了。”<p>　　于凤舞不禁在心中暗暗叹息了一声，差一点就可以探出华柔对付玉珠和叶天龙的原因了，却功亏一篑。不过，对于这一点，她早有算计，所以一点也不感到突然。<p>　　“死神山庄是你们神殿的一份子吧？”<p>　　华柔愣了一下，旋即点点螓首，道：“好眼力，居然一下子便看出死神小组他们的身份来历。”，她的娇颜上展开了一个灿烂的微笑，十分大方地继续说道：“他们是我们神殿的分支机构，这里是他们的训练基地。”<p>　　于凤舞的柳眉轻轻一颦，她故意和华柔说话，只是在拖延时间，让柳琴儿和叶天龙想出一个解救玉珠的好办法来。可华柔也是心智过人之辈，她既然已经看出了自己的意图，为什么还要在这里和自己拖延时间呢？<p>　　于凤舞和柳琴儿一到此地，看到玉珠的怪异模样和脸上那一半的面具，便知道玉珠一定是中了华柔的邪术，但于凤舞对月之神殿的秘传邪术并不瞭解，所以她也不能提供什么好的情报。<p>　　但柳琴儿就不一样了。她心怀圣魔神剑的所有智慧，当创世之初就开始积累的知识，对于女神月的所有一切能力都十分清楚，因此她很快便认出了玉珠脸上那半张面具是女神月的秘宝之一，在创世之初便已经存在了。<p>　　这张由六大原始元素中的暗元素精华所凝集而成的面具，即便是众神也不敢夸口可以摆脱它的黑暗控制力。只可惜落在月之神殿的手中之后，由于使用者能力的局限，它的威力只有发挥出了一部分，但即便是这样，也已经是无往不胜了，不过，对于玉珠来说，这是不幸也是一件幸事。<p>　　为什么一张如此可怕的面具，现在只有剩下半张了？这是柳琴儿迷惑不解的，但叶天龙提供了答案。两个人相互一印证，便很快明白了其中的原因。叶天龙手中的神器烈火，也是当初创世之初六大元素中的火元素精华凝聚而成的，在先天上就已经不输于面具了，加上当时暗黑大魔神的元神之力完全引爆，面具所控制的对象又是暗黑一族的绝顶高手玉珠，诸般机巧之下，不可能被破坏的面具终于被叶天龙劈掉了一半。<p>　　但这样一来，也给以后的解救造成了极大的困难，被破坏的面具一半之力全部转换成玉珠体内的力量，加上华柔和这个面具所结的心灵之约，把玉珠活跃的心重新压制回去，并引导她回到这个地方。<p>　　“你不要多费心了。”<p>　　华柔轻轻掠了一眼正在慢慢移动到侧面出手位置的龙灵儿，然后对于凤舞绽开一个灿烂的笑容。<p>　　“不好，难道是我少算了一点吗？”于凤舞想到一点关键，芳心猛的一跳。<p>　　“我应该感谢你和我多谈了一会儿话。”华柔的明眸中有一种得意的光芒，这模样落入于凤舞的眼中，顿时更加证实了她心中所担心的事情。<p>　　“其实刚刚你们到的时候，我还没有完全把握让她恢复控制，但现在，我已经成功了。”<p>　　华柔纤指轻弹，一旁的玉珠果然慢慢转过身来，她的双眸中射出了形如实体的黑色光芒，那是一种令人绝望的黑暗，就像是一个无边无际的黑色深渊，足以吞噬一切的心神和光明。<p>　　“知道吗？这个地方的寒潭其实真的和众神之战有关系，这也是我们为什么选择此地训练死神小组。”<p>　　华柔心头的担忧已经消除，重新落入她完全控制之中的玉珠现在的实力足以对付眼前的敌人，想到号称美女战神的于凤舞都被自己计算了，得意的心情是如此舒畅，让她不知不觉多说了许多。<p>　　“正是靠著这个寒潭的奇异力量，我才把玉珠的心重新夺了回来，现在我的心灵和她的心灵已经完全结合在一起，普天下已经没有谁可以再让她恢复了。”<p>　　虽然大为懊恼，但于凤舞依然露出了一个自信的微笑，道：“你的信心没有多少可靠性，我有十分的把握破解你的心灵禁制。”<p>　　“不可能！”华柔斩钉截铁地说道，话语中透出强大的信心。<p>　　“你看这是什么？”于凤舞的玉手轻轻一引，一脸的肃容。<p>　　在一边的柳琴儿随即飞身而起，脸上的神情变得神圣庄重，天宇之间突然间充满了一种淡淡的异香，柔和圣洁的光芒从她的立身之处散发出来，她的身体开始幻化，圣魔神剑的形状开始慢慢出现。<p>　　不知何时起，无数美丽的花瓣从半空中缓缓飘落，似乎在这一瞬间，这里的天地变成了人间的天堂，美丽的春天再度呈现在众人的眼前，那种直迫人心的震撼感让华柔的脸色大变。<p>　　“圣魔神剑……”<p>　　华柔十分艰难地说出来，脸上更是显出了挣扎的神情，樱唇颤抖了半天，明眸中流露出复杂的神色，崇敬、膜拜、激动、失望、苦闷、绝望、悲哀，令人难以置信，她的眼睛在一瞬间居然可以表达出这么多的感情来。<p>　　“不！我绝不放弃！”<p>　　末了，华柔尖叫了一声，脸色变得僵硬，她强硬地望著叶天龙，道：“你这样一个无赖居然有这样的好命，但我绝不相信这是天命！”。说到这里，她的纤指一点玉珠的方向，继续说道：“你们可以用圣魔神剑来破解面具之力，但我要告诉你的是，面具已经和她连成一体，面具破解之际，便是她的生命消失之时。你舍得让她死吗？”<p>　　叶天龙的身子轻轻一颤，眼睛扫了一眼旁边已经圣剑化的柳琴儿，耳边当下传来了她的声音。<p>　　“华柔说得没有错，圣魔神剑可以破解面具之力，但这样一来，玉珠妹妹的生命也会消失的，我实在是下不了手啊！”<p>　　叶天龙望向于凤舞，却见到她的俏脸上泛起了一丝苦涩，现在就算于凤舞再有智慧，也无法解开眼前的难题。不管是选择哪一种办法，对于玉珠来说，都是不幸的。<p>　　“你们的姐妹情深，真是让人感动啊！”<p>　　华柔的脸上露出恶毒的笑意，她望著叶天龙，就像是毒蛇盯住猎物一般：“东督大人，现在就让你们夫妻团聚吧！”<p>　　话音未落，一边的龙灵儿突然发难，双爪一扬，有如实质的龙气在空中形成了巨大的龙爪，闪电般向华柔伸展过去，威势惊天。<p>　　“龙神破灭！”<p>　　龙族的绝招一出，天地都似乎为之变色，古井无波的寒潭上无风三尺浪，从天地之间传来了隐隐的龙吟声。<p>　　华柔一看龙灵儿的出手，就知道这一招的厉害，她的脸色微变，来不及再做出什么分神的举动，只是全神贯注地应付这威力足以翻天覆地的龙族绝招。<p>　　身形一晃，乍隐乍现，穿行在庞大龙气组成的空间之中，有如鬼魅一般。隆隆的巨响中，华柔双掌击出的强大劲气和龙气发生了猛烈的冲撞，石走砂飞，激射的劲气溢出数丈，在寒潭上出现了滔天的波涛。<p>　　“不要让她有机会去指挥玉珠妹子！”<p>　　于凤舞一声娇叱，双手向上一举，一道青蒙蒙的枪影顿时幻化在她的手中，“风之真枪”的出现带动了风元素的剧烈波动，气流风压的变化使得地上凭空生出了无数的罡风漩涡。<p>　　“风刃裂空！”<p>　　刚刚摆脱龙灵儿的华柔马上便面对于凤舞这含怒一击。自从领悟到王师所传的“王道无极”的真谛，于凤舞对自己以前所学的绝招有了重新的一个认识，虽然现在还是同样的招式，但无论是内涵还是威力，都完全不同了。<p>　　别无选择，华柔只有退后一步，避开于凤舞出手的锋芒，全力以赴化解高速旋舞而至的风刃，同时还要防范于凤舞随后跟进的“风之真枪”。<p>　　“波，波，波”相互撞击的风刃并没有消失，反而变得越来越多，直至将附近的空间充满，华柔疯狂地出手，不停招架著从四面八方飞来的风刃。刺耳的尖啸声在她的耳际不住地回响。<p>　　于凤舞和龙灵儿彼进此退，联手将华柔打得节节败退，只有招架之功，没有还手之力。面对她们两人的全力进攻，即便是王师和风月真君这个级数的高手也不得不全力以赴，华柔更是连气也喘不过来，根本没有一丝余力来催驱玉珠出手。<p>　　老实说，现在的玉珠也没有空暇可以出手，她的全身都被柳琴儿化身的圣魔神剑之光慢慢笼罩起来，犹如有生命的圣魔神剑在玉珠的身边飞跃腾腾，光芒吞吐不定，使得她只有全神贯注，密切注意圣魔神剑的动向。因为她本能地知道，这圣魔神剑具有足以摧毁一切的力量。<p>　　到了这样的地步，华柔不禁暗暗后悔，她实在不该留在此地等候叶天龙的，她万万没有想到来的不止叶天龙一个人，于凤舞和龙灵儿的强大实力让她心寒，原本以为自己练成了神殿秘传的“月神三诀”，又有本身的强横实力，足以傲视天下了。现在才知道，于凤舞美女战神的称号的确不是虚传，而龙灵儿这个龙族少女所展现的强大实力，也让她明白了为什么百族大战的时候，龙族的出现改变了大陆的局势。<p>　　但最让华柔震惊的是，叶天龙居然真的得到了圣魔神剑，柳琴儿幻化成圣魔神剑的时候，几乎在一瞬间将她的心神击垮，在青峰山面对此剑时的狼狈不堪让她知道了单凭个人的力量是根本无法和这把创世父神的武器相抗衡的。<p>　　转念之间，华柔马上清楚地意识到自己目前的处境，先前的计划已经根本无法继续下去，她必须要采取新的办法。现在得到圣魔神剑的叶天龙已经成为她道路上最大的敌人，不管如何，她都一定要先除掉这个男人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_03'> 第二十集 第三章 冰心可融</b><p>");

document.write ('　　“玉珠！你为什么会变成这个样子？”<p>　　于凤舞和龙灵儿出手的同时，叶天龙却是飞身纵到了玉珠的跟前，深深地望进她的眼睛，十分痛心地说道。不到最后一刻，他绝不放弃希望，他要用自己和玉珠之间那种神秘的气息联系来唤醒她。<p>　　玉珠戒备地望著叶天龙，但随著圣魔神剑的光芒越来越强烈，她眼中的黑暗之色也渐渐淡下去。<p>　　“公子……”<p>　　终于，玉珠的眼中闪现惊喜之色，嘴唇颤抖地叫了一声，然后便用挣扎和悲哀的神情望著叶天龙，再也无法说出话来。叶天龙不觉大喜，在这一瞬间，他已经探到玉珠心中的一丝破绽，那一点亮光将会在她的心中点燃。<p>　　“杀！”<p>　　华柔突然发出尖利的声音，几乎要将人的耳鼓刺破。她的双手在身前一阵急速旋舞穿梭，神色近乎疯狂。在于凤舞和龙灵儿的联手攻击下，她已经不能再坚持多久了，再打下去，她可能连逃跑的力气都没有了。她拼出了所有的力量，发出月之神殿的绝招，同时催促一边的玉珠也出手，只有这样的情况下，她才可能顺利脱身。<p>　　“月迷津渡！”<p>　　“月神三诀”最后一招出手，的确是威力惊人。从华柔双手之间挥发出来的凄迷光芒一时间甚至将圣魔神剑的圣洁之光遮盖，整个空间好像是被高度压缩，在这个奇异的力场中，就连空气也变得十分稠密，让里面的人感觉到有如处身于水流一般，一举一动都要付出很大的力气。<p>　　于凤舞和龙灵儿奋起全力，在如此的压力下，她们两个人之间的心灵契合达到了最高点，两个人的武技在这一瞬间融合在一起，就像是一个人在出手一样。<p>　　“风神三突刺”和“龙神冲”在出手之后，神乎其神的合并成了一招，刹那间，空中出现了一只庞大神威的白色巨龙，龙爪上射出的却是具有风系魔法力量的道道枪影，犹如漫天的惊雷飞电，搅得整个空间的力场发生扭曲。<p>　　没有任何魔法属性的龙居然会使出带有风系魔法的力量，这是根本不可能的事情，就连两个当事人也不禁目瞪口呆，更不用说她们的对手了。如果不是于凤舞和龙灵儿的心灵达到完全的契合，如果龙灵儿不是同时身具龙族和心族的血统，如果于凤舞的武技没有修行到王道无极的境界，这前所未有，也从来没有人听说过的合体武技就不会产生了。<p>　　这种现象，即便是王师看到，也无法说出一个道理来。只能说是诸般巧合，鬼使神差，让于凤舞和龙灵儿成就了这一招。<p>　　数道枪影掠过，不远处那些木制屋宇就像处在飓风中一般猛烈摇晃起来，震天的声响中，屋盖整个飞上了天，窗毁梁塌，一塌糊涂。<p>　　在招数笼罩的范围内，坚实的地面好像是被什么东西犁过一般，枪影所到之处，无不出现一道深深的地沟，土翻石飞，触之成粉。地沟延伸到寒潭，潭水就像是巨龙翻身一般，不断掀起了滔天巨浪，汹涌澎湃，啸声震天。<p>　　当中那道足有碗口粗的青色枪影继续前射，一直冲到寒潭那边的山崖，将山崖打出了一个深深的洞穴，突在上面的那一段小山轰然炸毁，山石激射，远飞数丈之外，将树木打得枝飞叶落，声势极为惊人。<p>　　“砰”的一声，虽然奋力避开了枪影的锋芒，只是与可怕的劲气擦身而过，但华柔的身子还是像断线的风筝，被狠狠地击飞出数丈，跌倒在寒潭的边上，她的脸上没有一丝血色，嘴角挂著乌黑的血丝。挨了这一招前所未有的强大合体技，她的内腑已经全部离位，全身的功力几乎被打掉了九成。<p>　　不过，于凤舞和龙灵儿她们也顾不得上去再给华柔一击。一来，这一击消耗了她们不少的力量，二来，她们看到附近的玉珠此刻发生了异常的变化，她居然疯狂地向叶天龙发动进攻，而且是全然不顾自己安危，不要命的打法。而叶天龙却无法向她痛下杀手，只有在那里左躲右闪，情况十分危急。<p>　　于凤舞和龙灵儿只有一起出手，帮助叶天龙挡架玉珠的无情杀招。三个人联手困住玉珠。<p>　　“她已经疯了！”激斗了数招，龙灵儿忍不住叫道。<p>　　因为她的心灵之力蔓延过去，发现玉珠的心中一片漆黑，除了死寂还是死寂，那种冰寒空洞的感觉令人直欲发疯。<p>　　于凤舞不禁心中一黯，手上的动作一慢，差一点被玉珠的剑击伤。幸亏龙灵儿在一边及时出手挡住。虽然她们和叶天龙一起出手的话，是一定可以击败玉珠的，而且加上化身为圣魔神剑的柳琴儿，这样的组合，足以将玉珠杀死无数次，但四个人怎么能对迷失神志的玉珠下此重手呢？<p>　　现在唯一的办法就是将玉珠生擒活捉，但这谈何容易，眼下玉珠的实力比起他们每一个人都要强上一分两分，加上她现在处于暴走状态，更加是威力倍增，要想在不伤害到玉珠的情况下，生擒玉珠，简直是困难之极。<p>　　“唰，唰”两剑，将于凤舞和龙灵儿逼开一步，玉珠合身抢入，剑锋直逼叶天龙的胸口，黑色的剑气冰寒入骨，一直透到叶天龙的肺腑。<p>　　“疯了？疯了……”<p>　　叶天龙的脑海中还在回响著龙灵儿的话，心中有著说不出滋味，稍微一不留神，玉珠的剑气已经破开他的护身真气，侵入到他的体内。黑暗的感觉顿时有如潮水一般冲进叶天龙的脑海。<p>　　于凤舞和龙灵儿同时发出惊呼声，全力冲过来向玉珠出手，而半空中化身为圣魔神剑的柳琴儿也高速冲下来。<p>　　就在这时，叶天龙手中的神器烈火蓦地闪电般扬起，剑身上的火焰狂升，凌厉的劲气狂飙一般的乱卷，红色的光华耀人眼目，将身边的砂石冲上半天高，巨大的旋风一直冲到远处那几栋残破的木屋，将它们全部摧毁，寒潭上掀起了滔天的巨浪，狠狠撞击到山壁上，水溅石飞，甚至将潭边的岸打出一个深坑。<p>　　人影急速交错，没有人知道这一瞬间到底发生了什么事情。所有的人都只有依著自己的本能来反应。<p>　　黑色的劲气萎缩塌陷，随即便向外全力扩散，一声巨响，黑色的云雾四散，无数激旋的气流推得于凤舞和龙灵儿同时向外退了足有两丈远，圣魔神剑也爆出五彩夺目的光芒，在半空中急速翻腾。<p>　　当劲气减弱，飞扬的砂石也渐渐落定，叶天龙和玉珠所站的地方已经成为了深深的大坑，只见两个人相对而立，玉珠手中的剑点在叶天龙的胸口上，一条血痕随著剑身一滴一滴地落下，叶天龙手中的神器烈火不见了，他的眼睛紧紧盯著玉珠的娇颜，她娇颜上那剩下一半的面具也不知去向了。<p>　　更让于凤舞她们惊讶的是，玉珠的身上居然变得一丝不挂，晶莹玲珑剔透的玉体就这样暴露在空气中，一条黑色的图腾从秀美的香肩一直蔓延到她那一对堆凝脂如玉的香峰上，在欺霜赛雪的肌肤上，黑得发亮，黑得让人心悸。<p>　　“为什么？为……什……么……”<p>　　同样全身衣服化为灰烬的叶天龙慢慢地发问，似乎在向玉珠，又好像是在向玉珠背后的什么东西询问，那种愤怒和痛苦的神情让于凤舞她们不禁心中一痛。<p>　　“哈哈哈哈……”<p>　　从地上坐起来的华柔突然发出一阵狂笑声，笑著笑著，她的眼泪却忍不住流了下来，虽然她一直就想看到这样的结局，但真正看到她恨之入骨的玉珠变成这种模样，不知为何，心中却感到一阵刺痛。<p>　　“为什么我会感到痛苦呢？为什么？”<p>　　华柔呆呆地望著场中的玉珠和叶天龙，计划达成了，她却没有丝毫的喜悦。看到龙灵儿想要出手解救，她脱口而出道：“不要，你千万不要。现在你一动，她会更加发狂的！”<p>　　话一出口，华柔就感到一阵后悔。在龙灵儿狂怒地追杀过来之前，她神情复杂的望了一眼大坑里面的两个人，突然奋起最后一点力量，转身跃入寒潭，分开的水波瞬间便将她整个人淹没。<p>　　于凤舞伸手拉住了龙灵儿，眼中闪过痛苦的神色，缓缓道：“不要追了，她说得不错。”<p>　　现在她已经明白玉珠为什么会变成这样了，因为玉珠的心灵承受不了太多可怕的负荷。<p>　　原本被控制的心灵在出现一丝转机之时，又被华柔再度加强了黑暗的力量，而被破坏了一半的面具又将混乱的力量埋进了玉珠的心灵。<p>　　当面对叶天龙的时候，圣魔神剑的力量和叶天龙本身的暗黑魔神之力又对她的心灵进行了压制，引发了玉珠内心的反抗力。正当两种力量正在相互平衡冲撞的时候，华柔的催促又打破了它们的平衡，所以玉珠的心灵才会陷入暴走状态。<p>　　更为可怕的是，在交手之中，当玉珠的剑刺进了叶天龙的胸口，暗黑魔神的力量顿时进行了强大的反噬，使得叶天龙及时挥出了充满愤怒的一剑，这一剑不但具有暗黑魔神的力量，而且加上神器烈火本身的力量，又刚好击中了那剩下一半的面具，两股强大力量的交错冲击著玉珠的心灵。<p>　　而已经和玉珠肉体结合的面具和神器烈火，这两种创世之初便存在的元素精华在前所未有的力量促使下相互撞击，相互化解，使它们成型的力量相互抵消，以至于两件神器同时消失。<p>　　神器消失所带来的强大冲击反过来又加剧了玉珠心灵上的混乱，可以说，现在她的心灵已经完全失去控制了。任何的举动，都可能引发玉珠她可怕的反应，而且是没有人可以预料的反应。<p>　　“解铃还须系铃人，现在只有靠暗黑魔神的力量和玉珠天生的联系，想办法用撼神术进入她的心灵世界，解开压制在她心灵上的重重阴影，用引魂术将她的心灵重新唤醒过来。”<p>　　叶天龙的耳边传来了于凤舞的传声，就像是黑夜中的一点光芒，瞬间点亮了他的内心，愤怒、悲痛和无助的感觉一下子被抛到了脑后，叶天龙急速回想于凤舞所说的两种记载在“龙之心经”的奇异秘术。<p>　　书到用时方恨少，也就在这个时候，叶天龙才多么痛恨自己为什么不多花一点心思去研究“龙之心经”，因为练习“龙之心经”的进展极其缓慢，叶天龙只是对其中的各种心灵技大概瞭解一下，就像于凤舞所说的撼神术和引魂术，叶天龙都有印象，但却对于具体的操作一知半解的。<p>　　显然于凤舞也很快明白到这个家伙在心灵技上的遗憾，只好苦笑著开始临时传授这两种神奥之极的心灵技。<p>　　刚刚才说到一个开头部分，众人的耳边突然传来了一声剧烈的爆裂声，龙灵儿的示警声及时传到于凤舞和叶天龙的心中。<p>　　“不好，寒潭的水冲过来了！”<p>　　于凤舞不禁大惊，原来叶天龙和玉珠所在的大坑边缘已经裂到了寒潭的岸边，受到强大余劲的冲击，大坑的边缘产生了很多的细细裂缝，现在终于承受不住寒潭之水的压力，整个发生爆裂，冰冷彻骨的寒潭水一下子狂涌而来，将数丈方圆的大坑完全淹没。<p>　　“不要动！”<p>　　当寒潭水冲到的时候，叶天龙看到玉珠的身子一动，本能地大叫一声，冲过去紧紧抱住了她。此刻的玉珠居然毫无抵抗的力量，像个无助的孩子在水中挣扎，失去玉珠真力支持的长剑在叶天龙全力前冲的瞬间，被叶天龙全身爆发出来的暗黑魔神之力全部震碎。<p>　　当暗黑魔神之力冲到玉珠的身体时，她的体内本能地涌出一股相同的力量将其抵消掉。而玉珠也似乎是被这一下惊醒了，开始在叶天龙的怀中奋力挣扎，拳打脚踢，头顶口咬，那模样近乎疯狂。<p>　　招架也不是，躲闪也不是，虽然玉珠所用的真力和叶天龙同源，但击中身体还是会非常难受的。叶天龙正在不知所措的时候，一道强烈的光芒将他们两个人笼罩，是圣魔神剑的圣洁之光，神圣的力量一直穿透了两个人的身心。<p>　　在这一瞬间，虽然处身在冰冷彻骨的寒潭之水中，叶天龙却突然感到无比的安详，似乎寒潭中有一种神秘的力量也被圣魔神剑的光芒引发出来，这是一种难以想像的平和生机，水流里面充满了盎然的生机和活力，就像是原始的生命力量。<p>　　华柔说的一点也没有错，这个寒潭果然是具有神秘力量的，也许真的和众神的力量有什么关系。想到这一点，叶天龙更加放开心神，让这种神秘的力量包围著他和玉珠。<p>　　“我用撼神术来引导和安抚，你快点进入玉珠姐姐的心灵世界啊！”<p>　　龙灵儿的声音适时在叶天龙的心中响起，接著，一股强大无匹的心灵之力顺著圣魔神剑的光芒涌过来，强行冲开了玉珠的心灵世界，凭藉著心族天生的强大心灵力量，使得玉珠的行动慢慢平静下来。<p>　　“你快一点，龙小妹的心灵之力无法支持多久的时间，因为玉珠妹妹心中由月之面具产生的暗黑邪力实在太强了，只有你身怀的暗黑魔神之力和玉珠妹妹是同源的，唯有再配合圣魔神剑上发出的异力，才能引起她自己本身心灵的回应。”<p>　　于凤舞的声音在叶天龙的耳边急速响起，她知道进行这种心灵上的引导是有很大的危险，这比控制一个人的心灵要困难上百倍，何况对象又是玉珠这样一个心灵完全被神器力量控制过的可怕高手，现在能够为他们护法的只有她一个人，她还要随时注意引导众人的行动，饶得于凤舞是聪慧过人，智比天人，也不禁感到一丝的紧张。<p>　　关心则乱，毕竟这些人都是她最为关心的亲人。<p>　　依靠著圣魔神剑的异力，叶天龙终于将自己的心灵延伸到玉珠的体内，可是里面马上涌出一股邪恶的黑暗力量，当叶天龙的心神一触及到玉珠的心灵，冰寒邪恶的强大力量就蛮横地将他推开，根本不让他如愿。<p>　　“我该怎么办？该怎么办呢？”叶天龙紧张地想著。<p>　　就在这个时候，龙灵儿的声音在他的心中突然响起。<p>　　“我要退出去了，我的灵魄进不到她的心灵世界，撼神术不能再用下去，不然的话，玉珠姐姐就会完全失去神志，变成一个白痴。”<p>　　叶天龙还没有转念，龙灵儿的力量已从玉珠的体内如潮水一般退了出去，一下子更加庞大的邪恶力量冲出来，玉珠的一双美目猛的睁大，俏丽的脸庞上出现了扭曲的线条。<p>　　“不好！”<p>　　叶天龙知道黑暗的力量又要再度控制玉珠的心灵了，倏地，叶天龙想起当初和玉珠结下暗黑契约的办法，那应该是玉珠身体里面天生的烙印，也许会引起她的反应。<p>　　想到这里，叶天龙再也不管其他，就赌这一次了。他的嘴巴用力印在玉珠的樱桃小嘴上，一道满含暗黑神力的真气度入她的体内。玉珠的神情一呆，脸上的肌肉开始缓和下来。<p>　　“好像有用！”<p>　　叶天龙的信心一下子大起来，他一边深深吻住玉珠的樱唇，一边运起全身的暗黑神力，分开她一双正在用力挣扎的玉腿，扭腰向前猛的冲刺，同时双手紧紧搂住玉珠的纤腰。<p>　　“呜……”<p>　　当叶天龙的火热穿过娇嫩的肉唇，进入到玉珠的身体里面时，玉珠的娇躯猛的一僵，双手大张，用力抓到叶天龙的背后，十道血痕立刻现出。但叶天龙毫不犹豫的用力挺身，强健的胸膛不住摩擦著那丰盈娇嫩的雪峰，口中不住地吸吮著。<p>　　由于玉珠的不合作，叶天龙的每一次冲刺都显得非常吃力，寒潭的水也随著他们两个人的动作翻腾不休。但渐渐的，玉珠的动作缓和下去，当叶天龙的一只手滑到谷道旱洞的边缘，手指轻轻地摩擦起来，玉珠的娇躯顿时变软，双手也无力地滑下来，到了叶天龙的腰部。她的完美娇躯一下子变得冰寒无比，一下子又火热胜过熊熊的烈焰。<p>　　叶天龙微微一笑，继续向前挺进，一边还不住地摩擦著她的身体，终于到了玉珠的身体最深奥之处，从身体深处渗透出来的冰寒和火热更加强烈，带给叶天龙一种前所未有的感觉。<p>　　玉珠剧烈地喘息著，身体渐渐变得火热，冰寒的感觉逐渐消失。<p>　　调集了全身的力量，叶天龙便全神贯注地将自己的心灵向玉珠的体内延伸过去。<p>　　试探性的接触立刻引发了玉珠体内强烈的反应，一股强大无匹的冰冷邪力挡在叶天龙的前面，非但如此，还有越来越强大，反倒过来侵蚀叶天龙心灵的趋势。<p>　　一阵又一阵的黑暗冰冷吞噬著叶天龙的心灵，叶天龙只有强行忍受，同时不住剧烈扭动自己的腰，让自己一次又一次地深入玉珠的娇躯，让两个人的心灵完全合在一起，他才有办法进入被黑暗力量包围的玉珠心灵世界。<p>　　这是很危险的举动，一个不好，就可能让叶天龙自己也陷入黑暗之中，但为了他心爱的女人，这个危险他一定要去冒的。<p>　　这样的情况，于凤舞知道，龙灵儿知道，柳琴儿也知道，她们顿时涌起无比的感触，但于凤舞和龙灵儿也只有将自己的爱意深情藉著心灵传到叶天龙的心中，让他的心灵不至于被黑暗力量吞噬，而柳琴儿则是充分发挥出圣魔神剑的力量，用它的神圣力量保持叶天龙心中一点光芒不灭。她所化身的圣魔神剑已经完全进入寒潭，就待在叶天龙的身边。<p>　　充满爱火的力量终于破开了玉珠心灵外面的坚冰，叶天龙的心神灵魄顺利进入到玉珠的心灵世界中。<p>　　“好黑，好冷啊！”<p>　　进入玉珠的心灵世界，叶天龙不禁暗中打了一个冷战，这个世界里面居然没有一点光和热，有的只是一片死寂，他顿时大为痛心，玉珠居然生活在这样一种情况下，这也更加坚定了叶天龙他要把玉珠解救出来的决心。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_04'> 第二十集 第四章 心灵之战</b><p>");

document.write ('　　“你这是自寻死路！”<p>　　在玉珠一片黑暗的心灵世界中跋涉，叶天龙的心神以极大的毅力抵抗着黑暗力量的侵蚀，但正在慢慢努力前进的时候，一个虚弱中带着惊诧无比的声音拦在他的前面。<p>　　“你还敢在我面前出现吗？你居然还不肯放过玉珠？！”<p>　　叶天龙一下子便分辨出这是华柔的声音，顿时一股无名的怒火涌上心头。到了这种地步，她居然还不肯放过玉珠，居然还敢潜入玉珠的心灵世界来破坏自己的行动。<p>　　“不，你错了。我也是被困在这里的，这只是我灵魄的一部分而已。”<p>　　华柔的声音听起来有些怪怪的，接着一道微弱的光芒在漆黑一团的世界中闪现出来，慢慢凝成了华柔的模样，她的浑身上下没有一丝片缕，一如初生的婴儿，光洁无瑕。<p>　　秾纤合度的身材、恰到好处的曲线、凝脂如玉的肌肤、秀美修长有力的玉腿，所有的一切组成了一具绝世无双的胴体，合上她那张绝美的娇颜，即便是对她恨之入骨的叶天龙也不得不承认，她是一个完美无瑕的美女，在他所见过的美女之中，绝对可以排在前三名。<p>　　但越是这样，叶天龙心中就对她更加愤怒，他一直认为美丽的女人都是神赐给人间的恩赐，都应该是美好的，而这个蛇蝎美女，却空有这样的绝世娇颜，心肠之毒却是令人难以置信。<p>　　“你为了玉珠，竟然冒万千的凶险，实在让我难以相信。”<p>　　华柔看到叶天龙的眼中杀机大炽，不禁黯然摇头，口气变得更加软弱。<p>　　“你知道这样做的后果吗？如果失败的话，你也将和玉珠一样成为一个失去神志的白痴，而且我可以告诉你，成功的可能性是微乎其微的！”<p>　　见到叶天龙依然向前坚定不移地进发，华柔的声音不禁有些紧张起来。<p>　　“你是怕我把她救出来吧？”<p>　　叶天龙发出了嘲笑的声音，他的嘴角微微上扬。<p>　　“我进入玉珠的心灵世界，救出了玉珠的灵魄，你的这一部分灵魄是不是会马上消失啊？”<p>　　“不，你听我说。”<p>　　华柔见到叶天龙一直向自己逼近，芳心中又急又气。在玉珠的心灵世界中，她的灵魄是无法抵抗具有和玉珠相同特质的叶天龙，而且她的本体现在又受到了重伤，根本无法给这一点灵魄有力的支持。<p>　　“老实跟你说吧！你和玉珠变成白痴，我是一点也不会在乎的，可是我在乎我的这一点灵魄。因为只要你的行动失败，我的这一点灵魄也会完全消失的。”<p>　　原来华柔在发现玉珠心灵的那个缺口之后，便不断借助面具的异力加强对玉珠心灵的控制，但在使用了月之神殿以前从来没有人用过的秘术之后，她骇然发现自己的部分灵魄居然会和玉珠心灵联成一体。<p>　　虽然这样一来，她对玉珠的控制力更加强大了，但同时也带来了一个忧患，如果玉珠发生什么意外的话，她的部分灵魄将会随之而去，这对于她来说，就意味着以后她非但无法在修为上更上一层楼，而且将会逐步走向神志不清的痴呆之路。<p>　　也正因为这样，即使叶天龙将面具毁掉一半，华柔还是可以将玉珠的心灵重新控制，但实在是因为暗黑神力过于强大，她的力量无法与之抗衡，才会在玉珠的心灵中维持着一定的平衡。<p>　　不料，随后会遇到这样多的事情，即便是华柔她逃回到死神山庄的训练基地，还是无法摆脱叶天龙他们的追击。<p>　　一直到叶天龙的心神灵魄通过两个人结合的方式进入玉珠的心灵世界，华柔知道情况已经非常危急，迫不得已才会在叶天龙的前面现身。<p>　　“我不会失败的！”<p>　　叶天龙的脸上露出了强大的自信，一挥手将挡在前面的华柔推开。虽然他对华柔已经恨之入骨，但面对眼前这样的华柔，他一时间也不知道该如何是好。<p>　　“而且，就算真的失败了，我留在玉珠的心灵世界，也可以永远陪着她，不会让她一个人孤孤单单！”说完这些话，叶天龙再也不理会华柔，径直向前走。<p>　　整个人呆了一下，脸上的神情更是瞬息万变，华柔没有想到这个家伙居然会说出这样的话，肯为了一个女人放弃自己偌大的事业权力甚至宝贵的生命，这让她不知道该笑叶天龙笨，还是该羡慕玉珠能够遇到这样一个男人。<p>　　“等等，你真的一定要去吗？你这个白痴！”一跺脚，华柔飘身跟在叶天龙的后面，匆匆娇喊道。<p>　　“你给老子滚开，不然的话，老子就对你不客气了！”<p>　　叶天龙对这个娇颜绝世却有着蛇蝎心肠的女人，已经到了耐心的极限，他转过身来，手指几乎是点在她那一团香软嫩滑的酥胸上，粗口不假思索地出来了。<p>　　“你……”<p>　　华柔的眼中闪过一丝凶厉的神芒，脸上更是杀机一现，看那模样她几乎就要出手，但她突然抬起头来深深吸了一口气，强压下心头的怒火，咬牙切齿地对叶天龙说道：“你这个混蛋……我……是想告诉你……你……一个最有可能……成功的……法子……”<p>　　“有话就说，有屁就放！”叶天龙毫无客气地说道。<p>　　他知道华柔一定是怕自己万一乱来的话，情况就大大不妙了，所以现在的他是有恃无恐。<p>　　华柔何时被人用这样的口吻骂过，一张雪白的娇颜涨得通红，心中恨不得将眼前这个男人千刀万剐，但又不得不说，正如叶天龙想的那样，她现在最怕叶天龙的行动失败，把自己也赔进去。<p>　　“玉珠的心灵世界本来就有一个缺口，你从那里着手的话，成功的可能性应该是最大的。”<p>　　“你怎么不早说，真是一个笨女人！”<p>　　不能马上报仇，也要先取回一点利息，有着这样觉悟的叶天龙突然伸手在华柔的酥胸玉峰上捏了一把，触手处有如粉搓脂凝，几乎要把他的手指吸住一般的感觉。华柔惊呼了一声，本能地挥手拍掉男人的禄山之爪。<p>　　“唔，不错，看不出你还有点作妓女的本钱。哈哈哈……”<p>　　虽然手指还在留恋那种消魂的感觉，但叶天龙口中却是用嘲弄的口吻取笑满脸通红的华柔，狠狠的羞辱了她之后才大笑着往前走。<p>　　“你这杀千刀的……我一定要把你剥皮抽筋……”<p>　　华柔的双拳紧握，几乎是要扑上去了，但最后还是强忍下来，冲着叶天龙的背影狠狠的咒骂起来，可惜她从小到大所受的教育之中，缺乏如何像泼妇骂街一般的使用狠毒语言咒骂男人的课程，她翻来覆去也只有为数极为可怜的几个词语，自然是一点也没有效果。<p>　　※　　　　　　　※　　　　　　　※<p>　　而当在玉珠心灵世界中的叶天龙用手触及华柔的酥胸时，正躲在寒潭秘室内运功疗伤的华柔心中也泛起了一种奇怪的感觉，似乎是叶天龙站在自己的前面，用手在抚摸她的酥胸，这样的感觉几乎让她的气息大乱，再也无法平心静息地疗伤。<p>　　睁开眼睛，秘室内静悄悄的，眼前不见任何人的踪迹，她暗暗松了一口气。这个寒潭的秘室是月之神殿精心设计的产物，利用了寒潭本身的奥妙，除了少数高层人物知道进入的办法外，根本没有人可以穿过重重的禁制进入到这里。<p>　　“奇怪，为什么我的胸口有火热的感觉呢？”<p>　　华柔伸手轻轻抚摸自己的酥胸玉峰，百思不得其解，自己怎么会有这么荒唐疯狂的念头，直到心口一疼，才让她收回心神，重新开始疗伤。<p>　　※　　　　　　　※　　　　　　　※<p>　　心神追随着在水中翻腾的叶天龙和玉珠，于凤舞和龙灵儿都担心不已，进行这种解救的危险远远超过了她们的预计，但现在就算想停手也是不可能了。因为叶天龙乱七八糟地进入玉珠的心灵世界，情势脱离了于凤舞和龙灵儿能够控制的范围。<p>　　有一刻，于凤舞她甚至在心中暗自闪过后悔的念头，也许自己不应该向叶天龙提出这个办法来的。但旋即她又不由得自责，自己怎么可以有这样自私的想法呢？<p>　　“我也有这样的想法。”<p>　　龙灵儿的小手悄悄地伸过来，将于凤舞的玉手拉住。于凤舞轻轻地一笑，抬起螓首，望着渐渐发亮的天际，没有说一句话。<p>　　“他们会没有事情的，我相信大哥的力量可以做到的。”龙灵儿也抬起头来，望着天上那一颗最亮的晨星，用坚定不移的口吻说道。<p>　　“现在我们可以做的，只能是默默为他们加油了。”<p>　　于凤舞诧异地望了一眼龙灵儿的俏脸，没有想到在不知不觉中，龙灵儿也长大了许多。现在的龙灵儿，不再是那个什么都不懂的龙族少女。<p>　　“说的也是，想想连圣魔神剑都会选择天龙，我们还要担心他吗？”<p>　　说罢，于凤舞用力握住了龙灵儿的小手，两个人同时相视一笑。龙灵儿的心中更是舒畅，她终于让于凤舞对她的看法有了更新的变化。就在这时候，一股强大的精神力量从远处传过来，在她们的身前一扫而过。<p>　　“有人来了！”<p>　　两个人的眼中同时闪过一丝警惕的神色，虽然现在对方还远在密林之外，但强大的气势正不断向这边扩散，这几个实力雄厚的对手显然是看到了一路上的尸体，正不断向这边靠近。看来，这个地方很快就会热闹起来了。<p>　　“一定要好好守护他们！”<p>　　龙灵儿向于凤舞轻轻点头示意，两个人的心神不再放在寒潭之中的叶天龙和玉珠身上，只是将注意力放到正在慢慢接近，身份不明的来人。<p>　　果不其然，仅仅片刻的功夫，三道迅疾的身影出现在于凤舞和龙灵儿的视线之中，其中一个是身穿白色的衣裳，手持一把亮如明镜的宝剑，神情俊逸无比，他的眼中更是有一种傲视苍天的神光。<p>　　更引起于凤舞注意的是另外两个骨骼粗大、面相粗犷、眼如铜铃，只是在腰间围着一件战裙，浑身肌肉贲胀的彪形大汉，他们的身材真的是十分得高大，足足比于凤舞高出了一半有余。即便是修罗、左岛近和范铜这样的巨汉站在这两个人的身边，也可能只是到他们的肩头位置。<p>　　看到这样的两人，于凤舞的心中微微一震，顿时脑海中冒出了传说中的一个神秘种族，而龙灵儿的声音适时在她的心中响起，证实了她的猜测。<p>　　“如果我没有看错的话，这两个巨大的家伙应该是神之三族中的巨灵武士！”<p>　　作为神之三族之一的巨灵武士，他们拥有巨人般的身躯、无穷的力量、强悍无比的体魄，以及一双灵活快速的大腿。据说他们奔跑的速度，足以和天上的飞鸟相媲美。<p>　　“请问这位小姐，外面的那些人都是你们杀死的吗？”身穿白色衣裳的男人十分有礼貌地向于凤舞询问。<p>　　但于凤舞还没有回答他的话，那两个巨灵武士中的一个已经大叫起来：“看，这就是月眼寒潭，她们一定和月之神殿有关系！”<p>　　“喂，大个子，你不要信口开河，谁和月之神殿有关系啦？”站在于凤舞身边的龙灵儿忍不住反驳道。<p>　　不知道为什么，自从这三个人现身于此地，她的心中就有一种非常不舒服的感觉，特别是那个身穿白色衣裳的男人，虽然他的礼貌最好，但却是最让她产生本能讨厌的一个。<p>　　“小女人，你的胆子不小啊！”<p>　　巨灵武士瞪起了他的铜铃巨眼，上下打量着龙灵儿。龙族美少女和这个巨灵武士一比，简直就像小孩子和大人一样。但龙灵儿在气势上却丝毫不落下风，这也让眼前的三个人暗中称奇。<p>　　“我们也是路过这里的，因为看到那些尸体，所以过来看看。”<p>　　于凤舞十分沉静地望着白衣裳的男人，让他找不到丝毫的破绽。如果她这一番话让叶天龙来说的话，一定没有说服力，因为叶天龙身上的血迹就足以说明一切。而于凤舞和龙灵儿则不一样了，她们的身上没有沾上丝毫的血迹，加上两个人又是如此的美丽明艳不可方物，本身就具有很大的说服力。<p>　　“如果我没有看错的，阁下应该是风之神殿的四风将之一吧？”<p>　　于凤舞微微一笑，有如百花绽开，让白衣裳的男人不禁在一瞬间出现了迷醉的神情。她随即又十分优雅指点着两个巨灵武士，继续说道：“这两位应该是神之三族中的巨灵武士，真没有想到，在如此的荒山野岭，能够遇到传说中的人物。”<p>　　美女的奉承，谁也喜欢听，三个人脸上的神情顿时有些松弛下来。而对于于凤舞能够一口道破他们的行藏，更是让他们暗暗吃惊不小，知道眼前的这两个貌比天仙的美女并不是普通的女人。老实说，在这个世界上，能够一口道破他们身份的人还真找不到几个。<p>　　“小姐说的正是。”白衣裳的男人微微低头，向于凤舞和龙灵儿示意：“在下正是四风将中的光之风将。这两位则是巨灵武士雷吉和雷鸣。”<p>　　※　　　　　　　※　　　　　　　※<p>　　按照华柔说的，从由于吉里曼斯的缘故而留在玉珠心灵世界的缺口，叶天龙顺利进入了玉珠心灵世界最深之处，在那最黑暗的尽头，叶天龙看到有一点微弱的光芒一闪一闪，忽明忽暗，有如风中的残烛。<p>　　“玉珠，这是玉珠……”<p>　　叶天龙的心中一阵狂喜，他终于接近到玉珠心中那一点不灭的灵魄了。但没有等到他走近，那一点光芒却渐渐消失在他的眼前。在他的周围，突然涌来了无数道黑暗的力量将他层层围绕起来，似乎要将叶天龙整个吞噬。其中有数道黑暗的力量更是如绳索一般缠绕过来，将叶天龙束缚起来，让他难以行动。<p>　　“给老子滚开！”<p>　　叶天龙大喝一声，为心爱的女人而战，这个念头有如火一般灼烧他的身心，他的身上顿时涌起一股难以想像的强大力量，凡是接近到他身边的黑暗力量立刻冰消瓦解。<p>　　“玉珠！”<p>　　在叶天龙的前面，玉珠的形象再度渐渐清晰起来。她的全身赤裸裸的一如初生的婴儿，雪白的肌肤在黑暗的衬托下，更加耀眼夺目。迷人的胴体、美丽的曲线一如既往得让叶天龙心动。<p>　　玉珠迈动丰满而修长的大腿，轻盈地向叶天龙飘近，她的脸上带着一丝飘忽的笑意，酥胸前娇美的双丸随着她的动作上下跳动，充满了挑逗性。看着玉珠一步一步走近自己，叶天龙的心中涌起了一阵狂喜。<p>　　正当叶天龙要伸出双手去迎接玉珠的时候，突然看到玉珠一双清澈的美眸闪过凶狠的光芒，就像是黑云遮盖了晴朗的天空。<p>　　“这是怎么回事？”<p>　　叶天龙还没有回过神来，巨大的打击已经降临。玉珠突然毫无预兆的加快步伐，一闪而至，双掌一齐挥出，重重的打在他的胸口。<p>　　“玉珠！”<p>　　大叫一声，叶天龙顿时倒飞而起，向后飞跌。而玉珠并没有因此而放弃攻击，她也随之冲过来，凶狠的打击如雨点一般落到叶天龙的身上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_05'> 第二十集 第五章 黑暗退却</b><p>");

document.write ('　　望着玉珠秀丽脸上那扭曲的神情和冰冷彻骨不带一点感情的眼神，叶天龙的心中无比的伤痛，他大声的喊叫，想要唤醒神志不清的玉珠，但却是得不到丝毫的回应，有的只是玉珠更加猛烈的攻击，不到片刻的功夫，他的身子上已经挨了不少的拳脚。<p>　　值得庆幸的是，他的身体里拥有比玉珠还要强大的暗黑神力，又是在暗黑一族的心灵世界中，遭到受月神之力控制的玉珠攻击，月之女神的力量也因此在他体内发挥作用，使得他不至于有生命之虞，但锥心的痛苦却是他从来没有承受过的。<p>　　终于，在玉珠一次毫不留情的掌劈之后，叶天龙倒下去了在无边的痛楚下，他的眼中冒出了狂热的眼神，心中的怒火、身上的痛楚，激发了他无边的野性，暗黑魔性完全爆发出来。<p>　　“混蛋，你是我的女人，却竟敢对我动手，我绝不饶你！”<p>　　叶天龙一跃而起，开始全力反击。两个同样拥有暗黑魔神之力的人开始激烈的对攻，双方互有所获，拳掌着肉声不时传出，在如此贴身相搏的情况下，被对手击中是相当正常的，而且双方也都禁受得起打击。<p>　　女人本来就不宜与男性贴身肉搏，一方面是体质所限，二是胴体敏感脆弱的部位较多，所以与男人交手，以快速攻击要害，一沾即走避免被缠住为主。玉珠也不例外，她的快攻迅疾如风，令叶天龙防不胜防，同时又尽力避免被叶天龙击中。<p>　　叶天龙却是毫无顾忌的全力出手，加上他的贴身搏斗经验丰富，化解危机的反应更是超绝灵敏，得心应手，而且他最大的优势是即便被玉珠击中了身体，他也不在乎。因此，缠斗了三四十招，依然豪勇如狮，气势凌厉。<p>　　终于，他抓住了切入贴身的好机，错开玉珠扣喉的手，身形疾转，反贴上玉珠的右肩背，大手一抄，便按上玉珠的右腋，四指触压着柔软的乳房，左手一挥，按住玉珠的臀部，大喝一声，将人摔起，然后就势压倒在地上。<p>　　娇嫩敏感的胸部被手触及，玉珠不由自主浑身一震，还来不及有所反应，就已经被叶天龙压在背上，有如一座山令她难以动弹。<p>　　现在变成了两个人比拚体力的情势，玉珠在叶天龙的身下奋力挣扎，却被叶天龙用自己的身体牢牢压住，令她无法转身，更不用说什么反击了。<p>　　“你还要动！真是不听话的女人，看我怎么惩罚你！”<p>　　被玉珠不住地扭动身子搞得火大，叶天龙熟练地将她的双手反剪在背后，用一只手便牢牢控制了她的活动，然后腾出一只手，对准那雪白如玉的丰隆粉臀扇去。<p>　　“啪，啪！”<p>　　两声皮肉的清脆响声中，玉珠尖声大叫起来。粉红色的印痕在娇嫩雪白的肉丘显得十分夺目，看到那颤抖的肉丘，叶天龙又扬起手，狠狠地拍打下去。<p>　　这一下，玉珠的呼声更加尖锐，她不住地左右扭动火辣辣的粉臀，想要躲避叶天龙的毒手，可是她的身子被叶天龙牢牢压住，活动的余地小得可怜，倒是因为激烈扭动的缘故，那变得粉红色的肉丘在叶天龙的眼前十分诱人的左右晃动，嫩肉颤抖的模样让叶天龙的眼睛顿时冒出火花来。<p>　　他的手由拍打变成了轻轻的抚摸，火热的雪臀此刻已经变成艳丽的绯红色，玉珠的感觉也由最先的火辣辣转为麻木，接着是又痛又痒的感觉慢慢升起，然后是钻心的痒，让她不由自主的轻轻摩擦起自己的双腿来。<p>　　“哼，你这个女人，现在老实了吗？”<p>　　叶天龙见状，怒吼了一声，突然俯首在玉珠的耳边狠狠地说道：“对你的惩罚现在才刚刚开始呢！”<p>　　“什么？……”脑子一片混乱的玉珠还没有回过神来，就觉得一股火热的感觉顶在了自己的肉丘上。<p>　　对准了那深深的裂谷，叶天龙的火热慢慢深入，顶端遇到了娇嫩腻滑的粉肉，这时候的溪谷之中还是干涩难行，但叶天龙还是强行闯出了一条通路，庞然大物硬生生挤开娇嫩的媚肉，闯进了窄小的羊肠小道。<p>　　“呜……好痛啊……”<p>　　玉珠的眼泪一下子涌出来，如刀割般的感觉从下面直冲她的脑门，让她顿时全身无力，软在地上。<p>　　叶天龙整个压在玉珠的背上，将她牢牢钉在那里，然后开始扭动腰身，狠狠撞击着绯红粉嫩的玉臀，一下又一下，节奏缓慢有力，让身下的玉珠可以清晰的感觉到他的力量和他的强横。<p>　　“不要……不要……”<p>　　玉珠左右摇晃着螓首，却是加剧了下面的摩擦，她的头发在空中飞舞，泪水点点洒落。<p>　　“你要的，你这个不听话的女人！”<p>　　叶天龙的眼睛射出了黑色的光芒，这种黑暗的颜色甚至要超过玉珠心灵世界的黑暗，他的动作幅度越来越大，速度也越来越快。<p>　　玉珠的娇躯不由得发生颤抖，不知何时，叶天龙已经放开了她的双手，但从背后滑落的双手也只是无力的握拳，接受着叶天龙从背后有力的侵袭。<p>　　叶天龙的双手从后面伸到玉珠的酥胸前，一手一只牢牢握住那丰挺娇美的玉峰，同时在玉珠的耳边低声喝道：“快点扭动你的屁股！”<p>　　“是。”脑子里面完全混乱的玉珠本能的应了一声，身不由己地扭动起来，将自己的粉臀高高举起，承接着暴风雨般的撞击。<p>　　“快点，再快点！”<p>　　叶天龙在玉珠的耳边无情地催促，同时双手在玉珠的酥胸上肆意地揉捏。<p>　　“我在动，我在扭动……”<p>　　玉珠剧烈的喘息着，应声而动。这样的情形，真的让人已经分不清到底是在现实之中，还是在梦幻之中。<p>　　渐渐的，玉珠的呻吟变得奇怪起来，而花径深处的收缩夹裹，层层迭迭的紧箍，都让叶天龙浑然忘我的冲刺起来，终于，叶天龙大吼一声，将自己深深埋进玉珠的体内，火热的跳动，将充满力量的气息贯穿了玉珠。玉珠猛然间抬起螓首，发出尖锐的叫声。<p>　　想也没有想，似乎是本来就应该这样的，叶天龙毫不犹豫的在玉珠的耳边再度念起了那个揭开暗黑一族封印的咒语。<p>　　暗黑神力的强烈冲击，令月之女神力量回收，一瞬间，玉珠的娇躯发出了奇怪的光芒，无数的黑色气体从她的身体里面涌出来，向四面八方飞去。<p>　　接着，玉珠慢慢回过头来，望着叶天龙灿然一笑：“主人，我又见到您了！”。她的眼神不再冰冷、不再混乱、不再迷乱，清澈的神光再度回到她的明眸之中。<p>　　魔性渐渐消退的叶天龙望着眼前的玉珠，心中又惊又喜，正要说话的时候，玉珠的身体突然化云而散，随着黑色的气体向远方飘去。<p>　　“玉珠……”<p>　　叶天龙大惊失色，猛然跳起来，想要去追赶的时候，他的耳边传来了玉珠温柔的声音。<p>　　“公子，我终于又见到您了！”<p>　　“什么……”<p>　　叶天龙转身朝声音发出的地方望去，看到在原本黑暗的尽头，一点光芒在渐渐放大，接着出现了玉珠的形象。<p>　　“玉珠！”<p>　　随着叶天龙的呼喊声，玉珠的形象渐渐清晰起来。但她却是背身对着叶天龙，就像是一个木头人一般。<p>　　“玉珠，你怎么啦？刚才我……”<p>　　看到玉珠一直背身对着自己，一副毫无所动的样子，叶天龙忍不住上去双手压在她娇美的香肩上，在她的耳边柔声道歉。<p>　　“多谢您刚才赶走了控制我心灵的黑暗力量，我已经没有事了。”<p>　　玉珠的香肩轻轻耸动了两下，依然没有转身，反而更加低下她的螓首。<p>　　“那你怎么啦？怎么不转身啊？快点跟我回去吧！”将玉珠的娇躯转过来，望着她俏脸上那无声滑落的悲伤泪水，叶天龙不禁心疼地问道。<p>　　“公子……”<p>　　玉珠的嘴唇颤抖了半天，眼中悲喜交加，但更多的却是羞愧和胆怯，有如一只担惊受怕的小兔，这样的神情落在叶天龙的眼中，让他更是奇怪。<p>　　“你到底还有什么事情啊，为什么会这样子呢？难道是我刚才弄疼你了吗？”<p>　　经不住叶天龙的再三追问，玉珠终于鼓起勇气，颤声说道：“公子，我……我对不起你……我实……在没有……脸出去……”。说到这里，玉珠已经泣不成声，明眸之中更是泪如泉涌。<p>　　叶天龙的心头一跳，连忙双手捧起她的俏脸，望着那双红红的明眸，急声说道：“你是不是被什么人欺负了？没有关系，不管你的身上发生了什么样的事情，我都不会怪你的！”<p>　　“不是这样，不是这样。”见到叶天龙有所误会的样子，玉珠连忙摇头。但叶天龙再问原因，她还是期期艾艾的。<p>　　“那是为什么啊！真急死人了！”叶天龙一跺脚，用力抓住玉珠的小手，就要把她拉出去：“干脆我们先出去再说，好吗？凤舞她们都在等你醒过来，她们好为你担心啊！”<p>　　“不。”听到叶天龙这样说，玉珠更加心慌，她挣扎着就是不想出去。<p>　　“听着，现在大家都为你在冒极大的危险，你还想干什么？”叶天龙终于忍不住了，厉声对玉珠说道：“你怎么这么不听话呢？”<p>　　“公子！”玉珠抬起头来，双眼泪汪汪地说道：“我无法控制自己……又害了琴姐姐……”<p>　　叶天龙的心神一颤，这时玉珠已经陷入深深的自责中，她喃喃地说道：“是我……我害了琴姐姐……我……还有什么脸面去见大姐她们呢？”<p>　　“傻瓜，琴儿现在没事了，你不要太自责。”叶天龙不禁将她抱在怀中，安慰道：“再说，你也是被华柔所害，你琴姐姐会原谅你的。”<p>　　“不，不会的！”玉珠猛的抬起头来，望着叶天龙道：“我知道这是不可能的。我背叛了公子您，又几乎害死了琴姐姐，还有……还有……”。玉珠像是用尽全身的力气，喘息着说道：“我害死了琴姐姐和公子您的孩子啊！”<p>　　“啪！”<p>　　叶天龙挥手在玉珠的脸上打了一巴掌，玉珠不禁呆呆地望着他。<p>　　“你现在不听我的话，才是真正的背叛我！”叶天龙冲着玉珠大吼道：“你是我的女人，不管做错了什么事情，我都会原谅你的！”<p>　　玉珠从来没有见到过叶天龙对自己发这么大的火，她整个人都呆住了。叶天龙喘了一口气，然后又捧起玉珠的俏脸，轻轻地吻在那个红红的手掌印上。<p>　　“小乖乖，听话，回来吧！大家都在等你。”<p>　　泪水再度如雨点般的落下，但这是感动的泪水、喜悦的泪水，玉珠倒在叶天龙的怀中放声大哭起来。在这一刻，宽厚的胸膛给了她无比的安慰和温暖，她的心不再徘徊、不再彷惶，她找到了生命中的依靠和目标，为了这个男人，就算是天神她也敢挥出手中的剑。<p>　　“孩子没有了，还可以再生的。小乖乖，你以后就生十个孩子还给你琴姐姐，当作补偿……”<p>　　叶天龙还在玉珠的耳边轻轻说着，玉珠除了用力点头，再也没有其他的话。等到玉珠的情绪稍微平复一些，叶天龙微笑着拉起她的手，向着前面无边的黑暗迈出了坚定不移的步伐。<p>　　最后的心结既去，玉珠的灵魄便重新焕发了光芒，一瞬间，围绕在她附近的黑暗力量有如潮水一般的退走。<p>　　玉珠用力握住叶天龙的手，深情地说道：“谢谢！”<p>　　叶天龙还没有来得及再说什么，一股强大的力量从两个人的立身之处向四面八方涌去，堆积在玉珠心灵世界的乌云顿时四分五裂，向远方快速退却，直至消失在尽头。<p>　　无数的身影在叶天龙的眼前闪过，他知道这些都是玉珠心灵深处的记忆，现在随着玉珠的心神灵魄苏醒，它们也重新回来了。华柔的影子在两个人的眼前一闪而过，有欢笑、有泪水，还有苦涩，这不禁让叶天龙感到意外，显然华柔和玉珠有着非常不同寻常的关系，不然的话，玉珠的记忆中，为什么有那么多她的影子？<p>　　但叶天龙来不及询问，一道强烈的光芒在玉珠的心灵世界闪过，柳琴儿的声音在叶天龙的心中回响，是柳琴儿化身的圣魔神剑在向他们示警。<p>　　“小心，外面有人接近了！”<p>　　叶天龙和玉珠两个人的心神俱是一震，下一刻，叶天龙的心神回到自己的身体里面，他依然和玉珠相对拥抱在寒潭之中，两个人以一种最亲密无间的姿势紧紧联系在一起，玉珠的明眸恢复了往日的神采，正投射出热烈的光芒，深情地注视着他。<p>　　在他们的旁边，柳琴儿已经从圣魔神剑的状态中恢复回来，她的双眼中有掩饰不住的疲惫和无神，显然方才的圣魔神剑化和保护引领叶天龙的心神灵魄耗去了她太多的力量。<p>　　失去了圣魔神剑的圣光保护，叶天龙和玉珠马上感觉到寒潭之水带给自己的压力，想到一边付出更大的柳琴儿，叶天龙不禁心中一急，而他的心神一动，玉珠马上便感应到了，两个人同时放开手，向柳琴儿游去，将她护在两个人的中间，同时冲出了水面。<p>　　三个人这一突然出现在水面上，顿时将潭边的五个人吓了一跳，同时将目光投到他们的身上。<p>　　看到叶天龙和玉珠浑身一丝不挂的样子，光之风将和两个巨灵武士不约而同露出了鄙夷的笑容。看这个家伙和女人的亲热劲头，以及两个女人一脸疲惫不堪的样子，就知道他们刚刚在寒潭里面干了什么事情，怪不得这两个女人无论如何也不让他们靠近寒潭半步。<p>　　看到叶天龙和玉珠他们安然无恙地从水中出来，于凤舞和龙灵儿的心中一块大石头安然落地，一股狂喜之情顿时涌上心头，那种感觉真是难以形容。<p>　　最先回过神来的于凤舞眼疾手快地将自己的一件外袍解下，甩向了叶天龙他们。玉珠穿上没有问题，只是叶天龙可苦了，他只好快速扯下一段衣服，在自己的腰间粗粗围了一下，那模样显得十分可笑。<p>　　看着叶天龙走过来，光之风将的眼神微微一动，他突然含笑向于凤舞说道：“现在我们是不是可以下潭去看看呢？”<p>　　于凤舞做了一个悉听尊便的手势，站在一边从来没有发言过的那个巨灵武士纵身一步便跃入水中，动作之敏捷，和他巨大的身躯毫不相称。这份功力，落在于凤舞的眼中，让她不觉暗暗惊奇，神族的实力果然不同凡响。<p>　　落脚在地上，玉珠已经将外袍套在自己的身上，遮住了她娇美动人的娇躯，但由于外袍的下摆被叶天龙扯去一段，使得外袍仅仅盖到她的膝盖位置，露出她那秀美笔直洁白无瑕的一双小腿，沾上水的冰肌玉肤散发出有如珍珠一般的光泽，令人目迷神醉。<p>　　但柳琴儿落地的时候，娇躯却有一个轻微的颤动，顿时把叶天龙和于凤舞他们吓了一跳。<p>　　“琴姐姐！”<p>　　龙灵儿早已一步跃到，伸手扶住了神色萎顿的柳琴儿，她知道方才的行动中最耗心神的就是柳琴儿，而且使用圣魔神剑又使得柳琴儿损失了一部分的生命力。现在的她，应该是最虚弱的时候。<p>　　“没有关系，我只是有点累，休息一下就好了。”<p>　　柳琴儿朝众人微笑了一下，见到叶天龙和于凤舞脸上的担忧之色依然未去，不觉欣慰地说道：“能够把玉珠妹子唤回，是十分值得的事情。”<p>　　玉珠的娇躯震动了一下，从双脚沾地开始，她的脸上表情就十分复杂，这时再听到柳琴儿这样的话，她眼中的泪水顿时犹如断线的珍珠，满脸羞愧的朝柳琴儿悲声说道：“琴姐，是我害了你！我对不起你……”<p>　　说到这里，玉珠已经是泣不成声，柳琴儿也是心中一酸，连忙伸出手抓住玉珠的肩头，强笑道：“傻妹妹，我们还说什么对不对得起？再说，那也不是你的错，怎么能怪你呢，你不要太自责了……”<p>　　“琴姐……”<p>　　柳琴儿的话语，让玉珠更加感动不已，樱唇颤抖，珠泪飞洒，她突然紧紧抱住柳琴儿的娇躯，埋首于她的香肩上。<p>　　“对不起……对不起……”<p>　　“你这是……”<p>　　呆了一下，柳琴儿的双手在半空中停了一下，一把抱住她，两个人顿时抱头痛哭起来。看到这样的场面，于凤舞和龙灵儿也不禁鼻子一酸。叶天龙在心酸感动之余，也感到一丝宽慰，这样一来，玉珠和柳琴儿之间的芥蒂终于得以冰释。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_06'> 第二十集 第六章 激斗巨灵</b><p>");

document.write ('　　“哗啦！”一声，那个跃入水中的巨灵武士重新出现在叶天龙等人的面前。<p>　　“雷鸣，怎么样？”站在潭边的巨灵武士大声问道。<p>　　“没有找到他们的痕迹。”那个叫雷鸣的巨灵武士真是人如其名，声音有如打雷一般。<p>　　“奇怪，这个地方的确是月眼寒潭，外面那些人大部分也是被一种可怕的魔气击杀的，为什么……”<p>　　巨灵武士雷吉的喃喃自语也比普通人的说话声要来得大不少。<p>　　“据我们的了解，月眼寒潭对月之神殿的武技修为很有帮助的，他们的神殿就是建立在一个巨大的月眼寒潭之上，这个地方我们以前从来没有发现过，但照道理来说，月之神殿的人是绝不会忽略这种地方的。”<p>　　光之风将也在一边向巨灵武士提出自己的看法。他去检查过那些被劲气摧毁的木屋，但却没有发现丝毫的线索，死神山庄的做事风格非常谨慎，他们绝不会留下任何的线索给敌人。<p>　　“算了，既然没有发现什么，那我们就走吧！”巨灵武士雷吉挥挥手，望了一眼叶天龙他们那边，对自己的同伴说道：“我们还有不少事情要做呢！”<p>　　淡淡的一笑，光之风将把视线投到叶天龙那边，突然出声道：“请问，阁下就是法斯特的东督大人吗？”<p>　　“我的名头有这么大吗？连素昧平生的家伙也认识我。”一边这样想着，叶天龙转身笑了一下，向光之风将点点头。<p>　　他现在的心情非常快乐，没有听出光之风将话语中的一丝敌意，但于凤舞却是在心中暗暗一惊，这个家伙终于忍不住了吗？<p>　　果不其然，原本已经转身的巨灵武士雷吉猛的一个大回身，一步就跨到了叶天龙的跟前，声如雷鸣。<p>　　“你就是叶天龙？”<p>　　“不错。”心中一愣，叶天龙抬起头来，望着这个比自己要高出许多的巨人，一点也不示弱的回答。<p>　　“哈哈！我可找到你了，叶天龙！”<p>　　雷吉打了一个哈哈，怒目圆睁，看神情似乎是要把叶天龙生吞活剥了似的。<p>　　“奇怪，我和这个大家伙有什么刻骨铭心的仇恨吗？”感受到雷吉强烈的敌意，叶天龙不禁在心中暗暗纳闷。<p>　　他上下打量着眼前的巨灵武士，缓缓地问道：“我们以前认识吗？”<p>　　“不认识。”雷吉摇摇大脑袋。<p>　　“那么我拆过你家的房子吗？”叶天龙继续问道。<p>　　“也没有。”雷吉十分老实地回答。<p>　　“那么，我踩了你家的小狗吗？”叶天龙十分严肃地问道。<p>　　“应该没有。”雷吉本能地回答，然后像是突然间醒悟过来，大声说道：“你问这些干什么？”<p>　　“既然都没有，为什么你用这种态度看我？”叶天龙气势汹汹地问道，看起来，他现在的气势一点也不输巨灵武士。<p>　　“你……”巨灵武士为之气结，他伸出一根粗大的指头，指着叶天龙半天才蹦出一句话来。<p>　　“你对风筱雨做了什么？”<p>　　“风筱雨？”<p>　　叶天龙愣了一下，突然间想起了那个翼风族的少女，想起了那一夜在梁平山庄的事情。<p>　　“你认识她？”<p>　　“废话！”巨灵武士咬牙切齿地说道：“她本来就要成为我的妻子了，你这个混蛋到底对她做了什么，害得我到现在也不能见她！”<p>　　此话一出，非但叶天龙傻眼，连于凤舞也不禁暗暗吃了一惊。据她所知，神之三族之间并没有通婚的先例，为什么这个巨灵武士会说出这样的话来？难道神族的情况将会有什么变化吗？<p>　　难以想像风筱雨和眼前这个巨灵武士在一起会是什么样的一副光景，叶天龙不禁抓了抓自己的脑袋，苦笑道：“你和她？难道说是美女与野兽吗？”<p>　　这一次，雷吉的反应十分迅速，他的巨眼一瞪，大喝道：“不管怎么说，今天我非得把事情查个清楚。如果你真的欺负了她的话，我就把你带到翼风族去。”<p>　　叶天龙冷笑了一声，强硬地说道：“就算是老子欺负了她，那也是她自找的。”<p>　　“你这个混蛋！”巨灵武士咒骂了一声，巨大的拳头就奔往叶天龙的脑袋落下。<p>　　叶天龙眼疾手快，闪过这一拳，就势飞起一脚，直奔巨灵武士的小腹。雷吉个子虽然庞大，但动作却非常灵活，轻巧地一避，也躲开了。<p>　　一拳换一脚，两个人各自退开一步，这一下，俱是怒目而视。看到他们两个动起手来，这边的光之风将和另外一个巨灵武士跃到雷吉的身边，而这边的于凤舞和龙灵儿也到了叶天龙的身边。在她们的身后，柳琴儿和玉珠并肩而站，虽然她们的功力还没有恢复过来，精力也没有回复，但至少也可以动手了。<p>　　“于凤舞将军，你要出手和神族为敌吗？”光之风将一脸诚恳的样子：“这次的纠纷，可能和一件罪行有关系，你应该会为女人主持公道的吧？”<p>　　叶天龙瞪了一眼这个讨厌的家伙，还没有说话，于凤舞已经在一边微微一笑，对光之风将说道：“如果真的如你所说，那么请拿出证据来，没有证据的话，你们神殿好像没有空口说白话的传统吧？”<p>　　光之风将不由得一滞。“不要和她们啰嗦啦！”<p>　　雷吉怒吼一声，手指一点叶天龙，大声道：“他不跟我走，就把他打个半死，拖着去好了。”<p>　　“说的好！”叶天龙毫不示弱：“你上来，让我看看神族到底有多么神气？”<p>　　看着两人有如斗鸡一般的对视着，于凤舞知道今天的事情不能轻了，便娇叱一声，道：“慢着，你们是想一拥而上，还是单独较量啊？”<p>　　雷吉放声大笑，道：“我一个人就足够了，你们一起上吧！”<p>　　叶天龙不由得大怒，喝道：“老子一个人和你单挑，看我把你的每一字都打回肚子里去。”<p>　　“很好，我喜欢你的勇气。”雷吉大声说道：“我胜了，你就告诉我风筱雨到底发生了什么事情。”<p>　　“那如果你败了，就告诉我们你们巨灵族和翼风族到底想干什么。”于凤舞在后面接口说道。她实在很担心，两大神族之间的联姻，一定意味著有什么事情将要发生。<p>　　“没有问题，我不会败的。”雷吉十分大方地挥手，浑然不顾身边的光之风将焦急的神色。<p>　　“来吧，大个子！”叶天龙一跃丈余远，在场中站定，将身上的围裙紧了一下。<p>　　话虽然放下了，但真正面对叶天龙的时候，雷吉却变得十分慎重，毕竟能够面对神族的巨灵武士说出那样的话来，这份胆气和自信是他从来没有见到过的。<p>　　一拳轰出，搅起漫天的劲气，一道强大的气流直奔叶天龙的面门。<p>　　“可怕的撼山拳！”<p>　　于凤舞和龙灵儿的心中顿时升起了异样的感觉。神族巨灵武士的“撼山拳”已经很久没有出现在大陆上了，以前只是在传说中听到过，今天亲眼目睹，果然是威力惊人。<p>　　面对如此强劲的一拳，叶天龙心中的战意完全燃起。老实说，和暗黑魔神元神相融合之后，他还没有真正完全发挥过，那些死神小组的成员实力不够，而面对玉珠时他又不能真正使出杀招。但现在就不同了，神族的巨灵武士绝对是一个拥有可怕实力的对手。<p>　　叶天龙闪身，贴近，双拳同样毫无保留地击出，两道劲气带着强大无匹的黑暗神力有如灵蛇一般狂噬过去。巨灵武士的拳劲就像是会转弯一般，居然旋舞着撞上了叶天龙的拳头。<p>　　“轰隆”一声巨响，两个人的立身之处飞砂走石、野草飞散、罡风四射，甚至连远在三丈之外的树木也一阵摇动。<p>　　试探性的攻击，两个人都不约而同的使出八成的力量，叶天龙和雷吉也同时往后退了四步，各自心惊对手的强大实力。特别是巨灵武士的心中，再也没有起先的自大，虎吼了一声，双拳连环捣出，疾如流星。<p>　　“来得好！”<p>　　叶天龙大喝一声，也飞身冲上去。两个人这一次的交手，真可以说是风雷俱发，潜劲汹涌。相距五尺的人仍被余劲波及，可以感觉到强大的力量，如果功力不足的人根本无法站住脚。<p>　　越打下去，叶天龙就越兴奋起来，他的一拳重过一拳，让巨灵武士不禁暗暗怀疑他的无穷潜力到底是从何而来的。<p>　　“砰，砰，砰……”<p>　　一连串的拳脚相交，重重的拳影之中，叶天龙的身影飞起，到了最高点，突然全速下冲，他身上的那一条简易围裙早已飞散成无数的布条，朝巨灵武士劈头盖脸罩下去。<p>　　“这是……”<p>　　当身上被叶天龙轰了数拳之后，强大的潜劲直撼雷吉的体内，就连不畏刀剑的铜皮铁骨也有支持不住的感觉，气血为之翻腾。再看到叶天龙那出手的气势，他的脑海中灵光一现，能够对自己造成这种莫名恐惧感觉的只有是强大魔功，叶天龙的劲气中正是含有强劲无比的暗黑魔气。可是一个人族的高手，怎么可能使出这种连普通魔族也无法掌握的可怕魔气呢？<p>　　正在一分神的时候，分裂成无数布条的围裙带着可怕的劲气在他的眼前飞舞，将他的视线完全遮住了。<p>　　“不好！”<p>　　心中的念头一闪而过，雷吉的手中虽然全力击出，在身前布下严密的拳网，但叶天龙的攻击像是水银泻地一般无孔不入，一再突破了他封出的拳网，劲气摇撼心神，可怕的快速拳掌在他的胸腹身前弄影，他无法遏止叶天龙疯狂的冲刺。<p>　　身不由己地连退了三步，他终于没有避开叶天龙奔雷般的一拳。<p>　　如山般的拳劲直冲雷吉的体内，把他的步伐冲得一乱，疾退了两步，扑通一声坐到地上，将地面坐出一个土坑。叶天龙的身形落下，站在他的身前不远处，冷冷地望着他。<p>　　“我输了！”在光之风将和雷鸣冲过来之前，雷吉便一跃而起，十分爽快地对叶天龙说道。<p>　　叶天龙呆了一下，刚才他这一拳，已经是用上了十成的力量，就算是金石之体也会被轰出一个洞来，可是眼前这个巨灵武士居然只是被打倒而已，看他的动作也没有受到多少影响，这让他对巨灵武士的实力有了一个更加清楚的认识。<p>　　“但是你不要太得意，你只是用小伎俩胜了我，下一次，你不会再有这样的机会了。而且你拥有这样一身可怕的魔功，说明了你有一颗恶魔的心，我们神族绝不会放过你的！”<p>　　雷吉的义正严辞让于凤舞暗暗叹息，叶天龙却是冷笑一声，道：“那你们就放马过来吧，我也告诉你，下一次我绝不会手软的。”<p>　　光之风将还想再说什么，雷吉已经一挥手，喝道：“好，我记下了，我们走。”<p>　　“等一下，你还没有履行你的承诺呢！”于凤舞的声音从叶天龙的后面响起，让正要离开的三个人脚步一慢。<p>　　“我们神族要组成真正的联盟，完成我们最大的使命！”<p>　　雷吉没有回头，快速地说完这些话，便一展脚步，疾驰而去。<p>　　“喂，大个子！”叶天龙突然在后面大叫道：“你要娶风筱雨的话，就请多多努力吧，我已经对她没有兴趣了。我先预祝你们夫妻百年好合，早生贵子啊！”<p>　　雷吉的身形顿了一下，但很快又再度飞驰起来。<p>　　在两个巨灵武士的身影消失在林中之后，光之风将突然转过头来，微笑着对于凤舞说道：“雷吉是巨灵一族的族长之子，叶天龙大人能够击败他，真是令人难以置信。希望以后有机会领教一下大人的武技。”<p>　　于凤舞还没有说什么，光之风将已经飞身而起，化为一道飞电流光，消失在众人的视线中。<p>　　“我讨厌这个家伙。”龙灵儿突然在后面发话道：“他的心机实在太深了，我看到的是一片黑暗，这和他的名字好像差距太大了。”<p>　　“没有错。”于凤舞点点头：“如果我没有猜错的话，他在风之神殿中的排名并没有真正反应出他的实力。”，她沉吟了一声，继续说道：“我现在担心的是翼风族和巨灵族的联盟，百族大战都已经过去了那么久的时间，难道他们现在想重新开始吗？”<p>　　“是啊！”龙灵儿接口道：“翼风族和巨灵族他们的居住地相隔万里之遥，一个在云阳境内的九目之林，一个是在英西国内的云中之峰，他们怎么会走到一起呢？”<p>　　“别伤脑筋了。”叶天龙一挥手，心情舒畅地说道：“管这些事情干什么呢？我们今天大功告成，应该好好高兴一下啊！”<p>　　※　　　　　　　※　　　　　　　※<p>　　云阳的王都东安城，一场热烈的出兵争论正在进行中。<p>　　宽大的议事厅里，云阳的七辅臣相继发表了自己的看法，他们异口同辞，向云阳王建议尽早出兵法斯特，因为现在法斯特国内的战乱已起，如此大好的时机，如果不抓住的话，真是太可惜了。但对于云阳王的亲自率军出征，他们却有不同的看法。<p>　　“各位爱卿，孤家已经决定了，也让前方的将士做好了准备。”<p>　　年轻气盛的云阳王根本听不进手下大臣的建议，他的脑海中只有内侍官林公帕的声音：“现在正是大王建功立业的大好时机，让那些大臣知道大王您的厉害，同时也可以在国民的心中树立起王您极大的声威。而且其他几个国家也正准备在向法斯特出兵，大王您可以向他们展示您的才华，提高您的威望。”<p>　　“明天一早，孤家就带着近卫军出发，国内的事情就拜托众位爱卿了。”<p>　　对于固执己见的大王，受命辅助的七辅臣中间有人欢喜有人忧，但也只有俯首遵从王命。<p>　　云阳王御驾亲征的消息很快传开了，以最快的速度向四面八方传播。作为登基不到三年的国王，云阳王在大陆上的名声只是一个爱好歌舞女色的庸君，但他此刻采取的举动，却让众人对他的评价有了根本的改变，但自然也有不少人在暗中冷笑。<p>　　※　　　　　　　※　　　　　　　※<p>　　“他决定出征了吗？”<p>　　光线明显不足的室内，一个相貌模糊的男人用十分低沉有力的声音问道，他的声音中透出极大的威势，让人不由得生起敬畏之心。<p>　　“是的。”<p>　　站在对面的黑影恭恭敬敬地回答，他的眼中闪动着鬼火一般的幽光。<p>　　“很好，一切都按照计划在进行。”<p>　　男人十分满意地站起来，透过窗纱射出的一丝光线照在他的半边脸庞，棱角分明、线条有力，这是一个充满威严的中年人。<p>　　“通知前方的人，让他们做好一切准备，我绝不容许有一丝一毫的漏洞。”<p>　　随着男人的命令，黑暗的房间里面响起了另外一个男人的声音。<p>　　“遵命，我的王！信使马上出发！”<p>　　※　　　　　　　※　　　　　　　※<p>　　而这个时候，云阳王却是在为即将到来的战争而激动，他在自己的房间里面来回地走着，对自己的亲信侍卫说道：“你知道吗？一想到战争，我就兴奋。我马上就可以作为一个为云阳扩大国土的国王出现在史书上，这可是我的父亲也没有做到的事情啊！”<p>　　“可是大王，我还是觉得……”忠心耿耿的老侍卫林一崇忍不住还是想劝说一下自己的主君。<p>　　“不要说了，再说的话，我就不带你上阵了。”云阳王的话让忠心的侍卫只有在心中暗暗叹息。<p>　　不管怎么说，出兵的事情按照云阳王的命令在十分顺利地进行，只是现在的当事人还没有想到，他此后的一举一动其实都在一个人的计划之中，他只是被一根隐藏的线所牵动的木偶。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_07'> 第二十集 第七章 破城之战</b><p>");

document.write ('　　“我这是在做梦吗？为什么我还没有死？”<p>　　睁开眼睛，望着顶上华丽的天花板，公孙大娘的心中一片空白。在心爱的丈夫面前受到尤那亚非人的凌辱，同时眼睁睁地看着自己的丈夫被两个魔女吸干，自己的身体居然还会产生强烈的快感，一瞬间，她甚至痛恨自己的身体。<p>　　“你醒了吗？”<p>　　一个柔和的声音在公孙大娘的耳边响起，让她的全身不由自主地一阵发抖，接着辛蒂那张艳丽的面庞出现在她的眼前。<p>　　“为什么我没有死？”<p>　　心中的波动仅仅是一瞬间，旋即便恢复空荡荡的。公孙大娘用一种毫无生气的眼神望着眼前这个有着妖艳姿容、蛇蝎心肠的魔女。失去了体内的一点真阴，她的生命之光早该熄灭了。疑问刚刚升起，便消失了，对于她来说，已经没有什么值得她再去留心的。<p>　　“你这么想死吗？”<p>　　辛蒂的脸上露出如花一般的媚笑，突然俯首在公孙大娘光洁无瑕的额头深深一吻，然后柔嫩的嘴唇慢慢移下，轻轻碰触娇美的耳珠。<p>　　“知道为什么你还活着吗？”感觉不到公孙大娘的丝毫生气，辛蒂缓缓吐出了温柔的话语。<p>　　“是你心爱的丈夫救了你，你死了的话，你的丈夫将没有一点东西可以留在这个世界上了。”<p>　　“……？”<p>　　公孙大娘的心一下子收紧，眼中恢复了些许的生气。<p>　　“因为，你丈夫的一点真阳精元现在就转注在你的体内，是他的生命之火在你的身体里面燃烧啊！”<p>　　一个火热的身躯依偎在公孙大娘的身侧，是另外一个魔化的女神战士星娅，她轻轻咬住公孙大娘如玉般晶莹的小耳，朝里面喷出了火热的气息。<p>　　一瞬间，公孙大娘的整个娇躯变得一片僵硬，眼中出现了空洞的神色，在心爱的丈夫面前做了那么羞耻的事情，居然还会得到肉体上的快乐，这已经够让她疯狂了，可现在，她的生命还要依靠自己的丈夫来维持，她的心已经完全不能承受这种折磨。<p>　　尤那亚所用的采补术不像一般人所说的采补术是吸取对方的功力，只是从公孙大娘身上吸走她的生命精元，也就是生命的根本精华，这是极为高深的采补术。因为吸收对方的功力，总是会和自己本身的功力有差别，使得自己本身的力量变得不纯，在身体里面埋下反噬的火种。但生命精元则不同，它是生命最基本的一点精华，是生命的火焰，它不会有和吸收者发生冲突的可能，它在每个人身上唯一的区别就是在强弱上。<p>　　而失去了本身的生命精元后，就算一身的功力还在，公孙大娘还是会死的，可尤那亚又偏偏把她丈夫的生命精元转注到她的体内，这真是让她求生不能，求死不得。而且公孙大娘和尤那亚都不知道，经历着这样一场变故，正应和了公孙世家绝学最高的境地“破而后立”，公孙大娘已经踏上了“火中红莲”的道路。<p>　　“你果然是一个不知羞耻的淫荡女人，在丈夫面前做那样的事情，还会得到非常的快乐。真是让我们感动啊！”<p>　　说话之间，辛蒂和星娅四只带着无边诱惑力的魔手开始游走在公孙大娘赤裸的娇躯上，灵活而又恰到好处地推动女人内心深处的黑色欲望。完全失去心防的公孙大娘在胸前那一对金灿灿的小环被轻轻拉起的时候，口中已经控制不住地流出了火热的喘息，脑海中最后的一点光芒也在黑色的闪电中完全熄灭了。<p>　　“一切都完了！”<p>　　公孙大娘听到了自己心弦绷断的声音，她的身心急剧坠入无尽的深渊，完全的黑暗将她彻底淹没。雪玉的娇躯迎合著两个魔女的口舌和双手不住扭动，雪脂玉峰剧烈地起伏，口中火热的喘息一阵紧似一阵，但在她的美眸却完全看不到一丝一毫的神光，剩下的只有空洞和迷乱。<p>　　※　　　　　　　※　　　　　　　※<p>　　当尤那亚的军旗出现在艾司尼亚的城下时，引起的轰动是可想而知的。匆匆忙忙赶到议事大厅的吉里曼斯和杰夫特等人更是心中一片凉意。身受重伤的尤那亚居然这么快就恢复了，而自己引以为援军的北方军团却是迟迟没有动作，艾司尼亚这样一座孤城到底可以坚持多久呢？<p>　　“大事不好啦！”<p>　　刚刚从震惊中稳定下来的吉里曼斯就接到了这样一个坏消息，南督府的部分城卫军在城外尤那亚大军的策动下突然发动叛乱，想要打开南城门让尤那亚的军队进城。目前正在和坚守卫城南门的士兵发生激烈的战斗。而城门外的尤那亚大军也是遥相呼应，开始向南城门发动了无比猛烈的攻势。<p>　　“相父，我们该怎么办……”<p>　　一下子，站在吉里曼斯身边的伊春吓得脸色发白，他眼巴巴地望着吉里曼斯，脸上那种六神无主的样子让吉里曼斯和杰夫特不禁暗中叹息不已，这个男人平时看不出来，一旦遇到大事情，居然会这样没有胆识。<p>　　“我马上带人过去！”<p>　　一旁的贾拉德杀气腾腾地跳上战马，带着自己的亲兵队，卷起一阵狂风，向南城门疾驰。<p>　　※　　　　　　　※　　　　　　　※<p>　　“快点打开城门！！”<p>　　“绝不能让他们打开城门！”<p>　　当贾拉德赶到卫城南门的时候，狭长的通道上已经挤满了士兵，身穿同样军服的士兵在忘我的厮杀着，刀枪的撞击声和声嘶力竭的吼叫声刺激着每一个士兵的神经和大脑。浓烟和血雾弥漫在整个卫城的上空，卫城的城门外，尤那亚的大军也在疯狂的冲击着，隔着厚厚的城墙，都可以感受到浓烈的血腥和大地的震动。<p>　　“给我杀光他们！”<p>　　贾拉德拔出了长剑，双脚一踢战马的侧腹，率先冲向了密集的人群，一剑挥出带走了一颗人头。他身后的亲卫兵同时发出了疯狂的怒吼声，眼中跳动着嗜血的火焰，手中雪亮的刀剑毫无保留地砍向拥挤成一团的士兵头上。他们充分展现了凶残的性格，攻击所有站在他们前面的士兵，甚至不分敌我，错愕的士兵和敌人一起倒在这一批嗜杀成性的屠夫刀下。<p>　　“霹雳雷火炮的火力全开！”随后赶到的杰夫特一阵风似的冲上了炮台上，杀气腾腾地大叫。<p>　　他的命令在一瞬间便被传令兵传到了控制卫城南门的所有霹雳雷火炮的炮台上。因为霹雳雷火炮的每一次发射都会产生极大的热量，对炮身的设备造成一定的影响，所以发射的间隔时间有一定的控制，要是火力全开的话，根本坚持不了多久，炮身的设备就会因为过热而自动关闭，重新恢复使用就需要花费很长的时间来调整设备。但此时的杰夫特已经无法顾及这些事情了，当务之急便是将攻城尤那亚大军击退。<p>　　顿时，霹雳雷火炮在南城门的上空交织成密集的火网，死亡的天使在空中不停地飞舞，每一刻都带走无数人的生命。火热的鲜血一层又一层的覆盖在艾司尼亚城下的土地上、城墙上，甚至连宽阔的护城河都变成了红色。<p>　　但拥有强大兵力的尤那亚大军还是踏着士兵的尸体冲到了城门口，巨大的檑木在铁制的城门上撞出了沉闷的巨响，一时间，连整座城门楼都在摇晃。<p>　　高高的云梯接二连三地靠上了城墙，开始有士兵冒着箭雨翻过城墙跳进来。<p>　　“守住城门，绝不能让敌人打破！”<p>　　杰夫特见状立刻拔剑冲到，雪亮的剑锋在空中怒吼。在他的指挥下，极少数登上城楼的士兵很快被全部杀死了。接着，大量的火箭和沸油倾下城墙，滚木和巨石更是如雨点般落下，一时间，艾司尼亚的城下尸堆成山，血流成河。<p>　　“真是完美的防御体系啊！”立马在本阵上，尤那亚望着眼前惨烈的攻城战，忍不住叹息道。<p>　　在海鹰扬的军旗下面，这个脸色苍白的俊美男子坐在软轿上，有如精美绝伦的艺术品。<p>　　听到自己主君的话，海鹰扬也轻声笑道：“这也有殿下您的一份功劳啊！”<p>　　尤那亚的嘴角不禁流出了一丝骄傲的笑意，艾司尼亚的防御体系原本就十分完善了，而在他执掌军部大权后，又对城防苦心经营了很长的时间，就是想要让艾司尼亚成为名副其实一座永不落的坚城。只是造化弄人，到现在却是要自己来攻打它。<p>　　“如果说大陆上有人可以攻下它的话，那个人只有是我！”<p>　　尤那亚望着艾司尼亚的眼中燃起了冰冷的火焰，他开始发布第二道命令。<p>　　“通知血衣队和鬼忍，准备行动！”<p>　　当初艾司尼亚城的设计者考虑到了最不利的情况，为了能够在被敌军全面围城的时候从外面呼应守城的军队，他们建造了一条从艾司尼亚城内一直通到城外，长达六十里的秘密地道。<p>　　但自从秘密地道建成之后，从来没有被使用过，随着时间的流逝，渐渐被淹没在历史档案中。直到尤那亚出任军部尚书后，在一次无意之中发现了这一条因为年久失修已经完全失去作用的地道，他便派人加以修缮，重新恢复它的效用。<p>　　这一件事情，只有极少数的王族成员知道，当然，伊春和吉里曼斯他们也知道这一条秘密地道的存在，所以，战事一开始，他们就派人将这条地道完全封闭掉了。但他们所不知道的是，在这一条秘密地道的下面，尤那亚还偷偷修建了另外一条更加隐秘的暗道。现在，正是使用这一条暗道的时候。<p>　　疯狂的杀戮之后，艾司尼亚的南城门总算是勉勉强强守住了，整个卫城的门洞布满了残缺不全的尸体，城墙的外面更是血肉成山。<p>　　这一次的攻城，尤那亚损失了五千八百名士兵，而吉里曼斯一方则有二千六百名的伤亡，双方伤亡比例在一倍左右，但是吉里曼斯一方的伤亡中已经包括了死在贾拉德手中的七百名城卫军，可见艾司尼亚的城防有多么的坚固可怕。<p>　　不过，尤那亚也不是没有收获，控制南城门区域的霹雳雷火炮几乎全部失去发射之力，至少在三天之内，守卫南城门的士兵将失去霹雳雷火炮的强大支援。<p>　　※　　　　　　　※　　　　　　　※<p>　　“居然不分青红皂白地乱杀一气，你知道这样做的后果吗？”<p>　　吉里曼斯瞪着贾拉德，他是听到杰夫特的报告后才来找贾拉德的。不分敌我的乱杀一气，自然会让本来就缺乏忠诚心的城卫军对自己完全失去信心，让一支完全失去信心的军队守城，吉里曼斯知道这样的后果会是怎么样的。<p>　　“当时的情况，难道还要仔细去分清对手吗？只要我的动作稍微慢一点，城门就被叛军打开了。”<p>　　贾拉德并不在乎吉里曼斯的怒火，反而冷冷地回了一句话后，便径直离去了。<p>　　“大人你还是好好想想应该如何击败尤那亚吧！”<p>　　“你……”<p>　　吉里曼斯几乎要跳起来，但他知道自己还需要贾拉德的力量来守住艾司尼亚，所以也只有强行压下心中的怒火。到了这个时候，吉里曼斯不禁有些怀疑，自己拉拢贾拉德到底是对还是错，也许是尤那亚故意将这样一个人物推给自己的？因为拥有贾拉德这样的手下，就像是坐在一个火山口上，不知道什么时候会伤害到自己。<p>　　但留给吉里曼斯他们思考的时间并不多，稍加休整之后，尤那亚大军又再度开始发动攻势，就像是拍岸的惊涛骇浪，一波未平一波又起，士兵们编组成密集的攻击队形轮番冲击艾司尼亚的南城门，显然他们也发现了这个区域的霹雳雷火炮已经不能使用了，所以，攻击的主要方向就选在这边。<p>　　※　　　　　　　※　　　　　　　※<p>　　大量的城卫军被调集到南城门，就连原来东督府的城卫军也被重新编组后参与防守南城门，而他们留下来的位置则是由吉里曼斯的家将填补。虽然他们的战力不如城卫军强大，但相对的，这一面受到的攻击也不是很猛烈，因此，他们还是胜任愉快的。<p>　　夜色降临的时候，数道火焰突然在艾司尼亚的城中各处升起，接着整个城中一片混乱，到处都有喊杀声。负责维持秩序的圣殿骑士团疲于奔命，但却看不到多少的敌人。<p>　　“只有敌人的奸细潜入城中，想要骚扰我们的军心吧！”<p>　　正在这样进行推测的时候，尤那亚的计划已经在发生作用了。<p>　　“东城门处出现了敌人的队伍！”<p>　　贾拉德听到这样的情报，马上下令让自己的手下坚守北门，自己亲自带着亲卫队前往东城门。<p>　　一支身穿血红色战衣的队伍在三个装扮妖艳的美女带领下，突然间出现在东城门的，她们的战力之强大，简直无人可敌，守卫城门的吉里曼斯家将根本来不及做出反应，便成为无数的血块。<p>　　一时间血肉横飞，几乎是瞬间的光景，吉里曼斯的家将便倒下了一大片，尸横遍地。见机快的机灵鬼无不狗爬鼠窜，逃出生天。<p>　　贾拉德赶到的时候，城门口已经没有几个吉里曼斯的家将在坚持了。他挥剑斩杀了两个敌人之后，不禁为遇到的第三个对手感到万分惊讶。<p>　　“你到底是什么东西……”<p>　　这个几乎全裸的美女一身打扮是如此的淫靡不堪，肉光致致的胴体上只有巴掌大的胯甲堪堪遮住饱满的私处，用红色的细链穿成的胸甲只能遮住一半雪白高耸的双峰，通过开口的顶端，甚至可以看到挂在金环上的宝石，随着女人的动作在空中十分诱人的摇晃着。这种女奴的装束，就算是最下等的妓女也不敢穿出去的。<p>　　就在贾拉德一愣之际，这个女人手中的剑在空中卷起漫天的雷电，慑人的气势磅礴至极，转眼之间已经让贾拉德身边的两个亲卫倒在血泊之中。剑芒再进，迫向了贾拉德。<p>　　剑在空中猛烈交击，仅仅是两招，贾拉德便被迫退后了三步，而这个时候，他身边的亲卫已经被另外两个同样打扮的妖艳女子几乎是一枪一个，杀得人仰马翻。<p>　　又是三个回合，贾拉德的战马被一剑斩首，血光冲天中，他骇然发现自己的亲卫队被身穿血红色战衣的敌人远远赶到了后方，而他却落入了对手的包围圈。他的额头第一次冒出了冷汗。<p>　　“你们是血衣队！！”<p>　　脑海中灵光一现，贾拉德想起了以前在尤那亚手下时听到的一些风声，原来真的有这样一支强大的武力存在，现在他是亲身体会到了他们的可怕。<p>　　心中萌生退意的贾拉德立刻做出了逃跑的选择，他的剑在身前虚晃了一招，那种拚命的架势杀气腾腾，然后一个假身便从公孙大娘剑下的空档穿了过去，几乎是毫无停顿地斩杀了一个挡在路上的血衣队的队员，他的眼前出现了逃生之路。<p>　　就在贾拉德飞身想逃的时候，一阵剧痛从背后传来，护身真气撕裂的锐鸣穿破他的耳鼓。尚未回过神来，贾拉德突然觉得心口一凉，低头骇然发现一把血淋淋的长剑正穿过了他的身体，透出前胸的剑尖上正不住地往下滴血。<p>　　“啊……”<p>　　贾拉德几乎不相信自己的眼睛，刚刚狂叫了一声，从边上扑过来的三个血衣队队员已经把手中的武器送进了他的身体。剧烈的疼痛感刺激着他的大脑，一股彪悍的杀气顿时从他的身体里涌出来，身受这样重的伤，贾拉德反而战意狂升，他疯狂地挥出一剑，将三个来不及从他身上抽回武器的血衣队队员腰斩。<p>　　但贾拉德的反扑并没有持续多久，公孙大娘脱手所发出的长剑，便是在她的剑舞术控制之下。在回旋的真力下，插在贾拉德身体里面的长剑有如被空中一只无形的大手拉了出来，闪电般的回到了主人的手中。<p>　　背心胸前，两个伤口喷出大量的鲜血，贾拉德仍然在原地站立了一会儿，才沉重地倒了下去。<p>　　“你的确很有实力，真是可惜啊！”<p>　　辛蒂飞掠过来，开始指挥血衣队的人打开铁制的城门。而节节败退的贾拉德手下看到自己的主将已经身亡，当下四散而走，再无和敌人交战的觉悟。<p>　　在守城的援军圣殿骑士团赶到之前，由公孙大娘和两个魔化女神战士带领的血衣队已经占领了东城门，重重的铁门被一一打开，外面等候的大军冒着密集的箭雨杀进城。<p>　　※　　　　　　　※　　　　　　　※<p>　　“尤那亚的军队攻进城了！”<p>　　这个消息就像飓风一般传遍了整个艾司尼亚，原本就心怀不满的许多城卫军本来就是在督战队的监督下作战的，一听到这个消息立即全面倒戈，他们打开了各处的城门，把尤那亚的大军放进来。<p>　　看到尤那亚的军队不断涌入艾司尼亚，从城头退下来的守军在杰夫特的指挥下和圣殿骑士团的人在城中组成了第二道防线。<p>　　残酷的巷战开始了。尤那亚的军队每前进一步，都要付出很大的力气。特别是圣殿骑士团的强大战力，让尤那亚和海鹰扬也感到意外，他们面对着鹰扬军团主力部队的正面强攻，也没有丝毫的败象。<p>　　“这些讨厌的家伙，看来神殿的力量还真是可怕。”<p>　　尤那亚听着手下连续不断传来的战况报告，在心中不禁暗暗升起怒火。鹰扬军团主力精锐部队的伤亡更是让他和海鹰扬两个人心疼不已，这些可都是在战场上经过千锤百炼的老兵，绝非随便征召便可以得到的。要想征战大陆，称霸天下，没有一支强大精锐的部队，那是根本不可能的。<p>　　※　　　　　　　※　　　　　　　※<p>　　“贾拉德大人已经死了！”<p>　　当残余的贾拉德亲卫把这个消息一带到他的部下耳中，正在和尤那亚大军激战的贾拉德军队立刻分崩离析，在几个副手的带头下四散而逃。但失去主将的他们在这个时候也暴露出更为凶残的一面，带着自己的亲信爪牙在城中到处流窜，趁着战乱之际大肆烧杀劫掠。<p>　　杰夫特见势不妙，也很快放弃了继续坚守下去的念头，带着自己的亲信部队撤出了激烈的巷战，向无忧宫的方向退却。<p>　　受到联军败逃的影响，圣殿骑士团的防线出现了动摇的迹象，而这个时候尤那亚又将他最强悍的血衣队调过来，在公孙大娘和两个魔化女神战士的带领下，将圣殿骑士团的防线打开了一个缺口，导致他们连连败退，整个防线不断被压缩。<p>　　这个时候，整个艾司尼亚城已经陷入一片火海之中，到处是哭喊的人们，全副武装的士兵在街头横冲直撞。杀人与被杀，在这个晚上变成不需要任何理由的一件平常事情。<p>　　※　　　　　　　※　　　　　　　※<p>　　就在这样一个兵荒马乱的夜晚，无忧宫的上空突然冒出了一股股的热风，接着烈焰飞腾，映红了艾司尼亚的半边天空。<p>　　“不好，快去无忧宫！”<p>　　刚刚策马踏入艾司尼亚城门的尤那亚不禁大叫一声，如果得到艾司尼亚，却让无忧宫毁于战火，那么他登上法斯特的皇位也会少了很多的荣耀。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_08'> 第二十集 第八章 帝都黑日</b><p>");

document.write ('　　黎明的第一道微光无力地照在尸横遍地的城头，微热的晨风吹过艾司尼亚的各条街市，带走了浓浓的血腥气。<p>　　无忧宫的余烟还在慢慢地上升，但大火已经熄灭。吉里曼斯和伊春他们在撤出艾司尼亚的时候所放的火，幸好仅仅只烧毁了三座大殿和觐见大厅，以及尤那亚的太子殿，并没有给无忧宫造成毁灭性的损坏。但是后面的皇室库房中的大部分财宝却被吉里曼斯和杰夫特他们带走了，剩下的一部分也由于贾拉德的残部趁火打劫而损失惨重。等到尤那亚的军队完全控制了无忧宫之后，留下来的财宝只有极少的一部分了。<p>　　而且更为严重的事情是，贾拉德的残部在掠夺宝库的同时，也把魔爪伸向了法斯特的皇族成员。在当时一片混乱之中，许多皇室成员的家中都被乱兵掠夺一空，损失财宝不计其数，甚至不少的女性成员还受到侵犯。<p>　　当太阳升起的时候，除了零星几处地方还在战斗外，整座艾司尼亚已经落入尤那亚的控制，街市上成群结队的士兵开始在打扫战场了。<p>　　※　　　　　　　※　　　　　　　※<p>　　数千名退无可退的圣殿骑士团战士在神殿前面宽阔的大广场上列阵，在他们的周围，是重重的鹰扬军团士兵。不过，鹰扬军团的将士没有马上发动攻势，毕竟对方所守卫的是法斯特的神殿，里面有着法斯特所有的守护神。<p>　　“我要求和尤那亚殿下面谈！”<p>　　一身华丽神官袍的神殿大司神走到圣殿骑士团的最前面，一双眼睛中射出威势慑人的视线，让他前面的鹰扬军团将士不敢直视。在他的身边，是法斯特帝国的大祭司亚伦，他的手中是象征着皇家权威的法杖。<p>　　在神殿多年来的积威下，没有一个鹰扬军团的将士敢出头说话，甚至连鹰扬军团中的头号猛将博加德也不敢拦阻大司神和大祭祀的脚步。随着对方一步一步的逼近，他们的脚步慢慢往后退去。<p>　　“让他们两个过来。”<p>　　尤那亚的声音在后面沉沉的响起，让前面的鹰扬军团众将军暗暗松了一口气，主君终于来了，到底应该如何和神殿交涉，这已经超过他们的职守范围。<p>　　士兵的阵容向两边分开，露出了一条仅容两个人并肩而行的道路。尤那亚的临时帅帐便在道路的尽头耸立着。<p>　　尤那亚是接到手下的报告后从无忧宫赶到这里的，他的心中虽然十分恼恨，但脸上却依旧没有丝毫的表情流露出来，只是阴沉的望着两个神官一步一步走来。<p>　　两个守卫在帐门口的血衣队队员将帐门关上后，宽阔的帅帐里面只有尤那亚和两个神官。<p>　　“你想和我说什么？”<p>　　尤那亚冷冷地望着大司神，眼中的寒气让旁边的大祭司亚伦不禁打了一个冷战。<p>　　“神殿是神圣不可侵犯的，让你的队伍退出去。”<p>　　大司神将胸一挺，没有丝毫的退缩和畏惧，视线直接和尤那亚在空中相撞。<p>　　“我们的每一次行动，都是按照神的旨意而行。”<p>　　“神圣不可侵犯？神的旨意？”<p>　　尤那亚的眼睛冒出冰冷的火焰，他突然一指大祭司亚伦，道：“那么就让他来向神求告吧，看看神的旨意到底是让我们离开，还是要我们把你们这些无耻的家伙清除掉？”<p>　　亚伦的脸上终于冒出了豆大的汗珠，他猛的一咬牙，举起手中的皇家法杖大声说道：“我以法斯特皇帝的名义……”<p>　　“闭嘴！”尤那亚打断了亚伦的话，突然出手一把将法杖夺过来，丢到地上，十分轻蔑地说道：“皇家法杖是因为皇帝的存在而有权威的，没有父皇的赐予，这法杖比一根普通的木头还不如。”<p>　　亚伦呆若木鸡，尤那亚的举动已经将他最后一丝的希望熄灭。<p>　　大司神终于清楚地意识到尤那亚根本就不想和他们谈判，他也生冷地说道：“如果你真的想和神殿为敌的话，看看你的军队还有多少会跟随你吧！”<p>　　说罢，大司神他率先转身，亚伦也跟在后面，正要行出帅帐的时候，就听到后面的尤那亚冷冷地哼了一声。<p>　　倏然，三道杀气直冲他们的心底，凌厉的劲气撼动他们的心神。<p>　　“不好！”<p>　　大司神和亚伦两个人的心中立刻冒出不祥的念头，看来尤那亚是不想再让他们走出他的帅帐了。<p>　　几乎没有再多想的机会，公孙大娘和两个魔化女神战士已经到了他们的身边，大祭司亚伦仅仅来得及做出防御的反应，魔法盾牌刚刚在身上生成，便被飞电标枪击破，暴乱的气流四下旋舞，锐鸣声中他的惨叫声短促而无力。<p>　　亚伦倒下之快，让大司神吓了一跳，对手的强大超过他的想像。幸好他的反应更快，神殿秘传的“圣甲护体术”随着他的神意一动便完成了，及时挡住了公孙大娘的致命一剑。<p>　　受到剑上强大的冲劲，大司神连退了五步，而此时的辛蒂已经从亚伦的身上抽回了她的飞电标枪，向大司神逼近。星娅则早已绕到了他的另外一边，挡住了他的退路。三个人将大司神牢牢困在当中，就算他的实力再强上一倍，也无法逃脱。<p>　　“你好卑鄙……”<p>　　大司神厉声喝道，换来的却是尤那亚的冷笑。<p>　　“说到卑鄙，我怎么可以和神殿相比呢？”<p>　　尤那亚慢慢走到大司神的身前，眼中爆出可怕的冷电。<p>　　“所有挡在我前面的障碍物，都要清除掉，即便是神殿也不例外。”<p>　　话音未落，公孙大娘三人便发动了。刚刚使用“圣甲护体术”接下公孙大娘的那一剑，就消耗了大司神不少的力量，现在再面对三个人的围攻，大司神根本无法抵挡。<p>　　更让大司神惊骇的是，他要动用自己最后的绝招“圣光解体术”和对手同归于尽时，居然会毫无反应，没有一点作用。<p>　　“知道吗？她们三个人的邪淫之体所围成的空间，是你们‘圣灵系’的大忌，在这个环境下，你根本不能发挥圣灵术的作用。”<p>　　当三件武器插进大司神的身体时，他那渐渐失去意识的大脑中传来了尤那亚得意的声音，随即他的肉体便被无情地切割，化为毫无意义的尸体。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大司神和大祭司图谋暗杀尤那亚殿下，已经被就地正法！”<p>　　大司神和大祭司的两个脑袋被高高挂起，尤那亚在公孙大娘和两个魔化女神战士的护卫下出现在了队伍的前面。<p>　　“杀光神殿的败类！”<p>　　随着尤那亚的命令，鹰扬军团的将士如同被催眠了一般，开始向圣殿骑士团的人发动进攻。弓箭和标枪就像雨点般落到圣殿骑士团战士的头上，接着小型投石器也被推进到攻击的范围内，开始向密集的人群发射石弹。<p>　　正在混乱之中的圣殿骑士团根本无法组织起有效的防御，而且由于广场地形的限制，他们的阵势过于密集，简直成为对手远程攻击的靶子。一轮箭雨之后，剩下来的圣殿骑士团战士已经不多了。<p>　　鹰扬军团的士兵开始冲杀过去，大军的怒潮在片刻之间便将圣殿骑士团的抵抗完全淹没，神殿前面的广场上留下了大量的尸体，腥红的鲜血将法斯特的神殿变成人间的地狱。<p>　　“冲进去，把所有神殿的败类全部清除掉！”<p>　　尤那亚的号令十分简洁有力，又具有极大的号召力。特别是在找到了神殿多年来积蓄的大量财宝，又看到神官们华丽的房间和惊人的财富之后，士兵们的怒火被点燃了，民众辛苦的奉献，却是养肥了这些寄生虫。<p>　　在公孙大娘和两个魔化女神战士带领的血衣队带头下，鹰扬军团的将士便开始血洗法斯特的神殿，他们见到一个杀一个，不管是男女老少，不管是神职人员还是在神殿修行的信徒，全部成为他们剑下的亡魂。<p>　　原本金碧辉煌的神殿弥漫着一片可怖的血腥，华丽而雄伟的神像上溅满了信徒的鲜血，往日里受尽顶礼膜拜的神明无言地望着信徒的悲惨遭遇。<p>　　日上中天，鹰扬军团的将士开始退出去了，但留下来的血衣队却还在忠实地执行尤那亚的命令。<p>　　被杀戮和鲜血麻痹了大脑的他们踏着满地神殿信徒的尸体，狂笑着肆意侵犯神殿的女信徒，然后在奄奄一息的女人身上加上最后一刀，将整个神殿变成一场野兽的盛大宴会。<p>　　※　　　　　　　※　　　　　　　※<p>　　望着大殿里面那些惊魂未定的大臣们，尤那亚没有说一句话，那种越来越凝重的气氛让这些兴冲冲赶来觐见新主人的幸存者心中升起了极大的不安。<p>　　“你们还记得来见我，真是很好、很好。”<p>　　令人窒息的死寂之后，尤那亚终于开口说话了。底下的大臣们都不禁暗暗松了一口气，连忙向新的主君表示自己的忠心。现在他们都是在无忧宫里原来伊春所住的宫殿中，其中有些大臣的身上还有受伤的痕迹。<p>　　一个手上包扎着绷带的礼部侍郎站出来，向尤那亚行礼后，恭敬地说道：“我们一直翘首企盼殿下的到来，打倒吉里曼斯那个乱臣贼子，为帝国拨乱反正……”<p>　　“对、对……”<p>　　其他的大臣也纷纷发言，表现出对伊春和吉里曼斯的极大愤怒，请求尤那亚殿下顺应民众的要求，登上皇帝的宝座，引领法斯特帝国今后的道路。<p>　　听着众人的奉承，尤那亚的嘴角流出了一丝冷笑，他一直等到大臣们的言论渐渐平息，才慢慢出声道：“你们在我兄弟伊春和吉里曼斯当政的时候，为什么不勇敢地表达自己以及民众的愿望呢？”<p>　　众大臣一时哑口无言，有些脑筋动得快的大臣已经意识到情况比他们想像的还要糟糕。<p>　　“我逃出艾司尼亚的时候，你们的忠心在哪里呢？告诉我！”<p>　　尤那亚的话语渐渐严厉起来。他猛的从椅子上站起来，把前面的几个大臣吓了一跳。<p>　　“当为我尽忠的人在流血的时候，你们又做了什么呢？告诉我啊！”<p>　　所有的大臣全部跪倒在地，其中一个军部的大臣终于大著胆子说道：“请殿下饶恕，因为我想保全自己的身家。”，他身边的几个大臣也点点头，满脸的羞愧。<p>　　“不，殿下。”但另外一个大臣却在这时厚着脸皮说道：“我是为了不作无望的牺牲，为殿下保存实力，等殿下再次到来的时候，好为殿下效力。”，这一番话引得大部分的大臣都连连点头。<p>　　“哈哈哈哈！”尤那亚发出一阵狂笑，他点头说道：“不错，很不错。你们都站起来吧！”<p>　　谢恩之后，大臣们慢慢站起来，那几个说出实话的大臣都在心中暗暗后悔，不禁为自己的前途和生命担忧。<p>　　“你们之中间有谁是为了自己的身家性命而投靠吉里曼斯的，现在就走到大殿的左边去。”<p>　　尤那亚的一双眼中闪动着凌厉的杀气，有如剑锋般的视线缓缓从眼前的大臣脸上扫过。凡是被扫的人，无不暗中打了一个冷战。<p>　　那个刚刚最先说话的军部大臣慢慢从人群中走出来，向大殿的左边走去。站在他身边的几个大臣犹豫了一阵，也硬着头皮，迈着沉重的步伐跟在后面向大殿的左边走去。<p>　　“是为了保存实力，准备现在好好为我效力的，就走到大殿的右边去。”<p>　　听到这样的话，几乎所有的大臣都跑到右边去了。但是还有极少数的大臣站在原地没有动。<p>　　“你们三个为什么不选择一边呢？”尤那亚冷冽地望着还站在大殿中间的三个大臣。在空旷的大殿中，三个人站在那里显得如此孤单和明显。<p>　　“微臣等人只是想努力做好自己的本分，为帝国的民众尽力尽责。不管是殿下您，还是伊春殿下，都是先皇的后裔，帝国的继承人。”<p>　　尤那亚的脸上杀机一现，整个大殿有如进入寒冬腊月，每个人都忍不住缩了一下脖子。<p>　　“来人！”<p>　　轻轻的一声，却像是巨雷一般，在空旷的大殿中回荡，远远地传出去。全副武装的士兵跑进了大殿，杀气腾腾的脚步就像是踩在每个人的心头。<p>　　站在大殿右边的人们向站在原地不动和大殿左边的大臣投过去带着同情和怜悯的目光，但更多的是幸灾乐祸的眼神。<p>　　“把站在右边的家伙全部推出去斩首！”<p>　　晴空霹雳，震得大殿右边的大臣全部双腿一软，喊声震天，哀求和哭泣声响彻云霄，但他们的一切行为都是枉然。<p>　　全副武装的士兵两个对一个，就像是老鹰抓小鸡一般，那些站立不住的大臣根本就是双脚不沾地，被士兵如飞般的架了出去，粗暴地推倒在宫殿外面的地上，一刀下去，血喷头落，当场毙命。<p>　　宫殿中剩下来的大臣面面相觑，每个人都从对方的眼中看到不安和恐惧，但也有些许的庆幸，幸好自己没有站错地方。但尤那亚的命令并没有结束。<p>　　“你们既然是想保全身家性命，那就偏偏不让你们如愿以偿。把站在左边的家伙也全部推出去斩首！”<p>　　站在大殿左边的大臣刚刚松下的一口气，一下子被恐慌堵在胸口，但他们来不及说上什么话，等候在一边如狼似虎的士兵早已冲上来，从两边抓住他们的手臂。<p>　　很快，他们的下场也和站在右边的大臣一样。脑袋落在宫殿外面的地上，鲜血就像瀑布一样流淌在白色石板上。<p>　　感到尤那亚的视线投向自己这边，站在大殿中央的三个大臣不禁战战兢兢，全部跪倒在地上，静静等候落在自己身上的不幸。<p>　　“你们起来吧，今后好好为我工作。”<p>　　没有想到尤那亚的话语出奇的平和，三个大臣如蒙大赦，连忙谢恩退出去。<p>　　身材瘦长，一身戎装的科比斯轻手轻脚地走进了大殿，在他的身边，是皇族的几位重要人物，其中包括了皇族中名望最高的老人瓦多克。当他们和三个脸色苍白，但神情如释重负的大臣擦身而过，科比斯的眼中闪过一丝的异色，但随即便恢复平静了。而瓦多克等几个皇族成员则是投过颇为诧异的眼神。<p>　　“科比斯，皇族受害的情况怎么样？”一见到科比斯，尤那亚的眼睛亮了一下，出声问道。<p>　　科比斯俯身跪拜之后，站起来用悲痛的声音向尤那亚报告道：“经过仔细清查，皇族中有五十六位成员在这次动乱中因乱兵的抢劫而受伤，其中十九个人因伤势严重已经死亡。”<p>　　“什么？”尤那亚大声说道：“怎么会有如此多的伤亡？”<p>　　“事情发生得太突然了，我军来不及营救。”科比斯再次跪倒在地上，十分沉痛地向尤那亚请罪：“卑职实在有负于殿下的重托，罪该万死！”<p>　　“算了。”尤那亚站在那里，沉默了好一阵，才无力地挥手，道：“我也有责任啊，如果我能够尽早发现吉里曼斯他们的阴谋，进城后马上派兵保护皇族的安全，也就不会发生这样大的不幸了。”<p>　　“这些帐应该是伊春和吉里曼斯他们的，只恨我当初瞎了眼，居然……”瓦多克老泪纵横地自责，因为悲伤过度，他几乎都站不住脚。旁边的皇族成员急忙将他扶住。<p>　　“皇叔，你还是好好修养，多注意身体吧！”尤那亚让人给瓦多克端来椅子，让他坐下。<p>　　“你的几位兄弟姐妹和表兄们，都死了。”瓦多克坐在椅子上，胸口一阵剧烈的起伏。<p>　　听到这样的话，尤那亚的眼中掠过一丝淡淡的笑意，颇为嘉许地望了一眼站在那里低头不语的科比斯。<p>　　喘了一口气之后，瓦多克又继续说道：“现在帝国的继承人中只剩下你和倩公主两个了，法斯特帝国的荣光、先人的愿望，都只有你来承担了。你当上帝国的皇帝之后，一定要让文冶达和伊春两个逆子以及吉里曼斯等人得到应有的审判。”<p>　　“是，请皇叔您放心。”尤那亚十分有礼貌地回答，但话语中难以掩饰心中的狂喜。现在的他已经成功地清除掉自己所有的竞争对手，作为法斯特帝国的唯一继承人，法斯特的皇位便成了他的囊中之物。想到这里，他忍不住在心中放声狂笑起来。<p>　　安慰了一阵之后，瓦多克和皇族的人员退下去了。<p>　　尤那亚突然发问道：“事情都办妥当了吗？”<p>　　虽然这话没有头没有尾，但科比斯却十分清楚主君的意思，他恭敬地回道：“是的，殿下……啊，不，尊贵的陛下。”<p>　　尤那亚放声大笑起来，道：“亲爱的科比斯，你干得很不错。”<p>　　“这一切都是陛下您的指导。”科比斯十分恭敬的答道：“所有参与的士兵都已经英勇阵亡了。”<p>　　“好了，你先退下吧！”<p>　　尤那亚挥挥手，科比斯连忙跪拜行礼，然后无声地退出了大殿。走出大殿的时候，他发现自己的脊背上已经都是冷汗了。要让一个知道机密的人沉默，最好的办法就是让他从今以后不再说话。现在参与机密的士兵都灭口了，他这个为首的呢？想到这里，他不禁感到自己的眼前一阵茫然。<p>　　本来皇族的人没有这么大的伤亡，但是尤那亚为了要除掉所有的障碍物，他让科比斯带人假扮乱兵，趁机将具有帝国继承权，对他有一定威胁的皇族子弟全部杀死，其中包括了安德列三世的几个儿子以及和他血缘最亲近的几个表兄弟。这样一来，已经没有一个皇族的人可以和尤那亚争夺皇位了。唯一剩下来的倩公主是一个女子，尤那亚他自小又是最疼这个小妹，而且他知道倩公主对法斯特的皇位根本就没有一点野心。<p>　　“不要想那么多了，殿下他一直对我信任有加，我怎么可以有这样的念头呢？”<p>　　科比斯仰起头，用力的摇晃自己的脑袋，似乎是要把脑袋中的什么东西甩出去。然后重重的吐了一口气，大步向外庭行去。他浑然没有发觉到，在他的身后，尤那亚正在用一种怪异的眼神注视着他刚才的举动。<p>　　“殿下，您为什么没有把那三个大臣也杀掉，难道是因为他们有勇气说出真正的实话？”一直站在尤那亚后面默不作声的冷锋突然开口道：“其实现在我们手中有很多的人才，完全不需要这些家伙。”<p>　　“不，你错了。良好的行政，最需要的是完善的体制。”尤那亚收回了观察科比斯视线，淡淡地说道：“而他们所代表的正是法斯特的行政体制，父皇不在了，他们还会把法斯特的体制坚持下去，如果有一天，我也不在了，他们依然会把法斯特的体制延续下去。不管上面如何变化，只要他们这些人存在，构成法斯特帝国的行政体制不变，法斯特帝国就永远存在。”<p>　　“殿下……”冷锋的脸上瞬间流出了异样的神情。他真的没有想到尤那亚会给他这样一个回答。<p>　　※　　　　　　　※　　　　　　　※<p>　　日落之前，尤那亚发布了数道命令，任命了大批的官员，同时大幅度地削减神殿的权力，没收神殿积蓄的大量财产、改组神殿的结构、禁止神殿拥有自己的武装力量。自此，法斯特神殿系统受到严重打击。<p>　　在这个被称为“帝都黑日”的一天中，数十万军队在城中厮杀，艾司尼亚城的人口少了十一万四千多，财产损失更是不计其数。在短短的时间里面，艾司尼亚就经历了两场大的战乱，这座大陆上屈指可数的大都市遭到极大的破坏。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_09'> 第二十集 第九章 血珠出世</b><p>");

document.write ('　　就在尤那亚攻占艾司尼亚的同时，在法斯特的邻国武安，一场悄然的变故也在王都普瓦沙发生了。<p>　　虽然经历了三国围攻的困难时刻，但武安现在的处境比起它的邻国法斯特来说却是好上许多了。因为外敌的入侵，激发了国内民众的同仇敌忾之心，加上新颁布的几个法令缓解了他们身上所受到的压迫，鼓励发展生产，他们和统治者之间尖锐的矛盾一时间被淡化了，他们工作的积极性和爱国的热情使得国家的实力以惊人的速度恢复过来，市场也很快恢复了生气。<p>　　而这场战争之中的大功臣七公主殿下第一次浮出了台面，被国内所有的人民所敬仰。在她的命令下，武安的军队被改组，大批老成的将军被年轻的新血取代，军队的规模在扩大。<p>　　一切看起来都是那么的美好，但有些有识之士却在暗中叹息，现在的武安已经被推上了一个可怕的道路，积弱的国家根本经不起日益增长的军队扩张，此刻的武安最需要的应该是休养生息，于是他们在暗中努力影响新的国王，试图压制那个女人的野心。<p>　　暗流的涌动，立刻引发了强烈的反应，那个女人的可怕是他们根本无法抵抗的，等到他们明白到这一点的时候，一切都已经太晚了。<p>　　※　　　　　　　※　　　　　　　※<p>　　被重重高墙深院包围起来的禁宫内院，往日的平静安宁被数十名不速之客的脚步声打破，站在门口的侍卫看到领头的那个美丽女人，无不恭敬地俯首低头，毫无拦阻询问的自觉。<p>　　进入深深的内院，踏上白玉的台阶，才有内廷的守卫上来拦路。<p>　　“站住，没有大王的召见，任何人不得进入内廷。”<p>　　“连我也不行吗？”美丽的女人停住脚步，用威严的口吻缓缓说道。<p>　　“对不起，尊贵的公主殿下。”忠心耿耿的守卫首领脸上虽然出现了片刻的犹豫，但守卫的觉悟还是让他坚持了自己的职责：“虽然您是拯救了整个王国的公主殿下，但这里是大王的内廷，请您遵守大王的命令。”<p>　　“不错，你有非常不错的胆识和勇气。”公主殿下明艳的脸上泛起了一丝淡淡的微笑，像是一阵春风吹过，让心中紧张不已的守卫首领为之松了一口气。但随着公主殿下优雅的一扬下巴，站在她身边的一个男人轻轻弹了两下手指。<p>　　“这是……”<p>　　一阵剧烈的疼痛抓住了守卫首领的心脏，根本没有再转念的机会，他就软软的倒下去了，眼中、耳朵里面、口中、鼻子里面都渗出了乌黑色的血丝。而此刻，跟随他的那些忠心守卫们也纷纷七窍流血，软倒在地。<p>　　“好可怕的杀人手法！”这样的场面，落在跟随公主殿下的人眼中，也不禁为这个男人的手段而心寒。<p>　　美丽的公主殿下再没有多看倒在地上的守卫一眼，仰首向前迈步，踩着点点的鲜血，在地上留下猩红的痕迹。她的身后那些人也随后跟着她踏入了内廷。<p>　　“干什么？”一声威严的喝声从华丽的内廷上方传来，是站在王身边的新任辅政大臣。<p>　　“我想和我的哥哥谈一些私人的事情，你这个老头就不要多事了。”公主殿下的明眸中闪过厌恶的神色：“如果不是你在当中挑拨离间，我哥哥怎么会对我做那样的事情呢？”<p>　　“你真的来了？”坐在王位上的年轻男人慢慢站起来，有些不相信地望着自己的妹妹。他的双眼无神，脸色苍白，作为武安的新任国王，他的确缺少一分王的威严。<p>　　“是的。”公主殿下口气中带着强烈的压迫感：“你要让我离开王都，到冬宫去度假，难道是想过河拆桥吗？”<p>　　“不是的，不是的！”面对自己的妹妹，武安王的气势更加软弱：“我只是心疼你太劳累了，希望你去散散心。”<p>　　“大王！”身边的辅政大臣实在忍不住了，他提高了声音提醒自己的国王。但他的出声却引起了公主殿下更大的反感。<p>　　“多事的老头，这里没有你说话的地方。”<p>　　听到公主殿下这样的话，她身后那个一身黑色袍服的男人双手轻扬，一股旋风平地生起，在内廷里面呼啸盘旋，发出尖锐的破空鸣声，冲击在老人的身上，将他一直击到身后的墙壁上，血肉横飞。<p>　　“啊……”<p>　　身上被自己老师的血肉飞溅上去，武安王更加心慌，双腿一软，坐到在王位上，嘴唇颤抖，半天说不出话来。<p>　　“现在祸害之源已经消失，我想哥哥您会好好做您的国王了。”公主殿下的脸上露出满意的笑容：“知道吗？我亲爱的哥哥，我现在做的一切，都是为您建立一个更加强大的王国，您要全力支持我！”。说到最后，公主殿下的声音已经变得严厉起来。<p>　　“是，一切都照你的意思去做吧！”武安王有气无力地回答。经历这样的一场见面，他对自己的妹妹有了更深的认识。他照着自己妹妹的要求，开始进行人事调动，把自己熟悉的几个名字从朝臣的名单之中一一划掉。<p>　　走出了内廷，外面的血腥气味飘来，让公主殿下突然感到一阵恶心，她强忍了走了几步，还是忍不住俯身干呕了数声，这样的举动落入身后的随从眼中，他们不禁暗暗惊讶。但他们谁也不敢伸手去扶助她，因为他们都知道这个女人的可怕之处，而这个时候又是她心情最难捉摸的时刻。<p>　　“我好恨你！”公主殿下的心中涌起无边的恨意，可是同时她也为自己的心情感到无比的迷茫，到底自己是为什么会愿意留下他的骨肉呢？难道自己的心中还有一丝留恋吗？<p>　　“不对，这只是为了以后的事情做好万全的准备！”<p>　　深深吸了一口气，在心中这样再次告诉自己后，公主殿下突然转身对黑袍男人和白衣男人说道：“您们现在可以得到您们的报酬了，我都准备好了。”<p>　　“多谢七公主。”两个人同时应了一声，眼中流露出一丝兴奋的气息，毕竟像他们这样进行最后的实验，没有国家的支持是非常困难的。<p>　　“不用谢我。”公主殿下已经从方才的失态中完全平静下来：“杨希先生，希望能够尽快看到您的不死军团；而杜比奇门主，太学院已经为您准备了最好的实验室，以后就请您尽力发挥您的才能。”<p>　　※　　　　　　　※　　　　　　　※<p>　　“你说什么？”文冶达几乎不相信自己的耳朵，他大叫着瞪向眼前这个貌如厉鬼的老人。<p>　　“没有办法，现在万灵血珠已经炼到最紧要的关头，但却缺少主要的材料。”血手天蝎毫无表情地望著文冶达，一双鹰目中不时闪过点点的鬼火。<p>　　“还缺少什么样的材料？”<p>　　文冶达坐不住了，从椅子上跳起来，在血手天蝎的眼前来回走动。<p>　　“抓了那么的人，你现在还说缺少材料？你知道我们现在面临多大的压力，几乎天天都有民众起来反抗！”<p>　　“所有的乱民统统处死！杀一个两个他们不怕，就杀一百个一千个，总会把他们杀怕了的。”<p>　　血手天蝎冷冷地说道，话语中带着浓烈的血腥气味。文冶达不禁摇头苦笑。<p>　　“这个地方有多少好材料呢？”血手天蝎拉回话题：“资质够标准的处子不到一千名，其中资质上佳的不到二十名。而剩下来的一千五百多人中大部分都是一些破烂货色，这样即使炼制出万灵血珠，它的威力上也要打很多折扣的。”<p>　　“那我们再去找资质上佳的处子……”<p>　　文冶达的话还没有说完，就被血手天蝎粗暴地打断了。<p>　　“我的殿下，你不要有这种幼稚的想法了。现在我们哪里还有时间去慢慢寻找好的材料呢？而且为了弥补因材料不好引起的缺憾，它的主要材料，必须是要资质上佳，身具高深武功的女人，只有这样的女人才可以引发万灵血珠的威力。”<p>　　“难道没有别的选择吗？”文冶达停下脚步，显得十分焦躁地问道。<p>　　“我已经估算了很久，现在已经没有别的办法了。”血手天蝎淡淡地说道：“只有殿下身边的上官清儿有这样的资质。”<p>　　“可是……”<p>　　文冶达还要再挣扎一下，但血手天蝎根本不给他机会了。<p>　　“现在已经没有多少时间了。我们花了那么大的心血和本钱，如果因为最后这一下心软，使得整个炼制行动失败，那我们就全完了。你以为我们还会有翻身的机会吗？”<p>　　文冶达呆若木鸡，坐在椅子上半天说不出话来。血手天蝎并没有停下来，只是继续对文冶达施加压力。<p>　　“这也是为了殿下的大业，上官清儿一定也会愿意为殿下献身的。”接着他又反过来劝导道：“只要炼制成功，我们就可以纵横天下了。到那个时候，大业即成，还怕什么样的美女没有呢？”<p>　　文冶达的脸上表情瞬息万变，最后一咬牙，终于下定决心，道：“好，就照师傅你的话去做。”<p>　　“很好。”血手天蝎十分满意地站起来：“我果然没有看错，你是一个真正的聪明人，拿得起，也放得下。相信不久的将来，霸业必定会成。”<p>　　文冶达长长地吐出了一口气，似乎身上所有的力气也随之而去，他颓然倒在椅子上，惨笑道：“师傅过奖了，我也是迫不得已……”<p>　　他的声音越来越轻，到最后几不可闻。而此时，血手天蝎的背影早已消失了，他急着要去实行他的计划了。<p>　　※　　　　　　　※　　　　　　　※<p>　　被领到重兵把守的石室，上官清儿就感到十分不安，特别是身后那两个血手天蝎的门人，相貌狰狞可怕，眼中的神色更是阴阳怪气的。但既然是陪同文冶达来察看，她也只有硬着头皮来了。<p>　　一连经过三重由卫兵把守的铁门后，在他们的面前出现了一道刻着诡异图案和奇形怪状符号的铁门。门的上方挂有两盏暗红色的灯笼，上面绘有一个带发骷髅，血红色的眼睛中透出暗红色的幽光。<p>　　一身道装的血手天蝎站在门口，见到文冶达他们走过来，便微笑着侧身将铁门推开。<p>　　刚刚推开一条门缝，一股阴森可怖的气息就从里面狂涌而来，直扑向文冶达和上官清儿，顿时两个人感到一阵凉意自脚底直窜天灵盖。<p>　　文冶达的脚步一迟疑，比上官清儿慢了半步。等上官清儿发觉情况不对头的时候，她已经快要走到门口了。就在这时，血手天蝎用力将铁门推开了。<p>　　“啊……”<p>　　几乎还没有明白到是怎么一回事，上官清儿就被身后那两个血手天蝎的门人用力推进了门里，铁门随即关上，将文冶达一个人留在外面。<p>　　呈现在上官清儿面前的是一个恐怖至极的血色世界，整个房间的中央是一个盛满沸腾血液的血池，阵阵浓烈的腥气中人欲呕。当她一进入门内，就被从血池里冲出来的无数的冤魂包围起来，血色的旋风在她的身边不住旋舞。<p>　　这是一种令人发疯的感觉，虽然上官清儿的身边真正只有血手天蝎和他的两个门人，但她却能够十分清晰地感觉到，数千个冤魂在缠绕着自己，她甚至可以看到每一个冤魂身上都不住地流淌著令人作呕的脓血，这些家伙还向自己伸出了滴血的双手，似乎是要触摸自己的身体，把自己也拉进那个沸腾的血池当中。<p>　　她想说话、想喊叫、想马上转身离开这里，但却骇然发现自己已经不能说话，浑身也无法动弹。<p>　　让两个门人将上官清儿的双臂抓住，血手天蝎开始念动咒语。很快，上官清儿发现自己可以说话了，但她却不想再说什么了。冰雪聪明的她很快就明白自己的处境和整个事件的原因。她想咒骂的对象，现在也不在她的眼前，又何必浪费力气呢？要怪，也只能怪自己当初瞎了眼睛，居然会选择文冶达这样的男人。<p>　　“你很聪明，我就喜欢和聪明人打交道。”<p>　　血手天蝎的声音听起来就像是狼嚎鬼叫一般，上官清儿恨恨地盯着他，半晌才从牙缝中挤出一句话来。<p>　　“我做鬼也不会放过你们的！”<p>　　血手天蝎发出了一阵鬼哭似的可怕阴笑，挥手示意门人开始动手。<p>　　“你知道吗，小女人？当万灵血珠炼成之后，你的三魂六魄将永远被它禁锢在其中，成为五煞之阴，就算你想做鬼也是不可能的，哈哈……”<p>　　上官清儿的脸色一下子惨白，她想起文冶达曾经说过的话，血手天蝎为了炼制万灵血珠，把他自己最心爱的五个门人也牺牲掉，用他们的怨灵组成万灵血珠中的五煞。想到自己如果成为五煞之阴，那种人不人鬼不鬼的样子，有无数的冤魂围绕着自己，还要一直受到可怕的非人煎熬，她几乎是一下子崩溃了。<p>　　但上官清儿已经无路可走。很快，被剥光衣裳的她成为一条离开水的白鱼，无助的喘息着，粗糙的绳索将她的四肢捆在一个木架上，让她呈大字形挂在半空中。<p>　　一杯腥臭的液体粗鲁地灌入她的肚子，让她几乎要呕吐，但很快又有两杯带着甜香的血红色液体从她被迫张开的口中倒进去。<p>　　“这可是上好的春药，真是便宜你了。”血手天蝎狞笑着说道。<p>　　他开始转身走到血池边上，口中念动咒语，手上更是不断地结着各种诡异深奥的手印。他的两个门人则轻手轻脚的在上官清儿娇嫩的胴体上画出一道道的符录。<p>　　“这也许就是上神对我的报应吧？”<p>　　上官清儿的脑海中突然出现了安德列三世的面孔，接着，一阵火热的感觉从她的小腹升起，将她整个身心淹没。而此刻，五道漆黑的形影从翻腾不休的血池中冲出来，鬼声啾啾，阴风阵阵，在室内盘旋了一周之后，立刻朝上官清儿扑过来。<p>　　漆黑的形影到了近前，上官清儿已经看得十分真切，她不禁发出了悲惨的叫声。这是五个长得丑陋至极的男人，满脸都是凹凸不平的疙瘩，上面还不时滴着腥红的鲜血，一股腥臭的气味直扑她的鼻子，让她几乎要吐出来。<p>　　一个血煞伸出了他的鬼爪，一下子抓住了上官清儿的左边玉峰，锋利的五爪如钩一般，深深陷入了雪白娇嫩的香肉之中，丝丝的鲜血渗出来，另外一个血煞马上张开血盆大口，用他那长长的舌头将渗出来的鲜血一一舔掉。<p>　　粗糙而灵活的舌头在敏感的肉团上活动，带给上官清儿一种难以想像的感觉，加上春药的刺激，她渐渐感觉到从酥胸升起了难当的火热，让她情不自禁的扭动起来。<p>　　又一个血煞也加入了游戏之中，冰冷的双爪紧紧圈住了上官清儿另外一只腻滑的乳峰，同时又伸出他那尖尖的血舌用力舔弄上面血红的樱桃，美丽的玉乳在鬼爪的缠绕下，显得更加突出迷人。<p>　　两个血煞全力攻击上官清儿的双峰，嫩滑而丰挺的香软肉团在鬼爪的用力揉搓之下，好像要滴出新鲜的乳液来。<p>　　上官清儿发出了痛苦又带着迷乱的呻吟，血煞的双爪根本不像她以前的那些男人会温柔的爱抚，他们毫无怜香惜玉之情，又抓又捏，完全是粗暴的玩弄。但被春药冲昏头脑的上官清儿却也能从中得到一些以前从来没有尝到的快乐。<p>　　这时候，剩下的两个血煞也找到了攻击的目标，他们一个在前，一个在后，到了上官清儿的下面。<p>　　白玉一般的雪臀落入了鬼爪的玩弄之中，随着血煞粗暴的抓捏，道道血痕出现在两片丰满的肉丘之上，鲜血丝丝的渗出，但血煞很快就会用他那又长又细的舌头舔掉。丝丝的刺痛，夹杂着麻痒，让上官清儿分不清到底是痛苦还是快乐。<p>　　当冰冷又滑腻的鬼爪抓住上官清儿的双腿，敏感而又娇嫩无比的大腿内侧立即爆出点点的疙瘩，一种可怕的感觉，让她不禁全身打了一个冷战，忍不住尖声大叫起来。<p>　　“不要啊……唔……”<p>　　一个血煞马上将自己的嘴巴压到了上官清儿的香唇上，湿答答的舌头也伸进她的樱桃小嘴里面，在里面肆意的搅动，那一股腥臭的味道更加强烈地刺激上官清儿的大脑，让她几乎要昏过去了。<p>　　就在这时，已经将上官清儿的双腿分开的那个血煞猛的将她的一条腿拉开，让她的下半身几乎就要裂开一般，完全暴露在自己的眼下，就连身体里面最深奥的地方，也再没有丝毫的遮掩。<p>　　上官清儿的全身一紧，巨大的羞耻让她的头脑一下子有些清醒过来，她本能地咬住了正在自己嘴巴里面活动的舌头。“卡”的一声，血煞的舌头立刻断成两截，从断口处涌出大量的鲜血，将前面那一段尖尖的舌头冲到了上官清儿的喉咙里面去，一时透不过气来，上官清儿将血煞的舌尖和鲜血一起吞下了肚子。<p>　　这一下，腐败腥臭的味道弥漫到上官清儿的全身，让她的肚子都抽搐起来。但是那个血煞却一点事情也没有，断掉的舌头在鲜血涌出的同时，很快便重新生了出来，而且变得比以前更加长，从上官清儿的喉咙处一直伸到她的肚子里面。<p>　　分开上官清儿双腿的那个血煞也在这个时候，将尖利的鬼爪伸进了女人最深奥的地方，在里面慢慢活动起来。剧烈的疼痛让上官清儿不由得哭泣起来，她的身子在激烈的摇晃着。<p>　　后面的那个血煞也趁机将自己的舌头伸进上官清儿的旱洞里面，随着他的用力搅动，滴滴血水渗入上官清儿的体内。<p>　　两团香肉这时已经变得血迹斑斑，上面一道道的爪痕让人看起来触目惊心，而她的下面，一滴一滴的鲜血随着血煞的手指不断流出来，但奇怪的是，不到地面就消失得无影无踪，而上官清儿身上的符录开始发出阵阵的光芒，渐渐隐入她的身体里面。<p>　　“是时候了，该进行下一步。”一直在旁边冷眼旁观的血手天蝎向两个正看得津津有味的门人下令道。<p>　　两个门人闻声一震，连忙收回自己的心神，走到血手天蝎的身边，开始和他一起催动血煞进行最后一步炼制万灵血珠的步骤。<p>　　两个血煞开始一前一后的夹击上官清儿，他们将自己那冰冷彻骨又丑陋不堪的粗长之物深深埋进上官清儿的体内，即便是上官清儿满心的不愿意，但还是被他们毫不留情的贯穿了自己的身体。那种一直贯穿的感觉、那种可怕的粗大和长度、那种可怕的触感，都足以让上官清儿翻白眼。<p>　　两个血煞牢牢地将当中的上官清儿钉住，就算她再用力扭动身子，也无法摆脱悲惨的命运。鲜血从两个受伤的裂口处大量的涌出来，给血煞的动作带来了很大的方便。<p>　　在她上面的两个血煞也在这时开始张口咬噬着那两个粉团香肉，吸收着从那上面流出的鲜美液体，剩下最后一个血煞则是将自己的舌头深入到上官清儿的肚子里面，用力的搅动起来，巨大的痛楚如潮水一般将上官清儿淹没。<p>　　但渗透到身体深处的春药以及符录在这个时候发挥出它们的效力，上官清儿已经从痛苦中感到一种快乐，她的神志完全混乱了，鼻子里面流出了痛苦和快乐掺杂的呻吟。<p>　　当血煞的舌头退出上官清儿的口，她的喘息、她的呻吟、她的喊叫都带有一种奇妙的柔和感，最后只剩下了奇妙的呻吟声。<p>　　当上官清儿身上最后一个地方也被血煞的丑陋之物占据，她发出了激烈的咳嗽声，而三个血煞毫无留情的全力以赴，一次又一次的刺穿可怜猎物。<p>　　火热的喘息声、兴奋的呻吟声，间中还有女人悲惨的叫声，久久在室内回响着，让站在外面的文冶达双腿打颤，脸色一阵青一阵白。<p>　　淫靡怪异的声音越来越大，整个室内弥漫着一种令人难以想像的诡异气氛，整个血池开始咆哮沸腾，发出了凄厉的声响。<p>　　在愈来愈激烈的混战之中，从身体里面发出的火热慢慢扩散，直至将上官清儿的身心完全焚烧，她发出喜悦的饮泣声，这声音越来越大，极乐的暴风雨正在侵袭她的身心，她已经完全被眼前这五个丑陋不堪的血煞所支配，成为欲望的祭品。<p>　　血手天蝎发出了一声厉吼，全力挥出双手，一道血红色的光芒击中了沸腾到极点的血池，顿时整个血池无限扩大，充满了整个室内，五个血煞也在这时候发出凄厉的喊叫声，将上官清儿完全包围在里面，腥臭的血水将他们完全遮盖起来。<p>　　血水紧紧包裹着里面的五煞和可怜的女人，发出了令人心悸的血红色光芒。在血水的包裹之中，五个血煞全力一冲，在上官清儿的疯狂尖叫声中，她的肉体随着五煞的冲击化为片片的血肉，然后被血水融化，消失得无影无踪。<p>　　良久，良久，半空中的血红色光芒大盛，室内所有的血水全部都被吸收到这个血红色的球体里面，血光流转，轰然一声，包在外面的一层血膜四分五裂，将室内的墙壁炸得坑坑洼洼，一颗血红色的珍珠出现在血手天蝎他们的眼前，这珍珠发出妖异的血色光芒，在半空中沉浮飘动，那光芒似乎要将人的心神完全吸收。<p>　　“轰隆”一声巨响，室顶被一股大力完全冲破，一道强烈的血红色光芒从血珠上直冲云霄，阵阵阴森可怖的鬼哭声从天地之间传来，从天空落下的巨雷闪电在万灵血珠的周围不断落下。<p>　　天地不容，逆天而行的万灵血珠终于在血手天蝎的手中出世了，似乎整个天地都为这个可怕的宝器而哭泣，天空下起了倾盆大雨。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_10'> 第二十集 第十章 血珠之威</b><p>");

document.write ('　　大军已经接近谷城了，可是文冶达的军队一直没有什么动静，夏赫不禁感到有些奇怪。他派人和兵分两路的庆计以及左岛近进行了联系，知道现在率军抵挡他们前进的就是自己的两个儿子夏风和夏云。<p>　　庆计和左岛近是从左右两个方向以钳形之势对谷城进行包围，文冶达手中可以作战的部队都派到了夏风和夏云的军中，现在夏赫面对的中路已经没有什么真正的敌军了。<p>　　只要攻占谷城，夏风和夏云的抵抗就会变得毫无意义。夏赫的心中非常明白，同时他也不想真正去面对自己的儿子，父子在大军阵前刀剑相见，是多么残酷的一件事情。想来文冶达他们稍微有点头脑的话，也会清楚地意识到这一点，但为什么在中路没有布置军队呢？<p>　　“难道说文冶达的手中已经完全没有部队可用了吗？”<p>　　夏赫的心中暗暗自问，如果真的是这样的话，文冶达也应该把夏风和夏云手中的部队集中起来，这样兵分两路，不是更加使得兵力薄弱吗？对手也不应该是这样没有兵法常识的人啊？<p>　　虽然心中有着这样的疑问和不安，但夏赫还是坚定地按照计划挥军向谷城的中路进发，沿途秋毫无犯地收复了数座城镇，兵锋一直推进到距离谷城不到五里的地方。文冶达似乎是放开了谷城的胸怀，把夏赫的部队迎进来一般，甚至连一兵一卒也看不到。<p>　　现在，左右两路庆计与左岛近的军队和对手的厮杀声都可以隐隐听到了，在谷城会师已经是指日可待。<p>　　“也许是因为文冶达知道自己的军队不可能面对我，所以就不敢派兵了吧？”<p>　　夏赫对自己暗暗说道，自己的两个儿子也不可能真正敢在对阵的时候向自己挥动武器。<p>　　“明天，只要一攻下谷城，我就可以向先皇有一个交代了。但是，现在的帝国变成这个样子，我该怎么办呢？”<p>　　“前面发现敌人！”探马的报告将夏赫的思绪打断。<p>　　夏赫整个人精神一振，敌人终于出现了，他也可以先把纠缠自己多日的烦恼放到一边，专心致志对付眼前的敌人。<p>　　“准备战斗！”<p>　　夏赫的命令刚刚下达，位于前阵的郑峰便派人前来禀报，文冶达的前阵居然是数千名手无寸铁的平民百姓。接到这样的报告，夏赫连忙带人赶到前阵。一看之下，他不禁怒气往上冲，文冶达竟然用上这样无耻的招数。<p>　　近两千名的平民百姓被文冶达的士兵驱赶着向夏赫的军队冲过来，一路上哭喊震天，跌跌撞撞，在他们的背后与头顶上，不时有箭矢飞来，真是凄惨无比。<p>　　“列阵，让平民百姓通过，杀死后面那些混蛋！”<p>　　夏赫一声令下，士兵迅速将密集的阵形转换，在纵队的中间留出一些通道。很快的，平民百姓和夏赫的士兵接触了，在士兵们的喝令下，他们从这些通道中十分顺利地通过，没有给夏赫的军队造成多少麻烦。<p>　　平民百姓组成的屏障消失之后，露在夏赫军队面前的是一支不足千人的军队，七百名长枪兵列在前面，后面是两百多名的弓箭兵，在弓箭兵围成的一个大圈子的当中，血手天蝎和他的两个门人十分突出的坐在高头大马上。<p>　　“真不愧是久经沙场的老将，居然这么简单就破了我的招数。”<p>　　血手天蝎端坐在战马上，将眼前的一切尽收眼底，对于夏赫的指挥若定发出了赞叹声，然后狞笑着自语。<p>　　“真是可惜，你以后没有机会再来展示你的指挥才华了，夏赫大人。”<p>　　血手天蝎用平民百姓来冲击夏赫的阵容，只是为了争取充足的时间来发动万灵血珠。当然，能够冲乱夏赫的军队自然是更好的事情，即使给夏赫制造一点麻烦也是收获，但没有想到夏赫没有费多少时间便破掉了他的计谋，指挥着部队快速向他们冲过来了。<p>　　不过，他身后的两个门人也已经完成了发动万灵血珠的准备工作，现在，总共有四十九具少女的尸体就躺在弓箭手围成的圈子里面。<p>　　夏赫的军队就要冲到面前了，冲在最前面的士兵甚至可以看到对方士兵脸上的恐惧和不安。面对夏赫大军如此猛烈的冲锋，原本就士气低落的文冶达军队更加没有斗志，几乎就想转身逃跑了。<p>　　就在这时，一点血红色的光芒从血手天蝎的手中升起，上升的速度非常快，升到半空中的时候，这一点血红色的光芒已经变成了一轮血红色的太阳，它的亮度甚至超过了天空中的太阳。在它的强光下，夏赫和他的部下都不由自主地闭上了眼睛，等到他们再睁开眼睛的时候，眼前的一切已变成了血红的颜色。<p>　　这一瞬间，战场上所有的东西都被这血红色的光芒笼罩，不管是文冶达的士兵还是夏赫的士兵，每个人的身上都被血红色染满，他们的武器、他们的衣服、他们的脸，甚至是他们的眼睛，都变成了血红的颜色。天地之间，除了血红的颜色之外，已经找不到另外一种色彩。<p>　　下一刻，似乎是无穷无尽的血海从半空中那血红色的太阳中流出来，涌向了夏赫的军队，血红色的浪波清晰可见，以一种难以置信的速度向四下扩散。整个天地都被血海淹没，阴风阵阵，鬼哭狼嚎，无数可怕的影子在血海中变幻生成。<p>　　“我的眼睛……我的眼睛看不见了！”<p>　　“啊，这是什么……”<p>　　“这是怎么啦……怎么啦……”<p>　　“我的神啊……救救……我……”<p>　　夏赫的士兵马上感觉到自己的身上有异变发生了，就像是一颗石头丢到湖面上一样，一圈一圈的涟漪不断扩大，哀叫声此起彼伏，整个阵容顿时一片大乱。恐惧的浪潮从前阵蔓延到本阵，然后又向后阵扩散。<p>　　只有列在后阵末端的士兵没有被血海淹没，但他们也完全失去了行动的力量，傻傻地望着眼前这不该出现在人间的一幕，这一幕将是他们永生难忘的，将成为他们一生的噩梦。<p>　　被血幕笼罩的士兵开始了疯狂的自相残杀，周边飞舞的鬼影让他们完全失去了神志，他们向自己的同伴好友挥出了无情的刀枪。他们好像失去了所有的感觉，即便是被别人砍得浑身鲜血淋淋，依然是挥舞不休，直到精疲力竭，倒地不起。<p>　　首当其冲的夏赫虽然一开始便发觉不妙，但已经无法退出了，一个艳丽的裸体女人突然出现在他的眼前，向他伸出了尖利无比的手爪。当他本能的挥出长剑砍她时，却发现自己的一剑空荡荡的，毫无著力之处。陷入这样的困境，即便是你有一身的武技，也无从发挥。<p>　　接着，女人的身体分开了，两条看起来还在滴血的修长大腿从两边绕过来，将他的身子夹住，一瞬间，夏赫骇然发现自己全身的精力在急速地流失。当他和胯下的战马一齐无力地倒下后，很快便成为疯狂士兵刀下的肉块。<p>　　处身在血海中心的血手天蝎和他的士兵也是目瞪口呆地望着眼前的一切，眼前的景象完全超过了他们的想像。万灵血珠的威力远远超过了血手天蝎的预计，他的心中不由得一阵狂喜，有了这样的神器在手中，还有什么事情做不到。<p>　　随着士兵死亡人数的上升，万灵血珠所发出的颜色变得更加妖艳夺目，血光的波动越发的剧烈、腥味刺鼻，各种如人似兽的血红身影飞腾旋舞，而且这些鬼影的形象越来越清晰。血红色的光芒照在身上，给人一种冰冷彻骨的感觉，那样的情景，别说是陷身其中的人，就算是在一边看的人也会发疯，这简直就是修罗地狱。<p>　　不知何时，天空中的太阳已经消失得无影无踪，翻翻滚滚的黑云一直压到和血红色光幕连接的地方，不时闪过一道青白色的雷电，撕开层层的云雾，沉闷的霹雳声从天际传过来。<p>　　“砰，砰，砰……”<p>　　站在弓箭兵前面的长枪兵突然整排的倒下去，口中喷出了大量的鲜血。<p>　　“大家守住自己的心神！”<p>　　看到自己的部下也发生了轻微的骚动，血手天蝎不由得大叫起来。两个门人在后面急速念动咒语，淡灰色的烟雾从他们两个向上张开的手掌中间散出来，向士兵的头上扩散，骚动和不安稍微有所缓和。<p>　　这时候，整个血色光波开始快速旋转起来，厉啸声几乎要刺透众人的耳鼓。在得到了众多士兵的生命精血后，无数的怨灵亡魂使得万灵血珠的力量得到了大幅度的增加，它的血红光波跃动下，甚至让血手天蝎的心神也不由得摇摇欲坠。<p>　　“不好。不能再让它这样下去了。”<p>　　血手天蝎的心中闪过一个念头，自己手中这一颗万灵血珠的力量并不纯正，在使用上一定会存在很多的缺憾。虽然现在它表现出来的威力笔想像中还要巨大，但波及的范围似乎已经有些失去控制，并不是完全按照自己的意念而动。<p>　　万一，这一颗万灵血珠的力量脱离了自己的意念控制，那么自己这一些人也将全部被它吞噬。想到这里，血手天蝎的额头上渗出了豆大的冷汗。再回头看到自己的两个门人已经脸色苍白、面容扭曲，双眼几乎要鼓出眼眶，他的心跳顿时如擂鼓。<p>　　深深吸了一口气，压下心中的悸动和不安，血手天蝎开始奋力收回在半空旋舞跳跃的万灵血珠。张口喷出一道血箭，血手天蝎的双手在身前快速结印。<p>　　“以鲜血引路，服从我的意念……”<p>　　第一次释放自己的力量，半空中的万灵血珠好像是得到了它自己的生命，不想被血手天蝎再度控制，它在血手天蝎所结成的血印之中翻腾起伏，光芒流转。<p>　　……<p>　　终于，万灵血珠还是被血手天蝎收服，血红色的光芒有如潮水一般重新回到万灵血珠里面，恢复成一颗珠子形象的它缓缓落入血手天蝎张开的双手中。当最后一道血红色光芒消失的时候，空中数声炸雷落下，黑云也随之散开。<p>　　当阳光再度照到地面的时候，沙场上的情景惨不忍睹。夏赫所率的近两万名士兵失去了他们的生命，这些体无完肤的尸体层层叠叠倒在地上，许多士兵甚至连尸体也没有了，只有无数的血团肉块散落在地。<p>　　看到这样的场面，别说是夏赫部下仅剩的三百余名士兵面无人色、心寒胆落，就是血手天蝎手下那千余名士兵也是个个感到双腿发软，只有手中握住万灵血珠的血手天蝎在放声大笑。<p>　　“我成功啦！我成功啦！我终于成功啦……”<p>　　惨不忍睹的战场上，血手天蝎的狂笑声远远的传开。<p>　　万灵血珠的出现，完全改变了谷城的局势，就快要打到谷城城下的左岛近和庆计两人听到夏赫溃兵的报告，当即下令全军撤退，避免和血手天蝎作正面交锋。而文冶达的势力在谷城则乘机站稳了脚跟，并开始向外扩张。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大人，大事不好啦！”<p>　　回到城中的叶天龙还没有来得及踏入自己的府第，匆匆而来的天龙军团参军大人计无咎劈头就是这样一句话，但即便是如此，这话在他的口中依旧是不带任何的表情。<p>　　“计无咎先生，你好啊！”龙族美少女的招呼永远是那么的朝气勃勃，一副精力充沛的样子。<p>　　这时候计无咎才看到叶天龙身后的于凤舞、柳琴儿和龙灵儿她们，脸上的神情不觉一愣，旋即便向她们点头问好。<p>　　计无咎虽然看到了玉珠和叶天龙在城楼上的一番较量，也知道叶天龙去追玉珠的事情，以及玉珠和叶天龙的关系，但他十分聪明地不提这些问题，只是十分自然地也向玉珠问好。<p>　　“计无咎先生，你好啊！”<p>　　于凤舞微笑着回答，她知道计无咎是怎么样一个人，能够让他这样表现的一定有什么大事发生了，便关心地问道：“出了什么事情吗？”<p>　　“夏赫大人死了！”<p>　　计无咎没有多余的话，只是直接道出了让所有人为之一震的消息。<p>　　重逢于凤舞她们以及救回玉珠的喜悦顿时被这个消息全部冲淡，叶天龙的脸色不由得一沉，问道：“到底是怎么回事，难道是被人暗杀的吗？”<p>　　“不是。夏赫大人是兵败阵亡的。”计无咎的眼中闪过一丝的异色。<p>　　“兵败阵亡？”<p>　　叶天龙几乎不相信自己的耳朵，他喃喃地复述了一次他的参军所说的话，然后急声说道：“这怎么可能呢？文冶达的手中才万余的人马，而且大部分还是夏赫大人的旧部。还有，庆计和左岛近他们怎么会看着夏赫大人兵败阵亡呢？”<p>　　面对叶天龙列举的这些理由，计无咎用他那依然冷冰冰的语气说道：“因为对手使用了万灵血珠。当时的变化太快了，庆计和左岛近两位大人根本没有办法前去支援，而且他们即便是去了，也不会有任何的作用。”<p>　　“是全军覆没了吗？”<p>　　龙灵儿好看的眉头皱得紧紧的，她听说过万灵血珠的可怕之处，族中的长老曾经无意中谈及这件不祥的神器。于凤舞的明眸中闪过了无比震惊的神色，她知道炼制万灵血珠需要牺牲大量的生命，文冶达居然炼制了这样的神器，实在是天地不容。<p>　　“没有，但也差不多。”计无咎望着叶天龙：“只有少数的士兵逃了回来，我已经让庆计把其中的几个送过来了。”<p>　　叶天龙和于凤舞相视了一眼，然后对计无咎说道：“好，立刻带他们过来。我们马上召开一次会议。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='20_11'> 第二十集 第十一章 血珠现身</b><p>");

document.write ('　　站在露台上，叶天龙让阵阵夜风吹着自己有些发胀的脑袋，开了整整一个下午的会议，他实在是连脑袋也有些发疼了。<p>　　文冶达的事情由于万灵血珠的出现，看来一下子是无法解决了，可是云阳那边传来的情报又让他苦恼不已，云阳王亲自率军要入侵法斯特帝国，首当其冲的自然就是他的青州。<p>　　“真是麻烦啊！”抬起头来，望着天上的星星，叶天龙不禁暗自叹息了一声。以前的自己好像没有这么多的麻烦要考虑的，现在自己的地位和权势同以前有了天壤之别，但同时再也没有以前那种整天游手好闲，无所事事的快乐日子了。<p>　　“这到底是一件好事，还是坏事呢？”叶天龙认真考虑起来自己以后的道路，从夏赫的兵败身亡，他想到了自己身边的众将，到现在为止，他应该说是非常幸运的，身边的将领都没有伤亡，但接下来就很难说了。<p>　　随着相处时间的增加，他对身边众将的感情也渐渐加深，如果有一天失去他们中间的一个，他一定会痛心疾首，更不用说是他身边的女人。柳琴儿的失而复得、玉珠经历的磨难，都让他想起来不禁后怕。<p>　　蓦然，他的眼神一动，柳琴儿的身影出现在他的视线中，她正站在下面一个露台上眺望远方，似乎也在想什么心事。<p>　　“琴儿，你在想什么啊？”将自己的想法放在一边，叶天龙轻盈地落到柳琴儿的身边，柔声问道。<p>　　柳琴儿没有转身，用她那娇美的声音答道：“没有，只是出来吹吹风。”<p>　　“你们的内部会议开好了？”叶天龙笑道：“我们的家庭内阁会议，我可是连旁听的份都没有。”<p>　　“胡说八道！”转过身来，柳琴儿笑靥如花，对叶天龙说道：“大姐和晨月她们还在讨论，我是先出来的。”<p>　　望着眼前娇媚的玉人，叶天龙心中一阵感触：“不管如何，身边的一切都值得自己用全心去守护。”，这个觉悟再度在他的心中翻腾，现在走到这一步，他已经没有退路了。<p>　　“你不要担心，不管什么样的困难，也总会有办法对付的。”柳琴儿依偎在叶天龙的怀中，柔声说道，她的明眸中闪动着亮晶晶的光芒。<p>　　怀抱着这样的佳人，叶天龙不由得抛开了一切的烦恼，低头在柳琴儿的樱唇上轻轻一吻，道：“你说得很对。我们何必为这些事情烦恼呢？”。说罢，他又伸出一只手温柔的抚摸着柳琴儿的娇颜，深情的说道：“我还没有谢谢你为玉珠做的一切呢！有你这样的妻子，真是我的幸运。”<p>　　说着，叶天龙的唇再度覆上柳琴儿的娇唇，这一次就是深深的吻下去了。<p>　　柳琴儿反手将他的脖子紧紧抱住，唇舌相交，热烈地回应着他的吻。听着她娇柔的喘息，感受着她柔软丰美的酥胸贴在自己胸膛的起伏，叶天龙的心中涌起无限的爱意，她的大度、她的温柔、她对自己的依恋，都让叶天龙感动不已。<p>　　良久，两个人才分开，叶天龙抱着浑身火热的柳琴儿大踏步进入自己的房间，他要好好补偿这个美人。<p>　　温柔地卸下柳琴儿身上的衣衫，露出她那没有任何瑕疵的雪白娇美胴体，因为情动的缘故，冰肌玉肤的下面微微泛起了丝丝的粉红，看起来诱惑无比。<p>　　“你的力量还没有完全恢复吧？就让我助你一臂之力。”<p>　　叶天龙在柳琴儿的耳边轻轻说道，柳琴儿娇颜通红，星眸微闭，缓缓地点头。他的手开始在她的两团丰盈香肉上抚摸起来，不时还挑逗着顶端上那两点嫣红的果实，让它们在自己的眼前变幻着美丽的图案。<p>　　娇吟声轻轻响起，柳琴儿的莹白玉手不住地在叶天龙的身躯上抚摸着，渐渐滑到了他的身下，一触及那怒胀的武器，她的心神顿时为之一颤，喘息声也变得更加诱惑。<p>　　望着柳琴儿迷离的星眸，叶天龙将她的一双玉腿缓缓分开，迷人的桃源宝地便完全展现在他眼前，丝丝缕缕的晶莹液体正随着那两片颤抖的贝肉张合之间流出来，闪烁着无比的诱惑力。<p>　　当叶天龙的双唇用力的盖上去时，柳琴儿的口中流出了激情的呻吟，她的一双玉腿也用力的收拢，夹住了叶天龙的脑袋。<p>　　纤细有力的腰肢随着叶天龙的口舌在空中跳动，香汗渗出了，在晶莹的肌肤上闪闪发光，连空气中都弥漫着一股魅惑人心的味道。<p>　　“我要进去了！”<p>　　叶天龙抬起头来，他的嘴唇上沾满了点点的春露，让柳琴儿娇羞不已。但随着叶天龙有力地扭动腰部，巨大的充实感瞬间填满了她的身心，让她发出了幸福的呻吟声。<p>　　完全开放的蜜蕾毫无困难地接纳了叶天龙的庞然大物，一直到达了她的至深奥处，层层叠叠的包裹夹吮显示出柳琴儿内心的渴望。叶天龙大力地扭动起来，快速的进出、火热的摩擦，不断将柳琴儿送上快乐的高峰。<p>　　一连串的呻吟从柳琴儿的口中流出，她不断挺起自己的纤腰，去承接一次又一次强力的冲击，让幸福的感觉从身下充满全身，她的螓首不住地左右摇动，如云秀发散开，胸前的一双雪峰更是不断厮磨着叶天龙的胸膛，变幻着不同的形状。<p>　　终于，一阵蚀骨的快感从心底涌出来，柳琴儿发出剧烈的喘息，感觉到自己的全身暖洋洋的，一颗心就像是在云端飘荡，一种说不出的快美滋味弥漫到身体内每一个角落。<p>　　感觉到柳琴儿的变化，叶天龙的嘴角露出了一丝笑容，俯首在她的耳边柔声道：“准备好，我来了！”<p>　　话音刚落，一股火热的元阳强劲地射出，柳琴儿全身一震，随着元阳的不断涌入，她的肌肤里面也似乎有一种美丽的光泽在流转，她感到自己前所未有的清爽和充沛。她的眼角流出了幸福的泪水，因为她知道这是叶天龙将他的精元转注于自己。<p>　　“不要，这样下去你会伤身体的。”<p>　　柳琴儿心痛地抱住叶天龙，用力扭动自己的身体，想让叶天龙停下来这种舍已的举动。<p>　　“小傻瓜，你不要忘记我得到了暗黑魔神的力量，这一点精元的流失不会伤到我的身体。”<p>　　叶天龙低头吻着柳琴儿的泪水，用力抱住她的娇躯。又渡了一些精元之后，他才停下来，让柳琴儿自己运功去消化吸收这些精元。<p>　　※　　　　　　　※　　　　　　　※<p>　　“嘿，你知道吗，昨天晚上城里居然死了四十多个少女啊！”<p>　　“哦，到底发生什么事情了，难道是采花大盗在作案吗？”<p>　　“说得也是，很可怕啊！”<p>　　高远城的街头巷尾不时有民众在窃窃私语，不安的情绪在百姓中流动。这样的情况让城中的治安单位头疼不已，更让他们担心的是，如果这些消息传到刚刚率军抵达高远城的叶天龙大人的耳朵里，对他们的形象影响不知有多恶劣了。<p>　　下午的时候，从前线赶回来的左岛近和庆计两位将军开始向叶天龙汇报目前的战况。由于文冶达手中的万灵血珠威力实在是无可抵挡，天龙军团的战线也在慢慢往后退缩，而且前线士兵的心理受到很大的压力，毕竟对上如此恐惧的武器，不是普通人可以承受的。<p>　　“现在我们只有避开万灵血珠的锋芒，采用骚扰的战术，牵制他们向前推进的速度。但是问题在于谁也无法判断出，万灵血珠到底会在什么时候再次被使用。我们的将士不敢真正面对文冶达的军队。”<p>　　庆计显得十分苦恼，有力的手指不住的在案桌上轻轻敲击，发出单调枯燥乏味的声音。他亲眼见识过万灵血珠的威力，对于这件不祥的神器，有着深刻的认识。<p>　　那是在夏赫阵亡之后的事情，血手天蝎挥兵进攻庆计他驻守的高天城。原本以为凭借着红色枪骑兵的高速冲击，能让对手来不及使用万灵血珠，但没有想到血手天蝎是有备而来的。经过一次实战之后，血手天蝎已经掌握了一些使用万灵血珠的技巧，他在出发之前已经做好了发动万灵血珠的准备，所以，当庆计的红色枪骑兵发动高速冲锋的时候，血红色的不祥之光立刻升起，被照到的骑兵有如蜡般融化，如果不是庆计见机拚尽全力逃跑，又有忠心的手下挡在他前面替他争取时间，他也难逃劫难。<p>　　而左岛近接到血手天蝎攻击高天城的情报，立刻出兵攻击血手天蝎的后路，摆出一副攻击谷城的架势，迫使血手天蝎回防，才解了高天城的危机。<p>　　“是啊，夏赫将军的全军覆没给我们的士兵带来很大的冲击。这不是勇气所能克服的危险，如果想不出破解万灵血珠的办法，我们将永远落在下风，处于被动的局面。”<p>　　左岛近也表达了和庆计相同的意见。他是第一个从幸存士兵的报告中判断出文冶达他们使用的神秘武器就是万灵血珠，也深深知道这件凶险至极的宝器有什么样可怕的威力。而他的看法经过计无咎的再次确定，使得天龙军团的将领明白到目前他们所面临的困难到底有多大。<p>　　叶天龙坐在主位上没有说话，但他的心中却是翻腾不休。于凤舞和晨月费尽心机也没有想出一个对付万灵血珠的好办法，而如果不先解决万灵血珠的问题，他就永远无法打败文冶达他们。<p>　　“万灵血珠的威力虽然巨大，但想来文冶达军中能够驾御它的也只有血手天蝎一个人。我们如果能够派人缠住血手天蝎，不让他有机会使用万灵血珠的话……”<p>　　郭回的提议引起了大家的兴趣。的确，威力如此巨大的东西，绝对不是普通人可以使用的。虽然说血手天蝎的武技修为十分高明，但天龙军团中还是有几个人可以与之一较长短的，比如说修罗和龙灵儿两个人便可以胜任愉快了。<p>　　“根据秘谍的情报，万灵血珠现在就在血手天蝎的身上。但此人行踪诡秘，身手高明至极，我们的人很难盯得住。”<p>　　坐在叶天龙下首的绿芙蓉给大家的头上浇了一盆冷水。如果不是出其不意，就无法阻止血手天蝎使用万灵血珠，负责缠住他的人反而会落入十分凶险的地步。<p>　　“实在没有办法的话，那么只有……”<p>　　叶天龙沉吟了一下，正要说出心中犹豫了半天的想法，他的心中轻轻传来了玉珠坚定的声音。<p>　　“公子，让我去……”<p>　　叶天龙的心神轻震，回头看了一眼站在自己身右的玉珠，只见她的美眸中闪动着坚毅的神采。这时，坐在旁边的计无咎伸手轻轻捻着自己的山羊胡，朝叶天龙微微点头。他似乎是看出了一点玉珠和叶天龙之间的秘密。<p>　　“不行，这样太危险了。而且你的力量还没有完全回复过来。”<p>　　叶天龙摇摇头，他知道玉珠想说什么，于凤舞和晨月也曾经提到这个办法，让玉珠潜入文冶达的军中刺杀血手天蝎，将他手中的万灵血珠抢走。但这实在是非常危险的事情，因为血手天蝎本身的武技修为就十分高明，加上他的手中又有万灵血珠这样的宝器，而且他的身边一定有重兵保护，玉珠的胜算是非常小的。叶天龙是绝不愿意让玉珠冒这个险的。如果实在没有别的办法，那么叶天龙就打算让柳琴儿使用一次圣魔神剑了。虽然这样一来，拥有圣魔神剑的叶天龙将会成为大陆所有野心家的公敌，而且柳琴儿也要耗损一部分的生命力，但总比让玉珠独自去面对持有万灵血珠的血手天蝎好。<p>　　“公子，相信我。”玉珠的声音在叶天龙的心中继续响起。自从叶天龙进入玉珠的心灵世界唤醒失去自我的玉珠之后，两个人的心灵便完全联系在一起。<p>　　“让我再想想……”<p>　　叶天龙忍下了快到嘴边的话，正在沉吟的时候，手下来报，青州有人来了。<p>　　宣布暂时休会之后，叶天龙到接见大堂去见青州的来人。还没有踏进大堂，就看到身材高挑丰满、美艳不可方物的女神战士首领辛西雅正站在大堂门口。一见到叶天龙，她的双眸绽放异彩，娇靥上露出媚艳勾魂的笑容。<p>　　“公子！”<p>　　辛西雅还没有来得及下拜，叶天龙已经飞身到了她的身前，一把将她拉住。<p>　　“你们都来了吗？”<p>　　“是的。得到公子在高远城的消息，我们大家都来了。”<p>　　这时候，从大堂里面涌出一群同样高挑丰满的劲装美女，将叶天龙和辛西雅围在当中，她们的贴身劲装将那诱人曲线尽现无余，不但该凹的地方凹，该凸的地方更是凸得让人受不了，尤其胸前凸出来的那两座高峰，令人有种叹为观止的感觉。<p>　　一时间，叶天龙真是目不暇给，耳朵里面充满了娇声燕语。他忍不住伸手抱住辛西雅，问道：“你们是不是完全恢复过来了？”。辛西雅用力点头。<p>　　叶天龙不觉大喜，恢复力量的女神战士归队，对他来说，真是绝大的好消息。<p>　　“你们怎么这么快就恢复力量了呢？”<p>　　面对叶天龙的问题，辛西雅骄傲地一挺酥胸，道：“都是公子您的功劳，让我们姐妹有了一个突破，大家为了能够尽快为公子出力，修练得十分努力。”<p>　　随着女神战士首领的举动，胸前那丰挺的玉乳在劲装里面如两头撞鹿，颤颤巍巍的，诱人至极。<p>　　叶天龙忍不住在她的胸口掏了一把，笑道：“又大了一点。”<p>　　辛西雅不禁娇笑着，将身子微微一缩，往旁边一闪，叶天龙突然看到了站在女神战士后面微笑不语的绾贞，迎着她眼中那深情的目光，叶天龙一把将绾贞抱在自己的怀中，在她的脸上重重吻了一下。<p>　　“可把你等来了，没有你，我是食不知味啊！”<p>　　面对叶天龙如此热情洋溢的招呼，绾贞心中感到无比的甜蜜，但脸蛋却早已红得滴出血来，哪里还说得出话来。<p>　　在众女神战士的簇拥下，叶天龙得意地拥着辛西雅和绾贞进入大堂，这时才看到静悄悄站在一边的小雪和宁素女，他不禁不好意思地松开双手，笑道：“你们也来啦，真是不好意思，让你们见笑了。”<p>　　两女一同摇头。宁素女的脸上依然挂着一张蒙面纱，露出一双亮如晨星的明眸，只是摇头的时候，她的明眸中突然涌起了一阵阴霾。<p>　　“谁？”叶天龙正想说话之际，玉珠的喝声在大堂门口突然响起。<p>　　从战神峰回来之后，玉珠便成为寸步不离叶天龙的贴身护卫，即便是和女神战士相会，玉珠也没有放松她的职责。<p>　　众人的笑语顿时停止，叶天龙抢出一步，到了玉珠的身边。如果说玉珠有什么发现，那就一定有什么问题了，他对玉珠的实力有着完全的信任。<p>　　站在大堂门口的玉珠将手放在长剑上，双眸中射出森森的冷电。而这个时候，辛西雅和其他的女神战士也一改方才的轻松愉快，每个人的手中都多了一把飞电标枪，凭着她们超人的感觉，她们知道有一种可怕的危机突然形成。<p>　　看到叶天龙的行动，又看到玉珠和女神战士在瞬间所展现出来的实力，小雪的眼中闪过一丝奇怪的眼神，她的手也本能地放在自己的腰间。宁素女的身形更是摇摇欲坠，眼中的阴霾不断掠过。<p>　　“叶天龙，你的女人还真是身手不凡啊，居然能够发觉到老夫的接近。”<p>　　一个声音从大堂对面的屋脊上传过来，接着一道灰色的身影出现在屋脊上方。发如飞蓬，相貌狰狞可怕，双眼中不时闪过阵阵鬼火，正是和叶天龙他们交过手的血手天蝎。<p>　　“你敢在我面前出现，真是太好啦！”叶天龙一手按在腰间的剑把上，大步流星走出了大堂，威风凛凛地说道。<p>　　“不错，真的是很好啊！”血手天蝎仰天发出一阵鬼哭似的可怕阴笑，眼中的鬼火大盛：“叶天龙，我正担心找不到你。今天就是你的死期！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_01'> 第一章 血海狂涛</b><p>");

document.write ('　　“别让他出手！”<p>　　叶天龙闪电般的拔剑出鞘，而此刻的玉珠已经飞身冲出，因为她已经从血手天蝎的眼神中看到一丝非常不妙的预兆，知道不能再让血手天蝎说下去了。<p>　　娇叱连声，辛西雅和她的同伴们也已经冲出来，在叶天龙前面的台阶下列成了攻击的阵势。这些女神战士手中的飞电标枪升到了出手的位置，从空间流动的力场中，敏感的她们已经嗅出了一种极度血腥的气味。<p>　　但玉珠和辛西雅她们所有的这一切行动都迟了一步，更不用说随她们之后才跃到庭院中的叶天龙。<p>　　狂笑声中，血手天蝎的手向前一伸，一束血红色的光芒霎时间从他立身之处犹如狂涛一般的升起，将他的整个人笼罩起来，缭绕的血色烟雾就像无数灵蛇在他的身边盘旋飞舞。<p>　　玉珠的身形刚刚跃上屋面，从血红色光柱中骤然冲出一道碗口粗的光芒，血红色烟雾围绕著它，就像无数的血蛇在狂舞，猛烈的迎上玉珠。<p>　　好个玉珠，虽然光柱的速度快逾闪电，但她依然做出了正确的判断，整个身子在空中微微一顿，然后斜飞而起，剑势仍然牢牢控制著血手天蝎的方位。但是她没有想到，血红色的光柱居然就像是有生命的物体，也随著她的动作，在空中停下了猛烈的冲势，接著，轰然绽开，分成了满天飞舞的血红色烟雾，就像无数条血红色的毒蛇张开了血盆大口，罩向她的娇躯。<p>　　一声娇叱，玉珠的剑式一展，剑上含而不发的劲气顿时有如山洪暴发，以排山倒海之势迎上去，黑色的剑芒在她的身前绽开了一道厚实的屏障。<p>　　轰隆一声巨响，黑色的剑芒和血红色的光柱在半空中发生猛烈的撞击，黑红两色的光芒向四面八方爆裂散开，庞大的劲气在庭院里面形成了强烈的旋风，飞砂走石，树枝狂舞，凡是被劲气波及的树叶无不变成粉末。<p>　　受到强大力量的冲击，玉珠的身形倒飞，远至三丈开外才翩然落下，眼中的精芒一闪而过，这远古传说中的可怕魔器万灵血珠果然具有令人难以想象的力量，她蕴含暗黑之力的一剑居然无功而返。<p>　　受到巨大冲击波的倒卷，血红色光波蔓延的速度为之一顿，血手天蝎身边的那一道光柱也发生了一阵急剧的波动，有不少的血红色烟雾更是脱离了光柱，在空中急速飞舞盘旋。<p>　　“血蛇狂舞，炼狱门开！”<p>　　被整个血红色光柱保护起来，血手天蝎的声音有如鬼啸一般传出来，让在场众人无不心神一乱，气血浮动。<p>　　霎时间，凄厉的鬼叫声回响在整个庭院，血红色的光波随之向四下扩散开来，一下子，这个庭院似乎是变成了一个可怕的异世界，阴风阵阵，就像是无间地狱的门被打开，被万灵血珠所吞噬的无数冤魂发出了各种各样可怕的声音，呼啸著从血红色光柱里面冲出来，四下寻找可以吞噬的生物。<p>　　“公子快走！”<p>　　辛西雅率先发出了手中的飞电标枪，她的姐妹们也几乎是在同时投掷出了手中那无坚不摧的利器，破空高速飞行的标枪不断发出音爆的声音，快得已经是目力难及。<p>　　玉珠也在这时纵身冲向血红色的世界，她和辛西雅她们一样的念头，万灵血珠的力量绝非是人力可以抵抗的，在找到破解它的办法之前，是没有办法与之相抗衡的。她们只有竭尽全力阻挡一下，以便让叶天龙和其他的人可以撤离。<p>　　“走？”<p>　　叶天龙手中的长剑一扬，从玉珠和万灵血珠的一次接触中，他已经知道它的可怕力量，但要他这样放弃玉珠她们逃跑，他绝不甘心，何况在他的身后，还有宁素女和小雪两个人，特别是宁素女，他可以十分清楚的感到她的恐惧和不安，她的娇躯在血手天蝎现身之后，一直在不停的颤抖著。<p>　　老实说，叶天龙也在暗暗后悔，他没有想到血手天蝎会做好发动万灵血珠的准备之后才现身，还以为血手天蝎要使用万灵血珠一定会有一个先兆，那么他就可以抢在血手天蝎出手之前出手攻击，让他无法顺利的使出万灵血珠。<p>　　“这个混蛋，居然做得这么狠啊……”<p>　　他这一思忖，飞电标枪和血红色的冲击波已经发生了猛烈的碰撞，无坚不摧的飞电标枪在无数冤魂组成的烟波面前，也失去了它本身那神圣力量的保护，连续的爆炸声中，血红色的烟雾弥漫到整个庭院，漂亮的假山和流水被强大的劲气破坏得一塌糊涂。<p>　　辛西雅她们好像是被强大的力量狠狠推了一把，无法站稳脚跟，连退了数步，背后重重的撞上了墙壁，冲击力量之大，连房间也在微微摇晃。<p>　　玉珠剑上的黑色劲气虽然是极力展开，但也无法抵挡从四面八方狂涌而来的血红色冲击波，她的人好像是陷身于一个奇怪的力场之中，血红色的冲击波在将黑色的剑芒包围起来，红黑两色在猛烈的纠缠，渐渐地在她的前面形成了一道厚实的血红色气墙，她的双脚深深陷入了青石板的地面里，但整个人还是往后慢慢滑移过去。<p>　　更让她难受的是，无数的怨灵亡魂所发出的怪异声浪，好像是无数根针在不断刺向她的大脑，这种带有强烈迷幻神志的声音足以令一个心志不坚定的人当场发狂发疯，可以说，陷身于万灵血珠的血海之中，就要分出大部分的心神来抵抗这种亡魂之音。<p>　　而此刻的叶天龙也面临著极大的危险，一道有亡灵冤魂组成的血红色冲击波在绕过玉珠的身子之后，就像毒蛇一般涌向了叶天龙。<p>　　“王八蛋，来吧！”<p>　　一声怒吼，叶天龙的长剑猛地挥出，蕴含著庞大的暗黑神力的长剑在他身前组成了一道严密的剑网。他知道自己不能退缩，因为他的后面就是宁素女，也许是被眼前的场面吓坏了，她居然一直到现在都没有想到逃离此地，而是站在那里瑟瑟发抖。<p>　　间不容发，血红色的冲击波在击毁了台阶两边的花柱之后，带著漫天的石粉，像一道巨浪一般狠狠冲向了叶天龙。<p>　　“波。波，波……”<p>　　劲气撞击的声音不断传出，叶天龙终于亲身体会了万灵血珠的可怕力量，无数的怨灵亡魂传来的那种阴寒气息令人不寒而栗，他的剑芒在渐渐地萎缩。<p>　　“你们快走啊！”<p>　　奋起全身的力量，叶天龙手中的长剑在暗黑神力的催动下发出黑得令人心悸的光芒，居然将血红色的冲击波逼退了一寸。趁这个当口上，叶天龙忍不住回头从著身后的两个女人大吼起来。<p>　　神情一直变幻不定的小雪突然一咬牙，拔出了腰间一把精光四射的短剑，她非但没有听叶天龙的话退离，反而也扬剑冲出来。<p>　　“我来帮你！”<p>　　叶天龙不禁被气得吐血，他大声吼叫道：“你这个笨女人，……”<p>　　但他没有时间再骂下去，被击退的血红色冲击波以更加强大的力量反扑过来，一下子便将他的剑芒整个包围起来，劲气好像是利剑一般刮擦著他的脸，他身上的每一寸的肌肤。<p>　　“叶天龙，你和你的女人都去死吧！”<p>　　血手天蝎站在血红色的光柱里面发出得意的狂笑，他的双手在不断的舞动，结出了一个充满诡异杀机的手印。经过几次摸索，他已经知道应该如何使用万灵血珠的力量，再也不会像第一次使用时那么让万灵血珠自由发挥它的力量。<p>　　“血海覆天，血煞夺命……”<p>　　随著血手天蝎的手印释放出来，原本笼罩在他身边的浓厚血光向叶天龙他们冲击过来，更多的鬼影凝聚成形，光线在这里已经完全失去了它的亮度，天宇之间除了各种令人头皮发麻，脑门发炸的鬼啸声外，再没有别的声音存在。<p>　　无边的血光之中，小雪手中的日剑随著她力量的注入，焕发出耀眼之极的光芒，它的亮度甚至超过了血红色的光芒，叶天龙他们顿时感到身上的压力一轻。<p>　　“日剑圣光，日剑圣光……”<p>　　血手天蝎的呻吟听在众人的耳朵里面显得怪异无比，但这并不重要，叶天龙他们要趁这个大好的时机压制万灵血珠的力量，如果能够破解的话，就更加妙了。<p>　　“我绝不会放过这个大好时机！我绝不……”<p>　　血手天蝎爆发性的大叫起来，他的手一下子在血光中出现，变得无比的粗大，而且变得长度惊人，有如一只从天宇伸下的巨灵之手，万灵血珠就在他的手心位置发出妖艳无比的血红色光芒。<p>　　被万灵血珠如此照住，小雪手中的圣剑日光一下子暗淡下去，剑上的光芒逐寸逐寸在萎缩，而刚刚举步冲上去的叶天龙、玉珠和辛西雅她们的眼前蓦然出现了五个庞大无比的血色人影。<p>　　“小心，那是万灵血珠的血煞真影！”<p>　　于凤舞和龙灵儿她们终于赶到了，看到如此的情景，龙灵儿不由得脱口而出。<p>　　虽然不知道血煞真影到底是什么样的东西，但从它们身上所散发出来的诡异气息和如山一般无穷的压力足以让叶天龙他们不敢有丝毫的大意。<p>　　站在叶天龙和玉珠她们面前的五个血煞一个比一个高大狰狞可怖，满头披散的血发似乎还在滴答著血水，那张凹凸不平，坑坑洼洼的脸上布满了还在流淌著脓血的小疙瘩，一双血红色的眼睛看不到眼珠和眼白，就像是两个血洞一般。<p>　　他们的身上被一层淡淡的血色笼罩起来，无数的亡灵冤魂就在其间穿梭旋舞，发出阵阵凄厉的喊叫声，整个可怖的模样即便是无间地狱的厉鬼可能都自愧不如。乍一看到这样的对手，没有一个人不会胆气直落，胆小的很可能连站也站不住。<p>　　纵使叶天龙胆大包天，也不禁被眼前这样的景象吓了一跳，玉珠和辛西雅她们也是忍不住脸色微变。<p>　　鬼叫声中，五煞的鬼爪伸出，腥风扑面，血雾升腾，强横无匹的劲气迫得叶天龙和玉珠她们连呼吸都感到有些困难。集合了无数亡灵冤魂不灭之恨的力量，果然是远远超过他们的预计。<p>　　但是在这样的情况下，也可以看出辛西雅她们经过修炼之后所呈现出来的强大力量，娇叱裂云，十五道白炽的电芒划破重重的血雾，攻向了身前的血煞。而叶天龙和玉珠也同时全力出击，黑色的劲气穿插在白炽的电芒中，有如裂岸的惊涛骇浪冲向对手。<p>　　激荡的腥风之中，五个血煞的身影四分五裂，化为阵阵血烟。<p>　　没有想到这么轻松就击败对手，叶天龙和辛西雅她们不禁一愣，于凤舞和龙灵儿的眼中也是闪过迷惑的神情。<p>　　但是没有容得叶天龙和辛西雅她们松一口气，一阵缥缈的哀哭声从血烟中突然冒出来，这是无数儿童发出的声嘶力竭的痛哭，绝望而凄厉，血红色的烟雾随著哭泣声急剧翻腾激荡，冲撞滚动。<p>　　那一团团被打散的血色烟雾又快速的凝集在一起，下一刻，五个血煞重新出现在她们的面前，十只血淋淋的鬼爪和五条毒蛇般的血舌从不同的角度攻击过来。<p>　　避无可避，首当其冲的叶天龙只有挥剑斩向伸过来的那一只血淋淋的鬼爪，剑还没有触及到鬼爪，一道血红色的光柱突然从鬼爪上冲出来，这光柱里面居然都是儿童各种表情的幼小面孔，他们发出各种各样凄厉的哭喊声，卷向了蕴含著暗黑神力的长剑。<p>　　“这是什么……”<p>　　叶天龙还没有来得及转念，长剑的剑身上黑色的劲气一触即四散，接著一道强烈的白光从长剑上闪过，随即消失在他的视野之中。<p>　　自从战神峰上失去神器烈火剑之后，叶天龙他没有找到趁手的武器，也只好先暂时随便找一把上好的长剑使用，可是这样把普通的兵器根本无法和万灵血珠的亡灵冤魂之力抗衡，即便是加注了叶天龙的暗黑神力，也不能再支援多一刻。<p>　　只觉得手中一空，明白到居然是自己手中的长剑被亡灵的怨气完全溶化掉了，叶天龙不禁大惊失色。而他的身边的玉珠和辛西雅等女神战士也是被眼前突然出现的越来越多的男女儿童哭泣的惨像所包围，这些哭泣的幼小亡灵令得她们的出手显得有些沈重，渐渐往后退步。<p>　　而这个时候，血手天蝎所幻化的巨灵血掌也在万灵血珠的引导下，慢慢逼近了小雪手中那把光芒渐渐缩小的日剑，小雪的额头上渗出了豆大的汗珠，脸上的神采也在渐渐黯淡下去。<p>　　看到这样的局势，于凤舞和龙灵儿相视了一眼，略一点头后，只有击败控制著万灵血珠的血手天蝎，才可以解救陷入困境之中的叶天龙和玉珠她们。两个人同时心意相通的发出了各自的绝技，瞬间，一道耀眼的光芒将笼罩在整个庭院的血红色烟雾划破，威力巨大的合体技再次出现。<p>　　一条翻腾不休，张牙舞爪的白色巨龙夹杂著庞大无匹的龙气，出现在众人眼前的空间，挥舞的五爪亮出的是带著青色劲气的无数道枪影，密集如雨点般的冲向了光柱中心的血手天蝎。<p>　　但是就快要接触到中心的光柱时，前面血红色的烟雾一阵急速旋转，似乎是有什么无形的东西在前面生成，威力如此巨大的合体技在这个血海的空间中被血烟束缚起来，就像是陷入一个空间力场的泥潭之中，枪影的去势变得缓慢无比。<p>　　“你们还不够看……”<p>　　血手天蝎的暴喝声，显得是如此的意气风发。他现在对万灵血珠的威力是越来越有信心了，眼前的这些美丽女人，没有一个的武技会比他差，但是现在凭著手中这一颗万灵血珠的力量，他却可以将她们一起击败。<p>　　这次血手天蝎潜入高远城，是想采用擒贼先擒王的策略，趁叶天龙等一干天龙军团的重要人物聚集在高远城中之际，使用万灵血珠将他们一网打尽。到时候，十几万的天龙军团将士就会群龙无首，自然是不战自溃。只要除掉天龙军团，高阳州便完全落入文冶达的手中，进而就可以夺回法斯特的皇位。<p>　　所以经过一番精心的准备，血手天蝎在昨天便潜入高远城，提前做好了发动万灵血珠的准备工作，用七七四十九名少女的精血启动了万灵血珠的煞气。然后现身于将军府确定叶天龙的位置。现在一切的情势都在他的控制之内，距离计划成功也只有几步之遥。<p>　　此刻高远城的上空已经是乌云密布，沈闷的阴雷从遥远的天际隐隐传来，令全城的百姓人心惶惶。整个庭院的上空则被黑色的阴云完全笼罩起来，一直压到和血红色烟雾接触的高度，两者相交的地方，金蛇狂舞，青白色的电芒在其间滚动不休。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_02'> 第二十一集 第二章 凶煞难挡</b><p>");

document.write ('　　中心那个血红色的光柱爆发出一道强烈的光芒，下一刻，十二个妙龄少女组成的圆环出现在青色枪影的前方，她们的脸上都带著天真无邪的笑容，披散著一头的黑发，赤著雪白的双足，身上没有一丝一缕，但翻腾不休的血红色烟雾成了她们身上最好的装饰品，玲珑剔透的双峰，茸毛点点的桃源胜地，若隐若现，撩人心神。<p>　　如果是在平时看到这样的香艳场景，的确会让某个好色的男人为之心旷神怡，但处在这样的环境之中，却是益发显得诡异无比。<p>　　此时，童男童女的哭泣声在天宇下大盛，一具高挑丰满的绝妙胴体出现在圆环的中心，一身凹凸玲珑的曲线，披散下来的血红色头发遮掩了她的面容，只有一双眼睛射出妖艳的血红色光芒。<p>　　而更为奇特的是，她的胴体上有一条黑色的绳状物体上下围绕著，这黑色的物体套住她的头颈后往下走，成八字形交叉束住她的双峰，使得原本高耸及柔软的玉女峰变得更加怒涨，两颗血红的樱桃直挺挺的翘向上空。<p>　　再往下，在她的纤腰围过一圈之后，又穿过她的双腿之间，深深陷入丰茂的茸毛之中，然后又从后面深深的沟壑中伸出来，分成两路，在她修长的双腿上绕下去，一直到小巧的足踝处戛然而止。<p>　　如果目力够好，又仔细观察的话，会看到这一条绳状的物体是由无数的亡灵冤魂纠缠而成，虽然缩小了很多，但每一个亡灵冤魂脸上的神情依然清晰可见，整条绳索传达出来的是绝望、愤怒、无助、凄厉等等，几乎所有包含了所有的负面感情都。<p>　　这近乎裸体的艳女，浑身的肌肤闪动著血红的光泽，那双雪白的赤足踩著翻腾的血烟，飘忽的模样，令人感到无比的诡谲。<p>　　望著于凤舞和龙灵儿，这个艳女露出了一个诡异的微笑，迎著白色的巨龙和无数的枪影张开了她丰润的双臂。<p>　　就像是慢镜头一般，青色的枪影缓缓投入了妖艳裸女的怀抱，至淫至邪，充满恶毒诅咒和无边恨火的力量将龙气和包含风系魔法的真力一一腐蚀掉。<p>　　妖艳裸女的身体发出了阵阵诡异的光芒，她的身躯好像不断充涨变大，但那黑色的亡灵之索却紧紧的束缚住她，令得她胸前沉甸甸的双峰鼓胀得好像要裂开的果实。<p>　　不知为什么，于凤舞和龙灵儿两个人的心突然一阵狂跳，这是她们从来没有遇到过的感觉，似乎是眼前这个妖艳裸女的微笑传来一种令她们难以忍受的力量，她们身上的血液开始沸腾起来。<p>　　“不管怎么样，一定要击败她！”于凤舞和龙灵儿的心中同时升起这样一个强烈无比的念头，她们也只有用最强大的合体技来搏这一次。<p>　　受到两个人心中意念的催动，龙气凝成的白色巨龙更加威势惊人，两道碗口般粗的枪影从白色的巨龙口中吐出来，射向了妖艳裸女的胸口。白色的巨龙挥舞著五爪，带著庞大无匹的龙气随后狂冲过去。<p>　　这一次，万灵血珠的诡异力场无法完全束缚龙气和枪影了。枪影和龙气的去势如电，眨眼之间已经到了妖艳裸女的跟前。<p>　　妖艳裸女的脸上失去了微笑，她周围那十二个少女的脸上也没有了天真无邪的笑容，凄厉的叫声穿透云霄，让处身血海之中的每一个人脑门欲裂，下一刻，谁也听不到这些女人发出的一丝声音了。气血下沉，眼冒金星，即便是处身在光柱保护下的血手天蝎，也是心跳如擂鼓，心神摇摇欲坠。<p>　　所有的人都目瞪口呆的望著两道青色的枪影击中了妖艳裸女胸前那一对沉甸甸的果实，血烟绽开，青红相间，十二个少女组成的圆环蓦然扩大，妖艳裸女的身子往后倒过去，她的双腿向前大力张开，正迎上了疾冲而至的白色巨龙。<p>　　一瞬间，这妖艳裸女的桃源洞府急速张开，变得无限扩大，从里面涌出了翻翻滚滚的黑气，无数亡灵冤魂的脸孔在其中一闪而过。白色巨龙去势不减，直冲过去，一头撞了进去，黑气倒卷，一起被吞噬到无底的黑洞里面。<p>　　妖艳裸女的小腹急速变大，鼓胀如盆，当所有的枪影和龙气消失在她的身体里面之后，强烈无比的血红色光芒闪过，令所有的人都身不由己的闭上眼睛。<p>　　倏然，一股排山倒海般的劲气以妖艳裸女为中心向四面八方狂卷，将所有的人全部震飞，玉珠和辛西雅她们各自飞退了十多步，而承受了大部分冲击波的于凤舞和龙灵儿更是飞出老远，落地之后，花容惨淡，口角溢出紫色的血丝，娇躯摇晃不定，又连退了三四步才勉强稳住身形。<p>　　她们身上的衣物根本无法承受如此强大的劲气，变成了七零八落的模样，露出来的雪白肌肤上布满了红色的痕迹，显然是皮下的毛细血管承受不住强大压力而破裂的缘故。<p>　　龙灵儿的左肩头处更是有一块乌黑的焦痕，在圆润的香肩上显得是如此的触目惊心，那是被亡灵冤魂之力所腐蚀的结果。但她们最重的伤势还是在内腑，可怕的劲气冲击使得她们的五内俱伤，几乎是一下子就失去了近六成以上的战力。<p>　　叶天龙和小雪因为日剑圣光的保护，又是承受最小部分的冲击波，因此仅仅退后了五步就稳下了步伐，但他们身后的房子就像是暴露在强烈阳光下的雪人、被巨浪冲击的沙雕城堡，一下子崩塌成粉，无声无息的冰消瓦解。<p>　　直到这个时候，众人的耳朵才恢复了听觉，各种声浪有如潮水般涌入，令人无法忍受。<p>　　“老子和你拚了！”<p>　　嘈杂的声浪中，宁素女的尖叫声突然传入叶天龙的耳朵里，又看到血手天蝎的巨型血爪在万灵血珠的引导下伸向了脸色苍白，连拿剑的手都在颤抖的小雪，而于凤舞和龙灵儿她们又是如此的情形，他的心中蓦然升起一股冲天的怒火，凭著身上涌出的一道莫名力量，猛的迎向了万灵血珠。<p>　　当挥手出招的时候，叶天龙才突然意识到自己的手中已经没有长剑了，可是已经容不得他再有什么转念，万灵血珠爆出极度的血光，猛的冲向了叶天龙。<p>　　“这是不对的……”<p>　　血手天蝎正在得意之际，见到万灵血珠居然离开预定的路线，不听他的指挥，改变方向去攻击叶天龙，不禁脱口而出，但当他想重新控制万灵血珠的时候，已经是来不及了。<p>　　就在万灵血珠和叶天龙就要相撞的时候，一道红色的光芒一闪而现，叶天龙的手中突然出现了一把烈焰飞腾的长剑，在红色的火蛇围绕下，里面是黑得令人心悸的剑身。<p>　　叶天龙也不知道这把烈焰围绕的黑色长剑到底是怎么回事，他也没有时间去仔细思考这个问题，因为万灵血珠已经猛烈的撞上了这把长剑。<p>　　没有人能够形容长剑和万灵血珠相撞的场面，也没有人看清楚到底两者之间发生了什么样的撞击，众人的眼中只有满天的火焰和翻腾的血烟，耳朵里面也只有震裂耳鼓的巨响。<p>　　这是一声让整个高远城都为之震动摇晃的轰然巨响，可怕的劲气四下呼啸，将庭院里面所有的建筑物全部夷为平地，在叶天龙和血手天蝎之间的大地上出现了一道深深的裂痕。<p>　　这个裂痕延伸到叶天龙处身的位置，则变成了一个直径超过三丈的大圆坑，笼罩在整个庭院的血红色烟雾已经随著这一声剧烈的爆炸声而消散不见，只有在这个圆坑里充满了有如腥红鲜血一般的浓厚烟雾。<p>　　玉珠和辛西雅她们被无比强烈的劲气推动著向四面飞闪，小雪连人带剑也一起被冲出五丈开外，凭著她心中对日剑的执著，日剑没有被震飞脱离她的手，但她持剑的手却在不停的剧烈颤抖。<p>　　于凤舞和龙灵儿虽然是在劲气的边缘，却也感觉到身不由己被推了一把，身上原本就破烂的衣物顿时又少了一些，丰挺娇莹的雪峰在里面若隐若现，修长的玉腿也有泰半露在外面了。<p>　　但她们根本没有注意到这些，只是用眼神焦急的寻找处在现场中心的那个身影。<p>　　可是等到烟雾完全散尽，她们也没有看到叶天龙的身影。只有远处的屋脊上升起了血手天蝎那个形如厉鬼般的身影。<p>　　当血红色的光芒随著爆炸的巨响倒卷掉头回射时，血手天蝎就知道情况不妙，但他还是无法躲避。可怕的冲击波一举打破了中心的血红色光柱，击中措手不及的血手天蝎，当下便将他整个人撞得倒飞起来，一直跌到十丈之外的屋脊上，将屋脊撞破了一个大洞。<p>　　一阵怪响急震中，血手天蝎的人随著大破洞向下沉落，压垮了下面厚厚的承尘木梁，轰然下坠。顿时，碎瓦、折木、裂板、尘埃，一大堆乱七八糟的东西合著血手天蝎一起如暴雨般向下落，把血手天蝎弄得灰头土脸一塌糊涂。<p>　　一声怪叫，头脑有点晕眩的血手天蝎张口喷出一大口的鲜血，也顾不上现在自己狼狈不堪的模样，单足一点地，一鹤冲霄扶摇直上，穿过破洞重登瓦面，他骇然看到被弹到半空中的那颗万灵血珠发出了异样的光芒，迅疾如流星般的投入了下面的圆形大坑，浓厚的血红色烟雾一开即合，完全将万灵血珠吞噬到圆坑里面。<p>　　他再也无法像以前那样感受到万灵血珠散发出来的气息，圆坑洞口那一层的血红色烟雾将里面的一切掩盖，他向万灵血珠发出的呼唤，似乎是受到一种莫名力量的阻挡，在烟雾里前进的速度十分缓慢，好像原本和他亲密无间的血海烟雾对他产生了极度的排斥，这种感觉让他感觉十分怪异。<p>　　这时候，一切都已经静止下来，整个庭院变成一片空地，只有那个圆坑的周围和上空蒙上了一层淡淡的血色，那情形看上去怪异之极。于凤舞和龙灵儿连忙纵身到圆坑的边上察看。<p>　　没有找到叶天龙的身影，但发现了血手天蝎傻傻的站在远处的屋脊上，玉珠和辛西雅她们想也不想的同时抢出，想要将血手天蝎除掉。<p>　　急怒的娇叱声中，柳琴儿也从内府如星飞电射一般掠过来，血手天蝎出手的时候她正在房间里面静坐练功，这几天来，一有时间她就潜心静修，想尽快回复到原来的水平，好帮助叶天龙破解万灵血珠。<p>　　方才那巨大的响动惊醒了处在静修之中的她，她急忙收功赶过来，却不想已经迟到了一步。<p>　　而此刻城中远处更是有修罗等诸多天龙军团的高手喝叱著往这边快速赶来。现在的高远城里已经驻扎了接近六万之众的天龙军团部队，方才的巨响使得这些士兵也完全被惊动了。<p>　　血手天蝎最后一次向失去踪迹的万灵血珠发出召唤，依然有如石沉大海。他留恋地望了一眼那散发出淡淡血光的圆坑，暗中猛的一咬牙，抢在玉珠她们冲过来之前，掉头如飞而遁。<p>　　因为他知道再迟片刻，就会被这些女人包围起来，加上叶天龙手下的众多高手马上要赶到了，整座高远城也会被六万天龙军团的将士完全控制起来，到那个时候，没有万灵血珠的他就再也走不掉了。<p>　　原本计划周密的行动竟然会功亏一篑，反而失去了手中最大的利器，血手天蝎的心中后悔莫及。他真的没有想到万灵血珠会在关键时刻出现意外变故，受到叶天龙莫名其妙的长剑一击，居然就脱离了他的掌握，而且由于对手的实力强大，使得他根本没有时间去重新控制它。<p>　　“该死的，这一下真的糟糕了。”<p>　　想起万灵血珠最后那一击的变化，血手天蝎暗暗奇怪，为什么万灵血珠的威力不能完全发挥出来呢，难道真的和材料的纯度有关系吗？<p>　　但是血手天蝎也没有多余的时间去仔细想这个问题，大批天龙军团士兵肯定会马上在通往谷城的道路上布下天罗地网。<p>　　而失去了万灵血珠，文冶达手中再也没有和别人对抗的实力了，全力飞奔的血手天蝎想到这一点，便当下改道，丢下在谷城望眼欲穿的文冶达，不再回去了。<p>　　※　　　　　　　※　　　　　　　※<p>　　玉珠和辛西雅她们朝血手天蝎逃遁的方向追了两步，不约而同的停下来，返身回来了。毕竟，叶天龙的生死才是她们现在最为关心的事情。举目望去，既然场上没有叶天龙的踪迹，显然是被万灵血珠打到那个坑里面了。<p>　　“公子！”<p>　　站在圆坑的旁边，玉珠和辛西雅的叫声没有得到丝毫的回音，她们两个就想纵身跃入坑中。<p>　　在一边默然细查的于凤舞突然出声拦阻道：“你们不要轻举妄动！”<p>　　但此时一个性急的女神战士已经纵身跳下了圆坑，不料还没有等到她接近到圆坑口那血红色烟雾，一股强大的劲气冲出，将她的身子向上推开，根本不让她接触到圆坑，更不用说进到圆坑里面去。<p>　　而且，受到她这样的一次冲击，这个血红色烟雾变得更加浓厚，原本恍若流动的液体也变得像有一层鲜红色的固体凝结在上面，闪动著令人心悸的血光。<p>　　柳琴儿的身子落地，看到这样的情形，二话不说，连忙向于凤舞问道：“天龙人呢？他在哪里啊？”。于凤舞没有出声回答，只是神情黯然的指了指散发著血光的圆坑。<p>　　“这里面的力量实在是强大诡异！”辛西雅在一边神情显得十分严肃，她刚刚用自己的心神探索了一下圆坑里面的动静，但是根本无法穿过厚厚烟雾。<p>　　作为神族之一的女神战士那强大的精神探索，在这片血雾前似乎完全失去了效用，尤其是坑内所蕴含的阴魂冤鬼，大大的干扰了辛西雅的灵觉。<p>　　“我的黑暗劲气彷彿石沉大海，完全起不到作用……”原本想要强行突破的玉珠一脸焦急之色，她的话也打破了众女想恃强破雾的期望。<p>　　没有想到连玉珠心中那种依靠暗黑神力和叶天龙之间的联系也失去了作用，圆坑中的神秘力量委实强大得令人难以置信。于凤舞望著眼前这个散发血光的圆形大坑不禁暗暗心惊。<p>　　“既然是这样，那就只有一个办法了。”<p>　　柳琴儿说罢，就要起身变化，准备再次变身为圣魔神剑，强行进入这个被万灵血珠封锁的圆坑。<p>　　“不可，这万万不可。”<p>　　一直闭目用全部心力探索的龙灵儿蓦然睁开眼睛，急促的出声劝道。本来就已经受伤的她再经过费尽心力的搜索，脸色更加显得苍白，那双月牙眼也失去了往日的神采。<p>　　“为什么？”柳琴儿一愣，望著龙灵儿道。<p>　　“这里面的力量十分的诡异，我虽然没有真正接触到叶大哥的心灵，但可以依稀感觉到他的动静，只是我的心力似乎被一种强大的力场挡住了一样，有些模糊不清。我想这应该就是万灵血珠形成的一种力场。”<p>　　“那天龙在里面岂不是很危险？”柳琴儿问道：“为什么不让我化身为剑，将它破解掉？”<p>　　“因为这样一来，很可能引起整个圆坑里面的力场发生剧烈变化，产生难以想像的后果。”<p>　　“龙小妹是怕玉石俱焚。没有探明里面的情况之前，不能随便动手。”说著于凤舞深深的望了一眼柳琴儿，缓缓续道：“我不想你在没有完全回复之前，再白白失去生命力。因为连续大量的耗损，会让你无法承受的。”<p>　　“大姐……”<p>　　柳琴儿还想再说什么，于凤舞朝她摆手，用坚定的口吻说道：“等我们想出一个好的办法之后，你再采取行动也不迟。”，然后，她又对龙灵儿说道：“你受伤不轻，好好休息一下吧。”<p>　　“大姐，你也是受伤不轻啊！”龙灵儿点点头，又忍不住提醒于凤舞道。<p>　　直到这个时候，众女才注意到于凤舞和龙灵儿身上的衣物根本无法遮掩她们娇美的身躯，晶莹洁白的上半酥胸暴露出来了，莹白的肩膀、玉臂也从裂开的缝隙中裸裎，下面的玉腿更是露到大腿的上方，甚至连里面的小亵裤也隐约可见。<p>　　发觉到众女的神色，于凤舞的俏脸上顿时涌上了一层红晕，给她那苍白的脸色增添了一丝夺目的光彩。<p>　　正要说话之际，外面的脚步声匆匆，是天龙军团的一众将领赶到了。<p>　　辛西雅等女神战士急忙纵身到于凤舞和龙灵儿的身前，在众将领进来之前，为她们作一个遮掩。<p>　　“发生什么事情？”<p>　　“大人呢？”<p>　　“怎么回事啊？”<p>　　望著眼前一片狼藉，有如被无数头疯狂野牛践踏过的地面，天龙军团的众将领不禁面面相觑。<p>　　看到如此混乱的场面，柳琴儿连忙出声喝止，然后让几个高级将领留下，命令其他的人都退出去，在外面把守。<p>　　于凤舞嘉许的暗暗点头，提气用十分镇定的语气说道：“大家不必慌乱，刚才是血手天蝎潜入城中，用万灵血珠向我们发动偷袭，幸好已经被我们击退了。”<p>　　虽然没有见到叶天龙，而于凤舞又是站在辛西雅等女神战士的身后说话，但天龙军团的众将领还是对美女战神的话深信不疑，心中也不免大大的松了一口气。<p>　　很快，现场只留下了计无咎、维尼、庆计、左岛近、修罗和范铜等十来个高级将领。辛西雅等女神战士的阵容向两边分开，粗粗整理一下的于凤舞出现在他们的眼前。<p>　　“啊……”<p>　　第一次看到如此狼狈模样的于凤舞，庆计等人无不暗暗惊讶。于凤舞对他们也是毫不隐瞒，将方才的事情向这些将领简单说了一下。<p>　　“现在大人还陷身在这个圆坑之中，我们正在想办法。所以，诸位将军请不要将此事传出去。”于凤舞的视线从眼前众将的身上缓缓扫过。<p>　　“是。”众人齐声应道。<p>　　这时候这些天龙军团高级将领都将他们的目光投到了于凤舞的身上。这种情况下，身为叶天龙正妻的美女战神很自然的就成为他们指望和服从的对象。<p>　　而于凤舞也十分明白这一点，她略加思索，便以镇定的语气快速下达了数道命令，让军团的将士各回岗位，派人加强城中的巡逻，严密封锁高远城，不让任何消息泄漏出去。<p>　　又下令将将军府内外的守备加强一倍，同时对所有前线的天龙军团将士下达一级战斗令，让左岛近和庆计立刻回前线率军，向谷城的文冶达发动最后攻势。<p>　　“现在万灵血珠已经不再成为阻挡我们前进的障碍。我要求你们在一天之内，攻下谷城，将文冶达的头带来！”<p>　　说这话的时候，于凤舞浑身上下散发出一股莫可名状的威势，即便是左岛近和庆计也不得不心悦诚服的向她低头，而站在一边的修罗是第一次见到美女战神的另外一面，不禁暗自惊讶于这个美女居然有一种天生让人服从的气质。<p>　　“这里有我们就足够了，你们大家放心去做事情吧！”<p>　　末了，于凤舞的美眸中射出强大的自信，天龙军团的众将领无不心中大定。<p>　　※　　　　　　　※　　　　　　　※<p>　　离开将军府之后，修罗突然拉住了计无咎的衣服，将他拖到了无人的角落，低声问道：“她真的有什么办法可以对付万灵血珠吗？”<p>　　脸色看起来一直是营养不良的天龙军团参军大人缓缓摇头，伸手摸著自己的山羊胡，望著高出自己一头还有余的巨汉道：“据我所知道的，万灵血珠是没有办法对付的。”<p>　　“对啊！”修罗用力点头道：“我也知道是这样。可是她为什么那样说，这不是在……”<p>　　“胡说。”计无咎突然诡异的一笑，道：“在那种情况下，你说该怎么办？”<p>　　修罗的神情一呆，是啊，大家在一起讨论很久，也没有想出什么好办法可以对付万灵血珠，因此让大家留在那里也没有什么作用的，反而会引起不必要的混乱和不安。而且趁万灵血珠不在文冶达手中的时候，出兵将他们消灭，自然是最聪明有效的决断。<p>　　“好厉害的女人啊！在那样的情况下，她居然能够想到那么多的事情，真是太可怕了！”<p>　　修罗松开抓住计无咎的手，不禁喃喃自语道。这一刻，他的心中甚至闪过这样的一个念头，到底于凤舞对叶天龙有多少的感情，像这样的时候，她的表现实在是太冷静了。<p>　　可是要说没有深厚感情的话，于凤舞怎么可能为了叶天龙舍弃她偌大的事业和权力呢？<p>　　“体会人情世故，磨练自己的心，会让你在剑道上有更长足的进步。”<p>　　想起师傅对自己说的话，修罗不禁想到，难道师傅让他来这里，也是让自己体会一些自己以前从来没有经历过的事情吗？<p>　　“您慢慢想吧，我先告辞了。”<p>　　计无咎微微一躬身，向修罗示意之后便悄然离开，留下了修罗独自一个人在那里发愣。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_03'> 第二十一集 第三章 魔灵现身</b><p>");

document.write ('　　“我们要怎么做呢？”等到天龙军团的众将领离去，辛西雅第一个向于凤舞发问。<p>　　“我也不知道。因为里面的情况我们一点也不清楚。”于凤舞苦笑一声，面对自己的同室姐妹，她不想隐瞒什么东西。<p>　　“实在没有别的办法，也只有走琴儿这一步了。”<p>　　说著，于凤舞望了一眼身边的柳琴儿，两个人的眼中同时闪过坚毅的神色，圣魔神剑的力量是她们最后的依靠，如果圣魔神剑也没有办法破解万灵血珠的话，她们就只有等待和祈祷了。<p>　　望著脸上疲惫之色尽露的美女战神，众女的神色也是一黯。这时候，绾贞在几个侍女的陪伴下匆匆忙忙走来。当血手天蝎出现的时候，她就在叶天龙的示意下离开了，因为她知道自己在场的话，只会给叶天龙他们增加麻烦。<p>　　听到叶天龙被万灵血珠打入深坑的消息，她顿时花容失色，望了望场上的众女，她突然出声道：“咦，素女姐姐呢？”<p>　　直到这个时候，众人才发觉宁素女也失踪了。一旁的小雪思索著道：“刚刚我好像看到一个人影冲到叶天龙大人的身边，可能就是素女姐姐吧……”<p>　　“怎么可能呢？”<p>　　于凤舞等人不禁相互看了一眼，在场的任何一个人都可以说有这个可能性，但就是宁素女应该绝不可能在那种情况冲到叶天龙的身边，因为她是一个手无缚鸡之力的柔弱女子。<p>　　她没有被万灵血珠发出的强大力波杀死已经非常幸运了，怎么还可能在万灵血珠发生如此异常变化的时候，冲到最中心的地方？<p>　　“也许这里有什么东西是我们无法瞭解的吧？”<p>　　想了一会儿，于凤舞轻轻叹息了一声，望著散发血红色光芒的圆形大坑，缓缓的说道：“如果她是一起和天龙陷身于万灵血珠的血海之中，那么我们更不能轻举妄动了。琴儿的神剑一出，万灵血珠会发生什么样的变化，我们谁也不敢说，还是先想想其他的办法。”<p>　　“难道我们就在这里眼睁睁的看著吗？”玉珠十分焦急的说道。<p>　　“既然上面下不去，我们可以从大坑的旁边挖个洞下去，绕过万灵血珠的血光封锁。”<p>　　绾贞突然间的出声提议，让众人的眼睛为之一亮。辛西雅等女神战士不等于凤舞发话，早已开始动起手来。一时也没有别的好办法可想，于凤舞和龙灵儿便趁机回房间换衣服疗伤。走的时候，于凤舞叫上了小雪。<p>　　“小雪姑娘，你来一下，我有些事情想和你谈。”<p>　　小雪没有感到丝毫的意外，她朝于凤舞点点头，举步随之离开。经过这一场的变故，老实说，她也有些事情要向于凤舞她们说了。<p>　　※　　　　　　　※　　　　　　　※<p>　　就在辛西雅她们努力设法破解的时候，叶天龙和宁素女两个人在圆形的大坑里面也遇到了令人意想不到的事情。<p>　　当手中那莫名其妙出现的长剑和万灵血珠发生猛烈撞击的时候，叶天龙就知道事情不妙了，但他万万没有想到的是，后果远远超过他的预料。<p>　　一股强大到令人无法想像的力量顺著长剑倒卷回来，叶天龙身上的衣衫早已化为灰烬，甚至将这把烈焰围绕的黑色长剑完全压回到他的身体里面。那种痛苦是他从来没有经历过的，让他忍不住要大叫起来。<p>　　但他的声音却完全发不出来，那巨大的冲击力直撼动他的心脉，全身的真气全部被冲乱，在他的身体里面疯狂的到处乱转，胸口就像是被一团麻堵住似的，连呼吸都有些困难。倒退了三步，他的双腿一软，顿时往后跌坐下去。<p>　　这时候，他才发现脚下的土地根本承受不住强大的冲击波，早已硬生生打出了一个深深的大坑，他这一跌下去，就直接掉入了这个深达数丈的大坑里面。<p>　　回弹到半空中的万灵血珠爆发出一道极其耀眼的血光，笔直的冲向全身无法动弹有如一块石头般往深坑下落的叶天龙。<p>　　扑通一声，跌坐在深深的坑底，全身没有一丝力量的叶天龙感觉到自己的骨头都要散架了。他只有眼睁睁地看著万灵血珠发出的强烈血红色光柱将自己淹没，顿时一阵可怕的力场将他的身子完全包围起来，接著他的眼前出现了一片血海，一望无际的血海，他的耳边尽是鬼哭狼嚎的凄厉声音，让他的头皮一阵发麻。<p>　　随著光柱将叶天龙完全笼罩之后，从血红色光柱的尽头冲出了一道狰狞可怖的黑色影子，伸出一双滴血的鬼爪向叶天龙冲过来，尖利无比的长长指甲在血光的照耀下，散发著死亡的气息。<p>　　“完了，这一下完了！”<p>　　看著鬼爪伸过来，叶天龙的心中闪过了这样的念头。什么场面没有见过，可没有想到自己会莫名其妙地死在这种情况下。<p>　　就在这个时候，一道身影从他的上方突然疾冲出来，毫无停滞地冲进了血红色的光柱里面，一直落到坑底，正好挡在了叶天龙的前面。<p>　　这一瞬间，深坑里面的光波发生了剧烈的波动，扭曲缩胀之间，将冲进来的那个身影涂上了一层怵目的血红色。<p>　　叶天龙不禁大为惊讶，因为冲过来的不是别人，正是脸挂面纱的宁素女，她这样一个手无缚鸡之力的娇柔女子，居然会冲得破万灵血珠发出的光柱，而且在如此的血海之中，行动没有丝毫的影响？<p>　　就在叶天龙望著宁素女的纤美身影发呆的时候，鬼爪已经到达了宁素女的前面。<p>　　“快点闪开啊！”叶天龙在心中发出狂叫，但无法动弹的他只能眼睁睁的看著那尖利可怖的鬼爪触及到宁素女的身上。<p>　　跌坐在叶天龙前面的宁素女猛的弹起来，鬼爪消失在她的娇躯里面，衣裙飞散成片片，带起满天的血雨，一道黑色的暗影在血雨中一闪而现。<p>　　“不要啊……”<p>　　看著宁素女的娇躯有如折断翅膀的蝴蝶翩然往后翻飞，叶天龙不禁本能地大叫一声。娇柔的宁素女居然会冲进万灵血珠的血海之中替自己挡这一爪，这让叶天龙感动万分。<p>　　叫声一出，叶天龙突然发现自己能够活动了，看著宁素女落下，他想也不想地伸出双手，将浑身满是鲜血的她紧紧抱住。<p>　　“为什么？为什么？”<p>　　抱住这温热腻滑的娇躯，叶天龙的心中却是大痛，怀中这个苦命的美女，从来没有得到过一天的幸福，却为了自己死在这种地方。<p>　　“不要紧的，我很高兴能为您做点事情。”<p>　　怀中的宁素女嘤咛了一声，缓缓睁开紧闭的双眸，吃力地说道，她急促的喘息和温柔的话语更让叶天龙心疼不已，泪水不知不觉顺著他的脸颊滑下。<p>　　“大人，您又为我落泪了。”<p>　　宁素女吃力的伸出了一只柔荑，温柔的摸著叶天龙的脸颊，体会那泪水的温暖。<p>　　“这是您第二次为我掉眼泪了，我真是太高兴了。”说著，宁素女的双眸中也是泪光闪烁。<p>　　“我永远都无法忘记您第一次为我落泪的样子，那是素女第一次感觉到被人真心相待的滋味。”<p>　　叶天龙只是摇头，他真不知道应该如何是好，面对宁素女这样的女子，他第一次感觉到自己是那么的惭愧和无用。<p>　　“多谢您给了我一段平静安定和快乐的日子……我没有什么本事……人又变成那个模样……真不知道该如何报答您……所以……看到那鬼影向您冲过来，我就冲过来了……”<p>　　“你不要说了。”<p>　　叶天龙伸手温柔的抚摸著宁素女的脸庞，随著上面的点点鲜血擦去，他的心中不由得一震，宁素女脸上的面纱早已经不见踪影，这时候露出的一张脸庞光洁无瑕，如玉般的晶莹温润，分明就是以前那张颠倒众生的绝世娇颜。<p>　　宁素女浑然没有发觉到叶天龙眼中的异常神色，依然自顾自地说下去。<p>　　“大人，您知道吗？那花园的一夜，是我最快乐的时刻，我第一次从心灵深处感到无比的快乐，您听懂了我的心，也让我看到了您的真心，我实在太满足了。”<p>　　“傻瓜，你这个傻瓜……”<p>　　叶天龙紧紧抱住宁素女的娇躯，口中喃喃地说道。他实在没有想到，出身青楼的宁素女会有这样深沉的感情，这么容易得到满足，这让他更加感动。<p>　　“那次之后，我一直想再给大人您吹一次玉笛的，可惜现在没有机会了……”<p>　　说著，宁素女的明眸中闪过黯然的神色，伸手压在叶天龙正在轻轻抚摸自己脸庞的手背上。<p>　　看著伸过来的小手雪白如玉，叶天龙心中蓦然一动，再仔细察看，发现宁素女的身上好像没有丝毫的鲜血流出来，那些沾上的血迹一擦就没有了。<p>　　“难道说……”<p>　　叶天龙的手在宁素女的身上一阵抚摸，触手处温热腻滑，有如凝脂堆玉一般，随著他抚摸遍宁素女的娇躯，他的心中是大喜过望，头脑一下子也清醒过来了。<p>　　他意识到宁素女并没有受伤，她身上的鲜血不过是那鬼爪带来的，这也许是和万灵血珠所形成的奇异血海力场有关系，所以，他看到那鬼爪抓进了宁素女的身体，也可能和他看到的血海一样，都只是他的一种幻觉而已。<p>　　“大人您想……”<p>　　被叶天龙这样毫无顾忌的在自己身上乱摸，宁素女的心中一阵发颤，她虽然是一个卖笑为生的春楼女子，但这冰清玉洁的娇躯还从来没有一个男人碰过的。<p>　　她被叶天龙的真心感动，有过献身给他的念头，也知道这个男人的好色名声，但她万万没有想到的是，叶天龙的好色居然达到这样的程度，在这种情况下，他还会有这样的动作、会有这样的兴致。<p>　　“真是冤孽啊！反正马上就要死了，既然他想，也只有给他了……”<p>　　羞愤之余，想到自己临死之前还能和唯一进入过自己内心世界的男人在一起，宁素女的一颗芳心顿时火热，美丽的娇颜上泛起了阵阵的霞光。<p>　　“你没有事！你没有事！……”<p>　　叶天龙根本不知道宁素女心中的复杂想法，他十分激动地抱起宁素女，几乎是大喊大叫著站起来。<p>　　这时候，他才发现眼前一道灰色暗影正在不停地旋舞，在它的旁边，是五道血红色的影子在盘旋，似乎是在激烈交手一般。<p>　　宁素女的神情一呆，心中不由得感到一阵大羞，脸上更是红火似烧，她居然是自己想偏了。她挣扎著站起来，突然感到自己的双脚一软，呻吟了一声，道：“我的心口很疼……”说著，双眼一闭，又倒在叶天龙的怀中了。<p>　　叶天龙本能地抱住宁素女的娇躯，望著眼前的奇怪景象，心中又是一阵发愣。看这个样子，应该是那个灰色暗影在帮助自己，这到底是怎么一回事？<p>　　这时候，那道灰色暗影突然涨大成一个巨大的暗影，强劲无比的旋风将那五道血红色的身影吹得无影无踪。血海如潮水般的消退，叶天龙的眼前顿时出现了一片无边无际的天地，看不到天，也看不到地，只有一团朦胧的血红色。<p>　　“你这个笨蛋，还不过来帮忙！”<p>　　叶天龙感到自己的眼前一暗，原来是那个暗影恢复成原来的形状，飞到了他的跟前。<p>　　这是一个又矮又胖的黑衣人，他的全身都被一袭宽大的披风笼罩起来，一头杂乱的头发像乱草一般顶在头上，乱发的中间，一双鹰眼中闪动著惨绿色的火焰，宽阔的嘴巴里面露出了上下四颗雪亮尖利的犬牙，脸庞正中那尖尖的鼻子是最惹人注目的地方，因为鼻子的前端有一个深深的弯勾，几乎快要和上嘴唇相触了。<p>　　“你和我说话吗？”看著眼前这个可怕的家伙，叶天龙呆了一下，才答话道。<p>　　“废话，不和你说，难道我在自言自语吗？”<p>　　黑衣人的话语一点也不客气，飘身到叶天龙的跟前。叶天龙这才看得清楚，这个黑衣人的身子在半空中飘忽不定，腰部以下更是变幻无常。叶天龙根本看不到对方的双脚在哪里。<p>　　更令他惊讶的是，这个黑衣人的头上额角处，居然有两支短短的黑色尖角，因为杂乱的头发遮掩，不仔细看是无法看到的。<p>　　“你是人还是鬼啊？”叶天龙小心翼翼地问道。<p>　　“你说我老人家是人还是鬼？”<p>　　黑衣人没有好气地回答了一声，渐渐恢复常态的叶天龙发现这个黑衣人的声音居然不是从他嘴巴里面发出的，而是从小腹的位置传过来的。这样的发现更是让叶天龙手脚一阵发冷。<p>　　“小子，刚才如果不是我出来的及时，你和你的女人早就没有命了。”黑衣人好像没有看到叶天龙的怪异神情，凑近了叶天龙道：“现在没有那么多的时间让我们闲聊，我就长话短说好了。”<p>　　听完黑衣人的一番自我介绍，叶天龙不禁目瞪口呆。原来，这个黑衣人就是一直被困在宁素女身上的魔灵，因为维尼那一次失败的召唤术，害得他无法离开宁素女的身体，但是万灵血珠的血海力场却是一个完全不同的世界，他才能以实体的形象出现在叶天龙的面前。<p>　　没有想到区区一个魔灵，就可以和万灵血珠的诡异力量相抗衡，叶天龙的灵机一动，连忙说道：“既然是这样，你得了好处，那现在也可以帮助我们离开这个鬼地方啊！”<p>　　“废话，如果能够出去的话，我早就带你们出去了。”魔灵的眼中闪过一道绿色的火焰：“现在我需要你们一起出力，才可以打破万灵血珠形成的血海幻境。”<p>　　“那我们要怎么做呢？”<p>　　不知道何时醒过来的宁素女在叶天龙的怀抱中问道。她不想让叶天龙看到自己火烫的脸颊，而且两个人肌肤的亲密接触，也让她感到十分的温暖和安心，所以，她就一直将螓首靠在叶天龙的胸膛上。<p>　　“好，这个女人醒过来了，她才是破万灵血珠的血海幻境最主要的人物。”<p>　　魔灵发出一阵怪笑，眼中的惨绿火焰更加炽热，那种可怖的模样让宁素女感到一阵全身发冷，她情不自禁的颤抖起来。<p>　　“这一颗万灵血珠是不完全的，因为它在材料上有很大的缺陷，使得它的威力不能发挥到最大的程度，所以，我才可以有办法破解它的血海幻境。”<p>　　没有等到叶天龙说话，魔灵已经开口说起了破解的办法。那就是由他去缠住万灵血珠的五个血煞，让具有九炎神脉的叶天龙保护著纯阴之体的宁素女去收服万灵血珠，随即他教了宁素女一段咒语，让她在摘取万灵血珠的时候使用。<p>　　“我为什么要相信你的话呢？”叶天龙想了想，对魔灵说道：“为什么我不能去摘取万灵血珠呢？”<p>　　“天下没有我路德奥不知道的知识，所以你只有相信我的话。”魔灵先是毫不客气的自夸，然后才开始解释道：“你的九炎神脉对万灵血珠有致命的吸引力，如果它能够吞噬你的生命，就可以得到无上的力量，天下再没有什么东西可以对付得了它。之所以让她去摘取，是因为这一颗万灵血珠炼制时用的处子之血并不纯正，只有她的纯阴之体不会被万灵血珠排斥。”<p>　　“可是……”叶天龙还是觉得不放心。老实说，从魔灵的话语中，他总有一种本能的不信任。<p>　　“大人，我愿意试试看。”宁素女在叶天龙的怀中抬起头来，勇敢的说道。<p>　　“好，就这样决定了。”魔灵的眼中绿焰大盛：“被我击退的血海幻境马上会再度重现，在它力量最强大的时候，也就是你们两个出动的最好时机。你们一定要听我的指挥。”<p>　　话音未落，前面的天地间飞腾起一团血红色烟雾，呼啸而来，霎时间，周围响起了一片有如海啸般的巨响，血海幻境再度席卷而来。<p>　　面对这样的情况，来不及多想的叶天龙和宁素女同时点头，他们两个人都没有注意到眼前这个魔灵在转身迎敌的时候，脸上露出了一丝得意的笑容，只是在他这张丑陋无比的鬼脸上，这微笑看起来比什么都可怕。<p>　　其实这个魔灵的话是半真半假的，如果有见多识广的人在的话，就会知道路德奥这个名字代表著什么。<p>　　一百多年前，大陆最强的大策法师路德奥因为强行修炼终极魔法“法无天地”时出了差错，导致形神俱灭的事件曾经轰动一时。从此以后，没有一个魔力强大的策法师再敢去碰那传说中的终极魔法“法无天地”。<p>　　但所有的人都想不到的是，凭著强大的魔力，路德奥竟然在完全消失之前保持住了自己的一点本命灵魄，从而把自己变成了一个四处游荡的魔灵。<p>　　维尼那次为宁素女实行的召唤魔灵，恰好给了他一个重新回来的机会，于是他就趁机进入了宁素女的身体。因为他拥有的强大魔力，是没有任何一个魔法师可以匹敌的，以至于谁也无法把他赶出宁素女的体内。<p>　　在成功进入了宁素女的身体之后，他开始在暗中悄悄的将宁素女的身体进行控制和改造，最终的目的就是将她整个身体据为己有，那样的话，他就可以藉宁素女的身体得到重生。<p>　　但他深知这是一种天地不容的举动，如果没有特别的机缘，他是无法完全占据宁素女的心神，要是强行进行的话就难逃天雷之怒。<p>　　可是现在这一颗逆天而行的万灵血珠所产生的血海幻境却给他提供了一个千载难逢的好机会，他可以在血海幻境里实行他的逆天行为。<p>　　让宁素女去摘取这一颗不完全的万灵血珠，她那天生的纯阴之体便会和万灵血珠相互融合，到时他就可以借亡灵冤魂之力来抹去宁素女的心神灵魄。<p>　　而叶天龙的九炎神脉是传说中的天命之相，以叶天龙为诱饵，自然会吸引万灵血珠的注意力，而万灵血珠在和宁素女融合之际爆发出来的威力也就可以由叶天龙来承受了，到时候叶天龙的死活也已经和他没有什么关系了。<p>　　而他在宁素女和万灵血珠融合的那一瞬间就可以将宁素女陷入混沌之中的身躯完全控制，进而释放自己的神志灵魄来取代被抹灭掉的宁素女的神志灵魄，从而让自己获得第二次的生命。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_04'> 第二十一集 第四章 世事难料</b><p>");

document.write ('　　挟著漫天的血海幽光，五个狰狞可怖的血煞很快便重新出现在叶天龙他们的面前。在万灵血珠所产生的血海幻境之中，他们是不死不灭的存在，因为他们力量的来源就是万灵血珠中所有亡灵冤魂那不灭的恨火。<p>　　宁素女是第一次在这么近的距离清晰的看到血煞的真实面目，怪眼血光暴射、勾鼻尖嘴烂脸，脸上根本没有几分人形。她忍不住尖叫了一声，娇躯一阵颤抖。<p>　　“放心，有我在！”<p>　　叶天龙的心中顿时升起一阵怜惜之情，这个娇柔的女子都是因为他的缘故才会陷入如此可怕的境地，他反手用力握著宁素女的柔荑，柔声安慰。<p>　　“对不起，大人。”<p>　　感受到叶天龙手上传来的温暖和力量，宁素女的心神也变得稳定下来。<p>　　“傻瓜，你这是说什么话？”叶天龙轻轻拍了拍宁素女的小手，深深为她的温柔而感动。<p>　　“应该是我连累了你才对啊！”<p>　　两个人说话的工夫，那个魔灵早已和五个血煞斗在一起。劲风激荡，锐鸣刺耳，鬼叫声不绝于耳，好一场可怕的搏杀。<p>　　看到魔灵如此的身手，叶天龙对他说的话又有了几分的相信，能够单人独斗五个血煞，这家伙的实力真是令人难以置信。<p>　　他不知道的是，魔灵能够和五个血煞斗得旗鼓相当，最主要的原因是魔灵他完全了解万灵血珠的特性。<p>　　随著魔灵发出一声厉叫，狂风大作，无数的风刃将他面前的血海划成支离破碎的空间，五个血煞也变成四分五裂烟雾。<p>　　“是时候了，我们走。”<p>　　看准了时机，叶天龙一拉宁素女的小手，带著她从魔灵的旁边飞奔过去。跑不到两步，身后传来了一股强大的风力，将他们两个人的身躯轻轻托起来，飞快的接近了那在半空中旋转沉浮的万灵血珠。<p>　　“那个家伙的实力真是很可怕。”<p>　　叶天龙知道这是后面那个魔灵做的手脚，不禁暗暗心惊，在拖住五个可怕的血煞之余，还有力量来帮助自己两个人飞行，如果在外面对上这样的对手，自己一点胜算都没有。<p>　　“大人，您好厉害啊！”<p>　　一边的宁素女却以为是叶天龙在带著自己飞行，芳心中十分佩服，同时也有一丝的甜蜜感。<p>　　“哈……这个嘛，没有什么的。”<p>　　叶天龙打了一个哈哈，听到后面激烈的搏斗声又起，知道那五个可怕血煞又重新出现了，他知道如果不切断万灵血珠和那五个血煞之间的联系，五个血煞就具有源源不断的力量，即使武技再高明的人，也不可能战胜他们的。<p>　　似乎是发觉到叶天龙和宁素女在接近，半空中的万灵血珠爆发出耀眼的光芒，一阵阵的血红色烟雾从它的周围飞旋出来，它也慢慢朝叶天龙和宁素女飞过来。<p>　　“乖乖不得了，那个不人不鬼的家伙还真是很瞭解万灵血珠的情况，居然把它的行动算得这么准！”<p>　　万灵血珠的行动，居然完全被魔灵说中了，身在半空中的那个疑神疑鬼的男人越发的惊奇。<p>　　“呼、呼，接下来应该是那个鬼女人出现了，你千万不要害怕。”<p>　　听到叶天龙这样的叮嘱，宁素女坚强的一笑，柔声说道：“多谢大人您的关心，有大人您在我的身边，素女什么都不怕。”<p>　　面对这个美丽女子的全心信任，叶天龙心中暗暗道了一声：“惭愧。”，不过同时他的心中也升起一丝骄傲得意的感觉。宁素女的信赖和柔弱，足以激发起男人心中无限的豪情和勇气。<p>　　“放心，我会保护你的，你只要看准时机，把那个鬼珠摘下来就可以了。”<p>　　虽然宁素女的心中对于事情真的如眼前这个自信心爆满的男人所说的那样简单还抱有很大的怀疑，但她却只是温柔的一笑，轻声应道：“素女一切都听大人您的吩咐。”<p>　　“来了，你先躲到我后面去，小心别伤到了。”<p>　　叶天龙还想再说两句，但万灵血珠中的那个妖艳女人再度出现了，他连忙一把将宁素女拖到自己的身后，凝神注视著渐渐扩大的敌人。<p>　　望著叶天龙宽厚的后背，宁素女的心中感到一阵温暖，她忍不住伸手抱住叶天龙的腰，将自己的酥胸紧紧贴在叶天龙的背部。<p>　　“咦……”<p>　　背后一阵温软腻滑的触觉一直传到叶天龙的心底，这个时候他才意识到自己和宁素女两个人的身上全部都是一丝不挂的，这种最亲密的接触令两个人的心中都泛起了一丝异样的感觉。<p>　　脑筋一转，他用十分认真的口吻说道：“对，你抱紧我，免得到时候受伤。”<p>　　听到叶天龙这样沉稳的话语，宁素女的芳心也渐渐平静下来，她不好意思的将自己火热的娇躯贴在叶天龙的背后，美眸中闪过一道异样的光彩。<p>　　随著妖艳裸女完全成形，一阵令人难以承受的声浪如潮水般涌过来，如果不是叶天龙将宁素女护在自己的劲气之下，她早已昏死过去了。<p>　　但即便是这样，她也感觉到自己的心跳莫名其妙的快了许多，脑门处更是像要裂开了一般。<p>　　望著眼前的妖艳裸女，叶天龙的心中蓦然一动，这个女子的脸庞依稀有七八分上官清儿的模样，难道她和上官清儿有什么关系吗？<p>　　万灵血珠此刻已经飞到了这妖艳裸女的头顶，血红色的光芒照耀下，这妖艳裸女的肌肤更是像要滴出鲜血一般，有著令人头昏眼花的光泽。她的脸上露出了神秘莫测的微笑，淫荡中带著诡异，她的双手慢慢张开，一股强大的吸力从她饱满怒涨的玉峰之间涌出。<p>　　“不好。”<p>　　被吸力牵动，叶天龙的身形一晃，他听魔灵说过的，绝不可以让这个女人碰到自己的身体，不然的话，自己的全部精元会被她一下子吸光的。<p>　　但如果不打败这个妖艳裸女，就不可能接触到万灵血珠，宁素女也无法摘取到它了。<p>　　连劈了两掌，强大的暗黑劲气狂涌，但一碰到眼前这个妖艳裸女的身子，就有如泥牛入海，无声无息了。这一两下的工夫，他和妖艳裸女的距离又近了不少。<p>　　“剑呢，那该死的剑怎么还不出来！”<p>　　按照魔灵所说的办法，叶天龙想再次唤出那把对抗万灵血珠的黑剑，可是却得不到丝毫的回应。<p>　　那把在紧要关头突然出现的黑色长剑，据魔灵的解释，其实就是潜藏在叶天龙身上的一把神剑，因为任何普通的长剑，都无法和万灵血珠做如此猛烈的撞击。<p>　　根据魔灵的推测，应该是由暗黑神力凝集而成的暗黑魔剑，也就是传说中暗黑大魔神的武器之一，至于那把长剑上的火焰，他也无法确定，但有一点他可以肯定的是，这和叶天龙以前那把神器烈火剑上的火魄离龙有关系的，因为这火焰的力量不是普通神器能够展现的。<p>　　“完蛋了，再不出来的话，就真的完蛋了。”<p>　　随著自己的身子距离那个妖艳裸女越来越近，叶天龙心中暗暗叫苦不迭。<p>　　两个人之间的距离越来越小、越来越短，叶天龙甚至已经可以清晰的看到眼前这个妖艳裸女身上的肌肤纹理，闻到她身上散发出来的血腥气息和淫靡的味道。<p>　　那对在黑色亡魂锁链束缚下的双峰在这样近的距离看起来，是如此的巨大沉重，有著非常强烈的质感和存在感。<p>　　“上官清儿，你怎么变成这个样子啦？”<p>　　眼看著自己就要被那双手碰到了，无法躲避的叶天龙突然朝著妖艳裸女大吼了一声。<p>　　这妖艳裸女猛的停了一下身形，望向叶天龙的眼中射出了两道血红色怵目的闪电，她的脸上也失去了一贯的神秘微笑。她张开血红色的嘴唇，下一刻，这嘴唇变成了血盆大口，从里面吐出了仇恨的火焰。<p>　　“我恨，我恨这个世界上的所有人，所以，叶天龙，你去死吧！”<p>　　她果然就是上官清儿，叶天龙不禁大吃一惊，这个全力帮助文冶达的女人怎么会变成这样一副模样？<p>　　“臭剑，你再不出来的话，就死定了！”<p>　　望著停顿了一下又加快速度朝自己冲过来的上官清儿，叶天龙在心中不禁绝望的大骂起来。他知道这个妖艳裸女的本来身份，就更加清楚自己在她的手下绝无侥幸之理。<p>　　蓦然一股大力从叶天龙的身上涌出，顺著他的手臂一直冲到他的手掌心，几乎是同时，他的手上多了一把烈焰飞腾的黑色长剑，烈焰之强大，连附近空间迷漫的血烟全部消失得无影无踪。<p>　　“去死吧，臭女人！”<p>　　叶天龙大喜过望，黑色长剑一展，在身前扬起了一道剑海，强大的力量一下子将上官清儿发出的吸力斩断，甚至将她的双手也砍掉了。<p>　　一声尖利的叫声，上官清儿退后两步，暗黑神力和离龙的真火，让她也不敢掉以轻心。砍掉的双手重新生出来了，她扬起双爪，连攻了两次，都被叶天龙用长剑击退，她眼中的血红色凶光更盛了。<p>　　一连用了几招之后，叶天龙觉得这黑色长剑使用起来还真是顺手，除了因为它的外型和重量都与从前的烈火剑十分相似外，更奇妙的是，这剑就像是他身体延伸的一部分似的，使得他的剑法使来更是得心应手，配合剑上吞吐不定的火焰，更是威力大增。<p>　　心中大定的叶天龙开始抢出手的先机了。黑色长剑带著狂野的烈焰，向上官清儿主动攻击过去。<p>　　“记住，那个血海之中的吸精妖姬身上有三个地方是不能碰的，一个是她的下身玉门，还有就是她的那一双玉峰，因为那些地方都是生死之门，任何东西都会被它吸进去的……”<p>　　叶天龙牢牢记住魔灵的告诫，出手攻击的时候，十分注意不让自己的长剑碰到这三个地方。而上官清儿显然也知道叶天龙的顾忌，她就故意不断用那对沉重的果实去迎接叶天龙的攻击，迫使叶天龙中途变招。<p>　　幸好当黑色长剑斩在上官清儿的其他部位，会将她击退一步，所以叶天龙也不是完全落在下风。<p>　　纠缠了三五招，上官清儿变得不耐烦起来，她的娇躯一晃，修长丰满迷人的长腿连续在叶天龙的眼前晃动，缠在她玉腿上的黑色亡灵之绳也似乎要脱体飞出，隐隐的鬼哭狼嚎之声震得叶天龙和宁素女心浮神荡。<p>　　娇叱一声，上官清儿的一双玉腿一剪，肉光闪烁之间，缝门洞开，叶天龙的神情不由得一呆，霎时间一股强大的吸力从洞开的蓬门中传来，将叶天龙的身形牵动向前一冲。<p>　　幸好叶天龙是见惯风月的男人，对于眼前的淫靡景色具有比常人胜出许多的抵抗力，他的气息一乱便恢复了平静，手中的长剑连挡，奋力摆脱了吸力。<p>　　“小子，你和你的女人都快一点！”叶天龙的耳边突然传来了魔灵急躁的声音。<p>　　“你准备好！”叶天龙心一紧，知道无法在血海中正常使用魔力的魔灵是无法再支撑多久了，便对身后的宁素女道了一声。<p>　　听到宁素女低低的应了一声之后，叶天龙立刻大喝一声，向上官清儿攻过去。<p>　　上官清儿正在无法之际，见到叶天龙居然自投罗网，脸上顿时露出一丝妖艳的荡笑，张开双臂，挺起沉甸甸的丰满果实迎向了叶天龙的长剑。<p>　　叶天龙诡异的一笑，身形一变，矮身从下往上挥出长剑，黑色长剑飞出点点炽热的烈焰，划向了上官清儿的双腿。<p>　　上官清儿眼中的血红色光芒大盛，她的双腿一扬，身形平飞，朝叶天龙的身子冲过来，那大张的玉腿像一个长长的夹子，双腿之间的玉缝则是那张合不已的虎口，层层的亡灵冤魂将黑色长剑和剑上的烈焰包裹起来，在这种情况下，剑上的力量根本无法正常发挥出来。<p>　　“你上当啦，臭婊子！”<p>　　叶天龙哈哈一笑，黑色长剑倏地一转，一抖，消失在他的手中，接著他的后背一拱，宁素女的娇躯从他的后面被送上去，在越过头顶的时候，叶天龙的双手一托宁素女粉腻的雪臀，暗黑神力发出，顿时将粉面通红的宁素女推到了半空中那颗正在沉浮不定的万灵血珠跟前。<p>　　上官清儿毫不理会宁素女的动作，她趁叶天龙这一分心之际，双腿夹住了他的腰身，顿时一股绝大的力量从她的双腿之间传到叶天龙的身上。<p>　　“我的妈啊……”<p>　　叶天龙忍不住叫了一声。被这样修长圆润的大腿夹住腰部，本来应该是很多男人的梦想，可是对叶天龙来说，却是令他魂飞魄散的。<p>　　因为大腿上所缠绕的亡灵冤魂传来的不灭恨火，是任何毒物都无法比拟的腐蚀之力，如果不是暗黑神力的保护，他的肌肉便会在一瞬间萎缩掉，但即便是这样，他的全身也立刻变得酸麻无力。<p>　　同时，一种淫靡的感觉又从上官清儿那双丰满肉感的大腿传入他的内心，让他感到自己的精元在蠢蠢欲动。<p>　　上官清儿的攻击还没有结束，她那纤细的腰肢用力一扭，整个人都盘上了叶天龙的身子，一个健壮的男人身上紧紧贴著一个妖艳裸女，那境况看起来是无比的香艳，但只有身在其中的人才知道已经是到了生死关头。<p>　　那一对沉甸甸的丰满玉乳顶在叶天龙的胸口，一种如酥似麻的闪电让叶天龙的心脏都快要跳出喉咙，这是一种无上的快乐，但精于床笫之术的男人也深深知道，这种快乐的代价就是形神俱灭。<p>　　没有想到魔灵对上官清儿的估计居然出现错误，本来抛出宁素女去摘取万灵血珠的话，应该是会让上官清儿分心去保护，叶天龙便可以出手缠住她。不料现在却是上官清儿根本不去理会宁素女的举动，一心一意要把叶天龙吸乾。<p>　　“他奶奶的，缠是缠住了，可现在这种亲密无间的纠缠，真是要老子的命啊！”<p>　　一边在肚子里大骂魔灵，叶天龙一边奋力守住自己内心深处的一点灵智，苦苦抵御著上官清儿那强大的吸力，同时心中暗暗祈祷，宁素女能如那个魔灵所说的，可以凭著纯阴之体收服万灵血珠，不然的话，他真的是死无葬身之地了。<p>　　※　　　　　　　※　　　　　　　※<p>　　越是接近万灵血珠，宁素女越是感到害怕和无力，这一颗不祥的血红色圆珠确实具有一种乱人心神的魔力，它的光芒似乎要把人整个给吞噬。<p>　　亡灵在身边飞舞，各种凄厉的声浪在耳边回响，宁素女的心神俱裂，感觉到自己马上会昏迷过去了，如果不是一直在念著魔灵所传的咒语，她早已支持不住。<p>　　到了万灵血珠的跟前，宁素女还没有伸出手，万灵血珠似乎是感觉到宁素女的气息，蓦然爆发出耀眼的血光，一股暖洋洋的感觉立即冲上宁素女的娇躯，让她的全身好像是蚊虫咬蚂蚁爬一般，下面的花园不禁酥痒难当。<p>　　“这是怎么回事？”<p>　　宁素女勉力睁开自己的眼睛，但很快她的眼皮还是往下掉，一股火热的感觉从她的小腹升起，点点的春露渗出，使得宁素女粉面通红，一双修长挺直的玉腿不由自主的夹摩起来。<p>　　“哈哈……”<p>　　魔灵的声音突然响起来，他没有理由不得意，因为他的计划就要成功了。不知何时，他已经到了宁素女的身边，那五个本来和他恶斗的血煞也化为五道血影投入了万灵血珠的光芒之中。<p>　　因为宁素女是一个具有纯阴之体的女子，又不具有丝毫的武技，对于万灵血珠来说，是最好的祭品，五个血煞回到万灵血珠之中，也是为了准备好好吞噬眼前这个兰心蕙质的美女。<p>　　“上当了！”<p>　　一听到魔灵那得意的笑声，正在苦苦支撑的叶天龙心中闪过一片乌云，但他连开口骂人的余力也没有，因为他的双手也已经被上官清儿紧紧缠住，她身上那道道的亡灵冤魂之绳已将他和上官清儿缚在了一起，就算他想再使出体内的那把神奇长剑，也是心有余而力不足。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_05'> 第二十一集 第五章 天意难违</b><p>");

document.write ('　　在宁素女的眼中，万灵血珠已经变得无限广大，这是一种非常奇妙的感觉，明明是一颗不过寸半大小的圆柱，但却好像占据了她全部的视野。她的心神已经完全被这颗万灵血珠吸引，就在万灵血珠快要将宁素女的心神整个吞噬的时候，魔灵的脸上露出了一丝狰狞的微笑，化为一道绿色的闪电，投入了那有如实体一般的血光之中。<p>　　顿时，宁素女那绝美的娇躯上，血红色的光芒和绿色的光芒交相辉映，情形显得十分诡异。<p>　　“完了！”<p>　　叶天龙终于挡不住上官清儿那无穷无尽的强大吸力，心神一松懈，顿时感到自己全身的精力犹如潮水一般往外涌出去。正在闭眼等待死亡降临的时候，叶天龙突然发现身上的束缚一轻，那强大的吸力也一下子消失了。<p>　　“怎么回事？”<p>　　叶天龙的心中一愣，连忙睁开眼睛，看到眼前上官清儿的神情变得呆滞，接着脸上显出恐怖的神色，似乎发现什么十分可怕的事情。<p>　　“这不可能的！”<p>　　魔灵的咆哮声也突然响起，他的身影重新出现在空中，盘旋在宁素女的身边，好像在找什么缺口一般。<p>　　倏地，上官清儿尖叫一声，整个人从叶天龙的身上消失，下一刻，她的身子出现在魔灵的身边，双手一抱，将他紧紧束缚在自己的怀抱之中。<p>　　没有想到自己的身子居然会被上官清儿抱住，魔灵的咆哮声更加响亮，他奋力在空中挣扎着，带着上官清儿在宁素女的身边翻翻滚滚。<p>　　万灵血珠发出的血红色光芒变得好像是要滴出血一般，如雷的吼叫声中，五个血煞重新出现在空中，他们也上前紧紧将上官清儿和魔灵两个一起围在当中。伴随着满天飞舞的亡灵冤魂发出的诡异叫声，血煞的双爪在魔灵的身上狂乱的抓着。<p>　　绿色的鲜血飞溅，但很快融合在血红色的光芒之中，魔灵发出了疯狂的怒叫声，他实在没有想到万灵血珠居然把目标对准了自己，因为他身上强大的魔力对于万灵血珠来说，更是值得吸收的力量。<p>　　在宁素女的身体里面，他已经和万灵血珠有过一番较量，结果是两败俱伤，谁也没有真正将宁素女的心神灵魄吸收。<p>　　望着眼前的诡异情况，叶天龙已经是目瞪口呆，他的身子依然在空中飘浮，好像是整个血海的力场充满了一种奇怪的力量，把他的身子托起来，使得他无法落到下面去。<p>　　宁素女的娇躯在半空中也慢慢飘动，由直立的样子变成了平躺，随着魔灵和万灵血珠的搏斗，血海的力场发生奇怪的变化，她的娇躯在其中沉沉浮浮，幸好这个时候，她整个人已经陷入深深的昏迷之中，不然的话，眼前这种可怕的景象，真的会把她的魂魄都吓飞掉。<p>　　看着万灵血珠散发着光芒在自己的眼前飞过，叶天龙的心中蓦然一动，他再度唤出了那把神奇的长剑，看准时机，突然狠狠一剑击中了万灵血珠。<p>　　这一次，没有再发出巨大的声响，而是万灵血珠被一下子打飞起来，亡灵冤魂蜂拥而出，血腥的气味充满了整个空间。<p>　　趁着上官清儿和五个血煞这一时的迟钝，魔灵猛的挣脱了他们的包围，变幻出巨大无比的身躯，反而将他们包围在自己的控制范围中。<p>　　就在这个时候，飞出老远的万灵血珠居然高速回旋，带着强大的冲击力一下子穿过了魔灵的身躯。<p>　　厉吼声中，绿色的光芒炸开，化为点点的星光，魔灵来不及回复原形，已经被上官清儿和五个血煞分割开来，但就在这个时候，令人意想不到的事情发生了。<p>　　宁素女相互摩擦的双腿张合之际，刚好迎上了受到魔灵身上强大魔力影响后速度锐减的万灵血珠，带着从魔灵身上吸收到的强大魔力，万灵血珠一头撞上了那早已湿润的花园。<p>　　碧血飞溅，宁素女的面容出现了瞬间的痛苦，她的一双修长玉腿也本能的合拢夹紧。霎时间，宁素女的小腹处冒出了一道无比明亮的光芒，这光芒之强烈，使得叶天龙根本无法再睁开眼睛。<p>　　等到他恢复视线的时候，他的眼前只有魔灵那残缺不全的身子，上官清儿和五个血煞早已无影无踪。<p>　　“天意啊，天意！”魔灵的脸上露出无比痛苦的神情，眼中那惨绿色的火焰变得黯淡无光：“让我路德奥遇到这逆天的神器，本以为可以成就我逆天的行为，没有想到还是功亏一篑，看来真的是天意难违啊……”<p>　　说到后面的时候，魔灵的声音已经不可听清楚，他的身体也渐渐变得失去了原来的形状，最后化为一道绿色的光芒投入了宁素女的小腹之中。<p>　　刹那间，宁素女的身上爆发出红绿相间的光芒。把自己炼成魔力强大的魔灵，然后又想夺取别人的身体使得自己重生，路德奥的想法疯狂之极，但他却是差一点儿就成功了，只是万灵血珠的不纯正使得他的计划出现了一些意外的变故。<p>　　当他在宁素女的体内和万灵血珠争斗的时候，就已经意识到了。宁素女的身体经过他的暗中改造之后，对于魔力的吸收和相容性已经达到了举世无双的地步，而带着强大魔力的万灵血珠被天生纯阴之体的碧血浇灌之后，因为宁素女身上还带着魔灵的强大魔力，就对万灵血珠进行了重新的补充，阴错阳差之下，两者相互化解相容，刚才的那道强光，就是宁素女将万灵血珠吸收时的光芒，可以说，魔灵他是作茧自缚。<p>　　而得到万灵血珠的强大魔力之后，宁素女自身的力量已经超过了魔灵的压制力量，她反过来将魔灵的力量也吸收过来。<p>　　当然，其中真正的详细变化，不管是谁也无法说清楚，因为万灵血珠的逆天出现和魔灵逆天而行的举动，都是从来没有过的事情，就连魔灵也是隐隐约约推测出其中的一些关节，所以，他才会发出那样的感慨，直道天意难违。<p>　　而对于叶天龙来说，此刻的景象简直是匪夷所思，宁素女的动人娇躯上光芒无限，似乎是她的娇躯里面有一个光源，向四面八方散发出绚丽多彩的光芒，照得她的全身肌肤如通如透，万道的霞光在她的冰肌玉肤下面流动，她身上的每一根毛发都在跳跃、都在舞动。<p>　　如云的秀发完全向外伸展，她的秀美四肢也在向外舒展，现在的宁素女就像是一尊女神一般，平卧在半空中，向叶天龙展示着她无限的美好。<p>　　接着，哭泣声从天边传来，无数的黑色烟雾一丝一丝的从宁素女身上散发出来，在她周身盘旋围绕，随着她的娇躯涨缩也发生不同的变化。<p>　　下一刻，宁素女的娇躯好像是张开了周身的毛孔，空间里面所有的光彩和黑色烟雾有如潮水一般涌了进去，接着是四周那些淡淡的血红色烟雾，也完全被吸收进去了。<p>　　叶天龙的眼前一暗，透过些许的星光，他蓦然发现自己就身在深深的大坑之中，这些星光正是从上面那个圆形坑口射进来的。<p>　　这时，在叶天龙的上面，宁素女的娇躯已经停止了旋转，接着从半空中急速掉了下来，他连忙伸出双手将她抱在自己的怀中。<p>　　正想仔细检查一下怀中玉人的情况，叶天龙的耳边突然传来了玉珠惊喜的叫声：“公子……”。接着，一道娇美的身影从一旁跃到了叶天龙的跟前，叶天龙的眼前顿时出现了玉珠那张惊喜交加的娇颜。<p>　　叶天龙还来不及说什么，他的整个人已经被一群高挑健美的女神战士团团包围起来，收势不及的辛西雅还差一点儿直接撞上了叶天龙和他怀中的宁素女。<p>　　她们没有理由不这么激动，因为她们和玉珠挖到了圆形深坑的下面，但整个深坑里面充满了血红色烟雾，别说是想进去，即便是想看清楚里面的情况也是做不到。<p>　　随着时间的推移，到了月上中天的时候，所有的人都感到焦急万分，如果不是龙灵儿依靠着她那强大无比的心灵力量依稀探测到叶天龙的存在，真的是会把她们给急疯了。<p>　　但是由于龙灵儿受伤，加上使用心灵力量在这种环境中强行探测需要付出很大的心力，龙灵儿也无法坚持多久，她只能隔一段时间使用一次，使得于凤舞她们不至于失去希望。<p>　　虽然柳琴儿几次都忍不住想使用圣魔神剑的力量来破解，但一想到使用圣魔神剑的力量可能会引起整个万灵血珠的毁灭，她又不敢轻举妄动了。<p>　　特别是经过仔细回想圣魔神剑所带来的知识，柳琴儿意识到面对万灵血珠这种以天神为目标的逆天之器，圣魔神剑会以无上的神圣之力将其完全摧毁，她更加不敢化身为剑了。<p>　　抱着宁素女走出圆形的深坑，叶天龙忍不住深深吸了一口外面的新鲜空气，回想在万灵血珠的血海幻境中所遇到的一切事情，真的就像是做一场恶梦般，自己居然能够在里面待了这么长的时间，他真的怀疑自己的承受能力，换做普通的人，可能早已发疯发狂了。<p>　　一想到这里，叶天龙又忍不住望了一眼怀中的宁素女，只见她那张绝世的娇颜上带着一丝淡淡的微笑，这笑容看起来是如此的神秘恬静，以至于令人不敢生出要打扰她的感觉。<p>　　这个可爱又可怜的女人！从这一刻起，叶天龙发现自己的生命中已经不能没有她的存在，宁素女给他看到了另外一种女人的风情，真正体会到被别人全心全意依靠的时候是什么样的一种感觉，这是他以前从来没有过的一种感动。<p>　　“你一定会好起来的！”叶天龙忍不住低头在宁素女的秀美额头上轻轻一吻，在心中暗暗说道。<p>　　看到叶天龙这样的举动，柳琴儿和玉珠她们的脸上都泛起了一丝微笑，很显然她们的身边又将多了一个姐妹，而宁素女能够在生死关头和叶天龙站在一起，帮助叶天龙脱离危险，也让她们的心中暗暗感动，这一次的危机如果没有宁素女，后果真的是不堪设想。<p>　　安顿好陷入昏迷之中的宁素女，叶天龙还没有来得及向于凤舞她们详细描述处身在万灵血珠的血海幻境之中的情况，从谷城前线赶来的信使带来了十万火急的消息－－虽然庆计和左岛近的军队十分顺利的攻占了谷城，但是却没有找到文冶达的下落。<p>　　就在大军发起进攻的前一刻，文冶达离开了他的住所，也正因为这样，谷城几乎是毫无抵抗的让天龙军团进占了。<p>　　“他会逃到哪里呢？”<p>　　于凤舞和晨月陷入了沉思之中，而叶天龙却是更关心另外两个人的下落。<p>　　“有没有发现夏风和夏云的人？”<p>　　回答依然是让人失望的，早在前几天，夏赫阵亡之后，夏风和夏云就带着一些亲信不知去向了。<p>　　没有想到费了那么多的心血，这一次叛乱的几个重要人物都没有抓到，特别是文冶达的逃脱，显得这次的战斗成果也缺少说服力。一想到让罪魁祸首文冶达逃走了，叶天龙就感到一阵无力。<p>　　“算了，现在的文冶达也失去了所有的一切，成为丧家之犬的他再也没有不可能做什么事情了，只要我们加紧搜捕，他早晚会被抓住的。”晨月率先打破了沉闷的气氛，向叶天龙说道。<p>　　于凤舞轻轻叹息了一声，道：“我怕文冶达落入别人的手中，特别是一些野心家的手中，可能会成为法斯特日后的一个困扰。”<p>　　望着于凤舞略显苍白的娇颜，叶天龙不由得心疼的说道：“你别想太多了，还是早点休息吧。以后的事情，以后再去想吧！”<p>　　“也只有这样了。”于凤舞疲惫的靠在椅背上，喃喃的说道：“谷城的北面就是北方军团的驻地并州，虽然现在北方军团的主力已经移到了湘阳州的北面，但是我怕……”<p>　　晨月的明眸亮了一下，显然她十分清楚于凤舞担心的是什么，而且老实说，这也是她担心的一点，如果文冶达落入北方军团的手中，那么北方军团就多了一个说话的筹码。<p>　　※　　　　　　　※　　　　　　　※<p>　　走到露台上面，艾璃果然一眼就看到自己要找的那个人，在星光点点的夜空下，那个美妙的身影看起来是如此的孤寂冷漠，好像快要溶入到这无边无际的星空中。<p>　　“丽蝶小姐，您又在看星星吗？”<p>　　随着艾璃的轻声呼唤，丽蝶缓缓转过头来，身为凤舞军团的副军团长，她已经是大陆上少有的几个拥有强大权势的女人，但她那张少女的娇柔脸庞却是实在很难和她的身份权势相称。<p>　　不过，她的手下和敌人都十分清楚，如果因此而忽视她的存在的话，带给自己的将是无尽的后悔。<p>　　丽蝶静静的一笑，道：“艾璃姐姐，你找我有什么事情吗？”<p>　　作为于凤舞留下来帮助和保护丽蝶的金凤卫，艾璃现在已经是丽蝶身边亲卫队的队长，她和丽蝶结下了很深的友谊，也很得丽蝶的尊重。<p>　　“是的，有一点紧急的事情想让小姐您知道。”<p>　　艾璃走到丽蝶的身边，低声说道：“从帝都来的使者刚刚到达了大湖地区，他带来了尤那亚殿下的一道密令。”<p>　　“尤那亚的使者？”丽蝶那双美丽的眼睛中闪过一丝亮光，脸上的神情也变得严峻起来：“他想来动什么脑筋？”<p>　　艾璃没有回答丽蝶的话，因为她知道不用自己回答，丽蝶就会知道的。在面对敌人的时候，丽蝶就会表现出令人难以置信的才能，而她那个时候的气势和神态也会变得十分可怕。<p>　　“又要来夺我的兵权吗？”丽蝶冷笑了一声，望着下面城中的灯火：“没有人可以从我的手中把凤舞姐姐的心血夺走，而且我还没有为姐姐报仇雪恨呢！”。话语之间流出了强大自信和气势，有令人不可动摇的感觉。<p>　　月亮在云后面露出了一半的脸庞，清冷的月色顿时倾泻到丽蝶的俏脸上，娇媚的粉面上透出冷酷坚定的神情，又带着几分沧桑的感觉，让一旁的艾璃不禁有些看得出神了。<p>　　过了好一阵子，艾璃才想起自己来的另外一个目的。<p>　　“丽蝶小姐，云飞将军正在外面等候。”<p>　　“云飞将军……”丽蝶的俏脸上泛起了一丝如迷般的神色，轻声说道：“请他进来。”艾璃应声下去了。<p>　　※　　　　　　　※　　　　　　　※<p>　　不到片刻的功夫，一个俊朗的年轻将军站在丽蝶的眼前，国字脸上有两道浓密的眉毛，棱角分明的嘴唇显示出他坚定不移的个性。<p>　　“末将云飞，参见丽蝶小姐。”<p>　　丽蝶的眉毛轻轻的皱了一下，但她却好像没有听出手下爱将的话语中那不相称的奇怪叫法，只是冷漠的点点头，道：“云飞将军，有什么事情吗？”<p>　　“末将今天外出打猎，结果在城外的山林中发现了一个可疑的男子，从他的身上搜到了一封密信。”云飞抬起头来，用一种热烈的眼神望着自己的副军团长。<p>　　面对云飞这样的眼睛，丽蝶依然是一副冷漠的神情。而她身边的艾璃却露出了一种不自然的神态。<p>　　在接过云飞送上来的密信时，艾璃她忍不住狠狠的瞪了他一眼。<p>　　但是丽蝶没有看信，而是直接问道：“信上说了什吗？”<p>　　“密信是写给沈雄将军的，说军部的任命马上就要下来，希望他做好准备。”<p>　　听到这样的话，艾璃也没有心情想别的东西了。沈雄是凤舞军团当中威望相当高的将领，论到兵法谋略和武技，也是少数几个得到于凤舞称赞的万骑长，是凤舞军团中的第三号人物，如果这样的一个人出现什么异常变化的话，的确是非常可怕的一件事情。<p>　　“沈雄将军这几天来忙忙碌碌的，原来有这样的关系在里面。”艾璃回想了一下沈雄最近的一些举动，不禁发出这样的惊叹。<p>　　“小姐，要不要我带人先下手为强……”云飞的眼中闪过一道杀机，向丽蝶提出了自己的建议。<p>　　丽蝶缓缓摇头，眼睛转向了下面的灯火通明处。她知道云飞对自己的心意，因为云飞是在最近的几次战争中由她亲手提拔上来的，也曾经在她生死一线之际为她舍生忘死，为了她，云飞一定会奋不顾身的去做。<p>　　但是现在的情况是，凤舞军团遭遇了前所未有的困难，上次战斗中的损失，到现在还没有完全恢复过来，如果再发生内乱的话，整个军团很可能就会分崩离析。<p>　　“我应该怎么办呢？”丽蝶的心中突然出现了于凤舞的脸庞，对于自己的前任和导师，丽蝶的心中永远有着无比的信心。<p>　　“如果是于凤舞姐姐在这里，她会怎么办呢？”<p>　　默默想着，丽蝶忍不住抬起头来，望着上面那无穷无尽的星空，似乎要在那里找到自己想要的答案。<p>　　露台上的夜风开始变大，吹动了三个人的衣裳。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_06'> 第二十一集 第六章 伊人情重</b><p>");

document.write ('　　虽然破解了可怕的万灵血珠，叶天龙却没有丝毫的喘息时间，因为文冶达等人的逃脱使得天龙军团的上下都不得安心，一场大规模的搜捕行动在高阳州如火如荼的展开了。<p>　　就在这个时候，从帝都艾司尼亚传来的情报又给叶天龙增加了相当大的烦恼。这是一份由鲁图先亲手整理的文件，因为尤那亚一方在艾司尼亚采取了非常严厉的控制措施，他的情报网也因此受到了极大的影响，许多事情不得不靠他自己出动才可以完成。因此，情报的收集和传递，都变得相当困难。<p>　　在处决了那么多的大臣之后，尤那亚几乎把所有的权力都集中到自己手中，重新指定的各部门长官也都是原先太子府的门下，这样一来，推行起尤那亚的意图是非常有效，打击以前对手的力量也变得无比强大。其中涉及到叶天龙一方面的重大变化有两个地方。<p>　　一个是帝都艾司尼亚的城卫军四大都督府全部撤销，合并成一个统一的单位－－城卫营，全权负责帝都的安全，城卫营的都统将军由原来南督马可布威的儿子布利亚古，一个年仅二十四岁的年轻高手出任。<p>　　这样一来，无形之中，就是把叶天龙原来的东督一职给取消掉了，换句话说，叶天龙对帝都艾司尼亚的城卫军已经失去了指挥权力，原来东督府的人员也全部赋闲回家了。<p>　　而更为重要的是，尤那亚已经决定在下个月的十八号，也就是法斯特历五三八年十一月十八日，正式登上法斯特的皇位。<p>　　相对于前面那一个消息，这个消息更是让叶天龙心中堵得慌，如果尤那亚正式成为法斯特的皇帝，除非是他造反，不然的话，他就不得不向尤那亚低头。<p>　　这一点，非但是叶天龙不想看到，于凤舞和晨月更是担心，有了法斯特皇帝的名分，尤那亚以后想怎么收拾叶天龙和他的天龙军团都可以做到的，而以尤那亚在回到艾司尼亚所行的凶残手段来看，这绝不会是一个好兆头。<p>　　“他的动作真是越来越快了，你现在打算怎么办？”<p>　　于凤舞轻轻叹息了一声，拿起了桌子上的玉碗，喝了一口刚刚熬好的药，漂亮的鼻子顿时泛起了一丝淡淡的皱纹，表情非常诱人，让那个坐在她身边的男人一时看得出神。<p>　　“你到底在想什么啊？”<p>　　连问了两声，美丽无匹的妻子才发现自己的丈夫居然神游天外，浑然没有注意自己的话。她不禁有些恼火的大发娇嗔。<p>　　“啊，我……”<p>　　望着美女战神那张绝世娇颜上的百变神情，好色的男人更是难以自拔。受伤之后的于凤舞在英武风姿之中带着些许的柔弱，看起来更有一种柔媚的感觉，很少看到这种神态流露的叶天龙早已是心神俱醉。<p>　　“你什么啊你……”<p>　　于凤舞白了叶天龙一眼，嘴角却是泛起一丝浅笑，能让自己的丈夫如此痴迷，也是每一个作妻子的最大幸福和快乐。<p>　　“真是太美了，太美了……”<p>　　叶天龙长长的吐了一口气，情不自禁的赞叹了一声，才说道：“你刚才和我说什么啊？”<p>　　于凤舞轻轻的摇头，柔声道：“我是问你现在准备怎么做？”<p>　　“我不知道。”<p>　　叶天龙的回答让于凤舞目瞪口呆，难道这个男人从来没有仔细想过自己的处境吗？即便是再迟钝的人，也能十分清楚的看出来，随着尤那亚势力在法斯特的扩展和巩固，叶天龙的日子将会越来越不好过。<p>　　“真的，我现在也不知道应该怎么办。”叶天龙十分老实的回答道：“他本来就是法斯特的三太子，又拥有法斯特帝国大部分的势力和土地，登上皇位是顺理成章的事情。而帝都艾司尼亚的连场战乱，已经完全打破了原先的体制，他提出来的变革措施也是无懈可击的，我总不能跑到艾司尼亚去，向他要求拥有现在帝都的兵权吧？”<p>　　“那你准备坐以待毙吗？”于凤舞放下手中的玉碗，望着叶天龙道。<p>　　“我是这样的人吗？”听到于凤舞这样的问题，叶天龙的眼睛里面射出强大的自信，道：“只是现在的情势变化太快了，我想先看清楚情况再说。”<p>　　于凤舞暗暗点点头，并没有说话。<p>　　随着叶天龙的实力和权势的增加，他身上的气势也渐渐发生着变化，在不经意之间所流露出来的霸气更是让人暗暗惊讶。<p>　　如果说刚开始于凤舞所见到的叶天龙还是一把藏在剑鞘之中的宝剑，那么现在这一把宝剑正在慢慢脱去身上的剑鞘。<p>　　叶天龙继续说道：“云阳的军队就在法斯特的边境，而那边武安和楚越的军队也在边境蠢蠢欲动，逃回到自己领地的伊春和吉里曼斯也正在准备反扑的计划，并州的北方军团在亚素的支持下，也正向湘北要塞集结。在如此混乱的局势下，我们应该静观其变，等候时机才是。”<p>　　“不错。”于凤舞终于微微一笑，道：“你的这一番话是谁告诉你的？是晨月妹子吗？”<p>　　“当然是我自己想出来的啊！”叶天龙不服气的说道：“我可是想了好久的。”<p>　　“那可真是大有进步。”于凤舞欣然说道：“我也怕你现在轻举妄动，反而成为别人的攻击对象。其实对于任何一个人来说，现在占据帝都的尤那亚才是最主要的敌人，如果等到他完全控制内部的局势，以他那庞大的实力，足以把其他的势力全部清除掉。最主要的是，吉里曼斯绝不会看着尤那亚登基的，不然的话，这个名义上的压力也足以瓦解他们内部的一些力量。因此，他一定会在尤那亚登基之前发动攻势的。”<p>　　“我也这么想的。”叶天龙用力点头：“我们还是躲在这里积蓄力量，坐山观虎斗最好了！”<p>　　“孺子可教也。”于凤舞端起玉碗，缓缓点头。她的鼻子上又泛起了那一丝诱人的皱纹。<p>　　叶天龙忍不住伸出手抓住玉碗，往于凤舞的嘴边送去，口中说道：“老师，为了感谢你的教导，快点把这药喝掉吧。”<p>　　“唔，这药很苦的……”于凤舞的俏脸上显出十分难为情的样子：“我就怕吃这样苦的药了。”<p>　　“什么，你怕吃药啊？”叶天龙目瞪口呆，堂堂的美女战神于凤舞居然像个小孩子一样怕吃药，说出去的话，真的没有一个人会相信的。<p>　　“是啊，我小时候就不喜欢吃药，都是母亲她一口一口喂我的。”于凤舞的娇颜上显出了深深的思念。<p>　　“可惜现在……”<p>　　叶天龙看着神情黯然的于凤舞，突然伸手将她手中的玉碗拿了过来。<p>　　“天龙，你想干什么啊？”<p>　　看见叶天龙低头将自己的嘴巴凑近玉碗，好像要去喝的样子，于凤舞不禁惊讶的问道。<p>　　“哇……这药好苦啊……”<p>　　叶天龙发出了一声惨叫，他才尝了一点药，就差点儿让他合不拢嘴了。<p>　　“下次让晨月配药的时候，一定要放一点好喝的东西进去。”<p>　　看见叶天龙一本正经的说道，于凤舞不禁微微一笑，道：“这药可是别人想都想不到的，你不懂就不要乱说了。”，说着，她伸出了洁白如玉的玉手：“来，把碗给我，我要慢慢喝……”<p>　　于凤舞的话音未落，却见到叶天龙的脸上露出坚毅的神情，那模样好像是拿出了身上全部的勇气一般，她不禁一楞。<p>　　叶天龙猛的低头大大喝了一口，然后凑过去将于凤舞一手揽在怀中，用力压在于凤舞的娇嫩樱唇上。<p>　　刹那间，于凤舞明白了叶天龙的举动，她的明眸顿时泛起了一层淡淡的水烟。<p>　　苦涩的药顺着叶天龙的舌头流到了于凤舞的嘴巴里面，让她感觉非常幸福的咽了下去，此刻，再苦的药对于她来说，也比蜜甜。<p>　　一碗药很快就喝光了，但叶天龙的嘴巴并没有离开于凤舞的樱唇，于凤舞也舍不得让他离开，两个人就这样静静的享受着难得的柔情时光。<p>　　好一阵子，两个人的嘴唇才慢慢分开。于凤舞的娇颜上泛着如霞的容光，幸福的靠在叶天龙的怀中，小香舌还不经意的轻轻舔着如花的樱唇，似乎是在回味刚才的快乐。这种诱人之极的娇媚模样，顿时引起叶天龙更加激情的热吻。<p>　　半晌，娇喘不已的于凤舞才脱离了叶天龙的大嘴，低低的说道：“谢谢……”<p>　　叶天龙马上打断她的话：“说这话的应该是我，你为我做了很多的事情，我实在是……”<p>　　于凤舞的手指轻轻拦在叶天龙的嘴巴前面，柔声说道：“不要说这些，作妻子的怎么能不帮助自己的丈夫呢？”<p>　　“凤舞……”叶天龙十分感动的望着于凤舞，眼中露出了火热的情感。<p>　　“不行、不行。”于凤舞马上明白这个男人心中的想法，急忙摇头道。<p>　　“为什么，我只是想和你在一起、陪着你、抱着你……”叶天龙急忙分辨道。<p>　　“我知道你对我好。”于凤舞在叶天龙的嘴唇上轻轻一吻，然后低笑道：“我怕我自己忍不住了。”<p>　　“那也没有关系啊，我们……”叶天龙正中下怀，不觉心中一喜。<p>　　“不，你现在还是去多陪陪琴儿和玉珠她们两个。”于凤舞温柔的抚摸着叶天龙的脸颊：“她们两个人现在心中还是有一点……”<p>　　“有一点什么？”叶天龙不禁心中一惊，这个消息可不是什么好事情。<p>　　“也没有什么大事。”于凤舞连忙说道：“只是她们两个现在都需要你好好安慰一下的，你还是去找她们吧。”<p>　　“可是你……”叶天龙犹豫着：“我们都好久没有这样好好在一起了。”<p>　　“谁叫我是你的正妻呢！”于凤舞轻轻叹息了一声：“处理家里的事情，可是我必须解决的问题。”<p>　　“凤舞……”叶天龙有些惶恐不安的望着于凤舞：“你才是我最重要的……”<p>　　“傻瓜。”于凤舞笑了，她轻轻拍了叶天龙一记，道：“我只是和你开玩笑的，琴儿和玉珠妹子都是我的好姐妹，我怎么也不会和她们计较的。”<p>　　“可把我吓坏了。”叶天龙夸张的摸着自己的胸口：“你听听，心都差一点儿要停止跳动了。”<p>　　“胡说八道。”于凤舞笑着站起来：“我要去好好静修一下，刚才的药力散开了也要好好的吸收，你就不要来打扰我了。”<p>　　“我怎么会呢？”叶天龙追了两步，在于凤舞的后面厚着脸皮说道：“不如我来帮助你一起恢复功力吧，我的功力很不错的……”<p>　　“厚脸皮的家伙。”于凤舞嗔笑了一声：“你除了会作怪，还会什么啊？我可是要尽快恢复功力的，你还是快点去找琴儿她们吧。”<p>　　※　　　　　　　※　　　　　　　※<p>　　从于凤舞的房间出来，叶天龙想了一下，便去敲柳琴儿的房门。<p>　　刚刚收功准备睡觉的柳琴儿不觉有些惊喜，连忙应声开门将叶天龙迎进了自己的房间。<p>　　“琴儿，你还记得我们第一次到艾司尼亚的时候，那天晚上你和玉珠两个人为我做的表演吗？”<p>　　一进门，叶天龙就显得十分兴奋。柳琴儿先是一愣，随即俏脸上就像是染上胭脂一般通红，同时心中也涌起了无比甜蜜和快乐的感觉。<p>　　那一次，柳琴儿和玉珠两个人在叶天龙的要求下，真的是胡天胡地，尽情释放心中的快乐。<p>　　看着柳琴儿眼中的甜蜜神色，叶天龙坏坏的一笑，上前抱住她的柳腰，在她的耳边低声说道：“我真的好怀念那个时候的快乐，我们好久都没有这样做了……”<p>　　柳琴儿咬着自己的樱唇，摇摇头道：“不行、不行。万一给下面的侍女看见了，多不好意思啊……”<p>　　“不会的。”叶天龙咬住柳琴儿的小耳，又往她的耳朵里面轻轻吹了一口气，把柳琴儿逗得全身发软。<p>　　“有辛西雅她们在外面守护着，没有一个人可以进来的。”叶天龙继续劝诱柳琴儿道：“这次我准备两件十分漂亮的衣裳，你们穿起来一定非常好看的。还有啊，你上次没有给我看到穿衣服的模样，这次我一定要好好看一下……”<p>　　“什么样的衣裳啊？你可不要骗我……”<p>　　柳琴儿哪里经得起叶天龙这样的挑逗，不由得也心动起来。<p>　　叶天龙顿时心中大喜，连忙十分认真的说道：“当然，我怎么可能欺骗亲亲好妻子呢？”<p>　　“哼，甜言蜜语，就会骗人家。”虽然嘴巴里面这样说，柳琴儿还是十分开心的样子。<p>　　“好，等一下你到我的房间来。”叶天龙大功告成，兴奋的在柳琴儿的娇颜上深深一吻，手舞足蹈的离开了柳琴儿的房间。<p>　　望着叶天龙的背影，柳琴儿的心中又是甜蜜又是期待，这种感觉让她情不自禁的回忆起自己最早和这个男人在一起的时候，每一次欢爱都是一种新鲜的感觉。<p>　　怀着激动和期待的心情，柳琴儿略加收拾，便前往叶天龙的房间。在叶天龙的房间门口，辛西雅和几个女神战士正在值夜，见到柳琴儿过来，她们的脸上不禁泛起了一丝神秘的微笑，让柳琴儿的一颗芳心更是跳动不已。<p>　　一进门，叶天龙便给柳琴儿一个火热的拥抱，然后拉着她走到床边，指着床上的衣服说道：“你选择哪一件？”<p>　　“啊……”<p>　　看到眼前叶天龙所谓的华丽衣裳，柳琴儿不禁低低的叫了一声，眼前的这两堆称其为衣服还真的是有一点勉强了。<p>　　确切的说，应该是一些高级料子的集合。两套衣服都是用最高级的雪纱料子制成的，一套由蝉翼似的轻纱罩袍、粉红色的肚衣和同色窄小的中衣组成，还相对完整一些，另外一套更是简单之极，两条窄小的纱巾和一根细长的黑色鹿皮带子，外加一袭蝉翼似的轻纱罩袍。<p>　　“这些衣服可是我想了很久的，你穿上一定非常迷人……”<p>　　柳琴儿不等叶天龙把话说完，粉拳早已挥起：“真是要死了，这么作弄人的衣服怎么可以穿呢？这些应该只有最下贱的女奴才会穿的！”<p>　　“哎哟，她们穿起来哪有你好看啊？”叶天龙厚着脸皮挨了柳琴儿几拳：“其实你穿起来也只有给我看的，你穿上这个一定会更加诱惑的。”<p>　　柳琴儿打了几下，还是被叶天龙的花招弄得心痒痒，咬着樱唇说道：“那就这么一次，下次再不许这样作弄人家……”<p>　　叶天龙见到柳琴儿答应了，心中大喜，早已是一叠声的答应下来。等柳琴儿穿好那一套三件式的衣服，她的粉面早已娇艳似火，而叶天龙却是看得眼睛都直了。<p>　　眉目如画、肌肤赛雪的柳琴儿披着那一袭蝉翼似的轻纱罩袍，等于没有穿一般，里面那一件仅能托住乳峰的肚衣，将她的娇嫩挺拔完全衬托得淋漓尽致，下面那一条勉可遮羞的中衣更是连修长玉腿根部都可以看到。<p>　　浑身上下，那凸起处有如奇峰怒突，窄小处不胜一握，玲珑透凸令人心荡神摇，那白王凝脂似的粉弯雪股，即便是最铁石心肠的男人也会化为绕指柔。<p>　　看到柳琴儿那娇羞不胜的模样，叶天龙忍不住抱住她深深吻了一下，然后在她的耳边说道：“等一下玉珠来了，让她穿上那一套，就更加好看了。”<p>　　柳琴儿白了叶天龙一眼：“你这个男人啊，脑袋里面尽是这些坏念头。”<p>　　“哈哈，我如果不坏的话，你会喜欢我吗？”叶天龙的心愿就要得逞，说起话来自然也是得意洋洋的。<p>　　面对这样厚脸皮的男人，柳琴儿也只有摇头苦笑的份，不过她一想到让玉珠穿上那样的衣服，心中顿时有一种莫名的火热在慢慢升起。<p>　　“爷，我进来了。”<p>　　娇柔的声音在门口响起，是玉珠来了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_07'> 第二十一集 第七章 两女同心</b><p>");

document.write ('　　看见叶天龙和柳琴儿的模样，玉珠的俏脸已经飞红了，等听完叶天龙的要求，再看到那一套留给她的衣服，她的脸更是一片绯红。<p>　　“玉珠妹妹，你快点换装啊！”<p>　　看到清丽的暗黑族少女如此娇羞不堪的模样，柳琴儿顿时玩心大起，走到玉珠的身后，伸手去解玉珠的衣带。<p>　　“琴姐，我……”<p>　　玉珠的俏脸红润，双手抓住柳琴儿的手，娇躯在柳琴儿的拉扯下轻轻扭动。这样一副想动又不敢动的娇羞样子，让好色的男人和心生邪念的女人更是冒出热烈的想法。<p>　　“你觉得我给你设计的睡衣不好看吗？”<p>　　穿著宽大的睡袍，叶天龙双手叉腰，站在了玉珠的跟前。<p>　　“爷……我不是这个意思……”玉珠吓了一跳，连忙出声否认。<p>　　“既然是这样的话，就快点换啊！”叶天龙得意一笑：“不要让我和你琴姐姐等太久了。”<p>　　“是，我马上换。”玉珠涨红了俏脸，不住点头。<p>　　很快的，一具苗条又匀称的雪白胴体出现在叶天龙和柳琴儿的眼前，晶莹白洁的肌肤有如上好的羊脂白玉、修长匀称的玉腿丰盈充满弹力，娇美的酥胸椒乳坚实而饱满，最诱人还是那美丽花园处整齐的柔嫩茸毛，闪动著诱人的光泽。这性感的娇躯充满了诱人的魅力，足以激起男人原始的兽性、占有欲和征服感。<p>　　“那个……怎么穿……”<p>　　指著床上的衣物，玉珠露出了局促不安的表情，望著叶天龙。<p>　　“嘻嘻，这还要问吗？”柳琴儿在玉珠的身后笑了一声，走过去拿起了一条又轻又柔的长纱巾。<p>　　“啊……这个……”玉珠看著柳琴儿手中的长纱巾，脸色更是红润。<p>　　“怎么样？很漂亮，很相称吧？”柳琴儿退后了两步，向一旁的叶天龙问道。<p>　　玉珠则是羞不可抑：“好难为情啊……”<p>　　粉红色的长纱巾在玉珠的纤腰上围了一圈，然后往下穿过双腿之间的花园，勉勉强强把那美妙的三角地带掩盖起来，但纱巾的两边还是有一些美丽的茸毛会探出来，到了后面则是完全陷入了深深的丘壑之间，雪白结实的玉臀几乎完全暴露在外面，形成一个丁字的形状。<p>　　“真漂亮。”虽然是想像过的香艳情景，但没有想到真正看到玉珠穿上之后，会有如此强烈的感觉，叶天龙感到自己的内心有一团火焰在冒出来。<p>　　“嘻嘻，真奇怪，这样比完全赤裸还要性感很多啊！”<p>　　柳琴儿也在一边十分高兴的说道，也许是被叶天龙挑逗起来的缘故，也许是她受到身上衣服那清凉暴露的催化、也许更是看到眼前衣服所表现出来的淫靡感，使得她的心更加溶入这种欲望的游戏之中。可怜的暗黑族少女只有不安的扭动自己的娇躯。<p>　　“现在开始穿上面的，把乳房也掩饰一下吧。”<p>　　柳琴儿说著，将粉红色的纱巾对叠起来，覆盖在柔嫩光洁的玉峰上，然后在背后打了一个轻结。原本就不是很宽的纱巾再经过对折，虽然增加了一点朦胧感，但却只是遮盖到乳尖的程度，几乎连下面浅色的香肉也露出一些边缘，和下面那围成丁字形的纱巾一样，反而更加强调酥胸的高耸丰挺，增加淫靡的感觉。<p>　　“啊……真是难为情……”<p>　　玉珠站在那里，也只有发出叹息的声音。同时，她的心中也升起了与平日截然不同的感觉。<p>　　“大功告成了！天龙，玉珠妹妹漂亮吗？”<p>　　柳琴儿将最后一件轻纱罩袍递给玉珠，让她穿起来后，将她推到了坐在床边的叶天龙跟前，笑嘻嘻的问道。<p>　　“漂亮，真是漂亮……你们两个真是太迷人了……”<p>　　叶天龙发出了由衷的赞叹声，一时之间，他真的有一种恍若置身梦幻中的感觉。两个如此娇美的艳姝，又穿得如此妖媚诱人，看在好色男人的眼中，的确是世界上最大的享受。<p>　　盘坐在床上，看著柳琴儿和玉珠两个人携手在眼前无比曼妙的款款移动，叶天龙心中的火焰升到了头顶。他终于忍不住一手拉著柳琴儿，一手拉著玉珠，在床边坐下。<p>　　“你们要和上次一样吗？”<p>　　听到叶天龙这样的问话，柳琴儿和玉珠忍不住相互偷偷望了一眼，又同时涨红了粉脸。<p>　　“不要，上次是玉珠妹妹，这次应该换我了。”<p>　　柳琴儿的回答正中叶天龙的下怀，他望了一眼螓首低垂不语的玉珠，笑道：“你同意吗？”<p>　　“我一切都听琴姐姐的。”玉珠的回答比蚊子叫还轻。<p>　　“这样就乖了。”柳琴儿笑著伸手掀开玉珠身上的轻纱罩袍，却不料叶天龙在她的后面，也伸出手来将她身上的轻纱罩袍拉掉了。<p>　　“天龙，你……”<p>　　“脱去这个碍手碍脚的东西，你不觉得方便很多吗？”<p>　　叶天龙坏笑了一声，将自己的脸庞贴在柳琴儿的粉脸上，轻轻吻著她的朱唇、粉颊、琼鼻。最后压在她的樱桃小嘴上，大力的痛吻起来。<p>　　“唔唔……”<p>　　柳琴儿激情的回应著，手上的动作一紧，顿时将玉珠上身那条纱巾也扯下来了。已经被挑得情动的玉珠这时也轻轻靠在叶天龙的身上，娇躯紧紧厮磨著，同时一双手在叶天龙和柳琴儿的身上抚摸起来。<p>　　“不行、不行，这样的话，又是我被欺负了……”<p>　　柳琴儿突然醒悟过来，连忙轻轻一推叶天龙，提醒他应该先是找上玉珠的。叶天龙不觉暗暗好笑，但也同时转身将浑身发软的玉珠压在自己的身下。<p>　　把自己的嘴巴压在玉珠的娇唇上，用力把舌尖伸入她的嘴里，找到如灵蛇般的小香舌后，开始大力的吸吮起来。<p>　　几乎同时，柳琴儿的双手在玉珠的酥胸上轻轻的抚摸起来，抓住那对颤动的白嫩雪肉一阵摇晃，不时又用手指在上面那嫣红的顶端轻轻刮擦，用舌尖去舔挑。<p>　　在两个人的夹击下，玉珠的娇躯顿时软如棉花，从鼻孔冒出甜美诱人的哼声。<p>　　叶天龙的嘴唇开始往下移动，在雪白的脖子上亲吻著，然后再一路向下，到了娇嫩的雪峰，用嘴唇去吸吮、用舌头去拱顶，感觉那美妙无比的弹性和柔腻。<p>　　“啊……”<p>　　早已火热的酥胸受到攻击，玉珠忍不住发出了感叹声，那张俏脸变得火热，散发出难以形容的艳丽。<p>　　当柳琴儿的手越过光滑柔软的小腹，略带粗暴的扯去那条围成丁字形的纱巾，一股凉意从变得火热的花园传到玉珠的身上。<p>　　同样是女人，柳琴儿的手指纤细灵巧又温柔，触及湿润的花园和那娇嫩鲜红的香片时，带给玉珠的感受是无比的强烈和刺激。<p>　　“啊……不要……不要……”<p>　　玉珠的大腿肌肉一紧，黑发在空中飞舞，螓首在左右乱摆。但是叶天龙的双手握住了她的双手，双脚也在叶天龙的控制之下，她只有无力的呻吟和喘息。<p>　　“嘻嘻，那一次你把我弄得要死要活的，现在你自己也尝到这个滋味了吧？”<p>　　柳琴儿的俏脸也是火热通红，但却是兴趣高涨，纤细修长的手指在美丽的花园里面大肆摸索，逗弄著上面那玛瑙般的一点凸起，点点春露顺著那道深深的丘壑不住渗出。<p>　　没有等到柳琴儿把自己所知道的手段完全使出来，玉珠已经是发出了哭泣般的呻吟声，粉脸艳红，连她的眼睛里面也似乎蒙上了一层水雾。一双大腿随著柳琴儿的手指在张合伸缩，白嫩腻滑的肌肤也在轻轻跳动。<p>　　“不要欺……负我……不要这样……”<p>　　香汗淋漓的娇躯上面好像涂上了一层油脂，闪动著光泽，玉珠的眼睛里面含著泪水，在无意识的哀求著。<p>　　“没有想到居然这么厉害啊……”<p>　　叶天龙心中大乐，还没有等到他动手，玉珠就已经情动胜火了，将他那粗长之物含在小嘴里面，又是吸吮又是舔弄，好像是抓住了一根救命的稻草一般。<p>　　等到叶天龙正式发动攻势的时候，玉珠早已是眼神迷乱，魂飞天外，雪白的胴体上冒出如油脂一般的香汗，整个人好像很苦闷的扭动柳腰，呻吟声越来越大。<p>　　※　　　　　　　※　　　　　　　※<p>　　“啊……”<p>　　空荡荡的密室里，同样是热情的呻吟声在回荡著，但里面却是只有一个人，一个有著绝世娇颜的女人。<p>　　正在密室里行功疗伤的华柔实在想不到，自己在运气的紧要关头，居然会心神荡漾，冒出一股难以压制的燥热，差一点儿让她运岔了气。<p>　　“不行，这样不行的……”<p>　　虽然是在心中拚命告诫自己、压制自己，但那一股莫名其妙的火焰还是从内心深处熊熊燃烧起来，而且是越来越大、越来越热、越来越猛烈。<p>　　接著，好像是有什么人在挑逗、抚摸、玩弄著她那敏感娇嫩的酥胸，她感到自己的双峰在发涨发麻，就连小腹处也升起了酥痒的感觉。<p>　　“啊……不行了……”<p>　　华柔终于无法抵抗这种从内心深处传来的剧烈刺激，不得不停止了继续运气压制欲望的念头，散了功之后的她，益发感受清晰。<p>　　她的眼前依稀出现了叶天龙的身影，向她伸出了可怕的魔掌，在自己冰清玉洁的娇躯上肆无忌惮的玩弄著。<p>　　这种感觉让她害怕、让她疯狂，但更让她魂飞魄散的是，居然她的身上又多了一双蠢蠢欲动的手，而且这双手更加的肆无忌惮，居然伸到了她的下面，在那神秘的三角地带横行无忌，令她羞愤难当，但又是酥麻欲死。<p>　　“不要这样……不要这样……”<p>　　虽然华柔在心中不住的喊叫，但她的内心深处却还是源源不断的传来更加可怕、更加清楚的奇异感觉。<p>　　百般的滋味从她的娇躯上涌起，似闪电、若雷鸣，在她的全身上下涌动，燥热、酥麻、刺痒，无法言传的快感一浪高过一浪，令她的血液奔流、神经紧绷，火热炽烈的芳心急速跳动，全身挣扎乱动。<p>　　终于，华柔全身绵软无力的滑倒在地上，再也无法抑制的一连串呻吟声从变得潮湿丰润的朱唇间不断流出来。<p>　　现在她的心中已经十分清楚，是自己留在玉珠内心世界的那一点灵魄将自己和玉珠的本身感觉紧紧联系在一起，当玉珠的内心世界开放去接受无上的快感时，就会带给自己同样强烈的感觉。<p>　　“这真是作茧自缚啊……”<p>　　快要被欲望的火焰吞没的时候，华柔的脑海中蓦然闪过这样一个感叹，但很快，她的全部身心都被汹涌而来的充实感填满，阵阵舒爽之感也愈来愈激烈，不知何时，呻吟声已经变成了剧烈的喘息，娇躯颤抖的有如风中的花朵。<p>　　片刻之后，一股几乎要将全身融化般的快感从小腹处席卷而来，将她的思维推到了完全混乱的状态中，她的螓首连晃，双手在空中连连乱搂乱抓，腰身弓铤而起，一双美眸茫然无神，对著虚空发出阵阵娇哼呻吟，响不绝耳。<p>　　※　　　　　　　※　　　　　　　※<p>　　“啊……”<p>　　当密室之中的华柔发出了快要断气的呻吟时，在叶天龙和柳琴儿两个人夹攻之下的玉珠也达到了快感的颠峰，她的全身松软，鼻息粗喘，玉臀如磨盘般的在叶天龙的身下狂扭摇挺，一阵狂呼乱喊之后，蓦然全身一紧，然后颓然软下。<p>　　“现在该轮到吃你了……”叶天龙放下恍若一团软肉般的玉珠，转向柳琴儿笑道。<p>　　早已被情火烧红了粉脸的柳琴儿，一双明眸溢流著情欲彩霞，蓬乱的秀发披散在圆润莹白的香肩上，身上的肚衣早已扯下大半，露出那丰腴挺拔的椒乳在叶天龙的眼前不停蠕动，真的是美艳无比。<p>　　拉下潮湿的中衣，分开那双腻滑的玉腿，那绽开的美丽花园早已是在等待火热的进入。<p>　　围绕著略带红肿的肉片，那沾著点点春露的茸毛，发出了闪亮的光泽。大概是情火已经非常炽烈，整个花房也已经变成一种妖艳的红色，和两边那雪白的大腿形成强烈对比，给叶天龙无比强烈的视觉冲击。<p>　　柳琴儿的粉脸上已经充满了欲望的光彩，以一种妖媚的表情催促著叶天龙。她娇美柔嫩的花瓣也已经大开，甚至可以看到里面亮晶晶的花汁。<p>　　“亲亲……我来了……”<p>　　随著温柔的话语，叶天龙抱起了柳琴儿丰满的大腿，呈现暗紫色的器物顶在了柔嫩的玉门上。花瓣湿淋淋的感觉，使他不由得露出得意的笑容。<p>　　突然用力的突破，柳琴儿不禁张开了樱桃小嘴，露出雪白的贝齿，从喉咙深处发出快要断气一般的呻吟。<p>　　叶天龙的身子开始猛烈地前后摇动，勇猛如虎，长戈如龙，狂风暴雨，疾如迅电。次次挺刺至底的狂冲抽挺之下，每次柳琴儿都发出断断续续的哼声。<p>　　一波接著一波的快乐浪潮席卷柳琴儿的娇躯，让她美得不知道身在何处，只有紧紧抱住身上的男人，奋力挺身扭腰，去承受那一次又一次的甜美滋味。<p>　　“美吗？你会更快乐，更美的。”<p>　　叶天龙低头用舌尖舔著柳琴儿火红的小耳，然后用几乎把她嘴唇压扁的气势痛吻，又用胸膛厮磨著丰满的乳房。<p>　　柳琴儿一面热情的回吻，一面从嘴角漏出了甜美的哼声。蓦然，她竖起了膝头，脚尖拚命用力挺直，美丽的大腿不停颤抖。<p>　　知道柳琴儿已经到了快乐的颠峰，叶天龙并没有停止，而是用猛烈的冲刺使柳琴儿的娇躯振动。刹那间，柳琴儿尖叫起来，表示她已经爬上顶点。<p>　　舒爽的快感之中，叶天龙仍是执拗的挖掘著，以一定的节奏不停的冲刺著，使得柳琴儿高潮尚未止息，便又要再度被勾出难以忍受的激狂，发出难以自制的荡呼浪叫连连。<p>　　如此反覆再度的迅疾耸挺冲刺，让柳琴儿觉得好像连心肝都被顶到喉咙，心里是无比的滋润舒畅，伴随著牙床的嘎嘎作响，恍若那琴瑟齐奏，美妙无比。<p>　　不知何时，回复气力的玉珠也加入了。她的身体滑入他们两人身体下方，在两个人的结合部温柔的抚摸著，又不时用小香舌轻舔著柳琴儿的娇艳花园、花瓣或是下面那含羞待放的菊花蕾嫩，以及那在花房里进出的粗长之物。<p>　　“不行了……不行了……”<p>　　全身香汗淋漓的胴体微微痉挛，柳琴儿的眼睛里面好像有一层雾水，那种表情妖冶艳丽，令叶天龙的心再难以抑制。他更加激奋地劲疾耸挺著。<p>　　受到叶天龙和玉珠的夹攻，柳琴儿完全无法抗拒，她不停的摇摆黑发，为奔流的快感流出悸动的眼泪，不住的扭动娇躯。<p>　　更加狂猛凶狠的冲刺，次次尽根而没，柳琴儿的三魂六魄早已飘到九霄云外，神智迷茫，呓语连连。等到叶天龙尽兴爆发的时候，柳琴儿突然美目大睁，四肢如八爪鱼般的狂搂紧夹他的身躯摇扭不已，接著全身颤抖不止的软在床上。<p>　　“琴姐姐……”<p>　　玉珠的娇躯到了柳琴儿的旁边，和她热烈的相互拥抱。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_08'> 第二十一集 第八章 百败将军</b><p>");

document.write ('　　十月的风吹过法斯特和云阳的边境，带来了温暖的感觉，街道两旁的田地里到处是成熟的农作物，金黄色的果实沉甸甸的挂在树上，在大陆的东南方，十月是农民最快乐的时候，因为十月是收获的季节。<p>　　但今年的十月，对于法斯特边境的人们来说，却是相当寒冷的冬季，因为五十万的云阳大军就是在金色的阳光下，越过了法斯特和云阳两国的边境线，踏上了法斯特帝国的土地。<p>　　替云阳军队带路的就是以前任丘地区的盗贼头目孙，依靠著背后云阳军强大的武力，一路如入无人之境，孙的战马终于踏上了任丘的土地，望著眼前这熟悉的景色，他忍不住仰首大叫起来：“法斯特，我回来啦！”<p>　　孙是带著一万人马走在云阳军先锋营的前面，这些人都是他逃到云阳之后收拢的盗贼和流民，所到之处，简直就像是一群可怕的蝗虫，烧杀劫掠，将沿途的法斯特村庄洗劫一空。<p>　　如此的暴行，自然使得任丘地区的百姓人心惶惶。<p>　　依靠著孙的带路，云阳的前锋部队推进速度非常之快，很快的，他们的脚步踏上了法斯特的任丘地区，孙也因此受到了云阳人的封赏－－日后任丘地区的一部分将成为他的领地。<p>　　正在孙得意之际，前面的探马前来报告，法斯特军在前方出现。问清楚了对方只有三千人马之后，孙立刻催动手下上前迎战。他不想让进入法斯特之后的第一个功劳旁落。<p>　　“说不定，这次取胜之后，我还可以再得到一块土地。”这样的想法在心中不断翻腾，孙的眼睛中都冒出了火花。<p>　　很快，孙的视野中出现了一个法斯特的将军，一身银灰色铠甲，一匹灰色骏马，一把长柄的战斧，就这样站在道路的中间，在他的身后是三千步兵列成的阵势。<p>　　法斯特军的鼓声一声一声的响起，迟显的战马也随之一步一步向前，一直到了两军的中间。<p>　　“法斯特天龙军团旗下，迟显！”长柄的战斧慢慢抬起，迟显的声音在战场上回响。<p>　　“天龙军团？”孙的眼中闪过一道愤怒的火焰，这个名字让他想起了自己去年的惨败，这是他平生最大的耻辱。<p>　　这几个字同样刺激著孙身边的同伴，作为孙的盗贼同伙，正是叶天龙使得他们的美好生活变成泡影。现在居然还有人向他们孤身挑战，这更令他们恼火。<p>　　“我来会会你！”<p>　　一声怒吼，一道人影从孙的身边疾冲而出，右手举著一把细长的弯刀，左手握著一面巨大的圆形盾牌。<p>　　“好，杀了他！”<p>　　盗贼身上好斗的血液开始沸腾，孙身边的人几乎同时怒吼起来，因为冲出去的那个盗贼是他们中间武技最好的一个。<p>　　迟显没有动，一直等到对手冲进了十步的范围内——这样的距离，战马一个冲刺就可以到了——他的长柄战斧才闪电般的从空中划过。几乎同时，那个盗贼的弯刀也猛的扬起斩落。<p>　　两匹战马交错而过，一声惨叫，血光冲起，盗贼的尸体随著战马向前奔了几步才落下，弯刀和盾牌则散落在战马的后面。<p>　　“下一个！”<p>　　一招毙命，迟显的脸上没有一丝的变化，甚至连眼皮也不曾动一下，雪亮的战斧好像没有沾过人的鲜血，闪动著可怕的寒光。<p>　　孙和他身边的盗贼同伴发生了轻微的骚动，这一次，他们真正见识了对手的强大实力。又是两骑冲出去，血红的眼睛怒突，两把长枪如毒蛇般刺向迟显。<p>　　“疾风斩！”<p>　　战斧在空中划过无情的轨迹，随著迟显的怒吼声，两个盗贼变成了四段尸体。又有三个盗贼同时冲出去，但却步上了他们同伴的下场，身首异处。<p>　　孙的脸色也变了，知道和对手单挑是根本没有胜算的。虽然害怕迟显的武技，但仗著人多势众，他一咬牙，长剑一挥。<p>　　“全军出击！”<p>　　面对汹涌而来的军队，迟显哈哈一笑，一连斩杀了十来个敌人后，掉转战马往本方的阵势退去。后面的步兵自然是一阵箭雨为他作掩护，让他顺利回到本阵。之后面对敌人的猛烈攻势，法斯特军稍微抵抗了一阵，便往后撤退了。<p>　　“追，给我杀光他们！”<p>　　孙瞪著血红的眼睛，挥舞著手中的长剑，大吼大叫的向手下的士兵下令。<p>　　法斯特军在迟显的指挥下，边打边退，不时停下来抵抗一阵，然后又在对手组织起阵形全力进攻的时候，马上以一阵箭雨宣告再一次的后退，使得孙的部下一直无法形成完整的阵形。<p>　　从这里，也可以体现出双方将军的指挥能力，迟显能够在后退之中将士兵组成完整的队形向对手做反击，而盗贼出身的孙则可以说毫无这种战斗的经验，盗贼一拥而上的作战风格在他的指挥中得到了充分的表现。<p>　　如果不是随军的另外一位云阳将军在努力调整，这一支由盗贼和流民组成的军队早已是乱成一团。<p>　　这一追一逃，一直追到了一个村寨的附近，迟显停了下来，让手下的士兵列阵严守，摆出了一副死守的架势。<p>　　孙见状不禁大喜，长剑一举，大声道：“他们是不想让我们攻破村寨，如果有谁杀了那个迟显的话，今天这个村寨里的一切都由他先挑起。”<p>　　手下顿时发出一阵欢呼声，个个争先恐后的向法斯特军杀过去，唯恐落后了一步，那个最大的功劳就让别人得去了。<p>　　“不知死活的家伙！”迟显冷笑了一声，抖手一枚旗花飞起，村寨中的大旗顿时高高挂起，左边的善青、右边的崔望，从孙的后路直冲过来。顿时将措手不及的敌人杀得人仰马翻，溃不成军。<p>　　正杀得兴奋的孙等人发觉到自己的后面已经被冲乱，顿时怒吼一声，带著手下向前面的迟显猛冲过去，意图在前面打开缺口。<p>　　这一次狂猛的冲击，倒是让迟显和他的部下显得颇为被动，毕竟对手的兵力在他们之上，很快的，前面的士兵倒下了一大片，阵脚开始有些动摇。<p>　　迟显知道这个时候最是要紧，如果他这一面被冲乱的话，就无法对敌人形成包围圈了。他一面命令士兵死守阵地，一面率先冲入敌人的阵势之中，一口气斩杀了数十名最强悍的对手，才将自己的阵脚稳定住。<p>　　等迟显进行第二次的反冲击时，善青和崔望已经完成了对敌人的包围圈。见到大势已去，孙只有带人准备突围。但他的面前很快便出现了迟显的身影，战斧的寒光让他的眼前出现一片的血红色。<p>　　等到云阳的前锋营大军赶到的时候，战场上只留下了满地的尸体，失去了主人的战马在悲哀的嘶叫，孙的人头就挂在空无一人的村寨口那高高的旗杆上。<p>　　※　　　　　　　※　　　　　　　※<p>　　经过对伤员和败兵的简单询问，云阳军的前锋大将秦仲达很快便知道了孙是被一个叫迟显的法斯特将军所杀。<p>　　“迟显，到底是什么样的人物呢？”秦仲达望著满地的尸体，喃喃问道。<p>　　迟显这个名字在法斯特的军中并没有多少的名气，秦仲达甚至在出发之前才知道现在青州的防务指挥官中有这个人的名字，但从逃兵的描述和战场的情况看来，这个人是有著非同小可的战力和组织力。<p>　　“这是一个真正的对手。”望著旗杆上孙那颗狰狞的首级，秦仲达的眼睛里面闪过了一道炽热的电芒。<p>　　“将军大人，迟显这个人我知道。”身边一位参军整理完自己的回忆，向自己的主将说道：“他在法斯特的军中被人称为百败将军，据说他的反应很迟钝，曾经吃过百次以上的败仗，所以被军部闲置不用了很长的一段时间。”<p>　　一听到这样的介绍，秦仲达身边的人全部都神情一松，再没有刚刚看到战场时的那种紧张感。<p>　　“不要小看这个男人。”秦仲达摇头提醒道：“能够在上百次的失败之后还可以出现在战场上，他就具有过人的实力了。”<p>　　众人顿时一阵默然。几乎没有一个人可以在经历过上百次的败仗之后，居然没有丢掉自己的生命，因为在瞬息万变的战场，稍微一疏忽大意，就要付出生命的代价。<p>　　“总之，有这样的对手，我们的出征才会变得有意思！”<p>　　感觉到众人的想法，秦仲达大手一挥，仰首发出一阵大笑。<p>　　“有了强劲的对手，才值得我出手。不然的话，差劲的对手，即便是胜了又有什么趣味呢？”<p>　　“将军神武！”秦仲达的身边众将心悦诚服，他们在这个云阳第一虎将的身边见证过许多次激烈的战斗，再强大的对手，也都成为他的手下败将。<p>　　秦仲达满意的点头：“鲜血尚未凝固、尸体还有余温，敌人还不会走得太远，你们带著大队快速前进，我先带著铁骑去给他们一点颜色看看。”，说罢，他率领自己本阵的八千铁骑，放马向前狂追。<p>　　果然，秦仲达带兵没有追出十里多路，前面便出现了法斯特军的旗帜。<p>　　“后面有敌人骑兵！”听到后头传来的马蹄声，走在队伍后面的法斯特军士兵回头一看，不禁吓了一大跳，滚滚的烟尘中，无数的战马疾冲而来。<p>　　“是吗？云阳的骑兵从后面追上来了吗？那就准备战斗吧！”听到士兵的禀报，迟显仅仅是皱了一下眉头，淡淡的回答道。<p>　　看到自己的主将如此镇定的神态，身边的将士那颗心也渐渐稳定下来。<p>　　“也许是迟显大人早有妥当的安排……”传令兵信心倍增的下去传达将军的命令。<p>　　而一边的善青和崔望本来以为给了对手一个下马威，云阳的军队会放慢前进的脚步，所以，听到云阳的骑兵居然快要追上了，心中不免有些慌张，因为他们深知步兵是经不起骑兵的猛烈冲击，这时候看到迟显的神态后，也不禁对自己刚才的慌张而感到惭愧。<p>　　但他们根本不知道，迟显在片刻之后，才真正的反应过来。<p>　　“什么？云阳的骑兵已经追上来了？”迟显望著后面遮天蔽日的烟尘，眉头皱得紧紧的：“在这样的情况下，我们是跑不过云阳的骑兵的……”<p>　　善青和崔望顿时面面相觑，原来主将大人的迟钝名声不是白白叫的，但幸好士兵们没有领悟到这一点，他们还是信心百倍的列好了迎战的阵势，因为刚刚的一仗让他们知道了迟显将军的实力。<p>　　望著法斯特军有条不紊的转过来，后阵变成前阵，以密集阵势沉稳的等候自己的骑兵冲击，秦仲达心中暗暗惊讶，一般的步兵看到骑兵如此狂野的冲击，早就开始撤退了，没有想到法斯特军在取胜之后，还保持著这样的心态和阵形。<p>　　一息之间，云阳的铁骑已经接近到一箭之地，法斯特军中立即发出了一阵密集的箭雨，冲在前面的数十骑兵惨叫著落下战马，旋即成为马蹄下的肉泥。<p>　　第二波箭雨发出，冲在最前面的秦仲达挥动长矛打飞了朝自己射来的箭，依然没有停顿的朝法斯特军阵势冲锋。密集的箭雨对于拉开了阵势的铁骑，杀伤的效果并不很好。<p>　　第三波箭雨发出的时候，云阳的铁骑距离法斯特军已经不到三十步，站在阵前的迟显甚至可以看到云阳骑兵的战马鼻子中呼出的白气。<p>　　迟显举起了手中的长柄战斧，法斯特军的弓箭兵立刻退出了战斗的队列，长矛手顶了上去，如林的长矛出现在阵形的前面。<p>　　下一刻，法斯特军的眼睛中充满了敌人的骑兵。有如拍岸的惊涛骇浪撞上岸边，一瞬间，铁骑的冲击有了一个极其短暂的停滞。<p>　　“砰、砰……”沉闷的声响中，鲜血飞溅，冲在前面的铁骑倒下，身上布满了折断的长矛，而手上只有另外一半断矛的法斯特军长矛手身上多了无数道喷血的伤痕，在凶猛的冲击力下往后倒下去。<p>　　迟显的战斧舞动，迎面冲过来的两名铁骑飞跌下马，但他的面前很快出现了一枝有如毒蛇般的长矛，长矛已经到了跟前，尖利的破风声才响起，其出手的速度之快，已经是到了匪夷所思的地步。<p>　　矛尖吞吐闪烁不定，当战斧迎上去的时候，忽然变成了一朵巨大的矛花，捅向迟显的前胸。矛还未到，凶猛的劲气已经像巨浪一样撞过来，令到迟显的呼吸竟然也为之感到一阵缩紧。<p>　　迟显屏住了呼吸，战斧在空中连续变幻出道道寒光。“当、当、当……”一连串的撞击声中，他的虎口一阵火辣辣，但长矛还是没有离开过他的前胸范围。<p>　　迟显无计可施，只有身形再变，整个人从战马的一边滑下，同时战斧斜举，侧向击中长矛，连消带打的才将长矛的攻击化解。<p>　　战马冲错而过，迟显重新上马，暗暗松了一口气，手中的战斧也没有停顿的斩飞了前面的三枝长矛。<p>　　“不错，你就是迟显吧？”长矛的主人打马旋风般的击毙了周围十数名法斯特步兵，重新出现在迟显的面前。<p>　　一身黑亮的铁甲、一张比身上的盔甲还要黑亮的脸庞、一双明亮的虎目中有著熊熊的火焰，他的存在本身就是一个巨大的压迫。面对如此的强敌，迟显用长柄战斧在自己的身前立下了严密的架势。<p>　　“我，云阳秦仲达！”话音未落，长矛再次搅起漫天的风雷，有如翻江倒海的巨龙卷向迟显。<p>　　“云阳的第一虎将！”迟显几乎惊叫出来，知道眼前的这个男人不是自己可以战胜的，光是气势上，他就已经输了一筹。<p>　　又是一个冲错，迟显的肩膀处被长矛刺出了一个破口，坚硬的盔甲在秦仲达的长矛下，就像是纸做的一般，一股火辣辣的感觉一直传到迟显的身上。<p>　　这时候，两个人的身边已经挤满了云阳的铁骑，云阳第一虎将率领的铁骑果然威力惊人，双方接触还不到半刻钟，已经将法斯特的士兵压得不住往后退。<p>　　迟显不再恋战，顺势冲开了前面铁骑的拦阻，在秦仲达喝开手下铁骑之前，奔回了自己的队伍之中。<p>　　善青和崔望带著部下在迟显本阵的两翼苦苦抵抗云阳铁骑的疯狂冲锋，每一刻都出现大量的伤亡。<p>　　如此的情况下，迟显当机立断，让善青和崔望带著本部的人马先走一步，他带人留下来阻击对手。<p>　　失去了善青和崔望的支援，很快的，迟显的队伍无法再坚持下去了，他们开始以梯队的形式往后退却，每每在云阳铁骑冲锋的间隙退到后面的一道防线，然后由退下来的士兵在后面组织再一道防线。<p>　　连冲了三道的防线之后，秦仲达也不禁暗暗点头，迟显对战场情势的把握和对节奏的控制确实有著常人所不能比的眼力，能够在如此的败局之中保持队伍的阵形不乱、有效的指挥队伍，百败将军的名字给他留下了深深的印象。<p>　　这一追一逃、一冲一杀之间，迟显已经退却了五十里，秦仲达终于下令收兵，因为他的八千铁骑再追杀下去的话，真的快要到战马冲刺的极限了。<p>　　经过清点，云阳损失了六百八十多名铁骑，而法斯特军步兵则是两倍以上的损失。秦仲达是非常不满意这样的成绩，因为他的铁骑是云阳最精锐的队伍，论到战力，远在法斯特这些步兵之上。<p>　　退回到任丘城的迟显，尚未来得及休整一下，云阳的前锋营已到达了城下。近十万的大军在任丘城下建起了连绵不绝的营盘，而且接下来的时间里，不断有队伍注入营盘之中，夜间的灯火甚至超过了天上的星光。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_09'> 第二十一集 第九章 战前动员</b><p>");

document.write ('　　“今天的情况如何？”<p>　　踏进宁素女的房间，叶天龙就闻到一股淡淡的药香弥漫在整个空间，于凤舞和晨月两个人正坐在宁素女的床头，细心检查著。<p>　　“还是没有什么变化。”于凤舞回头望著叶天龙，俏丽的脸庞上带著一丝忧色。<p>　　走到床边，叶天龙低头望著面无血色的宁素女，心中暗暗叹息。这个兰心蕙质的美丽女子如果不是为了自己的缘故，也不会有这样的事情发生了。<p>　　自从两个人合力破解了万灵血珠之后，宁素女就一直陷入深深的昏迷之中，每一天都依靠蕅汤和最好的药材来维持她的生命。虽然于凤舞和晨月想了很多办法，依然没有办法救醒她。<p>　　“很奇怪，非常奇怪。”<p>　　晨月慢慢拔起了刺入宁素女身体的金针，神情略带迷惑。<p>　　“她的身体里面没有任何伤势，和平常人没有什么不一样啊，为什么会处于这样一种沉睡的状态呢？”<p>　　没有想到经过于凤舞和晨月近十天的联手仔细检查，还是得出这样的结论，叶天龙的心顿时凉了半截。<p>　　“那么，问题到底出在什么地方呢？”<p>　　于凤舞沉吟了一会儿，再三回想叶天龙向她描述的和宁素女一起在万灵血珠幻化血海中，那个附身在宁素女身上的魔法力量无比强大的魔灵，在和万灵血珠同归于尽的时候，突然对叶天龙说的那一句话：“没有想到我路德奥逆天会遇到这逆天的神器，真是天意难违啊！”<p>　　当时叶天龙向她描述的时候，她并没有多加注意，但经过这三天来和晨月一起仔细检查，特别是晨月最后得出的这个出人意料的结论，使得她重新回头去想其中的关键。<p>　　“路德奥？路德奥……”<p>　　于凤舞的口中默默念著，蓦然她的心中微微一动，突然望向叶天龙，十分认真的问道：“天龙，你真的听清楚了，那个随同万灵血珠一起消失的魔灵最后自称是路德奥吗？”<p>　　见到于凤舞这样一种认真的神态，叶天龙和晨月同时一愣，叶天龙不由得在心中仔细回想了一阵，才十分肯定的点头回答道：“不错，那个家伙就是这样称呼自己的，我还不止听到一次。”<p>　　听著于凤舞反覆的强调，晨月望向于凤舞的一双明眸蓦然亮了起来。<p>　　“路德奥，莫非就是那个……”<p>　　“不错，我想现在应该可以确定他的身份了。”于凤舞微笑著向晨月一点头，缓缓的说道：“他应该就是当年有著大陆最强策法师之称的路德奥。”<p>　　“可是他是百年前的人物，怎么可能……”晨月犹豫了一下，没有再说下去。<p>　　“普通的魔灵不可能拥有如此强大的魔法力量，你应该知道的。”<p>　　于凤舞十分肯定的说道：“能够和万灵血珠的力量相抗衡，除了需要庞大的魔法力量外，还必须是一个非常瞭解万灵血珠情况的人，身为大陆最强的大策法师，路德奥自然是最恰当的人选。”<p>　　“合我们众人的力量，一直都无法破解宁素女身上的魔灵……”晨月皱起好看的柳眉，认真的思考起来：“而像那个魔灵最后说的逆天而行，也只有实力超人的高手才会有这样的想法，也才会有能力做到。”<p>　　“最重要的是，不管是哪一种魔灵，它都不可能做出占据主人身体的举动，更不用说是在暗中偷偷改造主人的身体。所以，它应该不是自然生成的魔灵。”于凤舞颇为兴奋的说道：“倩公主以前一直怀疑这是她从来没有听说过的一种强大魔灵，所以，我们也一直从这条思路上去想办法，结果到现在也无法让宁素女恢复正常。”<p>　　“对了。”晨月的眼中光彩一现：“我好像听说魔灵是从来没有名字的。”<p>　　“等、等等……”站在一边听得昏头昏脑的叶天龙终于忍不住叫起来：“你们到底在说什么啊，这个和现在的宁素女有什么关系呢？”<p>　　能够解决心中一个老大的疑难问题，于凤舞的心情转好，她溜了一眼叶天龙后才笑道：“我和晨月在讨论魔法上面的一个严肃问题，不懂的小学生最好不要插话。”<p>　　“这个，论到魔法，只有倩公主应该算是老师，我们都是小学生哦！”<p>　　叶天龙抓抓头皮，突然嘿嘿一笑。看到于凤舞和晨月这个样子，他也知道一定有什么好消息了。<p>　　“不错，脑筋转的很快。”晨月在一边笑道：“但不要把我们和某个对魔法一窍不通的笨家伙放在一起。虽然大姐和我没有倩公主那么高的魔法造诣，但做一个魔法老师还是绰绰有余的。”<p>　　“是、是。”叶天龙显得十分虚心的问道：“两位老师，你们说的那个路德奥到底是什么样的人物啊？为什么你们确定他的身份之后，会变得这么轻松呢？”<p>　　于凤舞和晨月莞尔一笑，还没有来得及说话，外面传来了匆匆忙忙的脚步声，田恬的声音在门外响起。<p>　　“大人、小姐，八百里的紧急军情，云阳的军队已经越过边境了。”<p>　　房间里面的三个人脸上的神情同时一紧，云阳王的大军终于还是发动入侵法斯特的攻势了。现在这个时候发动攻势，云阳王还真是会选择时机啊！<p>　　“该来的总是要来的。”<p>　　于凤舞轻轻叹息了一声，眼中闪过一道锐利的电芒。也许是她蛰伏太久了，心中居然对将要到来的大战产生了几许的期待和渴望。<p>　　叶天龙大声对田恬说道：“传我的命令，召集诸位将领在议事厅开会。”<p>　　“是，大人。”田恬的脚步声快速远离。<p>　　“长话短说，路德奥是百年之前大陆最强的大策法师，魔法力量之强横，大陆上可以说是无人可敌，但他却不顾一切去强行修炼终极魔法‘法无天地’，结果导致形神俱灭，从此以后在大陆上再也没有一个策法师敢去修炼这个终极魔法。”<p>　　云阳王入侵的消息使得于凤舞也没有心思再和叶天龙开玩笑，她稍微解释了一下路德奥的情况之后，又道：“既然知道了宁素女身上魔灵的真正身份，而他又和万灵血珠一起消失的，我们就可以趁机将他留在宁素女身上的强大魔力变成宁素女本身的力量……”<p>　　“对，我们一直都走了一条错误的道路，想把已经和宁素女本身有所融合的魔力驱赶出她的身体，这自然是不可能的。”晨月也在一旁十分兴奋的说道：“但反过来，让她将这些魔力完全吸收，变成她自己的一部分，就是很方便的一件事情了。”<p>　　没有想到可以如此顺利的解决这个问题，叶天龙的心中也是大为高兴。<p>　　“既然这样，你们为什么不马上采取行动呢？”<p>　　面对叶天龙这样的疑问，于凤舞轻笑了一声，道：“这其中只有一个问题，要想做这种程度的魔力融合，一定要有一个魔力强大的大策法师参与，而且这个大策法师还必须非常瞭解她本身魔力的属性。”<p>　　“那还不是没有办法吗？”叶天龙一听，心顿时凉了一半。<p>　　“当然有办法啦！”于凤舞微笑道：“倩公主她就是一个大策法师，而且她的魔法知识就是传承于路德奥他们这一脉的……”<p>　　“哈哈，太好了。”叶天龙忍不住在于凤舞的俏脸上吻了一口，他心中的一块大石头落地了，宁素女变成这种昏睡的模样，都是因为他的关系，因而，在找到解救宁素女的办法之前，他无论做什么事情，心中总有一个很大的牵挂。<p>　　而现在，他终于可以放下心了，只要带著宁素女一起上帝都找倩公主，问题就可以解决。<p>　　※　　　　　　　※　　　　　　　※<p>　　天龙军团的议事厅里，气氛显得十分严肃。的确，如果说天龙军团以前的那些对手都是一些寻常之辈的话，那么现在入侵法斯特帝国的云阳大军则是真正在数量和质量上都具有压倒性优势的敌人。<p>　　看完从前方发回来的详细情报，连叶天龙也吓了一跳。云阳王这次居然出动了五十万的大军，麾下有号称云阳第一军的赤锋军团，还有五万从来没有离开过王都的最精锐近卫军，出任前锋的则是有云阳第一虎将之称的秦仲达。全军梯次摆开，有如一枝锋利的长箭，箭头直插法斯特帝国青州地区的任丘城。<p>　　显然云阳王也是经过一番仔细侦查的，知道现在天龙军团留在青州的军队不足两万，所以他们避开了南方军团大军驻守的地区，选择了这一条道路虽然比较曲折难走，但是防卫力量十分薄弱的进攻路线。<p>　　“我们在任丘城有多少军队可用？”叶天龙放下手中的军报，轻轻呼了一声之后，开口打破了议事厅的沉默。<p>　　“回大人，除了五千人的正规军之外，还有三千多名后备兵，以及可以调用的民兵八千人。”具体负责军队后勤的索冲略加思索，便十分乾净利落的回答道。<p>　　众将发出了一阵轻微的骚动，抖出任丘城所有的家底，也只有一万六千人，这还不够云阳大军前锋营的四分之一，何况双方的战力也根本不在同一个档次上。<p>　　“不错啊，居然还有一万六千人。”只有天龙军团的军团长显得非常高兴：“那么整个青州可以动员的军队是多少呢？”<p>　　“一万八千名正规军、一万名后备兵，以及二万六千名刚刚成立的民兵。如果算上从登州抽调的军队，三天之内，青州可以增加近二万的兵力。”<p>　　现在是坐在索冲身边的一个年轻将领在回答，显然也是后勤部的军官之一。看样子不过二十一、二岁，一头浓密略带卷曲的黑发下，有一个高亮的额头，一付圆圆的大眼镜后面，是一双细长的眼睛，不时闪动著锐利的光芒。<p>　　“好，非常好。”叶天龙慢慢点头，他望著这个年轻的将领问道：“你叫什么名字？”<p>　　“回大人，小将苏青。”年轻的将领大声回答。<p>　　“好，苏青，你告诉我，如果我们现在赶回青州的话，需要多少时间？”<p>　　苏青微微一愣，随即眼中闪过一道亮光：“如果我们现在从高阳州出发的话，需要十一天的时间，才可以到达青州。”<p>　　“为什么？”叶天龙不解的问道。<p>　　“因为大军要动身的话，就需要准备一路上的后勤保障。总共十七万五千八百二十九人的大军，没有大量的粮草准备，是走不远的。”<p>　　“什时候我们军团有这么多的人啦？”叶天龙听到这个数字，不禁吓了一跳。<p>　　一听这话，众将全部傻眼了，他们怎么会有这样一位主帅的，连自己手下拥有多少士兵都不清楚？<p>　　咳嗽了一下，计无咎轻描淡写的说道：“大人有所不知，这些天来，我们把接收来的军队进行了一番全面的整编，又临时补充了一些后备兵，报告也是刚刚整理出来的，还没有送给大人您过目。”<p>　　“原来这样啊！”叶天龙突然笑道：“这么说起来，我们也是家大业大了，和云阳王是有的一战、有的一战啊！”<p>　　“可是怎么打呢？”维尼忍不住提醒道：“云阳王手下是五十万大军，而且他们现在已经越过边境进入青州了。等我们大军气喘吁吁赶到的时候，青州早已落入他们的手中，而且我们变成疲惫之军，战力上也相差悬殊啊！”<p>　　“所以，我们要选择一个我们喜欢的战场去和云阳王开战。”<p>　　叶天龙猛的站起来，双手压在长长的案几上，虎目闪过火热的光芒。<p>　　“这次云阳王的入侵是我们天龙军团所遭遇到的一个最大挑战，同时也是你们诸位建立功勋的最好时机。我们天龙军团从建立的那天开始，就是在和敌人的交战之中不断壮大成长的，作为一名军人，只有在火热的战场上，才可以建立不世的功勋，难道我们怕什么吗？”<p>　　“我们什么都不怕！”所有的将领一下子全部站起来，几乎是异口同声的呐喊起来，会场一改沉闷的气氛。<p>　　是啊，天龙军团从成立的那一天开始，一直是和比自己强大的敌人交战，也从来没有失败过，难道会被数目庞大的敌人所吓倒吗？<p>　　“很好。”叶天龙满意的点头，他示意众将领坐下，然后他也坐下来，视线从面前的诸位将领身上一一掠过，每一个被他看到的将领无不将胸一挺，感到自己的身上涌起火热的感觉。<p>　　“有了你们，天龙军团就绝不会战败。”叶天龙的话语坚定有力，看到每一个将领的眼中都闪动著火热的光芒，他才放缓了语气，道：“现在我们可以好好商议一下，看看到底如何击败敌人。”<p>　　说罢，叶天龙一指前面案几上的地图，众将领的视线随著他的手指在青州的土地上慢慢移动，最后当叶天龙的手指停下来的时候，每一个将领都看到了，他所指的地方，青州的安阳地区，那里曾经是天龙军团起家的地方。<p>　　“这个地方，就是我们和云阳王决战的地点。”叶天龙抬起头来，望著众将领，用不容置疑的口吻说道：“我们要在这个给敌人一个致命的打击。云阳王这次虽然出动了五十万的大军，但是其中大部分是云阳镇西王的部下，真正隶属于云阳王的军队不到十万人，而云阳的镇西王却又被云阳王委以留守国内的任务，你们知道这意味著什么吗？”<p>　　叶天龙的声音回响在议事堂里，这个情报是天龙密谍的人刚刚送过来的，而且加上对晨月以前那些资料进行分析之后，于凤舞和晨月得出了惊人的一个结论，这也是她们更有信心战胜强大敌人的根据。<p>　　接下来的军事会议，气氛变得活跃热烈，每一个将领均对叶天龙提出来的计划发表自己的见解，表现出强大的斗志和决心。<p>　　会议进行到一半的时候，一个完整的作战方案便已经成形了，每一个将领也知道了自己应该做的事情，因为他们深知自己在这个计划中所起的作用，他们的工作也更加有热情。<p>　　庆计率领著二万枪骑兵在会议一结束便匆匆离开，他要去驰援青州的迟显。随后，左岛近带著五万的将士也踏上了征途。<p>　　※　　　　　　　※　　　　　　　※<p>　　虽然没有参加这个军事会议，但于凤舞和晨月就是坐在议事厅的后面，军事会议上的所有情况，都在她们的视线之内，对于叶天龙刚才的表现，两个人不禁暗暗点头赞许，叶天龙的言行居然能够一下子改变众将领对强大敌人的不安感、驱散众人心头的阴云，本来她们只是让叶天龙将经过她们商议的作战计划抛出去的。<p>　　而走出议事厅的参军大人心中也涌起火热的感觉，他所认定的主君终于一点一点展现他的实力了。<p>　　他身边的维尼也忍不住说道：“我现在终于知道了，师兄你为什么选择叶天龙大人作你的主君，因为他的确是一个可以充分发挥手下力量的好主君。”<p>　　“不，以后的路还很长，你们现在说这话还早了一点。”修罗经过计无咎和维尼的身边，突然淡淡的说了一声，然后丢下两个不解的师兄弟扬长而去。<p>　　※　　　　　　　※　　　　　　　※<p>　　散会之后，索冲和苏青并没有马上离开议事厅，而是向叶天龙走去。<p>　　“大人，他是……”<p>　　叶天龙一摆手，笑道：“我知道了，他就是你要向我推荐的人吧？”<p>　　“是的，大人。”索冲道：“苏青是夏赫大人部下的一名负责后勤的十骑长，对数字有相当强的处理能力，所以我把他留在身边，帮助处理后勤的事务。”<p>　　“很好啊！”叶天龙点点头，突然问苏青道：“依照你的判断，云阳王的大军需要多少的粮草来打这一场战争？”<p>　　“至少需要十二万车的粮草。”苏青没有犹豫一下，几乎是脱口而出。<p>　　叶天龙不觉仔细看了苏青一眼，没有想到他的判断和晨月的推算如此接近，一场如此规模巨大的战争，如果没有完善的后勤支援，几乎是不可能的事情。<p>　　十二万车的粮草，就需要动员十二万的民夫，加上护送的士兵，这是云阳王最沉重的一条后腿。正是推算出大军推进的速度不可能太脱离后面的补给，于凤舞才会决定在安阳一地迎战云阳大军。<p>　　“大人，我……”苏青见叶天龙看了他半天，也不说话，不禁有些不安。<p>　　“你现在就是百骑长了。”叶天龙猛的一拍苏青的肩膀，大声说道：“好好跟著索冲将军做，以后机会多的是。”<p>　　“多谢大人。”苏青十分兴奋的向叶天龙敬礼。<p>　　苏青晋升的消息很快传入了天龙军团的将士耳朵里面。只要你能够表现出自己的实力，就可以得到相应的奖励，这让所有的将士都十分兴奋。现在的他们，对于将要到来的大战，充满了渴望。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_10'> 第二十一集 第十章 王之初阵</b><p>");

document.write ('　　任丘城下，云阳王的黄金大帐中，近卫军的骑兵统领林德望著自己的国王，十分不解的问道：“国王陛下，您为什么不让卑职出击呢？”<p>　　“是啊，尊敬的陛下。”站在林德身边的一个男人也出声问道，他是近卫军的步兵统领林化。<p>　　“现在您只是让镇西王的队伍进攻任丘城，难道把这功劳让给他们吗？”<p>　　望著自己从小玩到大的两个亲信，云阳王年轻的脸上露出了一丝神秘的微笑，他摇摇头，随手拿起了一个案几上的玉杯把玩起来。<p>　　为自己的主君这样的举动感到无比的迷惑，林德和林化相互望了一眼，终于还是林德忍不住再说道：“我们近卫军寸功未立，在军中实在没有一点威望。”<p>　　“不！”云阳王的脸色一整，缓缓说道：“你们都错了。我需要你们在我的身边保存实力，现在绝不是你们出动的时候。”<p>　　看到林德和林化两个人还是不明白的样子，云阳王微微摇头，他知道自己的这两个亲信都是武技强悍的好手，但说到动脑筋方面，他们就差很多了。<p>　　“你们知道王叔的手中有多少军队吗？”云阳王放下了手中的玉杯，决定开导一下自己的亲信。从现在起，他也需要这些亲信真正为自己出力了。<p>　　“五十万军队。”林化想也没有想，就脱口而出。<p>　　“不错，你们知道我们云阳总共有多少军队吗？”云阳王点点头，继续发问道。<p>　　“九十多万的军队。”这次是林德回答。<p>　　“不错，一共才九十多万的军队，王叔的手中就有了五十万，全国超过半数的军队都在他的控制之下啊！”云阳王轻轻叹息了一声，又说道：“剩下的四十多万军队呢，一半驻扎在和楚越的边境上，另外一半则是在防备著鲁甸的军队。”<p>　　说到这里，云阳王的脸上流出一丝痛苦的神色：“你们知道吗？我可以动用的只有你们的近卫军。堂堂的一国之主，却只能调动五万的军队啊！”<p>　　林德和林化面面相觑，就算是他们再笨，也已经看出了年轻国王心中的那愤怒火焰和那颗不甘寂寞的野心。<p>　　“你们知道吗？登基以来，我一直不敢有丝毫的行动，就是因为害怕引起王叔的注意，他是我心中挥之不去的阴影，所以，这次的出兵法斯特给了我一个大好机会，我一定要想办法趁机把兵权从王叔的手中夺过来。云阳，是我的国家！”<p>　　说到最后一句话的时候，云阳王的话语已经变得严厉无比。林德和林化顿时跪倒在自己的主君面前。<p>　　“所以，我需要你们的帮助。现在就让王叔的军队先消耗一阵吧！只要在重要的战事中展现出我们近卫军的实力，让士兵们知道我们的实力就可以了。”<p>　　云阳王双手拉起了林德和林化，望著他们沉声说道：“不管是秦仲达，还是赤锋军团，他们统统都是王叔的得力爪牙，你们千万要记住！”<p>　　“是！”林德和林化再次跪倒，向自己的国王顿首，发誓效忠。<p>　　※　　　　　　　※　　　　　　　※<p>　　云阳的大军连续攻了五天，任丘城还是没有被攻下来，反而损失了不少的兵马，这样的情形，使得云阳王在大帐中大发雷霆。<p>　　“明天，我将亲自督战，一定要攻下任丘城！”痛骂了一顿手下的将领，末了，年轻的云阳王这样对他的将军们说道。<p>　　“征战凶险，国王陛下还是不要亲身冒险的好……”<p>　　赤锋军团的军团长林洪跪倒在地，向自己的国王进言道。但他的话换来的却是云阳王的断然拒绝。<p>　　“我们云阳的军队，怎么可以被眼前这样一座小小的城市挡住去路呢？你指挥不利，现在撤去你兵团总大将的职位，明天由我亲自指挥第三军团出阵！”<p>　　说罢，年轻国王甩手而去，留下了大帐里面的一众将军面面相觑，没有人注意到这个时候，跪倒在地上的军团长林洪嘴角微微露出的一丝冷笑和眼中的光芒。<p>　　※　　　　　　　※　　　　　　　※<p>　　云阳的第三军团在王旗的指挥下，在围城的第六天早上开始向任丘城发动猛烈的攻势，不管是密度还是强度，都远远超过了前五天的总和。任丘城外杀声震天、血流成河，可是云阳的士兵还是踩著同伴的尸体、冒著密集的箭雨和飞石，往任丘的城墙靠过来。<p>　　巨大的撞车和攻城锤将任丘城的城壁打得摇摇晃晃，长长的云梯接二连三的搭上了任丘的城头，不断有云阳的士兵跳上任丘的城壁，和坚守的天龙军团士兵展开激烈的战斗。<p>　　激烈的战斗一直持续到太阳下山的时候，在落日的余晖之下，一个身穿无比华丽盔甲的骑士在身边一个高大骑士的陪伴下，穿过层层的盔甲，出现在云阳大军的阵前，高高飘扬的王旗就跟在他的身后。在他后面，是数十个密集的方阵，枪矛如林，杀气腾腾。<p>　　“这次居然是云阳王亲自出马了。”<p>　　看著云阳的王旗慢慢靠近，迟显不禁暗暗叹息了一声，吩咐手下将士做好迎战的准备。<p>　　“真是可惜，如果王广在的话，就可以把这个家伙射杀了。”<p>　　崔望惋惜的叹了一口气，毫无疑问，这个领头的骑士便是云阳的国王。能够射杀敌人的国王，这简直是战士无上的功勋，有了这样一个想法，很多站在迟显他们身边的战士都开始上弓箭了。<p>　　但是他们射出的弓箭根本无法达到一箭之外的云阳王，偶尔有几枝到他跟前的也已经没有什么力量，被云阳王轻而易举的挥剑打落马下。<p>　　看到自己国王如此的武勇，云阳的士兵举起了手中的武器，发出了热烈的欢呼。<p>　　“国王万岁！陛下万岁！”<p>　　随著云阳王的长剑挥出，后面的大军犹如潮水一般冲上来，几乎将云阳王和任丘城壁之间的土地完全淹没。如此的气势，无不让任丘城上的天龙军团士兵心寒。<p>　　“准备突围撤退！”迟显长叹了一声，向身边的将士下令道。<p>　　“大人……”崔望和善青同时急叫道。<p>　　“我们没有别的选择。”迟显的眼神暗了一下：“现在的任丘城壁还能够坚持多久？我不希望大家死战在城头，就算是你们笑我没有勇气也好，只要保留下我们的士兵，以后还有机会战胜敌人的。”<p>　　“可是叶天龙大人那边……”崔望和善青迟疑的望著迟显，虽然他们没有继续说下去，但话语中的意思却是非常清楚了。<p>　　“没有关系。”迟显望著城下快速推进的云阳大军：“如果有什么问题的话，我这个青州防务总管担下了，你们快点下去做好准备吧。”<p>　　就在云阳的攻城部队靠近到任丘的城壁之际，任丘城那紧闭的城门突然被打开了，迟显带著两千名天龙军团的战士向冲到城门口的云阳军发动猛烈的冲锋。<p>　　没有想到法斯特军会在这种情况下发动反扑，冲在最前面的云阳军都是带著笨重的攻城机械，根本不是这些手持短兵器的天龙军团士兵的对手。<p>　　几乎在双方一接触的瞬间，鲜血飞溅，云阳军的士兵惨叫著倒下去了。<p>　　很快的，措手不及的云阳军士兵纷纷丢下笨重的攻城武器往后退下去，而后面的步兵则在将官的指挥下拚命往上冲，试图趁机抢占任丘城的城门，整个场面变得相当混乱。<p>　　天龙军团的战士在迟显的带领下不断疯狂的挥舞著手中的刀剑，将眼前一个一个云阳军的士兵砍倒在地，硬生生的插入云阳大军的阵势中，以一个密集的锥形突击阵向位于方阵中间位置的云阳王猛扑过来。<p>　　面对法斯特军突如其来的猛烈突击，以及云阳军如此的混乱场面，年轻的云阳王脸上出现了一阵惊愕和慌乱的神情，这个火热而疯狂的战场远比他想像中的情况还要可怕。<p>　　“保护陛下！”<p>　　跟在云阳王身边的忠心老侍卫林一崇挺起长枪，挡在了年轻国王前面，国王本阵的近卫军方阵也快速向国王所在的位置移动过来，在国王的战马前面组成了严密的阵形。<p>　　云阳军厚实的阵形发挥出了强大的作用，法斯特军的锥形突击阵推进的速度越来越慢，看到这样的情况，年轻的云阳王终于放下了那颗狂跳的心。他举起了手中的长剑，大声说道：“近卫军出击，将敌人杀个片甲不留！”<p>　　早已等候命令的近卫军方阵顿时开始向前高速推进，前面第三军团的方阵则向两边退开，给近卫军的冲锋让出一条道路。<p>　　就在云阳军阵形调整的瞬间，迟显突然带著队伍高速往后撤退，趁机和云阳军脱离了紧密的接触，虽然云阳的近卫军冲锋的速度相当快，几乎是前后脚冲到了法斯特军的后面，但是迟显早已在城门口处做好了接应的准备，崔望和善青带著士兵堵在城门口，任丘的城壁上面也以一阵阵的箭雨掩护，一场混战之后，法斯特军退回到任丘城，城门再次紧紧关闭起来。<p>　　虽然成功打退了法斯特军的反击，但云阳军损失了大批的攻城机械，年轻的云阳王不禁被这样的结果气得暴跳如雷，下令全军连夜攻城，一定要在明天早上之前攻下任丘城。<p>　　但是被法斯特军这样一次猛烈的反扑之后，云阳军不敢再有丝毫的大意，在攻城的同时，也十分注意对本方攻城机械的保护。<p>　　※　　　　　　　※　　　　　　　※<p>　　“看来我们的国王陛下玩得很开心啊……”<p>　　一直在后面观战的赤锋军团军团长看到这里，不禁轻轻笑了一声。<p>　　他身边的参军低声问道：“大人，时间差不多了，是不是我们出手帮陛下一把？”<p>　　“不错，该是攻城炮出击的时候了。”<p>　　很快，数十门庞大的攻城炮被云阳军推了出来，在任丘城的前面一字排开，这些大炮其实是经过云阳工匠改造的巨型投石机，可以将近百斤重的大石头打到一千多步远的地方，破坏力十分惊人，但同时它们的体形也是庞大得惊人。<p>　　几乎是第一轮的发射，任丘城的城墙便被打得千疮百孔，城壁上方出现了一个大大的洞口。<p>　　看到如此可怕的破坏力，云阳的士兵无不发出震天的欢呼声，而天龙军团的士兵则是面如土色，这种情况下，城壁已经失去了保护的作用。迟显当机立断，下令全军准备突围。<p>　　经过攻城炮的三轮发射，任丘城的城墙被轰出了一个大大的缺口，一整段的城壁完全倒塌下来，云阳的士兵便顺著这个缺口杀进了任丘城，迟显率军抵抗了一阵之后，马上往后撤离了。<p>　　云阳的士兵完全占据了任丘城的南城门，接著任丘城的三重铁门被打开了，云阳王指挥著大军鱼贯而入，很快便完全占领了整个任丘城。<p>　　除了秦仲达带著他的先锋营追击从北城门撤离的法斯特军外，其他的部队都在任丘城休整了两天，初阵得胜，使得年轻的云阳王十分高兴，他十分慷慨的赏赐了大量的金银财宝给手下的将军们。<p>　　云阳的将军们也纷纷祝贺自己的国王，第一次出战，便取得了如此的战果，实在是英明神武。众多的赞誉，使得年轻国王有些得意忘形。<p>　　“今后，我将一直亲自统帅第三军团的将士出战，你们看我怎么把法斯特军打败吧！”<p>　　当然，对于威力巨大的攻城炮为什么那么迟才出现在战场，云阳王也是十分不满的，但赤锋军团的军团长林洪却是有著十分充足的理由——因为这种体型庞大的攻城武器，行进速度实在是太慢了，从云阳的基地运过来，后勤运输的队伍花了很多的时间和力气。<p>　　“如果不是陛下您的神武和激励，攻城炮可能还要两天的时间才运到。”<p>　　虽然知道这是奉承的话，但年轻的云阳王也是十分愉快的接受了。<p>　　他大度的赦免了本来要对后勤运输队伍实行的惩罚，也让他们才一起享受国王胜利的喜悦。<p>　　※　　　　　　　※　　　　　　　※<p>　　从任丘城撤退的法斯特军在云阳军的猛烈追击下，几乎连喘息的机会都没有。秦仲达不愧是云阳的第一虎将，挥军进击的速度疾如闪电，当迟显他们刚刚从任丘城退出去，秦仲达的部队便从后面掩杀过来，一下子就把整个队伍冲乱掉了。<p>　　迟显和崔望两个人联手，也无法抵挡秦仲达的攻击，最后加上善青，才勉强缠住了秦仲达，好一场苦战，折损了四千多人，迟显他们好不容易才摆脱了秦仲达的部队，带著士兵往安阳的方向撤退。<p>　　但秦仲达并没有就此收手，而是整顿好自己的部队，紧紧跟在了迟显他们的身后追杀下来。<p>　　如此险恶的情况下，迟显充分发挥了他的指挥才能，边打边退，一路上埋伏、偷袭、突击，连续上演了数场反追击的战斗，这样一来，逃的人累，追击的人也变得疲惫不堪。<p>　　终于，在靠近安阳的地方，迟显的部队再次被秦仲达的骑兵追上了，经过几次的交手之后，秦仲达的手下还剩下一万五千名骑兵，其中五千名是他亲手训练的铁骑。<p>　　而迟显的手下则是一万八千名士兵，其中四千名弓箭手、一万名长枪兵、三千名盾牌手、一千名轻骑兵。<p>　　到了这种地步，迟显知道无法再后退了，因为他的部下已经十分疲劳，如果再后退的话，整个队伍可能马上就会崩溃，他只有下令全军列阵备战。<p>　　而秦仲达对于眼前这个顽强的对手，也是充满了尊重，在这一路上的交手，居然都能够保持住队伍的稳定，还数次从自己的骑兵手中占得便宜，这实在是非常令人惊讶，因为一般的步兵在骑兵的追击之下，根本是无法坚持的。<p>　　迟显刚刚指挥士兵列好阵势，突然一种奇怪的感觉从他的心中涌起，还没有回头去看，就听到后面传来了隐隐约约的马蹄声，接著后面的天空上扬起了漫天的烟尘。<p>　　“难道是云阳的骑兵绕到我们后面了吗？”<p>　　迟显的心中闪过一丝不祥的感觉，现在他将四千名弓箭手放在队伍的最后，而把盾牌手和长枪兵都放在前面，要重新转过来是根本不可能的事情，何况陷入两面夹击的困境之中，步兵的防守阵形就完全失去了作用。<p>　　“是庆计将军的红色枪骑兵！”站在阵后面的善青突然大叫起来。<p>　　果然，出现在视野之中的大旗，正是红色枪骑兵的旗号，兴奋的法斯特军不由得发生了轻微的骚动，就连迟显也大大松了一口气，心神松弛下来的崔望更是差一点儿要坐下来休息了。<p>　　法斯特军阵中的异常变化，站在阵前的秦仲达也看得十分清楚，正想挥军突击的时候，列成阵势的法斯特军步兵向两边猛的分开，跳动的红色突然出现在他的视野之中，几乎是一瞬间的功夫，云阳的骑兵眼中充满了火红的颜色。<p>　　秦仲达和他的部下还是第一次看到如此神速的骑兵，红色的枪骑兵有如闪电般出现在他们的眼前，在迟显的前面列成冲锋的阵势，无边的杀气如潮水般向云阳的骑兵涌过来。<p>　　“杀！”<p>　　秦仲达猛的发出了一声霹雳般的怒吼，率先冲了出去，他知道骑兵在高速飞驰之后在列阵时会有一段时间调整步伐的，这就是他的机会。但他很快发现情况并不是如他所想的那样。<p>　　红色枪骑兵在庆计的指挥下，展现了精密的战术，中间的骑兵往后缩了一点，两翼的骑兵则往中间收，带著弧度的阵形刚好将云阳骑兵的冲击吸收进来。<p>　　采用平衡战术的秦仲达是将五千的铁骑放在中间，两翼各是五千的骑兵，虽然云阳的铁骑要比红色枪骑兵的战力高，但他两翼的骑兵却不如庆计的枪骑兵。<p>　　两军合战一刻钟之后，云阳军中央的铁骑开始将庆计的枪骑兵压下去，红色枪骑兵的阵形中央显得更加凹进去了，但是红色枪骑兵的强悍和勇气超过了云阳人的想像，铁骑的每一步前进都需要付出很大的力量，可是相对来说，云阳两翼的骑兵却经不起枪骑兵的狂猛冲刺，已经在不断往后退缩了。<p>　　等到秦仲达发现情况不妙的时候，他和他的铁骑已经陷入了红色的海洋之中，失去两翼保护的铁骑孤零零的突在红色枪骑兵的阵形中，在他们的周围，是数目远在他们之上的枪骑兵。<p>　　秦仲达的铁骑兵身上所穿的盔甲是用云阳特产的一种精铁打造的，具有很强的牢固度和很轻的重量，使得铁骑兵同时具有了轻骑兵的速度和重骑兵的攻击力，只是这种精铁的产量不高，无法大规模的装备，所以到目前为止，云阳的铁骑兵也只有二万三千名。<p>　　因此，以普通盔甲装备的枪骑兵对上云阳的铁骑兵，是相当吃力的，但是当他们包围了铁骑兵之后，情势就完全不同了，一个铁骑兵所面对的不是他眼前的一个枪骑兵，而是从不同方向刺过来的三枝或者更多的长枪。<p>　　庆计低头，躲过一个铁骑兵的攻击，手中的烈焰枪一闪，直接将这个铁骑兵挑下战马，在四周的战马乱蹄之下，该骑顿时红白相间，鲜血飞溅。<p>　　没有等人落地，庆计已经挥枪弹开了从两边砍过来的长剑，随后烈焰枪上吐出了一道红色的火焰，炽热的气流令铁骑兵惨叫著滚落马下，成为一团火焰。失去主人的战马跳跃著从战场逃开，下一刻，庆计的眼前出现了秦仲达的身影。<p>　　秦仲达注意庆计已经有一阵子了，他看到这个英俊的法斯特将军像一条火红色的神龙，在铁骑兵中自由穿行，所到之处，无不留下鲜红的印记，铁骑兵的惨叫令他都感到心痛。<p>　　而同样的，庆计找敌人的主将也有一会儿了，云阳第一虎将的名号，让他身上的战士之心感到十分兴奋，打败敌人的先锋大将，对于天龙军团的将士来说，也是极大的鼓励。<p>　　不管怎么说，合战到最激烈的时候，两个主将终于面对面了。黑色和红色的相互碰撞，在战场中奏出了战斗的最强音符，同时也是胜负的关键点。<p>　　交手不到两个回合，庆计和秦仲达都明白了对手的强大实力，具有火元素属性的烈焰枪和具有水元素属性的玄铁矛在空中连续碰撞，迸出了一连串的火花。<p>　　又是两个回合，庆计的手臂上多了一道寸许长的血迹，而秦仲达的胸前也有一大块焦黑的印痕，双方各有斩获，但谁也没有占得多少便宜。<p>　　而在两个人的战马旁边，已经散落著十数个试图趁机偷袭的骑兵残缺不全的尸体。<p>　　虽然主将的交手胜负难测，可是云阳的铁骑兵却在红色枪骑兵的围攻之下渐渐失去了主动权，但获得优势的红色枪骑兵也来不及将优势转化为真正的胜果，因为被秦仲达甩在后面的云阳先锋营大队人马已经在落日的余晖下出现在战场上。<p>　　交战持续了片刻，天色已经暗下来，各有所忌的庆计和秦仲达只好收兵，法斯特军退入了安阳，而云阳军则在外面扎下营盘。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='21_11'> 第二十一集 第十一章 狂袭破阵</b><p>");

document.write ('　　攻占了任丘城的云阳大军兵分两路，除了赤锋军团的十二万将士东进之外，剩余的两个军团二十万大军和五万的近卫军则继续北上，加上八万的先锋营，这一路由云阳王亲自指挥的三十余万大军在安阳的南面结成了连绵数里的营盘。<p>　　而现在的安阳城中，除了庆计的枪骑兵之外，叶天龙率领的七万天龙军团将士也抵达了城中，依靠著安阳的地势，他们高垒深沟，将云阳王的大军挡在外面无法再前进一步。<p>　　经过数次的挑战，天龙军团依然是不理不睬，云阳王虽然十分生气，但对于龟缩在厚实城壁后面的法斯特军却也一时无计可施。他只有等那攻城炮运到之后，再发动强大攻势。<p>　　可是不到三天的功夫，一个坏消息传到了云阳的军中，他们的后方出现了法斯特的军队。<p>　　原来是左岛近所率的五万精兵绕道到了云阳王的后面，一举将云阳的一支运输队全部消灭，同时被摧毁的还有那五十门攻城炮。而且这一支法斯特军在消灭了云阳的运输部队之后，正在向任丘城前进。<p>　　这一下，可把云阳王气坏了，为了保护自己的后勤部队，他派出了一个军团的部队回头寻找法斯特军决战，这一边则是发动了全面的攻势，试图依靠强大的兵力在法斯特军的防线上打出一个缺口。<p>　　激烈的战斗一直从早上持续到晚上，虽然云阳人付出了很大的伤亡，但还是没有找到一个好的机会可以突破天龙军团的城防。强攻不是办法，云阳王只好让自己的军队重新回到营地。<p>　　接下来的三天中，云阳军发动了无数次的强攻，但对龟缩防守的敌人都没有取得什么成果，所以，当第四天上午，天龙军团派出使者来挑战的时候，云阳王大为兴奋，连忙让自己的大军准备出阵迎战。<p>　　“尊敬的国王陛下，希望您能够让贵军稍微往后退上十里，让我们列好阵势。”<p>　　法斯特军派来的使者是一个脸色发青的男人，看起来好像是惊吓过度一般。这样的感觉让年轻气盛的云阳王十分得意。<p>　　“好吧，告诉你们的大人，如果现在投降的话，我还可以保证他有享受不尽的荣华富贵，但是等到在战场被我们打败的话，那他就只有人头落地的后果了。”<p>　　面对云阳王如此的挑衅，计无咎依然是一副毫无所动的样子，用十分谦卑的态度对云阳王说道：“我家大人虽然认为无法和陛下您的大军相抗衡，但是身为法斯特的将军，无论如何也不能不战而降，所以，还希望陛下您成全。”<p>　　“哈哈哈哈……”<p>　　云阳王得意的大笑起来，他十分大度的一挥手，说道：“好吧，既然这样，那么就照你们的意思办。”<p>　　“多谢陛下。”计无咎恭敬的行礼之后，离开了云阳的营地。<p>　　“陛下，难道您真的同意照叶天龙说的去做吗？”近卫军的骑兵统领林德忍不住在法斯特的使者离开之后向自己的国王发问。<p>　　云阳王望了一眼自己的亲信爱将，蓦然大笑起来：“不，为什么我要听法斯特人的指挥呢？我是云阳的国王，只有我才是主导这场战斗的人。”<p>　　“那陛下您的意思是……”一旁的林化眼睛一亮，试探性的说道。<p>　　“不错，林化你很聪明啊！”云阳王一笑：“我们就等法斯特军在列阵的时间发动突击，那个时候他们绝对没有想到我们会突击的，自然也就无法抵抗了。”<p>　　“陛下真是神机妙算啊！”近卫军的骑兵统领和步兵统领同声发出了赞叹声。<p>　　云阳王缓缓走出了自己的大帐，顺手将挂在帐门口的一个精制鸟笼提在手中，林德和林化连忙跟在后面。<p>　　“你们看这苍鹰，一直以来被关在这个笼子里面，无法自由的飞翔，但是如果我一打开门的话……”<p>　　说著，云阳王伸手将鸟笼的门打开了，苍鹰立刻冲天飞起。<p>　　迎著林德和林化两人不解的眼神，云阳王大笑一声，道：“不飞则已，一飞冲天。”<p>　　林德和林化明白了云阳王的意思，年轻国王是拿自己比这苍鹰，现在他要在法斯特的上空自由飞翔。<p>　　他们不禁暗暗佩服自己的国王，在王宫的时候，根本就看不出来这个沉迷于歌舞声乐之中的男人，身上却是有著一颗如此炽热的野心。<p>　　但就在这个时候，在天空盘旋了一阵的苍鹰，突然一个俯冲，又回到了云阳王的笼子里面，原来经过长期的驯养，苍鹰的野性已经被消磨殆尽，剩下的只是对安逸生活的留恋。<p>　　霎时间，云阳王的笑声中断了，林德和林化也显得有些尴尬的望著脚下，他们不敢去看自己的国王，但可以想到的是，年轻国王脸上一定是非常难看的。<p>　　※　　　　　　　※　　　　　　　※<p>　　站在安阳城楼上的于凤舞望著云阳的军队在纷纷调动，她那嘴角扬起了一个诱人的微笑，令到身边的人都为之心神一醉。<p>　　“差不多了，你们也该出发了。”<p>　　听到美女战神的话，天龙军团的军团长大人精神一振，示意主塔楼上升起战斗的旗帜。<p>　　然后，一身漆黑战甲的玉珠和辛西雅等女神战士向于凤舞示意之后，也纷纷离开了城楼。柳琴儿和龙灵儿则是留了下来，她们都是没有完全回复而被心疼的男人以安阳城也需要保护的名义强行留在了于凤舞的身边。<p>　　走在最后一个的叶天龙突然停住了脚步，转过身来面对著于凤舞，表情显得十分严肃。<p>　　“有什么问题吗，天龙？”于凤舞的心中一惊，连忙出声问道，就连于凤舞身边的龙灵儿和柳琴儿也是暗暗担心，不知道有什么不对头的地方被叶天龙发现了。<p>　　“你是美女战神，是吗？”叶天龙的表情显得相当谨慎，这个样子更加使得眼前的三女芳心难平。<p>　　“是啊，这有什么问题吗？”于凤舞不解的望著自己的丈夫。<p>　　“那就给我一个战神之吻吧！”叶天龙的脸上蓦然绽开了一个灿烂的笑容：“我需要战神的勇气和力量。”<p>　　三个美丽的女子同时呆了一下，虽然对于这个男人的种种奇怪言行已经有些习以为常，但在这种紧要的时刻，他居然还有心情说这些，也许这个男人的神经构造和别人都不一样吧？<p>　　“快点，大家都在等我呢！”叶天龙催促道，同时将自己的脸庞凑到了于凤舞的跟前。<p>　　“真是厚脸皮的家伙。”龙灵儿在一旁忍不住叹息了一声，而美女战神的娇颜却是变得羞红。<p>　　不过，贝齿轻咬，想了一下之后，于凤舞还是鼓起勇气，在叶天龙的脸颊上轻轻一吻，然后便逃得远远的。<p>　　刹那间，城楼上下爆发出一阵轻微的骚动，被所有将士敬慕的美女战神居然会在大庭广众之下做出献吻的举动，除了无比的惊讶之外，他们更加羡慕那个得意洋洋的男人。<p>　　“好啦，现在我已经得到了战神之吻，我将战无不胜……”<p>　　叶天龙意气风发的举起右手，霎时间红光一闪，他的手中多了一道烈焰飞腾的黑色长剑。<p>　　经过这段时间的摸索，他已经渐渐掌握了如何使用这把由他体内的暗黑神力和原来烈火剑的火元素之灵共同构成的神器。<p>　　安阳城的吊桥轰隆隆的放下来，一批一批的天龙军团将士涌出了城门，前往和云阳王约定的战场。而远处的云阳大军也慢慢的开拔，往后方预定的地点集结。<p>　　双方约定的是一个靠近河流的开阔平地，在平地的右后方则是连绵起伏的山丘地带，绿草如茵，分布著无数的丛林。<p>　　云阳王的近卫军本阵就立在山丘的前面，在他的前面是云阳第三军团的十万将士，靠近河流的左翼则是秦仲达的先锋营。<p>　　当第一支法斯特军的军旗出现在云阳王的视野时，他并没有什么表示，按兵不动的似乎是在等待法斯特军列好阵势。<p>　　接著红色枪骑兵的阵容出现在云阳人的视野之中，对于这一支骑兵，云阳人已经从秦仲达手下的口中听说了他们的实力。<p>　　说来也真是巧，庆计的红色枪骑兵也正好是靠近河流布置，也就是说，他所对上的正好是秦仲达的先锋营，秦仲达的眼中顿时冒出火热的视线。<p>　　好手难寻，能够和他打成平手的敌人将领还真是十分少见。<p>　　当叶天龙的本阵出现在战场的时候，原本列在前面的一些天龙军团士兵开始往自己的左翼移动，好空出地方来布置阵势。<p>　　“就是这个时候！”云阳王抓住了叶天龙的军旗在左右摇动的瞬间，手中的长剑向前用力一挥，身后的旗手立刻升起了战斗的旗帜，冲锋的号角同时吹响。<p>　　“前进，将法斯特军杀个片甲不留！”<p>　　随著云阳王的号召，二十多万的云阳士兵发出了战斗的怒吼，向前面的法斯特军冲杀过去。<p>　　天龙军团的旗帜出现了摇动的迹象，到达战场还没有完全摆开阵势，就遭到敌人的迎头突击，的确是令人难以抵抗的。<p>　　云阳军的右翼，是第三军团的十万将士以及后面云阳王的五万近卫军，实力远在法斯特军之上，所以一冲便将法斯特军的阵脚冲动了，无法站住脚的天龙军团士兵不断往后面退下去，云阳的第三军团则奋勇当先，突击的速度越来越快，不知不觉之中，他们和后面云阳王的本阵拉开了一定的距离，同时和自己左翼的秦仲达先锋营也发生了断裂的现象。<p>　　庆计的红色枪骑兵和秦仲达的先锋营铁骑再度相遇，依然是难解难分，片刻的功夫，云阳军的阵势变成了斜楔形，最大的一头在右前方，最小的一头则是在右后方。<p>　　看著自己的阵势退了约有三百步的距离，叶天龙蓦然大声喝道：“是时候了，升起战旗！”<p>　　霎时间，绣著金色飞龙的战旗出现在战场上，迎著初升的阳光，发出了耀眼的光芒，号角长鸣声中，早已按捺不住的天龙军团将士一齐发出了怒吼声，开始向云阳军大举反扑。<p>　　修罗和范铜各自带领著本部人马，从叶天龙的本阵后面有如两条狂龙般冲杀出来，像一把利剑直插入云阳军的阵容之中。<p>　　站在巨大长剑和沉重狼牙棒前面的云阳士兵无不惨叫著飞跌出去，几个在云阳军中以武勇夸胜的将军也相继倒在他们的脚下，再也没有任何一个云阳人可以站在他们的面前。<p>　　而这个时候，在云阳军的后面山丘上，突然冒出来的震天喊杀声更是令云阳王大惊失色。左岛近的巨大身影在阳光下发出了可怕的寒光，密密麻麻的法斯特军士兵不断在他的身后升上来。<p>　　左岛近和五万名天龙军团的将士早已在这里埋伏了整整一夜。在抢劫了云阳军的运输队之后，他们就放出前往任丘城的风声，但实际上却是掉头急速北上安阳。<p>　　在收到了左岛近的部队已经就位的消息之后，叶天龙才派出计无咎向云阳王挑战的。<p>　　现在的情势完全按照于凤舞的计划在进行，腹背受敌的云阳人开始慌乱起来，特别是原本躲在第三军团和先锋营后面保存实力的云阳王本阵，没有等到云阳的近卫军转过身来，左岛近和他的部队已经冲到了他们的跟前，有如汹涌的浪涛，一下子便将云阳王的本阵打散掉了。<p>　　虽然云阳王的本阵是由号称云阳最精锐的近卫军组成，但是从来没有真正在战场上经过拚杀的士兵，即使有最好的装备和最强的素质，也会因为缺少实战的经验而吃亏的。<p>　　加上他们的指挥官又是没有经验的新人，在这种情况下，即使是近卫军再有勇气也只能变成表现个人武勇的可悲局面。<p>　　除了分出五千名士兵去攻击云阳军的左翼之外，左岛近和四万五千名士兵都是全力猛攻云阳王的本阵，只有五万人的云阳王本阵根本连像样一点的反击都无法组织起来，就被左岛近驱赶著和前面的第三军团发生猛烈的冲撞，混乱就像是湖面上的涟漪，一圈一圈在扩大。<p>　　负责国王本阵后方的林化虽然奋力杀敌，想稳住阵脚，但很快他就像是大海中的孤礁，四面八方都是法斯特军的士兵，接著巨大的身影罩上了他，在如此近的距离看左岛近的身躯和手中的巨阙剑，真的有一种令人窒息的压迫感。<p>　　“你很有勇气，所以就让我来结束你的生命吧！”<p>　　随著话语一起落下的还有左岛近的巨阙剑，犹如撕裂大气的闪电，几乎没有喘息的时间，三记重斩已经挥出。<p>　　林化勉强挡住了两记，但第三记便让他手中的长剑失去了一半的剑身，以魔导晶石和精铁合铸的长剑就这样和他的主人一起倒在了异国的土地上，当死亡的阴影淹没身体的时候，林化的心中突然闪过了那一只飞上天空又重新回来的苍鹰。<p>　　云阳军的左翼在受到前后夹击的两刻钟之后，开始陷入崩溃的状态，有些士兵回头迎战，有些士兵则是想继续往前冲，相互拥挤的骑兵和步兵有不少就这样活生生掉入河流之中，被河水冲走了。<p>　　作为云阳第一虎将的秦仲达，虽然在个人的武勇上是无可争议的，但是论到指挥作战的才能，他只能是一个合格的将军。所以，在这种情况下，他除了咆哮如雷的在战场上厮杀之外，也没有多少的好办法。<p>　　“卑鄙的法斯特人，居然用这种阴谋诡计，太无耻了！”<p>　　秦仲达一边骂著，一边将眼前所看到的法斯特军一一击毙，他的战马，盔甲和玄铁矛上，都涂满了鲜红的颜色。<p>　　当他再度和庆计相遇的时候，两个武勇相差无几的男人之间，顿时冒出了激烈的火花。<p>　　不过，即便是天龙军团获得了战场的主动权，但毕竟云阳军在数目还是十分庞大的，十三万人要想完全击败二十三万的敌人，势必还要经过一番苦战。但就在这个时候，战场上出现了一个意外的变化。<p>　　云阳的第三军团居然做出了一个令所有人感到惊讶的举动，在云阳的王旗倒下之前，依然保持一定编制和战力的他们丢下了陷入困境的云阳王本阵，掉头向东方突围了。<p>　　他们的行动导致了云阳军的全线崩溃，目瞪口呆的云阳王只有呆呆的坐在战马上发愣。<p>　　失去了第三军团，云阳王的本阵就完全落入了叶天龙和左岛近的夹击之中，几乎是片刻的功夫，云阳的王旗便完全暴露在叶天龙的面前。<p>　　“现在该我们出动了，我们走！”<p>　　叶天龙举起右手，燃烧著炽热火焰的黑色长剑带著无边的杀气出现在手中。从开战之后，玉珠和辛西雅等女神战士就一直守在他的身边，此外，他的本阵还包括了一千名近卫团的战士。<p>　　听到叶天龙的命令，一身漆黑战甲的玉珠率先冲了出去，所到之处卷起了一道黑色的旋风，这是她回到叶天龙身边后第一次出战，其所展现的实力果然比起以前有了很大的提升，凡是被黑色旋风碰到的云阳士兵皆有如暴风雨下的残枝落叶，四下飞抛。<p>　　而辛西雅她们这些女神战士也毫不逊色，踏上圣女神战士之路的她们组成的打击群所向披靡，在她们前进的道路上，血肉横飞、肢体断裂，完全是一场一面倒的屠杀。<p>　　“这些女人……”<p>　　看到这样的情况，叶天龙也不禁暗暗吃惊，他紧跟在她们的后面，率领著一千近卫团战士有如猛虎入羊群，将挡在云阳王前面的云阳军杀得尸横遍野。他们的出击，就像是一把快刀无情的剖开了云阳人的最后阵线。<p>　　“陛下，您快点走吧！”<p>　　忠心耿耿的老侍卫林一崇到了云阳王的身边，一把将战马的缰绳拉住。现在云阳王的身边除了十来个侍卫外，其他的人都已经被冲散掉了。<p>　　“这……这……”云阳王茫然望著眼前一片混乱的战场，浓烈的血腥味使得他的感觉完全失去了，这和他的计划完全不同，为什么会变成这个样子，连他自己也不明白。<p>　　“陛下！”近卫军的骑兵统领不知从哪里冲过来，他的身边还有一队近百人的骑士：“我们快走吧，不然的话，就没有时间了。”<p>　　“走，往哪里去啊？”望著林德身上的鲜血，云阳王年轻的脸庞上露出了一个十分疲惫的神色，数十万的大军居然在这么短的时间里分崩离析，第三军团的突然离去、近卫军的惨败，这一切的一切，就像是在做梦一样。<p>　　“陛下，我和林德将军拚死也要保护您的，您快点走吧！”林一崇十分焦急的说道。<p>　　曾经经历过战场的他深深知道，在这种情况，任何一点的迟疑，换来的将是可怕的后果。而云阳王旗的所在地一定是法斯特军士兵攻击的重点。<p>　　但他的苦心却来不及得到回应，一身漆黑战甲的美丽女子伴随著云阳士兵的惨叫声出现在他们的前面，接著叶天龙和辛西雅等女神战士也将死亡带到了这里。<p>　　在他们的外面，层层的法斯特军围得水泄不通。<p>　　云阳的王旗终于轰然倒下，除了早一步离开战场的第三军团顺利逃走了八万人马外，剩余的十多万的云阳军几乎是全军覆没，只有秦仲达带著数千骑兵奋力杀出重围，朝西南方向逃走了。<p>　　此战的胜利，将叶天龙的名声推到了惊人的高度，甚至有人把他和于凤舞、海鹰扬相提并论，天龙将军的称号不胫而走。<p>　　但是叶天龙还来不及为这些事情高兴，甚至连继续收复失地的行动都还没有展开，一个坏消息便传到了他的耳中。<p>　　“你说什么，宁素女她的情况非常不妙？”<p>　　叶天龙几乎大叫起来，休整了一天，没有想到醒过来的第一个消息就是宁素女的情况突变，她身体里面的两种魔力开始发生冲突，生命机能受到了威胁。<p>　　“是的，照现在的情况看来，如果不在七天之内化解她体内的魔力冲突，她就会没命的。”说罢，晨月轻轻叹息了一声。<p>　　于凤舞也望著叶天龙缓缓点头，然后问道：“你现在准备怎么办？”<p>　　“怎么办？”叶天龙来回走了几步，突然停下了脚步：“我绝不能看著宁素女她失去生命！”。说著，他的眼睛里面闪过坚定不移的光芒，缓缓的说道：“我要带著她到艾司尼亚去找倩公主。”<p>　　“不行，这样绝不可以的。”晨月叫起来：“现在这里还有很多事情需要你去做，和云阳的战争也没有完全结束，而且现在的艾司尼亚是在尤那亚的控制之下，你这样去的话，会非常危险的。”<p>　　“我一定要去。”叶天龙望著于凤舞，后者的明眸中闪过一片乌云，但随即光彩一现。<p>　　“我知道了，你就去吧！”于凤舞的话让叶天龙和晨月全都一愣。<p>　　“凤舞……”叶天龙十分激动的望著于凤舞，而晨月则是惊讶的望著于凤舞。<p>　　“大人，紧急情报。”在晨月说话之前，一个情报送到了。<p>　　北方军团打出了为六太子平乱的旗号，开始公然向尤那亚的领地进军，与此同时，逃到南方自己领地的吉里曼斯也重新组织了一支军队向艾司尼亚进军，意图南北夹击尤那亚。<p>　　而这个时候，武安的军队又打出复仇的旗号，出兵法斯特。三方好像是约好似的，顿时将尤那亚推到了三面受敌的困境之中。<p>　　“尤那亚有什么举动吗？”于凤舞问道。<p>　　“他已经派海鹰扬出发，南下迎战吉里曼斯的军队。”叶天龙看了看手中的情报，然后对于凤舞说道。<p>　　“他很聪明啊，知道吉里曼斯才是最主要的对手。”晨月缓缓点头。<p>　　只要消灭了祸乱的根源，才是真正解除危险。<p>　　“真是个多事之秋啊！”于凤舞望著庭院里怒放的菊花，突然感叹了一声。<p>　　法斯特历五三八年的秋季，的确是一个多事之秋，后世的历史学家为了弄清楚这一段时间里面所发生的事件，花费了无数的时间和精力…………<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_01'> 第一章 峰回路转</b><p>");

document.write ('　　上弦月的微光从云层中慢慢地铺散开来，将清冷而朦胧的蔓纱轻轻地罩在云阳王的房间里面。三尺见方的房间只有一张床和一张椅子，透过用铁条装饰的窗户，可以看到院子里面把守的兵丁，不时还可以听到护卫巡哨的声响。<p>　　曾经的雄心壮志就像是秋天早上的一点露水，还没有见到阳光便消失的无影无踪了。数十万的大军弹指之间便冰消瓦解，即便是到了最后一刻，云阳王还是没有明白自己为什么会这么快失败。<p>　　“难道说真的就是这样结束了吗？”<p>　　略带茫然的眼神望了一下自己那一双保养的十分良好的双手，虽然这一双手也拿过冰冷的宝剑，也射出过黄金打造的弓箭，可是更多的时间，它只是感受著女人胴体的温暖和嫩滑，体会著美酒的醉人温馨。<p>　　“看来我真的是不能上战场的。”<p>　　恐惧和无力的感觉涌上年轻的云阳王的心头，让他倒在硬硬的床上，几乎是用空荡荡的眼神望著上方的天花板。<p>　　铁甲和兵器碰撞声传来，脚步声渐渐靠近了房间的门口。<p>　　“难道说他们要……”<p>　　云阳王浑身一抖。在战场上被活捉之后，他就被关在这间小房间里。整整两天的时间，没有一个人来看过他，也没有人理会他，就像他这个云阳王根本就不存在一般。虽然他也曾经做出许多的努力，想让叶天龙或者别的什么人意识到他尊贵的地位和不容忽视的存在，但是天龙军团的兵丁根本就不加理会，除了在给他送饭的时间将门打开外，根本就忘记了有他这个云阳王被关在这里的事情。<p>　　闹了一阵之后，精疲力尽的云阳王便被这种被人遗忘的感觉彻底打败了，对于将来的无知和恐惧抓住了他的心。他开始仔细考虑自己的处境，各种各样的念头在他的脑海中闪现。<p>　　门被打开了，一队全副武装的士兵踏进了房间里面。为首那个将领线条分明的脸上没有丝毫的表情，这更是让云阳王的一颗心忍不住剧烈跳动起来。<p>　　“叶天龙大人请你过去！”冰冷的语气中，云阳王脸上的肌肉不由得微微抽动了一下。<p>　　被带到一个虽然不华丽但布置得十分雅致的厅堂上，云阳王的心中已经一宽，看清楚眼前的人之后，他的眼睛顿时睁得老大，脸上的神情更是变得奇怪。<p>　　现在，他的视线里除了坐在主位左边的那一个姿容绝世的大美人外，再也看不到别的东西。只见这个绝世美女脸似温玉，肤润肌丰，琼鼻樱唇，凤目点珠，流光四射，特别是那双美目似乎具有一种穿透人心的魔力，即便是云阳王见过了无数的国色天香，但在这一双明眸之前，居然也会从心中升起一种手足无措、自惭形秽的感觉。<p>　　“云阳王，你想死吗？”<p>　　一把冷酷的声音传来，话语中透体的杀气让云阳王的全身一抖，他的视线也终于从于凤舞的身上移到了叶天龙的身上。<p>　　“现在的生死并不由我吧？”深深吸了一口气，为王者的觉悟和年轻人的傲气让云阳王无畏的望著叶天龙。“虽然你是靠阴谋诡计打败我的，但我现在也无话可说。”<p>　　叶天龙忍不住望了一眼身边的于凤舞，这个美女战神也从云阳王的身上收回了她那动人心弦的视线，朝叶天龙微微点头。<p>　　“不错，现在你的生死就在我的一句话。”叶天龙的脸上泛起了一丝微笑。他上上下下的打量了一阵云阳王，然后慢悠悠的说道：“如果说刚刚你的话有一点不合我的意，那么从明天起，云阳王的位子将会由另外一个人来坐了。”<p>　　“现在也已经不是我了。”云阳王慢慢走到旁边的一张椅子边坐下来，他无畏的迎向叶天龙如刀锋一般的视线，一字一顿的说道：“王叔他一定是第一个知道我战败的消息。”<p>　　战场上的突然惨败，生死未卜的无望境地，让年轻的云阳王想到了他以前从来没有去想过的一些问题，现在的他已经不再是那个呆在深宫之中自以为是，狂傲自大的天潢贵胄。<p>　　“你知道为什么你会被击败吗？”在一边暗暗点头的于凤舞终于轻启樱唇，吐出了令云阳王迷醉的声音。<p>　　“因为中了你们的计谋。”为于凤舞的迷人神态而惑，云阳王呆了一下才回答。<p>　　“不。”于凤舞的神情严肃起来，“你只是被你的部下击败的。”<p>　　“什么意思？”云阳王反问道。望著眼前这张动人心弦的绝世娇颜，云阳王只想再多些时间和她交谈。<p>　　“因为他们本来就想你被我们打败。”叶天龙在一边悠悠的说道。“这一点，可能在你出发之前，就已经被人安排好了。”<p>　　“为什么？”云阳王不甘心的转过头来，望著叶天龙。“你就这么肯定吗？”<p>　　“在你被我们打败之后，林洪的赤锋军团并没有停下前进的脚步，而败退的第三军团也很快停下来收拢从前线溃败的军队。更重要的是，你的王叔镇西王也带著旗下的军队立刻越过了法斯特和云阳的边境线。”<p>　　说到这里，于凤舞停了一下，似乎要让云阳王先消化一下这些情报，然后才淡淡的问道：“你知道这样的情况表明了什么吗？”<p>　　呆坐了半晌，云阳王忽然笑道：“他们早已经准备好我战败的计划了。”<p>　　“你是聪明人。”叶天龙望著云阳王，慢慢说道：“多了一个敌人，不如多一个朋友。我也不想再和你们云阳的军队在这里浪费时间。”<p>　　叶天龙的话燃起了云阳王心中的希望，他细细的思忖了一下，突然直直的望著叶天龙道：“你真的想要放了我吗？”<p>　　“是的。我把你放回去，希望我们两国今后不要再兵戎相见了。”叶天龙从椅子上站起来，走到了云阳王的跟前，从上往下望著云阳王的脸庞，“我非但要放了你，还会把你的人全部交还给你。”<p>　　“说出你的要求吧？”云阳王强压下心头的狂喜，他也不是一个不学无术、什么都不懂的人，自然很快明白到叶天龙这样做绝不会是毫无要求的。“你想要我怎么做呢？”<p>　　“什么要求也没有。”叶天龙的脸上露出了一个淡淡的微笑，轻轻的挥手，“因为你现在一点权力也没有，说什么话也没有用的。”<p>　　“我……”云阳王的嘴巴张了两下，但他确实无话可说。叶天龙的话击中了他的要害，不想再看到他出现的王叔说不定在他回去的时候，还会派人将他暗杀掉。<p>　　“回去的时候，还是多想想如何保住自己的性命吧。”叶天龙意味深长的说道。<p>　　“那么我该怎么办？”云阳王低头想了一下，突然攅起头来望著叶天龙和于凤舞问道。<p>　　“你要突然出现在大军面前才可以。”叶天龙胸有成竹的望了一眼于凤舞，“还有，这些被俘的云阳将士你要好好把握，他们会成为你最忠心的部下。因为你王叔现在的举动，无疑是将他们的生命视若无物了。”<p>　　“我明白了。”云阳王一点就通。镇西王这个时候还要大举出兵，无疑是将被俘虏的大批云阳将士推到死亡的边缘。<p>　　“好了，事不宜迟。你现在马上就出发吧。”叶天龙十分诚恳的望著云阳王，伸手放在他的肩头上，郑重的说道：“你千万要小心。”，一边的于凤舞也十分热心的向云阳王指点了一些他需要注意的事情。<p>　　“只要我在位一天，云阳就不会再向法斯特动一兵一卒。”云阳王十分感激的望著叶天龙和于凤舞。从绝望的境地一下子重新得到权力，没有什么比这个更令人激动了，而且有了于凤舞的指点，他有信心在回到云阳军中之后，重新掌握云阳的大权。<p>　　叶天龙和于凤舞微微一笑，并没有说什么。因为他们知道这时候云阳王说这样的话，只是一时的感动而已，对于云阳王，他们不会有太多的期待，只是目前的局势需要在云阳人中间制造裂痕。如果真的让云阳的镇西王掌握了云阳的大权，无论是对法斯特还是叶天龙来说，都是非常头疼的事情。<p>　　“你就这样让他们走吗？”<p>　　云阳王被近卫团的战士带出去之后，晨月从后面转出来，微笑著向叶天龙问道。<p>　　“那你说怎么办？”叶天龙没有回答，于凤舞在一边含笑反问道。<p>　　“我们做生意，当然是要得到最大的报酬了。”晨月走到叶天龙的身边，十分自然的伸出雪白晶莹的小手，放在他的肩膀上，一边轻轻按摩著，一边笑道：“云阳王的生命可是价值连城的货物，我们怎么不好好的利用他的价值呢？”<p>　　“果然是见钱眼开的商人本色。”叶天龙笑著伸手绕过去在晨月的香臀上轻轻拍了一记，在美女的娇呼声中，继续说道：“难道说，你还想要他给我们一大笔的金钱作为赎金吗？”<p>　　“我的爷，人家可没有这么差劲呢！”晨月娇嗔道：“其实刚刚可以乘机让云阳王签城下之约，比如说两国世代友好，结成兄弟之盟约啦……”<p>　　“我才不需要这些无聊的东西呢。”叶天龙站起来，目光炯炯的说道：“云阳王这样的家伙，根本不可能会真正做到这些事情的，与其有这样一个空泛的束缚存在，还不如就乾脆不要它。”<p>　　晨月和于凤舞两人同时娇躯微震，一双明眸直直的盯著叶天龙，她们没有想到叶天龙会说出这样的答案来，这和她们心目中的想法都是完全不一样的，但她们又无法说出叶天龙的想法到底是好还是坏，此刻她们的感觉只有一个，眼前这个男人的霸气实在令人难忘。<p>　　趁著夜色，云阳王带著万余名被俘的云阳人离开了天龙军团，叶天龙非但大度的将武器还给了他们，甚至还为他们准备了三天的粮食，这样的举动更是让这些原本绝望的云阳人感激涕零，自然，他们对于能够将他们从法斯特人手中带走的云阳王也是十分感激的。因为通过于凤舞巧妙的安排，这些云阳人知道了正是因为云阳王的全力争取，他们才获得了返回云阳的机会。因此，云阳王可以说毫不费力就得到了这些云阳人的忠心。<p>　　※　　　　　　　※　　　　　　　※<p>　　同样是清冷的月夜，同样是一个被卫兵严加看守的房间，只是这间房间的摆设非常华丽，所有的器物都是属于帝国最上等的货，高贵而且精致。<p>　　这里便是法斯特帝都艾司尼亚的无忧宫里面一处被侍卫重重保护的宫殿。三重的翘檐在月色下，好像是一头巨兽头上的犄角，透出了阴寒森严的味道。<p>　　“你为什么要用这样的手段来对我？”<p>　　华丽的房间中，倩公主的一双眼睛几乎要冒出火来，恶狠狠的瞪著站在自己前面的尤那亚。<p>　　“居然把我关在这里，又给我下了这该死的困魔术。”<p>　　为了控制魔法师的魔力，压制魔法师的可怕力量，风月大陆的人们想了很多的办法，到最后还是一个天才的魔法师创造出了专门用来封住魔法师身上魔力的一种法术，他通过带有魔力的药水和咒语的双重作用，即便是再强大的魔法师，也会因为失去魔力的源泉而变得不堪一击。这种法术，便是让当时所有的魔法师为之心惊的困魔术。但是由于组成魔力药水的材料珍贵难寻，到了今天，已经很少有人会使用这种法术的，所以，当尤那亚使用困魔术的时候，倩公主根本就是毫无防备，一下子便中招了。<p>　　“这要问你自己了，我的好妹妹。”尤那亚的嘴角轻轻扬起，露出了一丝优雅之极的微笑。他背手而立的背影让站在后面的两个孪生姐妹花眼睛发亮，甚至连一丝仇恨的心思也升不起来。<p>　　“问我自己？”倩公主心中的火气更加盛了，她几乎是要跳起来指著尤那亚的鼻子大叫道：“我有什么事情冒犯了您吗？尊敬的尤那亚殿下。”<p>　　摇摇头，尤那亚望著倩公主说道：“你没有什么地方冒犯到我……”<p>　　“那是为什么？”倩公主紧紧的盯著尤那亚的眼睛。“你居然会用这样卑鄙的手段来对付我，枉我还一直把你当作自己最好的哥哥！”<p>　　“你把玉玺交出来吧！”尤那亚的眼中泛起一丝古怪的神色，用十分平和的语气对倩公主说道。“我们还是好兄妹。”<p>　　“什么？”倩公主的芳心微震，但很快便大声的说道：“什么玉玺，我不知道你在说什么？”<p>　　“你为什么还要骗我呢？”尤那亚轻轻摇头，“能够从无忧宫中不声不响的拿走玉玺，而且还和大家开那么一个玩笑的，只有你一个人有这样的胆量和手段。”<p>　　“胡说，你不能光靠猜测的，有什么证据吗？”倩公主在尤那亚的逼视下，情不自禁的退了半步，但马上就十分强硬的反问道。<p>　　“你敢说那颗假的玉玺不是你的杰作吗？”尤那亚向倩公主走了一步，眼中闪过骇人的光芒，“我已经做了详细的调查，能够知道宝库内门开启之法的人，绝对不会超过五个人，其中有两个是宝库的总管，一个是父皇，然后就是你和我。”<p>　　“我想你只是因为一时的好玩，才把玉玺偷走的。后来那个假的玉玺闹出了如此大的事情，使得你也不敢再将真的玉玺交出来了。”虽然看到倩公主的眼中那一丝不安的表情，尤那亚还是若无其事的继续说道：“你把玉玺留在手中也没有什么用处的，还是把它交给我吧。”<p>　　“我……”倩公主还想再次反驳，尤那亚似乎是知道她心中的想法，轻轻的朝她摆手道：“你现在什么话也不要再说了，就回答我一个问题，玉玺在不在你的手中？”<p>　　倩公主还没有回答尤那亚的问题，尤那亚已经猛的转过身来，望著倩公主的两个孪生的俏丽侍女，轻轻的说道：“我想从她们的口中也应该可以得到正确的答案吧？”<p>　　随著尤那亚的话语，一道冰冷彻骨的杀气从他的身上向前方蔓延开来，将小春和小秋两个人从头到脚包围起来，让这两个俏丽的孪生姐妹花顿时手脚冰冷，娇颜失色。<p>　　“尊敬的殿下，奴婢什么也不知道。”小秋鼓起勇气，用颤抖的声音说道。<p>　　“你们也想欺骗我吗？”尤那亚的双眉一挑，眼中爆出一丝可怕的冷电，那种无形的压迫感让小春和小秋娇躯一颤，她们的双腿一软，情不自禁的跪倒在地上。<p>　　“不要为难她们了，我告诉你吧。”倩公主在尤那亚的身后咬牙切齿的说道。<p>　　尤那亚缓缓转回身，满意的望著倩公主那张因为怒气而涨红的俏脸，说道：“这样就对了，只要你把玉玺交给我，我们还是好兄妹，三哥会为今天的事情向你道歉的。”<p>　　“那就不用了。”倩公主气呼呼的说道：“只要三哥你以后别再用这些手段来对付小妹我，我就十分感谢了。”<p>　　“相信我，三哥是绝不会想伤害你的。三哥只是想拿回我们法斯特传国的玉玺而已。”尤那亚十分诚恳的对倩公主说道：“不管怎么说，现在也只有我们兄妹两个人可以重新振作法斯特帝国，我们如果不团结一致，互相帮助的话，还有谁可以帮助我们呢？”<p>　　“我才不想听你说这些呢！”倩公主十分认真的瞪著尤那亚的脸，“我把存放玉玺的地点告诉你，你也要把我身上的困魔术解开。”<p>　　“好的，你说吧。”尤那亚郑重的点头。<p>　　“玉玺就放在我寝宫里，是在我床下……”倩公主开始把自己藏玉玺的地点详细告诉尤那亚，末了她告诉尤那亚道：“玉玺是装在秘盒里面的，外面有我加上去的三十六道魔法禁制，如果没有我的出手，谁也不能解开。”<p>　　“你不会欺骗你三哥吧？”说著，尤那亚望了一眼跪倒在地上的小春和小秋，娇颜苍白的她们眼中有著难以掩饰的惊骇和不安。不过，也正因为这样，尤那亚无法从两个孪生姐妹花的神情中判断出倩公主有没有在欺骗他。<p>　　“你要是不相信，那就算了。”倩公主毫不示弱的瞪著尤那亚。<p>　　“我现在就派人去你的寝宫去拿。”尤那亚说著，正要传令下去，倩公主连忙说道：“你不要派不懂魔法的人去，因为我在外面也设有两道魔法的禁制。”<p>　　对于倩公主说的这一点，尤那亚倒是深信不疑，毕竟倩公主的魔法造诣在法斯特帝国也是数一数二的，他让自己的手下严格按照倩公主所说的步骤去做，绝不容许出现一丝一毫的偏差。<p>　　但是尤那亚根本没有想到的是，倩公主所说的魔法禁制并不存在，他那两个精通魔法的手下不管用什么样的办法也无法测试到魔法禁制的存在，更不用说是要按照倩公主的办法去解开它了。<p>　　在倩公主的寝宫里面忙碌了好半天，尤那亚才突然醒悟过来，便怒气冲冲的再度去找倩公主，但没有等他开口，倩公主已经笑嘻嘻的说道：“对不起，刚刚是我一时记错了地方，这也怪你，用这个鬼的困魔术把我弄糊涂了。我现在把真正的地点告诉你。”<p>　　“这一次，你绝不可以再欺骗我了。”尤那亚没有办法，也只有让手下再度按照倩公主所说的去做。这一次，倒真的是找到了存放玉玺的那个盒子。但没有等到他的手下碰到盒子，就被盒子上射出来的一道闪电击倒在地上。<p>　　尤那亚让倩公主说出魔法禁制的破解办法，而倩公主则坚持要他先解开自己身上的困魔术，因为盒子上的魔法禁制，只有她才可以解开。<p>　　正在僵持不下之际，突然手下来向尤那亚禀报，海鹰扬的军队千里奔袭，于绵济地区击败了吉里曼斯的先头部队，抓获了吉里曼斯手下的数名心腹将领。现在鹰扬军团的大军正在向吉里曼斯的领地泸州进发。<p>　　大喜过望的尤那亚便不再和大发小姐脾气的倩公主纠缠下去，反正现在玉玺也已经到手了，只要多费些时间找人去掉了盒子外面的魔法禁制，玉玺自然是他的囊中之物。而倩公主的困魔术，他是不会解开的，免得给自己添不必要的麻烦，因为他已经想好了尽量发挥倩公主的作用，为自己争取盟友。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_02'> 第二十二集 第二章 路遇盗贼</b><p>");

document.write ('　　一片无边无际的寂静，笼罩著清晨的安阳三镇，快要升上来的朝阳，在跃出大地之前全力吐出七色的霞彩，染红了东方的天际。<p>　　叶天龙带著玉珠，还有辛西雅等十五名女神战士，驾著一部朴实无华的花梨木马车悄然无声的离开了天龙军团，向帝都艾司尼亚进发，陷入昏迷状态的宁素女现在就躺在由女神战士护卫的马车里。<p>　　虽然这辆马车看上去毫不起眼，但却是经过名家精心设计的，车厢里面力求舒适平稳，又具有非常强大的防御能力。<p>　　原本它是晨月的三部座车之一，为了这次行动，叶天龙特意向晨月借来。再加上辛西雅等女神战士和玉珠的保护，即便是对上一支军队，他们也可以进退自如。<p>　　当然，这是最坏的打算，叶天龙这次前往帝都艾司尼亚，力求不惊动任何的人。<p>　　“有钱的人真是舒服啊！”<p>　　望著眼前放在搁案上的碧玉酒杯，叶天龙不禁微微叹息了一声。虽然马车以飞快的速度在前进，但坐在里面的人却没有一丝震动的感觉，甚至连酒杯里面的美酒也没有丝毫的摇晃。<p>　　“公子，您也可以打造一部比这更好的马车啊！”辛西雅收回了投向窗外的视线，转过头来对叶天龙说道。<p>　　她是坐在叶天龙的左前方，右前方的位子坐的是一身黑色服装的玉珠，宁素女则平躺在叶天龙身后的软榻上。<p>　　“我哪里有这么多的钱啊？”叶天龙说著，端起酒杯喝了一口，然后舒舒服服的哈了一口气：“这是来自楚越的美酒，一杯就价值十五金币，机会难得，你们要不要也来一点啊？”<p>　　辛西雅闻言不禁奇怪的问道：“公子，您这是怎么说的，什么叫机会难得啊？”<p>　　“嘿嘿，今天我们坐的可是大陆首富晨月小姐的马车，不乘机多喝一点，以后怎么会有这样的机会呢？”叶天龙摇头晃脑的说道，同时又拿起酒杯喝了一口。<p>　　“公子，这有什么区别吗？”辛西雅失笑道：“晨月夫人的，不就是您的吗？”<p>　　“非也非也。”叶天龙大摇其头：“这当然有区别啦，晨月所有的东西都是属于她们鸣玉阁的，玉珠，你说我说的对吗？”<p>　　“啊……公子说是就是。”被叶天龙点名的玉珠先是愣了一下，然后才十分恭敬的回答道。<p>　　叶天龙不禁暗暗摇头，自从玉珠回归之后，虽然和众女之间的心结已经消除，但整个性情却发生了一些变化，她不再像以前那样的活泼，经常是沉默寡言。<p>　　这样的情况，不禁让叶天龙心中大为痛惜，他也只有时不时的找玉珠说些话，希望慢慢让她恢复以前的心情。<p>　　叶天龙还想再说什么，车外的女神战士掀开车帘向他禀报，前面已经是万山镇。<p>　　“我们就不要进镇了，从现在起，除非是必要的补充食物和饮水，我们统统不要停下来。”叶天龙望了一眼身后脸色苍白的宁素女，对女神战士说道：“我们必须在五天内赶到艾司尼亚。”<p>　　经过三天不眠不休的连夜赶路，叶天龙他们终于进入了解州的地界，从解州到帝都艾司尼亚正常的速度也只要两天的时间，现在他们总算可以稍微松一口气了。<p>　　在西阳集稍事休息了一下，又换了一批马，补充了车上的食物和饮水，叶天龙他们随即便出发了。<p>　　出镇后行了不到二十里，后面的蹄声急促传来。<p>　　回头瞧去，数十个小黑点在远处不断扩大，显示来人骑速极快。<p>　　“爷，我们要不要让一下。”辛西雅有些担心的问道。这一段的官道相对比较狭窄，他们的车马已经占据了大半的路面，如果后面的来骑不放慢速度的话，很可能会和他们相撞。<p>　　叶天龙一边回头透过车后的观察孔凝神审视来骑，一边对辛西雅说道：“不要理会他们。我们在他们的前面，自然是他们要让我们的。”<p>　　说话之间，数十骑此时已经来到近处，马上的骑士个个一身武士的装束，年轻剽悍，背系刀剑，剑穗与刀饰的红布招风，被风吹得急剧飞扬。<p>　　“小心，小心！”冲在最前面的那个骑士一边大叫声，一边策马狂奔，没有丝毫放慢速度的迹象。<p>　　叶天龙的神目如电，最前面的那三个长相虽不俗，却令人感到一股从骨子里透出来的邪气。<p>　　“王八蛋，他们想干什么？”叶天龙恶狠狠的咒骂了一声，这边的辛西雅早已让女神战士做好了应急的准备，不要让拉车的马匹受惊。<p>　　这时候，不声不响观察后面来骑的玉珠眼神蓦然一动，心中暗惊。<p>　　通常骑士的刀剑，除非是准备与对手相搏，不然很少改系在背上的，平时应该佩挂在腰间。<p>　　系在背上或者插在腰带上，都是准备动手相搏的先兆。而这一点，经验不足的叶天龙和女神战士们是不太清楚的。<p>　　想到这里，玉珠急忙一拉叶天龙的衣服，急促的说道：“公子，小心他们可能会动手！”<p>　　“准备战斗！”叶天龙想也不想，大声对辛西雅和其他的女神战士说道。<p>　　说话之间，后面的来骑已经分成两路，从左右向马车冲过来，看样子似乎是要从叶天龙他们的两边经过。疾驰之中，他们能够自如的操控坐骑向两边分，显出了不俗的骑术。<p>　　蹄声如雷，两个骑士从叶天龙他们的身边疾驰而过，间中夹杂著一两声怪叫和狂笑。<p>　　毕竟全部由美丽的金发女人组成的一队人马，在平时是极为罕见的。<p>　　叶天龙他们也在以一定的速度向前飞驰，而疾驰的数十骑士从两边渐渐超越他们的队伍，很快的，叶天龙他们变成了处在这些骑士的中间位置，他们的前后左右都是疾驰的骑士。<p>　　“这些家伙想干什么？”叶天龙的眼中寒光一闪：“是在向我们示威吗？”<p>　　话音未落，就听到前面的那个骑士突然反手拔出了背上的剑，口中大喝一声：“动手！”<p>　　刹那间，冲天的杀气犹如潮水一般将叶天龙他们包围起来，接著“铿锵”声不绝于耳，每一个骑士都拔出背上所系的各式刀剑，从前后左右往马车夹击过来。<p>　　在高速疾驰当中，这些骑士从拔出武器到向被他们夹在当中的女神战士出手，动作一气呵成，十分流畅自然，显示出极高的实力，如果换作一般的人，早已在他们这种突然袭击之下饮恨而亡了。<p>　　可惜，今次他们所遇到的是实力雄厚的女神战士，这些经过千年前百族大战后留存下来的战士，在突破自身的限制之后，绝对是大陆上最强的一批战士。<p>　　几乎在这些骑士拔出武器的同时，所有的女神战士也已经把飞电标枪拿在了手上。<p>　　兵刃相互撞击的声音连绵不绝，接著惨叫声接二连三响起，从马上跌落的骑士无不是胸口中枪，血如泉涌。然后被后面的同伴纵马一踩之下，骨折肉陷，鲜血飞溅，没有几个可以活的。<p>　　而他们的对手女神战士，只有三个人的手臂上被划出一道小伤口，几乎连血都没有看到，就已经自动恢复了。<p>　　“蓬！”的一声，马车的顶盖向上打开，玉珠和叶天龙先后跃出来，留在车厢里面的辛西雅则是负责保护宁素女。<p>　　“杀光他们！”<p>　　叶天龙的眼中杀气大炽，对手这样不分青红皂白的出手袭击，使得他心中狂怒。<p>　　玉珠应声冲天直上四丈有余，一身黑色劲装的她在高空上好像一只黑鹰自由翱翔，在到达最高点之前忽然改升为降，凌空朝最前面的敌人斜扑过来，就像是黑鹰从高天滑翔下降攫取地面上可怜的猎物。<p>　　黑色的双眸射出可怕的电芒，腰间的利剑早已在手，锁定了那个领头的骑士，嘴角还逸出一丝淡淡的冷笑。<p>　　屡试不爽的突然袭击居然会遭致如此彻底的失败，这些骑士几乎不敢相信自己的眼睛，还没有等到他们发动第二次的攻击，原本保护在马车旁边的女神战士队形一分，四个女神战士开始向前冲击，四把飞电标枪在身前搅出满天的血雨。后面的四个女神战士则是掉头返身向后迎上了后面的骑士，马车两边就留下两个女神战士，她们和坐在御手位子上的两个同伴已经完全可以保护好马车了。<p>　　三个骑士从坐骑上跃起，手中的刀剑化为满天的雷电，迎上了半空中正一掠而至的玉珠。为首的那个骑士手中的长剑更是连连振动，厉声喝叱中，三点火星从长剑的前方出现，旋即变成三团熊熊燃烧的火焰。<p>　　眼看三个骑士的刀剑就要接触到玉珠的身形了，黑色的身影忽然间十分奇怪的扭动了一下，就像是失去了形质的黑色幽灵，所有的攻击虽然都命中目标了，但无不是空荡荡的，毫无著力之处。<p>　　“暗影斩！”<p>　　暗黑一族自百族大战之后就没有再出现的武技，再度出现在大陆上，只不过这一次倒霉的却是三个身手算不上顶级的可怜鬼。<p>　　他们根本没有看清玉珠的剑是如此击中自己的身体，就觉得胸口处一冰，然后就再没有任何感觉了。<p>　　三具尸体好像中箭的大雁一般重重的往地面落下，而空中，玉珠的身形根本没有丝毫的停顿，继续朝为首的骑士冲过去。成品字形的三团火焰在快要接触到玉珠的身子时，突然一暗，旋即无声无息的被她身上那强大的暗黑之力压灭掉。<p>　　看到这样的情况，为首的骑士不禁脸色大变。他的怪目圆睁，钢牙一咬，手中的长剑在自己的上空猛的一晃，急速的念动咒语，同时催动胯下坐骑，想避开玉珠的锋芒。<p>　　黑色的三角形在他的剑锋上出现，带著一股诡异的气息不住旋转，朝玉珠投射过来，随之而来的还有他的长剑。<p>　　这个为首的骑士居然是一个暗黑系的魔法剑士，叶天龙不禁暗中有些惊讶，在这种穷乡僻壤的地方，居然也会有这种高手的存在，不过，这一次，他所对上的可是暗黑一族中最强的高手。<p>　　他和玉珠的交手，就像是一个刚刚学会走路的小孩子在和大人打架，完全没有胜利的可能。<p>　　当玉珠手中的长剑挥出黑色的剑芒，为首的骑士连惨哼一声的机会都没有，血光冲天，连人带马都被黑色剑芒劈成两半。<p>　　战事发生的快，结束的也快。几乎在为首的骑士被击毙的同时，其他的骑士也差不多都被女神战士击毙了，有几个想逃跑的骑士则是被守在马车边的女神战士用标枪结果了性命。<p>　　通过对受伤的骑士审问，叶天龙知道这些人是准备到南方泸州投靠正在和尤那亚作战的吉里曼斯，因为现在吉里曼斯正在泸州大力的招兵买马，不管来投奔者的出身如何，只要真的有实力，都可以获得一定的地位，成为法斯特军的将领。<p>　　这样一来，许多的野心家和渴望权势的盗贼纷纷响应。而且凭著吉里曼斯原先在地方势力上的雄厚优势，不少的地方都出现了自称是法斯特军的杂牌队伍。<p>　　这些骑士便是因为在西阳镇休息的时候，看到叶天龙他们出手大方，而且随行的人员又都是成熟美丽的金发女人，那个首领不禁生出了抢劫的心，如果获得金钱和美女的话，此去泸州一定会得到更大的好处。<p>　　“你在撒谎！”玉珠突然盯著那个说话的盗贼：“以你们的实力，绝对不是普通的骑士。老实告诉我，谁教你们暗黑武技的？”<p>　　“什么暗黑武技，我不知道！”被审问的盗贼脸色大变，矢口否认。<p>　　叶天龙的双眉一挑，突然手中幻出那把烈焰飞腾的黑色长剑，二话不说便将这个盗贼的脑袋斩掉。鲜血飞溅中，其他的几个盗贼脸色煞白。<p>　　“你们既然使用暗黑武技，一定就会知道有一种暗黑武技，是可以让死人招供的吧？”叶天龙的脸上杀气腾腾，声音直震盗贼的耳膜。<p>　　一瞬间，剩下来的几个盗贼脸色一片死灰，终于叹息了一声，老老实实的向玉珠招供了。他们的确是由暗黑一族的某个高手训练出来的骑士，这次是接到密令往吉里曼斯的领地集中。<p>　　至于为什么要向叶天龙他们出手，则是要问那个已经变成两片尸体的首领了。<p>　　“怪不得我回去的时候，族中没有几个人在了。”玉珠黯然摇头：“他们到底要干什么？”<p>　　在一旁的叶天龙无言的伸手拍了拍玉珠的肩头，将她的娇躯搂在怀中。自从玉珠回来之后，叶天龙一直没有问玉珠在族中的遭遇，因为他不想引起玉珠的回忆。<p>　　“公子，这几个怎么办？”看著叶天龙回身，辛西雅连忙跟在他的身边低低的问道。<p>　　“抢劫杀人，都是死罪。”叶天龙轻轻挥手，然后头也不回的进入车厢。辛西雅向两个女神战士微微示意，然后也跟著叶天龙上了马车。<p>　　马车重新上路，只是他们的队伍中多了不少的马匹，也算是那一群不开眼的强盗临死之前送给他们的礼物。<p>　　“这个该死的胖子，到底想干什么啊？”叶天龙想著刚才那些暗黑骑士的话，不禁喃喃自语道。<p>　　原本法斯特帝国的政局就已经不稳定了，如果再来这样一次足以引发大动乱的行动，庞大的帝国很可能在短时间之内分崩离析。<p>　　因为现在的法斯特帝国，权力的冰层已经被打破，想在乱世之中趁机成就一番事业的人简直犹如过江之鲫，数不胜数。<p>　　“我得不到的东西，谁也别想得到它！”玉珠在一旁突然发出了惊人的语言，倒是让叶天龙和辛西雅同时吓了一跳。<p>　　看著叶天龙他们望著自己的眼神，玉珠不好意思的说道：“我说的是吉里曼斯这种人的想法。现在他已经陷入困境之中，只有把事情闹得越大越好，法斯特帝国越混乱，相对来说，尤那亚的困难就变得越大。”<p>　　“分析得真好！玉珠，我以前好像从来没有听过你说这些。”叶天龙用一种好像第一次认识玉珠的眼神，上上下下打量著眼前的暗黑一族少女，直把玉珠看得浑身不自在起来。<p>　　“公子……”玉珠还没有说出下面的话，叶天龙突然一个前扑，将玉珠抱在自己的怀中，用力在她的脸颊上亲了一口，接著又是一个响亮的亲吻，这次是玉珠另外一边的娇靥。<p>　　“为了奖励，所以给你献上两个香吻！”<p>　　松开双手，叶天龙得意洋洋的宣布道，再看玉珠，早已是娇颜泛红，美不胜收。<p>　　“公子，那我们呢？”<p>　　正想再调笑一下眼前的暗黑一族美女，叶天龙突然感到自己的衣裳被人用力拉扯了一下。<p>　　转头一看，原来是女神战士的首领辛西雅，她倒是大大方方的望著叶天龙，一双湛蓝的明眸中带著一本正经的神色。<p>　　“辛西雅的姐妹们都出力了，虽然没有玉珠夫人那样的大功，可也算是杀敌立功了，公子您要怎么奖励呢？”<p>　　“乖乖，如果她们每一个人都要我亲一下的话，可能我的嘴巴都会肿起来了。”<p>　　叶天龙眼珠一转，嘴角顿时流出了一丝得意的微笑。<p>　　“当然要奖励啦！”说著，叶天龙一指自己的脸颊：“来，你们每一个人都来亲我一下！”<p>　　如果龙族美少女在场的话，一定会撇著她的小嘴，然后给叶天龙一个恶狠狠的大白眼：“真是臭美啊，你以为你是宝贝吗？”<p>　　可是辛西雅等女神战士却是笑嘻嘻的陪著叶天龙一起胡闹起来，一轮用力的亲吻下来，叶天龙的两边脸颊顿时通红一片。<p>　　可怜的男人只好抚摸著自己的脸颊，躲在角落里面苦笑道：“难道你们不会稍微轻一点吗？我又不是你们的敌人，真是的……”<p>　　看到这样的情况，心中暗暗好笑的玉珠连忙在叶天龙边上轻轻安慰他，辛西雅也不好意思的说道：“公子，她们是好久没有和您亲热了，加上这些日子以来大家的力量增加了许多，一时之间还没有适应过来，还请您原谅。”<p>　　叶天龙不禁心中暗暗苦笑，正在叹息之际，突然他的视线落到女神战士首领那高耸入云的傲人酥胸，一下子，他的心中冒出了一个主意。<p>　　“呵呵，这个……”叶天龙笑容满脸的望著辛西雅：“听说女神之乳是疗伤止痛的神药，你可不可以帮我擦一点啊？”<p>　　听到这样的话，玉珠不由得目瞪口呆，但更让她不敢相信的是，辛西雅居然没有丝毫的忸怩，十分自然的解开了自己的胸襟，一跃而出的雪白玉峰有著一种令人窒息的丰硕感。<p>　　叶天龙欢呼了一声，连忙凑上去，又是吸吮又是抚摸，最后还将自己的脸颊靠在那上面，末了，忍不住发出由衷的叹息声：“真是太舒服啦！”<p>　　辛西雅则是双眸充满了温柔的爱意，深深的注视著自己怀中的男人。<p>　　看到眼前这种似曾相识的场面，玉珠的心中蓦然一动，她不由得想起了以前的日子，第一次和叶天龙相遇，这个男人就是这样的荒唐不羁，跟他在一起，你永远不知道他下一刻想做什么事情。<p>　　回想起和柳琴儿等人一起陪他回帝都艾司尼亚的那一段路程，他们还不是一样的胡天胡地。<p>　　玉珠的视线和叶天龙相交，看到他眼中坏坏的笑意，不觉心情荡漾，一时之间，她甚至觉得自己又回到了从大湖地区到艾司尼亚的那一段路程。<p>　　当叶天龙向玉珠伸出双手时，玉珠便毫不迟延的投身在他的怀中，快乐的在他的脸上印下自己的樱唇。<p>　　“啊，小心一点。我还疼的……”<p>　　“对不起。”<p>　　“什么对不起啊，我要亲回来的。”<p>　　笑闹声中，马车渐渐行远，终于消失在官道的尽头。<p>　　※　　　　　　　※　　　　　　　※<p>　　在附近的山林中，从战斗开始之前一直到叶天龙他们远去，都有一双不带任何感情的眼睛注视著官道。<p>　　这双眼睛的主人是一个全身异服的男人，这种服装可以让他十分自然的和整个环境融合成一体，如果不是走到近处仔细观察的话，根本无法发现他的存在。<p>　　“好厉害的战斗力！”<p>　　良久，他才从大树上飘身下来，望著叶天龙他们远去的方向长长叹息了一声。<p>　　“经过如此长途的奔波，这些人居然还有如此强大的实力，的确是可怕。”<p>　　只见他心事重重的走了两步，突然抬起头来，面对著天空说道：“不行，和这些人为敌，并不是什么明智的事情，小姐这次可能算错了。我们不可能为这些事情付出太大的代价。”<p>　　说到这里，他用力顿了一下，眼中闪过坚毅的神色，自言自语道：“我一定要回去劝大人取消这次的行动。”<p>　　话音未落，他的身影已经消失在茫茫的山林之中，其身形之快，似乎这个地方根本就没有他这个人存在过一般，只有从半空中飘落的叶子说明了它们曾经受到别人的打扰。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_03'> 第二十二集 第三章 夺堡之战</b><p>");

document.write ('　　湘北要塞其实是一座三堡相连的巨大城堡，东西两座小城堡分别坐落在两座小山的顶上，向后延伸的高大石墙和主堡的两座箭楼联系在一起，从正面看过去，整个湘北要塞就像是一个巨人伸出两条坚实的手臂将并州通往湘阳的大道牢牢拥抱在自己的怀中。<p>　　自古以来，这座扼住交通要道的要塞便是兵家必争之地，也是法斯特帝国抵抗北方宿敌帕里骑兵冲击的重要防线之一，曾经在法斯特帝国和帕里交战的历史上发挥过数次强大的作用。<p>　　尤那亚成为湘阳州的总领之后，湘北要塞经历了一次重新的扩建，使得它的常驻军达到了二万五千人，如果战争爆发的话，整个要塞甚至可以容纳下十五万人的军队。<p>　　现在随著原先驻守并州的法斯特帝国北方军团竖起六太子伊春的旗子，宣布向帝都艾司尼亚进军，尤那亚便将湘北要塞的守军增加了一倍，总数在五万以上的军队驻进了坚固的湘北要塞，成为湘阳州北方的坚实屏障。<p>　　要塞总大将亚达西在出发之前，接受了尤那亚的亲笔手令，一定要死守要塞，绝对不许要塞的守军主动出击。<p>　　因为尤那亚要等海鹰扬的鹰扬军团将南方的吉里曼斯消灭之后，然后再回师北上集中全力对付北方军团。<p>　　作为法斯特帝国六大野战军兵团之一的北方军团，无论如何，它的战力都会超过吉里曼斯在自己南方的领地临时拼凑起来的那些军队，这一点，只要是稍微有一点军事头脑的人都看得很清楚，何况是深知兵法的尤那亚和海鹰扬，他们自然会先集中优势兵力消灭实力最弱的南路敌人。<p>　　被尤那亚任命为要塞总大将的亚达西虽然是一个头脑比较简单的男人，但他的一身武技却是一点也不简单的，人高马大的他在法斯特军中极富武勇之名。<p>　　尤那亚之所以用他当湘北要塞的总大将，一个重要的原因是，亚达西是他手下中最具有服从心的一个。<p>　　对于自己主君的命令，亚达西从来没有打过丝毫的折扣。尤那亚最欣赏的就是这一点，因为他深知北方军团的赵家父子都是比狐狸还狡猾的可怕家伙，一不小心就有可能会中他们的诡计。<p>　　所以，他只要一个忠实执行自己命令的人来坚守湘北要塞。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特历五三八年十一月五日，第一批北方军团的士兵终于出现在湘北要塞的守军面前，这是一支人数不过五千的步兵队伍。<p>　　看著他们在要塞的前方耀武扬威的样子，不少的部下纷纷向要塞总大将亚达西建议出战，先消灭掉这一支敌人的小部队，好杀杀北方军团将士的锐气和斗志。<p>　　“大人，我们出战吧，为殿下的登基大典献上一份礼物！”<p>　　“大人，这可是一个杀敌立功的大好机会，请让我们出战吧！”<p>　　但所有部下的建议都被要塞总大将亚达西一一否决掉了。<p>　　“你们给老子守好要塞就可以了，别再给老子出什么馊主意。”亚达西心中只有尤那亚给他的命令，向求战心切的部下说道：“殿下的命令说的很清楚了，坚守要塞，不许出战。现在哪一个混蛋想出战的话，别怪老子砍他的脑袋！”。说到后来，亚达西已经是声色俱厉，怪目圆睁。<p>　　虽然心中很想立功，为尤那亚的登基大典献上一份厚礼，但亚达西的部下也知道自己这位主将的脾气，只好诺诺而退。<p>　　从上午到下午，这五千人的步兵队伍就是在湘北要塞守军的前面大摇大摆的走来走去，他们不进入要塞的攻击射程之内，要塞的守军也只有当作没有看见一般。<p>　　到了日落之前，见到要塞的守军还是没有出战的迹象，北方军团的步兵队伍开始往后撤退。<p>　　当他们的身影消失在要塞守军的视野之后，在远处的山林之中，大批北方军团的将士也现出他们的身影，黑压压的一大片，人数足有四万以上，衣甲鲜明，刀枪雪亮，冲天的杀气令天上的落日也失去了光彩。<p>　　看到眼前这样一种场面，守在湘北要塞的众将士不禁暗中咋舌，幸亏方才没有主动出击，不然的话，一定会落入敌人的诡计之中。<p>　　同时，他们也在心中大骂赵家父子实在是奸诈之极，居然还没有正式交战，就已经开始使用这些伎俩了。<p>　　“现在你们看到了吗？”亚达西的声音震耳欲聋：“殿下的神机妙算，哪里是你们这些笨蛋可以想像的，以后都给我好好的守住要塞。”<p>　　众将士齐声应答，各自回到自己的防守地点，准备迎接敌人的攻击。<p>　　※　　　　　　　※　　　　　　　※<p>　　猛烈的攻击是在晚饭之后开始的，北方军团出现之快，令湘北要塞的守军有些吃惊，月亮刚刚升上来，两个步兵方阵的攻击队伍就冲了过来，他们每一个人都将盾牌斜举在自己的头上，飞快的向要塞接近。<p>　　一时之间，无数的灯球火把在战场上亮起来，照得天空亮如白昼。<p>　　随著指挥官声嘶力竭的呼喊，北方军团的士兵踏著同伴的鲜血，跨过还有体温的尸体，执拗的靠近要塞城壁。<p>　　高高的云梯推上去了，撞木摇晃著要塞的城壁，震天的杀声连大地都在颤抖，战场上空箭若飞蝗，要塞城头上的石头如雨点般的落下。<p>　　原本是同一阵线的士兵却在为几个人的野心做著舍生忘死的厮杀，这样的场面，甚至连天空中的月亮也不忍再看下去，星光昏暗，乌云布满了天空。<p>　　终于，北方军团的后阵响起了撤退的号角，湘北要塞前面的地上留下大量的断剑残弓和尸体，第一波的攻击，北方军团损失了两千六百多名士兵。<p>　　虽然打退了敌人的进攻，亚达西却没有感到丝毫的轻松，他知道这只不过是对手的一次试探性攻击，真正的恶战还在后面。<p>　　到了下半夜，空中下起了倾盆大雨。雷电交加中，北方军团开始了大举进攻。这一次，他们出动了军团中的魔法师队伍，一千名魔法师在重装步兵的掩护下，靠近了要塞的一角。<p>　　空中的白光在慢慢积累，乌云翻腾中，不时爆出银色的电芒，魔法能量在高度的集中，这一点，要塞中的魔法师可以感觉到，就连要塞的魔法防护装置也可以感应得到。<p>　　但亚达西也没有别的办法，他只有调集要塞中的三百名魔法师，全力启动魔法防护，同时命令自己的弓箭手全力射击，绝不能让魔法师进入他们的攻击射程。<p>　　低沉的号角长鸣声中，一道无比耀眼的白光闪过战场，有如一个恶魔撕开了黑暗的天空，将比太阳还要明亮百倍的光芒投向了湘北要塞的士兵。<p>　　“不好！”亚达西在白光一现的瞬间，忽然大叫起来：“大家快点闭上眼睛！”<p>　　但他说这话为时已晚，由于全力戒备敌人的靠近，在暴雨如注的黑夜，所有的士兵都是极力睁大了自己的眼睛，所以，当这个集合了一千名魔法师魔力又吸收了天地间自然力量所发出的“眩目术”突然出现的时候，他们根本没有丝毫的防备。<p>　　难以忍受的灼疼感从眼底升起，惨哼声大作，湘北要塞上的士兵纷纷本能的用手去遮自己的眼睛，但这道白光已经给他们的视力造成了可怕的伤害，尤其是那些全神贯注的弓箭手，他们所受到的伤害最大，在他们的眼睛中留下了难以磨灭的白色光斑。<p>　　原本低头慢慢逼近要塞的北方军团士兵这时候发出了惊天动地的呐喊声，抬起头来疯狂的冲向了湘北要塞。<p>　　就片刻的功夫，他们几乎是毫无伤亡的靠上了要塞的城壁，强力的投石机也被推到了要塞的下方，但这些经过改造的投石机并不是用来发射石头的，它们所弹射的就是一架一架站满士兵的云梯。<p>　　“蓬蓬……”连珠炮般的巨响中，数百架云梯架到了要塞城头，上面的士兵纷纷跳进城头，和要塞的守军展开了激战。<p>　　“该死的王八蛋！”<p>　　站在主城楼上的亚达西几乎是要咬碎自己的钢牙，北方军团的这一手实在太过毒辣了，一下子让自己的部下失去了应有的攻击力。<p>　　虽然大部分的士兵在短暂的失明之后，还会恢复视力，但火热的战场上，这一点时间的延误，就足以让局势发生改变。<p>　　等到亚达西把要塞里面准备轮换的士兵调上城头，整个湘北要塞的城头上已经出现了不少的北方军团士兵，刚刚恢复视力的守军非但不能阻挡他们的攻击，反而由于平衡感的损伤，经常成为自己同伴的绊脚石。<p>　　很快的，北方军团在要塞的城头上控制了一片城壁，在下面，源源不断的士兵顺著云梯爬上来。<p>　　“绝不能让北方军团的人占领城头！”<p>　　亚达西看到这样的情况，率先拔出腰间的长剑，带著人马冲向了那一段已经失守的城壁。<p>　　他的惊人武勇在这一个夜晚发挥得淋漓尽致，站在他面前的北方军团士兵用自己的生命来证实这一点。<p>　　片刻的时间，亚达西的长剑上便沾满了北方军团士兵的鲜血，他经过的路上，更是布满了北方军团士兵的尸体。<p>　　不断有北方军团的士兵从城头掉下去，但还有更多的士兵爬上来，对于这些士兵来说，生死已经没有感觉，现在他们的眼中只有夺取对方的城头，完成主将的命令。<p>　　“公子妙计，果然是无往不胜啊！”<p>　　北方军团的后阵中，一个随军的参谋向端坐在一匹高头大马上的赵子义发出由衷的赞叹。<p>　　正是这个有著“并州鬼狐”之称的男人指挥著这次南下的北方军团十万将士。<p>　　虽然空中依然还在下雨，但赵子义身后的护卫手中举著一把巨大的天罗伞，他身上那副金光闪闪的亮丽盔甲上没有沾上一点的雨水，不过，他那矮胖的身材似乎是在抗拒著身上的盔甲，不管从哪个角度看过去，都令人觉得格格不入。<p>　　听到手下的奉承话，赵子义微微点头，并没有什么表示。<p>　　“尤那亚真是一个笨蛋，居然派亚达西这样一个武夫来把守湘北要塞，简直是自取灭亡。看来，四公子要夺取帝都艾司尼亚，是易如反掌啊！”<p>　　另外一个参谋摸了摸自己的胡子，加入了奉承的行列。赵子义身边的其他几个参谋也连连点头，直夸公子的妙计无双，居然想出这样的办法来攻打牢不可破的湘北要塞。<p>　　“你们不要小看了尤那亚，他也算是一个聪明人，他只是小看了我而已。”听到后来，赵子义终于忍不住出声道。望著从前面撤退下来的魔法师队伍从自己的身边经过，他不禁微微叹了一口气。<p>　　刚才那一次借助于空中异常的自然力量全力释放“眩目术”，几乎耗尽了这些魔法师的魔力，这些人现在连走路也显得有些飘浮。<p>　　这种攻打坚城的办法，赵子义本来并不想这么快就使用出来，免得让以后的敌人有所防备。<p>　　但是这一次机会难得，刚好天气状况适合于借助自然力量，如果没有雷电交加的天气中那自然魔力的高度集中，一千个魔法师也难以合力发出如此强大的“眩目术”，下面的攻击自然也不会这么轻松了。<p>　　而且赵子义也想到自己这一次南下，必须要给人一种强大无比的感觉，所以他的第一次出手，就一定要乾净俐落，令人知道他的强大实力，是足以左右整个法斯特帝国政局的。<p>　　还有一点，他心中也有暗暗和声威大震的叶天龙较劲的意思在里面，叶天龙他能够以天龙军团的兵力击败数倍于己的云阳大军，他赵子义如果不能一下子攻占这座小小的湘北要塞，岂不是说明他比叶天龙差得太多了吗？<p>　　“也算你倒霉，成为我立威的对象。”<p>　　望著湘北要塞火热的战斗，赵子义在心中暗暗说道。<p>　　“于凤舞、海鹰扬、叶天龙，从今天起，法斯特应该再加一个将军，那就是我赵子义！”<p>　　虽然亚达西反覆冲杀，把看到的北方军团士兵都一一打倒在地，但还是有越来越多的敌人出现在要塞的城头上。<p>　　更为不幸的事情是，由于两边的副堡正陷入苦战的状态中，那些撞击主堡城门的北方军团工兵简直是肆无忌惮。一次又一次的撞击和破坏，使得整个城门楼都在微微摇晃。<p>　　“轰隆！”一声巨响，整个城门楼终于倒塌下来，将正在攻击城门的北方军团士兵压在下面，但是这一点伤亡对于攻击方的北方军团来说，根本就没有任何的意义了，因为湘北要塞的大门已经向他们敞开了。<p>　　“应该是给他们最后一击了。”<p>　　赵子义举起了手中的军扇，用力向前挥出。他身后早已等得不耐烦的北方军团骑兵发出了震天的呐喊声，举起了手中的武器，化为数道钢铁的洪流，从自己主将的身边流过，涌向了失去门户的湘北要塞。<p>　　八万只铁蹄让整个湘北要塞的地面都在颤抖，铁甲和长枪在空中磨擦的声音刺激著每一个士兵的神经，从赵子义身边呼啸而过的北方军团士兵个个脸上闪动著狂热的光彩，漆黑的眼睛里面反射出血红的颜色。<p>　　“男人真正的舞台就是在战场上！”<p>　　赵子义醉心于这样火热的场面，尤其是这一切都是在他的主导之下进行的。<p>　　他的胸口一股豪情涌起，此刻他那矮胖可笑的身材也似乎高大得令人难以直视。<p>　　“法斯特，你将是我的天下！一定！”<p>　　天亮起来了，空中的雨也不知道什么时候停止了，湘北要塞的主城楼上升起了北方军团的军旗和赵子义的帅旗。<p>　　湘北要塞的失守，使得湘阳州完全落入北方军团的攻击范围，由于再没有足够的野战力量可以和赵子义的军队抗衡，从湘北要塞到湘阳城下，都对赵子义的军队敞开了胸怀。<p>　　源源不断的北方军团士兵进驻了刚刚被他们攻占的湘北要塞，把这里变成他们南下的重要基地。<p>　　※　　　　　　　※　　　　　　　※<p>　　“你再说一遍！”<p>　　尤那亚眼中的怒火足以让眼前的空气燃烧起来，在他那锋利如刀的视线前面，即便是最勇猛的将军也不禁低头。<p>　　“湘北要塞不到一天的时间就被北方军团攻占了？”<p>　　“是的，尊敬的陛下。”<p>　　站在尤那亚面前的男人毕恭毕敬，以最标准的姿势向自己的主君报告，虽然尤那亚还没有正式登上法斯特的皇位，但他的部下都已经开始用陛下的称呼了。<p>　　“亚达西将军带著残部两万余人马已经退回到湘阳城中。现在北方军团正在向湘阳城前进。”<p>　　“该死的混蛋！”尤那亚忍不住咒骂了一声，此刻，他真恨不得马上把亚达西五马分尸。<p>　　原本海鹰扬率鹰扬军团大败吉里曼斯的先头部队之后，法斯特的局势应该是十分清楚了，可是现在湘北要塞的失守，一下子把他们苦心建立的大好局面改变过来。<p>　　被北方军团动摇自己的心腹重地，足以让一些墙头草裹足不前，吉里曼斯一方的士气也会得到极大的提高。<p>　　不管从哪一方面来说，对尤那亚都是影响重大的。<p>　　“亚达西他该死！我不是告诉他要坚守的吗，居然一天都没有守住，他还有脸逃回来？”<p>　　听罢自己主君的指责，前来禀报的部下连忙把湘北要塞失守的情况简单述说了一遍，末了向自己的主君说道：“尊敬的陛下，亚达西将军已经自请处分，被下到湘阳城的大牢里面。他说如果不是为了把剩下的军队带回湘阳城，他老早就战死于湘北要塞的城头了。”<p>　　“他倒是会说话。”尤那亚冷冷的说了一句，便陷入深思之中。<p>　　他没有想到赵子义这个家伙会有如此的实力，这种攻击的办法，即便是自己一下子遇到了，也是难以防备的。<p>　　而且从赵子义所选择的时机、攻击时展现的实力，以及所采取的步骤来看，无疑显出了他那过人的心计，看来以前是自己对这个敌人太过于疏忽大意了。<p>　　想到这里，尤那亚立刻在心中下了一个决断——马上率军出击，必须在赵子义的军队攻击湘阳城之前，将他拦住。<p>　　“陛下，现在这个时候，您还要率军出发吗？”身边的亲信科斯比听到尤那亚的命令，不禁吓了一跳。他连忙提醒自己的主君。<p>　　“再过十一天的时间，马上就是您的登基大典了。”其他的亲信大臣也纷纷出声劝阻，现在一切都准备得差不多了，就连邀请观礼的各国贵宾也正陆续抵达艾司尼亚，如果到时候，登基大典的主角无法上场，无疑会变成一场国际笑话。<p>　　“十一天的时间足够了。”尤那亚的嘴角流出一丝充满信心的笑容：“正因为赵子义想不到我会亲自带兵出击，所以才可以达到出奇制胜的目的。”<p>　　说到这里，他的语气停一下，然后才希冀的说道：“如果大湖那边的事情进行顺利的话，北方军团将很快成为我们的瓮中之鳖。到时候，法斯特再无一人可以和我抗衡了。”<p>　　听懂尤那亚这一句话中含义的人无不眼睛一亮，但是在一旁一直含笑不语的费先哲却是微微摇头，用只有他和尤那亚两个人可以听到的声音轻轻说道：“陛下，你不要忘了青州的那个家伙……”<p>　　尤那亚的眼睛微微一收，一片冷厉的电芒乍现。<p>　　“我不会忘记那个混蛋的。我不在的这些天，你多多注意一点。”<p>　　费先哲点点头，他知道尤那亚所指的是什么，为了应付万一的局面，尤那亚在暗中训练过一个几乎和他相差无几的替身，现在应该是派上用场的时候了。<p>　　数股烈焰先后从几座屋顶窜冒起老高，霎时间蔓延开去，火光烛天。<p>　　半空中一轮冰盘也似的秋月，此刻也黯然无光。起火之处，乃是靠近楚越王宫区的一座府第高楼。<p>　　不到片刻，城内分散各处的几座高楼，均是火焰冲霄，秋风正紧，很容易就殃及全城。<p>　　可是这刻只有很少的人员在扑救火势，宽阔的街道中却杀声震耳，到处都可见到尸体。<p>　　因为此刻在攻击楚越王城的，竟然是负责保护王城安全的军队，他们的手臂上都扎著一条白色的毛巾，火光月色之下，但见王城内到处都有这些士兵的身影，只要碰上不是手扎白色毛巾的人，他们便挥刀截杀。<p>　　因为下级军官和士兵对腐败官员和昏庸国王的极度不满，在一些野心家的煽动组织下，楚越历史上最严重的一次叛乱终于爆发了。<p>　　近十万全副武装的士兵很快将楚越的王城完全控制了，他们将王宫团团包围，可怜的王家卫队只有在长官声嘶力竭的吼叫下，紧紧关闭宫门，暗中祈祷外面那些杀红了眼的军队不要冲进来。<p>　　“国师，现在怎么办啊？”<p>　　被外面的浩大声势吓慌了手脚的楚越国王只有向自己的国师求救。<p>　　“先派人和外面的士兵谈判。”安然稳坐在椅子上的傀儡大师用十分平静的语气回答道。<p>　　这个没有人知道其真实相貌和年纪的男人永远是一张有如涂粉过度的木偶脸，浑身上下只有那双冷电四射的眼睛让别人知道他的存在。<p>　　“暂时稳住那些不知死活的家伙，然后立刻暗中派人和武雄义联系，让他火速带兵平定这次叛乱！”<p>　　“他行吗？”站在楚越国王身边的宰相哈达维有些迟疑的说道：“现在的兵变可是连德高望重的老将尼古拉奇出面都无法压制下去的。”<p>　　“交给武雄义吧！”傀儡大师的眼中闪过一道可怕的冷电：“他的部下是他一手训练的新军。”<p>　　“就依国师的办法做。”楚越的国王现在也只有相信自己这一位国师了。<p>　　“费山之虎，现在该是你这一只老虎发威咬人的时候了。”<p>　　望著眼前这些被突然兵变吓得惊慌失措的楚越重臣，傀儡大师不禁在心中暗暗冷笑了一声。<p>　　他深深知道那个被人称为费山之虎的男人到底有多少的力量，而他现在则是要给这个男人提供宽阔的舞台。<p>　　接到国王密令的武雄义二话不说，带著自己一手训练的新军火速赶往王城。原本四天的路程，他的军队仅仅用了两天的时间，其行军速度之快，令人咋舌。<p>　　而接下来的一切，更是令所有人感到震惊。<p>　　进入王城的武雄义指挥著他的新军抢占了几个制高点后，开始架设他们手中的新式光炮。<p>　　这种类似攻城炮微缩版的武器两三个士兵就可以抬得动，移动起来十分方便。<p>　　数十座光炮安装就绪，武雄义的一声令下，顿时火力全开，朝聚集在王宫前的士兵发射出道道可怕的白光。<p>　　几乎是一眨眼的功夫，大批的士兵便倒在血泊之中。<p>　　被激怒的士兵开始向武雄义的新军发动反攻，但他们根本无法接近武雄义的新军，因为排成数列横队的新军士兵手持光线枪，在他们的面前组成了无法穿越的屏障。<p>　　密集的白色光线每一次闪过，都带走无数士兵的生命。加上头顶上威力巨大的光炮轰击，不到半天的时间，参与兵变的士兵几乎完全被打散了。<p>　　数万具尸体横陈在城市的街头，剩余的士兵开始四处躲藏，缺乏真正有实力的领导人，使得这一次的兵变很快走到了尽头。<p>　　到了傍晚，局势便完全逆转，武雄义的新军控制了整个王城。<p>　　声势浩大的兵变从发起到被击败，仅仅不过是三天的时间。武雄义立刻被楚越国王封为大将军，一跃成为军方头号人物。<p>　　而他的果断和冷血也让楚越的人们见识了费山之虎的真正实力，敢在自己的王城用这种威力巨大的新式武器，而且对兵变士兵的无情屠杀，也使得武雄义在背后多了一个“王城屠夫”的恶名。<p>　　第一次出现在众人面前的新军和它的新式装备，虽然是以屠杀自己本国军队这样一种不名誉的姿态展现出来，但其可怕的威力已经让所有的人为之震撼。面对著这样的光线枪和光炮，让那些使用枪矛刀剑弓箭的普通士兵如何抵挡？<p>　　这个问题，在日后给大陆各国的军队思考了很久。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_04'> 第二十二集 第四章 神秘客人</b><p>");

document.write ('　　叶天龙他们花了一天半的时间穿过了解州，抵达距离艾司尼亚不到五十里的大兴镇，眼看就要进入帝都，他们却无法再前进一步了。<p>　　因为从前面行人传来的消息说，帝都艾司尼亚现在处于军管时期，尤那亚颁布了严格的命令，所有进入帝都的人都要经过一番仔细的检查，结果导致许多的商人选择了绕道而行。<p>　　这样一来，叶天龙他们想悄悄进入艾司尼亚的想法就根本无法实现了。<p>　　因为叶天龙这个艾司尼亚的东督大人本来就已经是艾司尼亚家喻户晓的知名人士，加上天龙军团刚刚对云阳王入侵的一仗又获得了大胜，可以说，现在只要叶天龙在艾司尼亚一露脸，马上会成为众人注目的对象。<p>　　法斯特帝国的局势现在可以说已经十分混乱了，如果叶天龙又在这个时候出现在帝都艾司尼亚，就算是再没有政治头脑的人，也绝对不会认为这是一件简单的事情，在尤那亚他们看来，叶天龙显然是冲著帝国的权力分配而来。<p>　　更为重要的一点，是叶天龙也缺少一个正当的藉口可以回到艾司尼亚，现在云阳的大军还在法斯特的东部土地上，他这个天龙军团的军团长却丢开手下将士跑到帝都来，这简直就是违反军纪的。<p>　　说不定，尤那亚就会利用这个机会派人将他抓起来，以便控制天龙军团这个心腹之患。<p>　　“公子，现在我们怎么办呢？”<p>　　站在大兴镇的路口，女神战士首领向叶天龙请示下一步的行动，不过对于女神战士来说，就算前面是千军万马，她们也不会有丝毫的畏惧，所以，她们倒是没有像她们眼前这个男人那么多的想法。<p>　　“我也不知道。”叶天龙有些苦恼的抓了抓自己的脑袋：“那些混蛋的盘查这么严，我们根本没有机会可以混进去的，真是麻烦。”<p>　　想了一想，他又忍不住有些发狠的说道：“如果真的没有别的办法，老子乾脆就大摇大摆的进入艾司尼亚，看看那个混蛋敢动老子？”<p>　　“不行，不行。”辛西雅连忙说道；“出发的时候，凤舞夫人吩咐过我，叫我们绝不能意气用事的。”<p>　　“你倒是把这一句话记得很牢啊！”叶天龙翻了翻眼睛，他也知道自己刚才只是气话而已，在现在的情况下，意气用事绝非是一件好事情。<p>　　“不如让我潜入艾司尼亚，找到倩公主后，让她来找我们。”玉珠想了一下，开口向叶天龙提议道。<p>　　“不错，这倒是一个可行之计。”叶天龙的眼睛一亮。他沉吟了一会，点头应允了玉珠的提议：“不过，你进入艾司尼亚之后，一切都要小心。”<p>　　“那要不要和鲁图先先生碰一下面？”玉珠就要准备动身，突然又出声问道。<p>　　“暂时就不用了。你要快去快回，现在时间不是很多了。”叶天龙微微摇头，望著玉珠说道：“和鲁图先会面的机会，以后有的是。”<p>　　“是。”玉珠不再说话了。只见她的身形一展，有如一道黑色的闪电，一下子便消失在叶天龙的视野之中。<p>　　叶天龙就近找了一家普通的客栈住下来，因为女神战士的目标实在有些醒目，虽然她们的形象经过了一些改变，但如果遇到有心人的话，还是无法隐瞒过去的，所以他包下了一个最里面的跨院，和辛西雅她们一起看护著宁素女，等待玉珠从艾司尼亚返回。<p>　　不到半夜，玉珠便从艾司尼亚回来了，不过，她带回来的却是一个非常不妙的消息，倩公主被尤那亚下了困魔术，关在无忧宫中，根本无法脱身。<p>　　“倩公主让我告诉公子，玉玺的事情已经被尤那亚知道了，叫公子千万小心。”<p>　　听罢玉珠的话，叶天龙不禁目瞪口呆，这一下，可真的是节外生枝了。<p>　　万一被尤那亚知道玉玺是在自己的手中，那自己真的是过河卒子，有进无退了，尤那亚绝对不会再让自己逃出艾司尼亚的。<p>　　“怎么办？就这样回青州吗？”<p>　　望著桌子上跳跃的灯火，叶天龙陷入沉思之中。现在最安全的做法，自然就是马上转身回青州，可是自己肯这样放手吗？<p>　　除了昏迷不醒的宁素女之外，还有被关在无忧宫的倩公主，自己能够就这样置之不理吗？<p>　　“噗！”的一声，桌子上的灯爆出了灯花，打破了房间里面的沉寂。<p>　　“不行，我绝不可以退的。”叶天龙钢牙暗咬，他的胸中蓦然涌起极大的斗志。<p>　　望著艾司尼亚的方向冷笑了一声，叶天龙的口中喃喃的说道：“我们就来好好赌一次。既然要玩，我们就玩的大一点。”<p>　　看著豪气飞扬的叶天龙，辛西雅和玉珠忍不住交换了一个惊异的眼色。她们觉得眼前的男人忽然之间，比以前似乎多了一点什么东西。<p>　　“你现在再去一趟艾司尼亚，把鲁图先找来。”叶天龙从椅子上跳了起来，对站在自己跟前的玉珠说道。<p>　　玉珠应了一声，领命而去。<p>　　玉珠的身影刚刚从叶天龙的房间里面消失，原本已经陷入沉睡中的客栈忽然间变得热闹起来。<p>　　车声辘辘，蹄声滴答，间中还夹杂著男人的数声交谈，显然是有大批的人马刚刚抵达大兴镇。<p>　　原来叶天龙选择的客栈虽然普通，但却正好是坐落在官道旁边，进出十分方便。<p>　　由于已经是半夜三更，这些吵闹的声音十分清晰的传到了叶天龙他们的房间。<p>　　接著，纷乱的脚步声从叶天龙他们隔壁的那个跨院传来，看来这些人是要在这里住宿了。<p>　　叶天龙不禁心中暗暗恼火。这种情况下，等一会儿玉珠和鲁图先来的话，进出客栈就比较麻烦了。<p>　　但是更让叶天龙恼火的事情还在后头，片刻的功夫，他们所住的院子里面也响起了脚步声，有人在敲他的房门。<p>　　“实在对不起，因为有贵客驾临，可不可以请这位大爷稍微让一部分房间出来给他们呢？”<p>　　叶天龙一开门，就看到了客栈主人那张笑容可掬的脸庞。<p>　　“不行！”<p>　　叶天龙心中本来就满肚子的火气，哪里会和客栈主人客气，随后他又硬邦邦的丢出了一句话。<p>　　“老子今天已经付了钱，别再来烦我！”<p>　　“这位大爷……”客栈主人不安的搓著双手，不愧是开店的生意人，依然是满脸堆笑：“实在是因为那位贵客喜欢清静，而大爷您这里的跨院那边几个房间是小店最清静的，所以……”<p>　　“老子说过不行，就是不行！”<p>　　叶天龙的态度显得相当恶劣，老实说，现在他也的确没有什么好心情。<p>　　“喂，你这是什么态度？”<p>　　这时候，站在客栈主人身边的一个大汉看不过去了，要替人出头。<p>　　“汉斯老板是好心好声的和你商量，你居然这么嚣张，还真从来没有见过像你这样狂妄的家伙。”<p>　　“哼，你现在不是看到了吗？”叶天龙毫不客气的回道：“你又是什么家伙，我已经付钱了，自然有权处理这里的房间，你有什么资格说这样的话？也不看看自己什么德性，居然在这里唧唧歪歪的，真是笑话！”<p>　　大汉的脸上顿时挂不住了，这家伙虽然比叶天龙要矮上一分，但身材魁梧，一看就知道是那种孔武有力的练家子。他伸出了粗壮的手臂，亮出了巨大的拳头。<p>　　“小子，我看你是欠揍！说话这么冲，早晚会被人杀掉的。”<p>　　看到对方亮出拳头，叶天龙反而冷静下来，他嘿嘿一笑，道：“真不好意思，我到现在都一直活得好好的。怎么，你现在想威胁我吗？”<p>　　“你这个混蛋！”大汉发出了一声咒骂，抢上半步，就要向叶天龙扑过来。<p>　　但他身边的另外一个同伴连忙伸手将他挡下来。<p>　　“佛朗兹，你不要乱来，小姐可不许我们胡闹的！”<p>　　那个客栈老板这时候也有些担心了，毕竟在他的地方打架的话，最大的损失自然是他了，而且这边的贵客其实也并没有真的想要叶天龙这边的房间，只是他自作主张，想讨好这位贵客而已。<p>　　“两位大爷，你们千万不要意气用事，出门在外，和气为贵、和气为贵……”<p>　　看到客栈老板脸色微微发白，挤在自己和那个叫佛朗兹的大汉中间双手乱摇的样子，叶天龙不禁暗暗好笑。<p>　　“你们在干什么？”<p>　　一个柔媚悦耳的声音在众人的身后传来，十分清晰的传入叶天龙的耳朵里。<p>　　叶天龙的眼神微微一动，举目望去，只见一位如花似玉的少女款款步入跨院，粉脸桃腮，肌肤晶莹剔透，吹弹得破，尤其那双勾魂摄魄的水汪汪大眼睛，足以令男人心醉神摇。<p>　　一身洁白的衫裙，腰间系一条蓝色的鸾带，十分恰当的突显出她那条细如柳条的小蛮腰。看年纪，约在十六七岁，大好青春年华，头上梳的是代表侍女身分的双环髻。<p>　　老实说，叶天龙现在身边的绝色佳丽实在是美不胜收，更有像于凤舞这样绝世的美女战神，这个少女的姿色虽然非常迷人，但还不至于让他为之心动。<p>　　叶天龙之所以注目她的原因是，这个少女的说话声并不大，柔柔弱弱的，却能够毫不费力的穿过众人的声音传入他的耳朵，显然不是普通的人物。<p>　　“小柔姐！”<p>　　果然如叶天龙推测的那样，在场的那几个大汉一见到这个少女走进来，无不垂手而立，十分恭敬的向她叫了一声。<p>　　就连原本怒气冲冲的佛朗兹也连忙放下手，出声向这个少女打招呼。<p>　　“小柔姐，这个家伙不识抬举，所以……”<p>　　佛朗兹的话被这个叫小柔姐的少女一下子打断了，她的柳眉微微一颦，用不悦的声音说道：“我就知道你们不会干什么好事情，小姐不是再三交待你们吗？不许在路上惹是生非，结果你们几个非但不好好干活，还跑到人家的地方来闹事。”<p>　　“是这个家伙先挑起事端的！”佛朗兹有些不服气的说道：“我们也是想为小姐找个清静的地方……”<p>　　“你还要多说！”<p>　　小柔姐的大眼睛一瞪，佛朗兹的话一下子全部缩回肚子里面去了。<p>　　“小姐一进来，就听到你的声音，你无缘无故的跑到别人的地方来干什么？”<p>　　“这位小姐，这是在下的地方，你要教训贵属下的话，还麻烦移驾到你们自己的院子里面去，好吗？”<p>　　叶天龙轻轻咳嗽了一声，忍不住下了逐客令。他脸上那种似笑非笑的神情，以及话语中的味道委实让这个被手下尊称为小柔姐的少女不舒服，她忍不住狠狠的瞪了叶天龙两眼。<p>　　这种少女的恼羞心怀，叶天龙哪里还对这些在乎，他脸上的笑意反而更加浓了。<p>　　“你……”小柔姐实在是被叶天龙这种坏坏的态度气坏了，本来她既然已经说了自己的人，眼前这个看起来颇有气度的男人至少也应该退一步，不管怎么说，她都是一个美丽动人的少女。<p>　　一下子，她觉得叶天龙的脸是怎么看怎么不舒服了。<p>　　那双似乎会说话的大眼睛透出的不快之意让佛朗兹那几个大汉也不禁在心中暗暗叫好，他们恨不得小柔姐一声令下，先把眼前这个言行恶劣的家伙狠狠揍一顿。<p>　　但这个叫作小柔姐的少女还是强忍下心头的不快，用力跺了一下自己的脚，转身往院门走去，口中娇喝一声：“我们走！”<p>　　佛朗兹几个大汉只好悻悻的离开了叶天龙他们的跨院，偏生叶天龙在他们快要走出院门的时候，还说了一句：“各位好走，恕不远送了。”，几乎把他们几个的肺都气炸了。<p>　　关上房间的门，叶天龙忍不住放声大笑起来，和这几个大汉这样吵了一架，他的心中反而变得舒服起来。<p>　　这让他不禁想起以前在家乡的日子，像刚才这样的小冲突，是经常上演的。<p>　　“公子，我们要不要去看看这些人？”辛西雅也笑著向叶天龙问道。<p>　　“不用了，这些家伙也没有什么特别出色的，我们没有时间去理会他们。”叶天龙轻松的挥挥手，在椅子上坐下来：“等鲁图先来了，想一个办法进入艾司尼亚才是最要紧的。”<p>　　说著，叶天龙看了一眼床上的宁素女，收敛了笑容，轻轻说道：“我们的时间并不多了。”<p>　　女神战士的首领点点头，也在叶天龙的身边坐下来，不再说话了。<p>　　但叶天龙他们不去找别人，别人却偏偏又来找他了。<p>　　没有过多久，当旁边的跨院的动静平息下来，叶天龙的房门又被敲响了。<p>　　“该死的，还有完没完？”叶天龙从椅子上一跳而起，冲到门边，一把将房间的门拉开，劈头盖脸就是一句。<p>　　“怎么，不欢迎我吗，老朋友？”<p>　　一个极富磁性的女性嗓音在叶天龙的耳边低低响起，带著一种奇异的旋律挑逗著他的耳朵，一直传到他的内心深处，拨动了他心底的某一根心弦。<p>　　叶天龙从来没有听过如此动人心弦的声音，几乎光用这嗓音就足以令人陶醉。他目瞪口呆的望著站在房间门口的一个女子，一个脸上蒙著厚厚白纱的女子。<p>　　这个女人的全身裹在一件似纱非纱，似缎非缎的袍服里面，即便是在深夜里也不时闪动著柔和的银光，只有露出修长如玉琢般的粉颈，足下穿的是一双雪白的小蛮靴，尖尖的靴尖往上微微翘起，显示出主人那与众不同的个性。<p>　　“不请我进去吗？”<p>　　女子的一双美丽眼睛中眼波流动，好像是一汪深不可测的潭水，反射出种种美不胜收的光芒，令人不禁生出投身于此间一探究竟之心。<p>　　“叶、天、龙、大、人！”<p>　　随著女子一字一顿的说出叶天龙的身分，叶天龙不禁吓了一跳。<p>　　虽说他的改装之术没有倩公主那样的厉害，但不是仔细检查的话，是不大看得出来的，何况这一路上，他深居简出，根本没有和多少人接触，没有想到这里居然会有一个女子一口说破他的身分。<p>　　“请问你是……”叶天龙表面上虽然不动声色，但他已经暗中运气，随时准备出手，而且房间里面的女神战士也做好了动手的准备。<p>　　“呵呵，千万不要慌，千万不要慌……”<p>　　女子的眼睛闪过动人之极的光芒，一种天然的媚态油然而生，她的雪白素手十分美妙的往上举起，拉住了面纱的一个角，缓缓向另外一边揭开。<p>　　其一举一动，无不带著一种令人激赏的优雅美感，这样的深夜，这样的一个女子，一时之间，叶天龙几乎以为自己是在梦中一般。<p>　　“你是月如小姐！”<p>　　脑海中的灵光一现，叶天龙在这个神秘女子刚刚露出一个优美的下巴时，连忙说道，他的声音中带著一丝惊骇。<p>　　眼前这个神秘诱惑的女子居然就是名震大陆的歌舞大家如姬，这简直太出人意料了。<p>　　“我还以为你把人家忘记了呢？”<p>　　月如松开了素手，面纱落下，依旧将她那张绝世的娇颜藏在后面。<p>　　但就这一个动作和一句娇嗔的媚声，也具有无比的媚惑力，足以令眼前这个好色的男人心脏跳快了不少。<p>　　“进来再说吧。”轻轻呼了一口气，叶天龙向旁边让开了身子，将月如请进了自己的房间。<p>　　在淡淡却是无比媚惑的香风中，月如以一种有如舞蹈般的步伐曼妙的走进了叶天龙的房间，十分自然的在椅子上坐下来，倒是叶天龙这个主人还站在那里。<p>　　“请问月如小姐……”<p>　　在月如的身边坐下来，叶天龙的心中实在有很多的问题想向月如提出，但他的话刚刚起了一个头，月如已经轻轻笑了一声，用她那令人无法抗拒的嗓音说道：“小龙儿，你是不是有很多疑问啊？”<p>　　望了一眼依然在四周戒备的女神战士，叶天龙不禁苦笑了一声：“你一下子突然在我眼前出现，又一下子说破了我的身分，你说我该不该感到奇怪？”<p>　　月如发出了一阵媚笑，然后柔柔的说道：“人家这次是应尤那亚殿下的邀请，为他的登基大典献艺的。至于你的身分嘛……”<p>　　她故意拉长了声音，令叶天龙不觉心痒痒的，不过，面对这样一个具有动人嗓音的美女，他倒也难以生出恼火。<p>　　“把这鬼东西去掉吧，实在有碍于我们之间面对面的交谈。”<p>　　叶天龙突然间伸出手，抓住了月如脸上那厚厚的面纱，直到叶天龙的手抓下了面纱之后，月如才本能的将头部往后一仰。<p>　　这让叶天龙暗暗感到惊讶，难道说这个艳名无双的美女并没有一身好的武技吗？<p>　　但她的举止气度又无不表现出一个绝世高手的风范，这实在让叶天龙摸不透她的实力。<p>　　一般身怀绝技的高手，根本不会让别人随便靠近自己的脸面这种要害地方，特别是在面对突然的袭击，高手保护自己的本能会在神意之前做出反应的。<p>　　“你真是……”月如没有说下面的话，但像她这样一个绝世的艳姝说出这种带有挑逗性的话语，实在是让人感到意味深长。<p>　　随著月如的娇颜完全呈现在叶天龙的眼前，顿时整个房间都为之一亮。<p>　　“你的脸，的确是百看不厌！”叶天龙叹息了一声：“如果有一天，要毁掉这样的一张脸，我实在是舍不得下手。”<p>　　“小龙儿，你在威胁我吗？”<p>　　月如娇颜上的神色没有丝毫的改变，即使是辛西雅等女神战士在她的身边慢慢围拢过来，她依然是笑靥如花。<p>　　“你既然是要为尤那亚献艺，我又不想让他知道我来艾司尼亚的消息，你说还会有什么好的办法吗？”叶天龙淡淡的说道。<p>　　“那好吧！”月如的媚眼轻转，突然将娇躯凑近叶天龙，把诱人的酥胸往前一挺，凄然道：“既然这样，那就由你亲自下手吧！”<p>　　叶天龙的手举起来，但又慢慢放了下去，突然哈哈一笑，道：“在下如何敢冒犯万众敬仰的月如小姐呢？”<p>　　月如自得的一笑，没有说话，只是用她一贯的媚眼看了看身边的辛西雅她们，叶天龙苦笑了一声，知道自己无法从这个艳姝身上探出什么底细来，也只好让辛西雅她们回到自己的位子上去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_05'> 第二十二集 第五章 一个条件</b><p>");

document.write ('　　“你想进入艾司尼亚吗？”<p>　　月如的话让叶天龙的身子微微一震，他的眼睛光芒大盛，注视著眼前这个颠倒众生的艳姝。<p>　　“小龙儿，你好像不懂待客之道啊，到现在都没有给我倒一杯水过来？”<p>　　看到叶天龙希冀的神情，月如反而轻描淡写的转换了一个话题。<p>　　叶天龙现在实在是摸不透眼前这个女人心中的想法了，他只有苦笑著摇头。<p>　　端著女神战士送上来的茶水，月如感叹著说道：“让女神战士做这样的事情，真的是暴殄天物啊！”<p>　　“闲话少说，快点说出你的来意吧！”叶天龙决定不再让这个歌舞大家继续表演下去，乾脆抛开一切客套，单刀直入。<p>　　“你应该好言请我帮助你们进入艾司尼亚。”<p>　　月如的神色依旧妩媚，只是她的那双桃花眼中多了一些锐利的东西。<p>　　“现在你们想进入层层盘问的艾司尼亚，可不是一件轻松的事情啊！”<p>　　“你怎么知道我们要进入艾司尼亚？”叶天龙想也不想的出声反问道。<p>　　“你们千里迢迢来到这里，难道不是为了进入艾司尼亚吗？”月如表现出十分惊奇的神情。<p>　　“我们不可以到这里游玩吗？”此话一出，就连叶天龙自己也无法相信，他实在是被月如的言词弄得乱了阵脚。<p>　　“那么算我的判断错误了。”说著，月如十分乾脆从椅子上站起来，摆出一副马上要告辞的模样。<p>　　“算了、算了。我承认斗不过你。”叶天龙无奈的认输了：“我们的确是想进入艾司尼亚的，只是现在还没有找到一个好办法。”<p>　　从月如敲门的那个时候开始，其实都是月如在主导情势，叶天龙只有被动的应招而已。<p>　　叶天龙看清楚了这一点，所以他只好老老实实的应用“好男不和女斗”的古老训言。<p>　　月如得意的一笑，从这个媚到骨子里的艳姝脸上居然出现了宛如小女孩争吵得胜的那种纯真之态，倒是让叶天龙的眼睛不禁为之一亮。<p>　　重新坐下之后，月如笑靥如花：“没有想到你这个堂堂的东督，连美女战神都为之倾心的叶天龙大人居然也会向我这个弱小女人认输啊！”<p>　　“如果你是一个弱小女子的话，那么这个世界上就没有厉害女人了。”<p>　　虽然心中这样暗暗嘀咕，但叶天龙也不敢把这样的话说出来，免得再和这个美女做无谓的斗口。<p>　　这一次月如是受尤那亚的特意邀请，率领一支庞大的歌舞团队来为他的登基大典献艺的，因为身为大陆第一的歌舞大家，月如能够在尤那亚登基大典上出现，也算是为尤那亚增添了极大的声势。<p>　　原本月如她们会在黄昏时分抵达大兴镇的，不料由于路途中出了一点小问题，导致行程被耽误，到达大兴镇的时候，已经是半夜三更了。<p>　　方才佛朗兹他们和叶天龙发生冲突的时候，月如便听到了叶天龙的声音，所以她才会派自己的贴身侍女小柔过来看一下的。<p>　　听了小柔回去之后的禀报，加上她自己的观察，月如马上判断出自己的邻居就是叶天龙。<p>　　天龙军团取得令人难以想像的大捷，军团长叶天龙却突然出现在艾司尼亚的附近，这不禁让月如大为惊讶。<p>　　所以，她才会兴起趁著夜深人静前来会见叶天龙的念头。<p>　　“等等，你怎么连看都没有看到我，就断定是我呢？”<p>　　叶天龙听罢月如的话，不禁满腹的疑团。<p>　　“这很简单，因为无论是谁，只要是我想记住的话，他就不可能逃过我的耳朵和眼睛。”月如神秘的一笑，并没有对这个回答多做解说。<p>　　“那你深夜过来，不会就是为了和我这个只有一面之交的朋友聊天吧？”<p>　　叶天龙也知道有些东西是别人的秘密，就算再问下去，他也得不到什么更进一步的回答，所以乾脆换了一个问题。<p>　　“当然不是。”月如淡淡的笑道：“如果你们想潜入艾司尼亚的话，我可以帮你们一把。”<p>　　叶天龙呆了一下，天下哪里有这么好的事情，他还没有想到一个好办法，居然就有人自动送上门来帮他解决问题了，真是令人难以置信。<p>　　“月如小姐，你不是和我开玩笑吧？”叶天龙忍不住问道。<p>　　“如果和你们开玩笑的话，我干什么要在半夜三更来找你们，又不是没有别的事情可以做。”月如妩媚的白了叶天龙一眼，让某个男人的心脏又莫名其妙的多跳了几次。<p>　　如果混在月如的队伍之中，的确是非常容易进入艾司尼亚的，而且也不会受到士兵的检查，毕竟月如是众人敬仰的歌舞大家，又是尤那亚大力邀请的贵宾。<p>　　还有一点有利的条件是，月如这一支近两百人的队伍中，女人占了三分之一还多，这样一来，辛西雅她们在这其中也不会显得太过醒目。<p>　　“你真的想帮助我们，那可要好好谢谢你了！”叶天龙终于决定相信眼前这个美女的话，接受她的帮助。<p>　　“不用谢，因为我还有一个条件。”月如的绝世娇颜上露出了一个令人血流加速的动人媚笑：“毕竟天下没有白吃的午餐。你说是吗，我的东督大人？”<p>　　顿时，叶天龙的心中警报声响起，他颇为紧张的望著月如那张举世无双的娇颜：“月如小姐，你想要什么样的条件？”<p>　　“不用紧张，我的条件很简单。”月如的心情愉快：“叫我一声姐姐吧！”<p>　　叶天龙顿时有一种被彻底耍弄的感觉，他深深吸了一口气，望著月如那双让人不忍移目的明眸。<p>　　“月如小姐，你还没有玩够吗？你到底想和我玩到什么时候？”<p>　　“我是说真的。”月如饶有兴趣的望著叶天龙脸上那种哭笑不得的表情，显得十分开心：“你只要叫我一声姐姐，我自然便会帮助你们神不知鬼不觉的进入艾司尼亚。”<p>　　“如果你是真心想帮助我们的话，就是要我叫多少声姐姐都可以。”<p>　　叶天龙在心中暗暗说道。正在这时，他的耳边突然传来了玉珠的声音。<p>　　“公子，鲁图先已经来了。”<p>　　缓缓点头，叶天龙望著月如，脸上突然露出毫不在乎的笑意道：“月如姐姐，就麻烦你把我们带进艾司尼亚吧。”<p>　　“小龙儿真乖。”月如粲然一笑，说道：“明天早上姐姐会派小柔过来安排你们和我们一起进入艾司尼亚的。”<p>　　“姐姐，你身边那个小柔还真是和你相配。”叶天龙笑道：“你们两个人都那么喜欢别人叫你们姐姐吗？也不怕把自己的年纪叫大了。”<p>　　“那个鬼丫头……”月如笑著摇摇头，从椅子上站起来，拿起厚厚的面纱重新挂上，然后对叶天龙说道：“时候不早了，你们也要准备一下，天亮之后，小柔会把你们安排进我们的队伍当中。”<p>　　“对了，上次那个白发飞虎呢？”叶天龙像是突然间想起来一样，随口向月如问道：“他也在你们的队伍里面吗？”<p>　　“这次我没有请他们。”月如的明眸中闪过一丝奇怪的神色，淡淡的说道。<p>　　往前走了两步，月如突然轻轻说道：“对了，这次我们到艾司尼亚，会住进法斯特的皇宫里面，你们要多加小心。”<p>　　说罢，她头也不回的走了出去。<p>　　望著她那绝妙的背影，叶天龙的心中不禁大为震惊。这个表面上以歌舞傲视大陆的绝世美女身上到底有多少的秘密，她到底是什么样的一个人物呢？<p>　　※　　　　　　　※　　　　　　　※<p>　　“鲁图先见过大人。”月如的身影刚刚从跨院的大门口消失，鲁图先便出现在叶天龙的面前。<p>　　“老鲁，你快点坐下来。”<p>　　叶天龙连忙伸手将鲁图先拉过来，在自己身边的一张椅子上坐下。<p>　　“这段时间，你可是太辛苦了。”<p>　　虽然经历了不少的困难，这个一向缺少表情的冰血鬼族男人在别后重逢的时刻，还是一张冰冷冷的脸庞。<p>　　但没有人知道他此刻心中的激动，因为眼前的这个男人虽然依旧，但身为冰血鬼族中最有实力的高手，鲁图先却是十分敏锐的感觉到叶天龙身上隐含魔气之强大，这是一种足以令人为之低头折服的惊人气势，一旦完全展现出来，将是没有人可以拦阻的。<p>　　“大人您过奖了，鲁图先只是尽自己的本份而已。”<p>　　“现在艾司尼亚的情况怎么样？”知道自己这个手下的脾气本性，叶天龙也只是微微一笑，开始转入正题。<p>　　“非常麻烦。”鲁图先言简意赅，十分乾脆：“经过重新整合的城卫军给我们制造了很多的困难，这些天来，我们已经损失了不少的人手。”<p>　　“进入军事管制时期的艾司尼亚，重新组建的城卫营拥有了极大的权力，对于那些怀疑是破坏分子的人，他们具有就地处置的权力。再加上新任的都统将军布利亚古又是一个行事犹如疾风暴雨的男人，几轮的治安大扫荡下来，帝都艾司尼亚的牛鬼蛇神、城狐社鼠几乎全部都跑路避风头去了。”<p>　　“以前那些东督府的人呢？”叶天龙最关心的还是这个事情，特别是东督参军石义信，这位大叔可是为他尽心尽力的好人。<p>　　“从天牢出来之后，石义信大人已经正式从军中退役，闭门不出，因为他是被吉里曼斯陷害的，所以尤那亚的人也不再理会他了。”<p>　　鲁图先也知道叶天龙最关心的是什么，因此把石义信的情况说得稍微详细一点：“其他东督府一系的城卫军除了被吉里曼斯带走一部分外，剩下来的都受到调查，重新编制之后，归入城卫营的体系中。”<p>　　没有太坏的消息，叶天龙也稍微松了一口气，不管怎么说，如果尤那亚对原来东督府一系的人马进行大清洗的话，他的心情一定会非常难过的。<p>　　“大人，您为什么要答应那个女人的建议？”<p>　　说完艾司尼亚最近的情况之后，在听到叶天龙决定混在月如的队伍中进入艾司尼亚，鲁图先立刻提出了自己的异议。<p>　　“我们自己也可以想办法潜入艾司尼亚的，而且现在我们也不能断定那个女人到底心中藏有什么样的念头，这实在太冒险了一点。”<p>　　“如果月如没有发现我们的行踪，我们当然可以想办法悄悄潜入艾司尼亚的。只是这样做，也是需要冒险的，尤其是对宁素女来说，以她这样的状况要穿越严密的城防，谁知道会有什么样的情况发生呢？”叶天龙点点头，向鲁图先说出了自己心中的想法。<p>　　来的时候，玉珠已经将宁素女的一些情况向鲁图先说了，所以，鲁图先也明白叶天龙所说的意思。<p>　　在这群人中，除了暗黑一族的玉珠可以隐身穿越艾司尼亚的城壁之外，其他的人都不可能一下子飞越又高又厚的城壁，而带著宁素女在光滑的城壁上一段一段的爬行，的确非常不容易的。<p>　　“而现在混在月如的队伍中进入艾司尼亚，就比较安全和方便了，非但没有人会来检查我们的证件，也不会有人对辛西雅她们的身分起疑心了，因为在一个歌舞大家的队伍中，拥有什么样的女人都不会显得奇怪。更为重要的是，她们这一次在艾司尼亚会住在无忧宫中，这一点对于我们要救出倩公主，也方便不少。”<p>　　“如果月如真的要出卖我们的话，她根本不用费这么大的周折，只要进入艾司尼亚之后，悄悄的和尤那亚说一声，我们还是一样逃不掉的。”<p>　　叶天龙见到鲁图先还是有一些担心的样子，便笑了一笑，淡淡的说道：“不管做什么事情，要想都不冒险，那是不可能的。现在我们没有其他更好的办法，也只有相信她了，虽然我还不知道月如的心中到底在想什么，但至少这一次，她应该是站在我们这一边的。”<p>　　至此，鲁图先也不再说什么了，老实说，他也想不出什么更好的办法。<p>　　他和叶天龙约定了进入艾司尼亚之后的联系办法，便起身告退，到其他的房间休息。<p>　　“玉珠，你说我这样会不会太冒险了？”<p>　　到了里间，叶天龙看到正坐在宁素女床边的玉珠，突然出声问道。<p>　　“公子，不管您要做什么，玉珠都会在您身边的。”<p>　　暗黑一族的美女并没有正面回答自己主人的问题，而是说了一点都不相干的话。<p>　　看看旁边全心全意跟随自己的女神战士首领，又望了一眼无声无息躺在床上的艾司尼亚第一美女，叶天龙的心中涌起一股莫名其妙的感触。<p>　　自从有了于凤舞和晨月这两个智慧超人、才华出众的女人在身边，他在很多棘手的事情上面，都会想到借助于她们两个人的智慧，但是现在，他要依靠自己的力量，这让他不禁感觉肩头的担子重了起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　辰时中，也就是早上八时左右，月如的贴身侍女小柔来敲门了。叶天龙他们早已准备妥当，而冰血鬼族的男人则是在一个时辰之前就已经悄悄的离开了。<p>　　“小柔姐，早上好啊！”<p>　　既然决定要借助于月如的力量，叶天龙也对她的贴身侍女表现得十分有礼貌。这一声称呼顿时让原本俏脸上毫无表情的少女眉开眼笑。<p>　　“不敢当，不敢当……”小柔走到叶天龙的跟前，仔细打量了他一阵，然后点点头，自言自语道：“还不错，勉强合格了。”<p>　　“什么合格啊？”叶天龙是满头雾水，不解的望著这个美丽的少女。<p>　　“没有什么。”小柔说著笑了一声，然后对叶天龙说道：“你们跟我来，等一下你们女的都坐到车里，而你就充当一下车夫，赶著自己的车子。路上你们最好不要多话，跟著车队走就是了。”叶天龙连忙点头。<p>　　小柔带著叶天龙他们找到了一个身材中等的中年男人，向叶天龙介绍道：“这是我们车队的总管介亮，他会给你们再派两部车的。”<p>　　然后她又对介亮说道：“这些是小姐从外地招过来学习的歌舞姬，都是新人，你让她们跟在车队后面就可以了。”<p>　　面对小姐身边的贴身侍女小柔，介亮自然是满口答应。很快，他便为叶天龙他们安排好了一切，而且对叶天龙也显得十分巴结。<p>　　后来，叶天龙才知道，原来小柔故意当作不小心的把秘密透露给介亮，说叶天龙是小姐的远房亲戚，这些新来的歌舞姬便是他一手发掘的，以后会有大用场的。<p>　　作为八面玲珑的车队总管，介亮自然知道这个亲戚以后可能具有的投资价值，所以，他一路上有事没事就找叶天龙聊天，让叶天龙啼笑皆非。<p>　　不过，听得多说得少的叶天龙也从介亮的口中得知了月如的一些情况。<p>　　原来月如的手下有不少的歌舞姬，经常会根据不同的需要组成规模不同的团队，在大陆各国表演不同的节目，这不禁让叶天龙暗中怀疑月如一个靠表演赚钱的女人是如何养得起如此庞大的人手。<p>　　说话之间，帝都艾司尼亚便在眼前了。自然早有人在城外等候，当看到远方那一大群欢迎的人马，叶天龙连忙将自己的身子微微缩了一下。<p>　　月如的确是身分特殊，尤那亚居然带著手下一干大臣亲自出城相迎，简单的客套话之后，一行人浩浩荡荡的进入艾司尼亚。<p>　　这样的场面，叶天龙自然是尽量躲在车队里面，目不别视，随著前面的马车驶入了长长的卫城通道。<p>　　经历了两次大规模的战斗，这座法斯特的帝都也显出了一丝衰落的迹象，虽然街头的行人依旧，但他们的脸上失去了往日的那种自信和骄傲。<p>　　还有一些在战斗中损坏的建筑物由于没有修复完毕，而令人感到一种破败。<p>　　快要到达无忧宫的时候，一队盔甲鲜明的骑士从他们旁边的道上经过，领头的那个骑士一声喝令，所有的骑士便向尤那亚敬礼。<p>　　叶天龙知道他们是负责守卫无忧宫的城卫营虎骑兵，这些人是日夜不停的在无忧宫外巡逻，可以说，现在无忧宫的守备力量比起以前不知道要加强了多少倍。<p>　　叶天龙的视线从这一队骑士身上扫过，然后落在领头那个骑士的身上，细看之下，他不禁大吃一惊。这位骑士居然是他久违的一个老朋友，以前西督杰夫特手下的千骑长甘宗明。<p>　　看到甘宗明的视线转过来，叶天龙哪里还敢多看，连忙微微转身，虽然他有信心不被甘宗明看破行藏，但小心一点总是好的。<p>　　※　　　　　　　※　　　　　　　※<p>　　尤那亚将月如送到为她准备的宫殿之后，便告辞而去。这是一个由五个相互连接的院落组成的宫殿建筑群，叶天龙他们被分到最后面的一个院落里面安顿，而且他们的房间也是最靠边的角落，可以说，一点也不会引起别人的注意。<p>　　“今天晚上，尤那亚会在这里为我们举行一个欢迎的宴会，到时候你们千万要小心一点，别让他们发现。”<p>　　刚刚安顿下来，小柔便来到叶天龙的房间，把月如要交待的话告诉了叶天龙。<p>　　叶天龙不由得大喜，既然有这样的机会，他就可以马上实施解救倩公主的计划了。<p>　　因为晚上这边的宴会一定会吸引所有人的注意力，无忧宫中的守卫力量也会大幅度的朝这边集中，相对来说，倩公主那边就会有机可乘了。<p>　　“大家准备好，我们晚上就开始行动。”<p>　　在小柔离去之后，叶天龙马上将玉珠和辛西雅她们找来，开始部署晚上的行动。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_06'> 第二十二集 第六章 秘密解救</b><p>");

document.write ('　　派出玉珠和倩公主取得了联系，又瞭解了软禁倩公主的那座建筑物的详细地形之后，叶天龙马上下令开始行动。<p>　　因为宁素女的七天期限很快就要到了，而且倩公主又中了尤那亚的“困魔术”，现在每一刻的时间对于叶天龙来说，都是十分宝贵的。<p>　　从他们住的这一组院落到倩公主所在的地方，几乎要跨越大半个无忧宫，这一路上的守卫众多，如果想不惊动他们的话，简直是无法想像的。<p>　　值得庆幸的是，倩公主寝宫就在他们的附近，而以前他们使用过的寝宫地道还在，由于现在主人已经被软禁在其他的地方，这里的守卫几乎形同虚设。<p>　　就在无忧宫中举行盛大宴会欢迎歌舞大家如姬小姐的时候，叶天龙和玉珠以及辛西雅她们便悄悄的出发了。<p>　　在昏暗的寝宫中找到地道的入口，叶天龙便一马当先进入了无忧宫地下那有如迷宫一般的通道。<p>　　凭著玉珠暗黑一族对于方位和地形的惊人天赋，叶天龙他们没有费太大的周折便找到了正确的地点。<p>　　秘道的出口设在一间普通的下人房间，按照倩公主所说的，地道的暗门应该是在一个柜子的里面。<p>　　叶天龙找到墙上的拉环，推开暗门，果然眼前是一个空荡荡的柜子，他的心中大喜。<p>　　正要推开柜子的门，突然听到外面有拉锁推门的声音，接著脚步声响起，往房间里面移动，几道灯火的光线透过柜子的缝隙射进来，吓得叶天龙把手放在柜子的门板上，再也不敢轻举妄动了。<p>　　“真是想死我了，快，让我好好亲亲。”<p>　　光线定住了，男人低沉的声音在房间里面响起，接著是一阵衣裳摩擦的声音。<p>　　“胡说八道，你老早就把人家忘掉了吧？”<p>　　女人用娇媚的声音说著，但同时也在用热烈的动作回应著男人的举动。<p>　　“真的是冤枉啊！”男人在叫屈：“这些天那个新的侍卫长也不知道为什么，突然把宫中的守卫人手加强了一倍，大伙都累得要命，我一直没有得空。好不容易今天他们召开宴会欢迎如姬小姐，我才趁机溜出来和你见面的。”<p>　　“哦，那个如姬小姐长得怎么样？”女人听到这个，似乎来了兴趣：“听说她可是艳绝人寰的大美女，天下第一的歌舞大家，不知道今天会不会为大家表演一下她的绝技？”<p>　　“嘻嘻，她再漂亮我也看不到，这些场面哪里轮的到我这种小人物上去呢？”<p>　　男人怪笑了一声，也不知道他在女人身上什么摸了一把，女人发出了吃吃的荡笑声。很快的，男女的喘息声变得沉重起来。<p>　　“该死的。”叶天龙暗暗咒骂了一声，在这个节骨眼上，没想到会有两个偷情的男女出来挡住自己的道路。<p>　　为了不让无忧宫的秘道被人发现，这个无人的房间平时是绝对没有人会进来，所以，这也成为这两个偷情男女最好的幽会地点。<p>　　男女欢好的呻吟声和喘息声一阵一阵传来，叶天龙悄悄推开了一条门缝，整个房间朴实无华，灯火明亮，靠墙的位置摆放著一张简单的床榻，现在两条赤裸裸的肉虫正在上面滚动。<p>　　等了一会儿，这两个男女还是没有结束的迹象，反而显得越来越起劲了，那个女人这时翻身坐在男人的上面，正好对著叶天龙他们所藏的柜子。<p>　　这个女人年约二十一二，相貌普通，但身材却是非常出色，肌肤白晰，胴体丰满，特别是在上下起伏扭动的时候，胸前的双峰跌荡摇颤，产生强烈的诱惑力。<p>　　如果是在平时，叶天龙倒是会可能趁机欣赏一下春光，可现在这种环境下，他只有暗暗叫苦。再让这一对男女把时间拖延下去，情况就大大不妙了。<p>　　感觉到身边男人心中的焦急，玉珠用娇躯轻轻一碰叶天龙，向他打出了一个询问的眼色。<p>　　叶天龙当下明白她的意思，心中不觉一宽。他知道玉珠的实力，如果她自己提出来，就表示她很有信心的。<p>　　叶天龙的眼中杀机一闪，用手做了一个杀人的动作。<p>　　“不要惊动别人。”<p>　　玉珠点点头，开始运气。这时候，床榻上的两个男女又换了一种姿势，两个人相对而坐，正在忘情的扭动身子。<p>　　柜子里面的气流一阵奇异的波动，一颗漆黑无光，令人心神发悸的圆形小球在玉珠的纤纤玉指上生成，叶天龙望著这个比指尖还要小的圆球，心中涌上一阵莫名其妙的熟悉感。<p>　　玉珠的纤手微微一振，由暗黑之气高度凝集而成的小圆球顿时脱离了她的玉手指尖，向前方慢慢的漂浮，无声无息的穿过了厚厚的柜门，在柜门上留下一个边缘整齐圆滑的洞口，似乎那一部分木头被什么东西蒸发掉了。<p>　　当这个小圆球出现在房间里面的时候，整个房间里面的光线似乎都为之一暗，但两个正沉浸在情爱火焰之中的男女根本无暇顾及这些事情，一心一意只想著要奔向那欲望的颠峰。<p>　　“噗、噗！”两声沉闷的响声，血花飞溅，两个男女均是身躯一震，软软的倒在床榻上面，很快床单上出现了一大滩的鲜血。<p>　　“快，我们出去！”叶天龙在玉珠得手的瞬间，马上推开柜子的门，跳到房间里面。<p>　　落地的同时，玉珠已经站在他的身边，在他们的身后，辛西雅等女神战士鱼贯而出。<p>　　“武头、武头……”<p>　　房间的门突然被人轻轻敲响，一个低低的声音在门口不断叫唤著。<p>　　“我不会这么倒霉吧？”叶天龙几乎不敢相信自己的耳朵，怎么刚刚解决了一个问题，又出现了新的问题？难道说今天真的流年不利吗？还是出来的时候没有和哪位神明打好招呼？<p>　　暗暗一咬牙，叶天龙和玉珠交换了一个眼神，然后又向辛西雅等女神战士示意让她们做好战斗的准备。<p>　　外面的叫唤声越来越急促：“武头，快点，换岗的人马上就要来了！”<p>　　叶天龙含含糊糊的应了一声，然后轻手轻脚的走到房间门口，隔著门板，他可以清晰的“看到”外面只有两个腰间配著长剑的侍卫，而且这两个家伙都是将自己的耳朵紧紧贴在房间的门板上，显然是想听里面的好戏。<p>　　偷偷呼了一口气，叶天龙猛的将房间的门拉开，站在门口偷听的侍卫顿时为之一愣，等他们看清楚房间里面的情况，已经为时已晚。<p>　　早已蓄势待发的玉珠和辛西雅旋风般的冲出去，这两个侍卫根本连哼都没有来得及哼一声，便倒在地上。<p>　　将这两个侍卫的尸体拖进房间，叶天龙反手将这个房间的门锁上，顺手将钥匙捏成一团废铁丢掉，然后一行人随著玉珠向倩公主的房间猛扑过去。<p>　　一路上也遇到了一些侍卫，但在玉珠那暗黑一族可怕的绝技面前，他们根本没有机会发出报警的信号，几乎连怎么被杀都还没有明白，就已经一命呜呼了。<p>　　很快的，辛西雅等女神战士便从内部控制了这一座有著十八个房间的宫殿。<p>　　不费吹灰之力便进入倩公主的房间，早已等得不耐烦的倩公主兴奋的扑到叶天龙的怀中，紧紧抱住他的腰。<p>　　“好啦、好啦！现在没有事情了。”<p>　　叶天龙心中一阵不忍，伸手在倩公主的秀发上温柔的抚摸著。<p>　　这个刁蛮少女在经历了父亲的去世之后，又被自己的哥哥设计软禁起来，可以说，现在倩公主除了他之外，已经没有一个人会真正关心她了。<p>　　“你这个死鬼，为什么不早点来救人家？”从叶天龙的怀中抬起头来，倩公主的脸上挂著晶莹的泪花，但脱口而出的却是让在场众人足以目瞪口呆的话。<p>　　“公主殿下，小将救驾来迟，请恕罪！”叶天龙的脸色一正，把倩公主从自己的身边推开，站直了身子，按照标准的骑士礼节向倩公主躬身施礼。<p>　　倩公主的脸色微变，她身后的两个孪生姐妹花更是俏脸发白，因为她们从来没有见到过叶天龙在倩公主面前变得如此恭敬。<p>　　“为了表示小将的赎罪之心，请允许小将亲你两下，好吗？”<p>　　一本正经的说完，叶天龙根本未徵得主人的同意，便突然凑过去在雪白幼嫩的娇颜上用力亲了两口，然后挺起胸膛，嘴角流出了一丝自得的笑意。<p>　　倩公主呆了一下，接著娇颜飞起一片绯红，只见她贝齿轻咬樱唇，将娇躯冲进叶天龙的怀抱，一双粉拳不停敲打著叶天龙的胸膛。<p>　　“坏蛋……你这个坏蛋……”<p>　　叶天龙一把抱起倩公主，在她的耳边低声道：“好了、好了。现在时间紧迫，我们快点离开这里。”<p>　　出了房间，叶天龙笑著对站在门边的辛西雅说道：“我们来给他们的宴会增加一点热闹的气氛吧！”<p>　　早有准备的十几个女神战士在辛西雅的带领下，突然从里面冲出去，向把守这一座宫殿大门的侍卫发动猛烈的攻击。<p>　　措手不及的侍卫根本无法抵挡，片刻的功夫便丢下了一片的尸体。<p>　　不到片刻，整个无忧宫中警号大作，各处的侍卫纷纷奔走，在大批的侍卫赶到之前，辛西雅她们早已重新退回到宫殿里面，在里面接应的叶天龙和玉珠则在宫殿四处放火，然后和辛西雅她们一起安全的从秘道中撤退。<p>　　虽然在大批侍卫的扑救下，这座宫殿的大火很快被扑灭了，但是由于火是从宫殿里面烧起来的，所以，里面的房间早已烧得一塌糊涂，费先哲等人根本无法从现场查出敌人的蛛丝马迹。<p>　　因为无忧宫所有的注意力都被那一场大火吸引过去，叶天龙他们带著倩公主毫无困难的返回自己的住处。<p>　　时间紧迫，他马上就将倩公主领到宁素女的房间，向她介绍了一下具体的情况。<p>　　“她的情况怎么样？有没有办法救治？”等到倩公主一检查完宁素女，叶天龙便显得有些紧张的问道。<p>　　“她对于你真的这么重要吗？”倩公主似笑非笑的望著叶天龙。<p>　　“是的。如果没有她的话，我可能早已丧命于万灵血珠之下了，我欠她一份救命之恩。”叶天龙的神情严肃，认真的对倩公主说道。<p>　　“可你一点都不关心我的情况。”倩公主嘟起了可爱的樱唇，十分不满的望著叶天龙：“我现在中了困魔术，根本无法使用魔力啊！”<p>　　“我知道。”叶天龙拉起倩公主的小手，缓缓的说道：“可是我更加知道，对于魔法的认识，你比我要好上千百倍，如果你自己都不知道如何为自己解开困魔术的话，我就是想帮也无法下手。”<p>　　说到这里，叶天龙转头望了一眼面容日渐消瘦的宁素女，柔声说道：“而她就不一样了，我现在已经知道解救她的办法，所以，我才可以为她尽力。”<p>　　倩公主沉默了一下，突然抬起头来对叶天龙说道：“那我也知道如何解救自己的办法，但需要你的帮助。”<p>　　“说吧，我一定为你做到的。”叶天龙慨然应允。<p>　　“天星花、忘忧草、五子连心、铁目叶、……天神之血。”倩公主一口气报出了令叶天龙感到头昏脑胀的十七个不同的名字，其中有些是叶天龙听说过的药材名字，有些则是他根本就不知道的。<p>　　“一共是十七种药材，你记住了，明天中午之前一定要准备好。”<p>　　倩公主再三叮嘱了几次，叶天龙是连连点头，然后小心翼翼的问道：“她的情况到底怎么样？”<p>　　“放心，她没有什么关系的，有我在这里帮助她，保证不会有什么事情的。”倩公主的眼中闪过奇怪的神色：“不过，如果这些药材不能及时准备好的话，我的一身魔力就会消失大半。”<p>　　“为什么会这样？”叶天龙不禁吓了一跳。<p>　　倩公主苦笑了一声，道：“这就是困魔术的可怕之处，一个魔法师如果长期无法解开困魔术的话，他的魔力就会慢慢消退，直到完全消失。”<p>　　“我明白了。”叶天龙用力一握倩公主的小手，长身而起，对倩公主说道：“你放心待在这里，我连夜为你找这些东西。”<p>　　“对了，皇家的宝库里面有其中的十一种药材，你可以省不少的力气。”倩公主见到叶天龙急著要出去，连忙将他叫住。<p>　　“好的，我知道了。”叶天龙应了一声，这个任务自然是交给暗黑一族的玉珠去办最恰当了。<p>　　只是可惜玉珠身怀暗黑一族的无上绝技，却是大材小用，被叶天龙派出去做这等小偷小摸的事情。<p>　　让辛西雅她们好好保护倩公主和宁素女，叶天龙换过衣裳便马上出去了。<p>　　现在时间紧迫，叶天龙已经无暇顾及会不会暴露自己的身分，尽快找到倩公主所需要的材料才是第一要务，所以他决定到晨月旗下的“鸣玉阁”寻求帮助，只有依靠“鸣玉阁”的庞大力量，才可以在短时间内备齐这些材料。<p>　　按照晨月所说的办法，叶天龙找到了“鸣玉阁”驻艾司尼亚负责人，幸好当初由于晨月的痼疾，艾司尼亚的“鸣玉阁”中几乎收藏了大陆上所有珍稀名贵的药材，经过一番仔细的搜寻，找到五种所需的材料，但是最后一种天神之血，却怎么也找不到，甚至也没有人听说过有这样一种药材。<p>　　“公子，真的很抱歉，如果这边的药库里面找不到您要的天神之血，我想整个艾司尼亚也不可能找到另外一家有这种药材。”<p>　　“鸣玉阁”中负责保管药库的人十分慎重的望著叶天龙。他的话将叶天龙心中的最后一丝希望也敲得粉碎。<p>　　“说一句老实话，我和药材打了一辈子的交道，但是从来没有听过这种叫什么天神之血的药材。”<p>　　不死心一直找到天亮，叶天龙终于决定先带著这五种材料回去。<p>　　“鸣玉阁”的分号主管满脸歉意，表示将再派人到别的地方仔细寻找。<p>　　回到无忧宫，已经是快到八时，玉珠早已等候在他的房间，倩公主正在一边摆弄著药材。<p>　　“怎么样，都到手了吗？”看到叶天龙进来，倩公主连忙出声问道。<p>　　“没有。”叶天龙一边将身上的药材掏出来，一边对倩公主说道：“还差了一种药材天神之血……”<p>　　没有等叶天龙说完，倩公主已经一跳而起，接过叶天龙手中的包裹，快速的翻开一看，眼中不禁闪过喜悦的光芒。<p>　　“你真的都弄到了，太好了。”倩公主的声音中有著难以抑制的激动：“你一夜都没有睡觉，就为了替我找这些东西……”<p>　　“可是还差一样啊……”叶天龙黯然摇头，说道：“你要的十七种，可是我只能弄到十六种，缺少了一种材料，你身上的魔法力量不就要损失大半吗？”<p>　　“其实天神之血也就是神族的鲜血，这是你在任何一家药店都不可能买到的。”倩公主的心情变得十分愉快，说话的语气也表现出极为少见的温柔态度。<p>　　“神族的鲜血？”呆了一下，想到身边的女神战士便是神之三族之一，叶天龙实在难以掩饰心中的狂喜，一把抓起倩公主的小手，兴奋的说道：“这么说来，你就可以解开身上的困魔术了？”<p>　　“不错，这些药材都已经备齐，只要加上一滴神族的鲜血，宁素女就有救了。”倩公主高兴的点头，她心中最后一点担忧也已经消除，眼前的这个男人将是她真正值得信赖的人。<p>　　“你说什么？”叶天龙一愣：“这些药材不是为你自己准备的吗？”<p>　　倩公主微微摇头，柔声说道：“对不起，刚才我是骗你的。其实这些药材是为宁素女准备的，她现在的身体里面，魔力过于强大庞杂，如果没有外界强力的辅助，是根本无法平复的。”<p>　　“可是，你的魔力……”叶天龙焦急的说道。<p>　　“一般困魔术的效力只有七天。”倩公主做了一个得意的鬼脸：“七天之后，要想封住我的魔法力量，就必须再次使用困魔术。而像我这样一个伟大的策法师，困魔术的效力只能维持五天的时间，所以，我现在已经恢复大半了。”<p>　　“好啊，原来你是在故意耍我！”叶天龙大大松了一口气，没有想到事情简单起来会这么简单，看来幸运女神还真的没有忘记自己。<p>　　“要不是这样做，我怎么可以试出你的真心呢？”倩公主得意洋洋的说道，她的明眸中闪动著幸福的光芒。<p>　　“害得我担心了一整夜，你要怎么赔偿我的损失呢？”紧张的心情松懈下来，叶天龙忍不住想报复一下这个刁蛮的公主。<p>　　“我会好好补偿你的。”倩公主突然一反常态，将香软的娇躯缓缓偎进叶天龙的怀抱中，将如玉的桃腮紧紧贴在他的胸口，口中喃喃的说道。<p>　　叶天龙的双手抱著清香怡人的娇躯，心中一阵莫名的感动，一时之间，也不知道该说什么样的话。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_07'> 第二十二集 第七章 抚慰卿心</b><p>");

document.write ('　　午饭之后，倩公主和她的两个孪生侍女就开始忙碌起来，她们在宁素女的房间里面又摆放了一张软榻，刚刚到手的十六种药材也经过她们一个下午的精心炼制变成了一碗散发著淡淡清幽药香的药汁。<p>　　辛西雅刺破了自己的手指，一滴神族的鲜血落到了还在沸腾中的药汁中，原本呈现出褐色的液体变成了一种明亮的红色，房间里面迷漫著一股令人神清气爽的幽香。<p>　　“好了，现在一切就绪。”倩公主微微松了一口气，开心的说道：“这药也是我第一次炼制的，没有想到这么顺利。”<p>　　“如果不顺利的话，会失败吗？”叶天龙忍不住出声问道。<p>　　“那只有再来一次了。”倩公主理所当然的回道：“我以前从来没有炼制过这种药，对其中的份量和火候控制都只能是摸索大概估计的。”<p>　　叶天龙不禁暗暗担心，不过，现在他也只有希望幸运女神的眷顾，让这个倩公主不要把什么记错了。<p>　　“现在把这药给她灌下去吧！”倩公主转头对小春和小秋下令道。<p>　　一听倩公主这样说，叶天龙知道自己这些人在这里已经没有别的事情了，便和辛西雅她们轻轻退出房间了，开始按照事先的安排进入各自的位置，这三天四夜里，他们一定要保证里面的人不受到任何外界的干扰。<p>　　“叶大哥，你来一下！”<p>　　听到倩公主从里面房间发出了招呼自己的声音，守在门口的叶天龙吓了一跳，连忙冲了进去。现在这个被倩公主用来治疗宁素女的房间外面有辛西雅等女神战士布下严密防线，外间又有玉珠这个暗黑一族的高手在守护，可以说，连一只苍蝇也飞不进来。<p>　　“怎么啦？出了什么事情吗？”<p>　　由于门窗紧闭的缘故，里面的光源主要来自墙壁上的银灯。<p>　　柔和的灯光下，房间里面一片宁静，空气中流动著淡淡的馨香，这是药香和少女身上天然体香的混合物，令人悠然而醉。<p>　　叶天龙的心中不觉一宽，当他的视线落到站在宁素女床边的倩公主，顿时为之一愣。<p>　　眼前的倩公主披散著满头乌黑亮丽的青丝，不施脂粉的俏脸闪动著令人难忘的光泽，浑身上下就穿著一件黑色的纱绸制肚兜，菱形的肚兜上面那个尖尖的一角上延伸出一根细细的黑色带子挂在她的雪白玉颈上，另外两根细细的黑色带子则是连在横向的两个角上，绕过那纤细柔美的小腰肢。<p>　　最巧妙的是肚兜的最后一个尖角，刚好越过小腹遮住下面那一片美丽诱人的神秘花园，令人恨不得马上伸手去揭开这片尖角，好把里面的风景看个清楚。<p>　　原本倩公主如玉的肌肤就粉嫩水灵、欺霜赛雪，现在又被身上这件黑色的肚兜一映衬，愈发显出了其白嫩细腻的肌肤纹理，那种雪白耀眼的感觉给人无比强烈的视觉冲击。<p>　　“你这是……”<p>　　虽然知道这个时候不应该胡思乱想的，但叶天龙忍不住咽了一口唾沫，才不解的问道。<p>　　说话的同时，他的目光还是舍不得离开眼前这无限诱惑的盛景。<p>　　“好看吗？”<p>　　倩公主看到叶天龙的反应，还故意摆了一个诱人的姿势，稍稍扭转娇躯，光洁无瑕的粉背，曲线美妙的腰肢，以及下面那隆起上翘的浑圆臀线，立刻填满了好色男人的眼睛。<p>　　尤其是被肚兜压制的双峰从旁边看去那微微鼓起的一团晶莹妙肉带给叶天龙无限的遐思。<p>　　他几乎是想也不想的点头，说道：“好看，真的很好看！”<p>　　倩公主妩媚的一笑，举步款款向叶天龙走来，小腰肢十分夸张的左右扭动，那黑色肚兜下角也随著左右摇摆，乌黑的爱草在其下探头探脑，不时显出它那令人心脉澎湃的庐山真面目。<p>　　不知道这个刁蛮公主葫芦里面到底卖的是什么药，好色的男人就像是一只呆头鹅般，目不转睛的望著倩公主走到自己的身前。<p>　　轻轻踮起雪白如玉的纤足，在叶天龙的嘴唇上轻轻一吻，倩公主的俏脸生辉，用十分罕见的温柔话语轻轻的说道：“谢谢你……”<p>　　叶天龙的心中微微一荡，伸手环住倩公主的娇躯，低头找到了她那香软腻滑的樱唇，深深的吻了下去。<p>　　倩公主的小嘴一张，毫不犹豫的主动吸吮起他的双唇，吞津吐舌，丁香绽蕊，反应十分热烈。<p>　　良久，两个人才分开，倩公主此时已经是娇颜酡红，朱唇湿润微张，一双玉丸在黑色的肚兜下面起伏不定，那模样极为诱人。<p>　　叶天龙压下心头那荡荡的无名欲火，深深吸了一口气，柔声问倩公主道：“你刚才叫我，到底是什么事情啊？”<p>　　娇喘稍微平息，倩公主那双灵活的大眼睛微微一转，腻笑一声，道：“把你应该得到的奖赏给你啊！”<p>　　叶天龙摇摇头，不禁嘿了一声。倩公主像是明白他的心中所想，伸出一只白嫩柔细的素手在叶天龙的手上狠狠捏了一把，口中娇嗔道：“你就知道担心你的宁素女，怕我耽误了救她的时间吧？”<p>　　叶天龙又是嘿嘿了两声，用手轻轻拍了拍倩公主的温润粉背，柔声说道：“应该说是你的宁素女，她怎么会是我的呢？要知道，当初可是你自己把她送到我身边的。”<p>　　“哼、哼。”倩公主的小鼻子微微皱了一下：“居然赖到我的头上了，那么照你说来，都是我不好了？”<p>　　“不是、不是。”叶天龙连忙含笑说道：“你对我这么好，我怎么会不知道呢？正是因为她是你带来的，所以我才一定要好好珍惜啊……”<p>　　“算你会说话。”倩公主的小嘴一撇，伸手又在叶天龙的手上捏了一把，然后笑嘻嘻的说道：“你放心吧，我不会故意为难宁素女的。只是现在还不到我动手的时候，刚刚那些药材熬炼成的汤才给她服下去，效力还没有化开，要到午夜子时我才可以动手的。而且我一开始为宁素女施行魔力融合的法术，就需要三天四夜连续不间断的进行，不能离开寸步。”<p>　　“哦，原来是这样啊！”叶天龙恍然大悟，心中最后一点疑问也已经消除，自然是无比的轻松，他望著倩公主，怪笑著说道：“你的奖赏不是就这么简单吧？”<p>　　“还简单？”倩公主那双大大的眼睛睁得更大了：“你这个大色狼……唔……”<p>　　她的话还没有说完，诱人的双唇便再度陷入魔掌，这一次是叶天龙展开积极的行动。<p>　　除了舌头在倩公主的粉嘴里面搅动之外，他的手也在她的玉背上来回抚摸，不时轻轻的搔动。<p>　　顿时，醉人的娇吟声从倩公主的鼻子里面传出来，她的娇躯呈现激情的微颤，她感觉到好像有一种酥麻痒妙感从叶天龙的手指尖渗入自己背上的肌肤，点燃了自己心中那一团欲望的火焰，让她既感到舒服，又有些难过。<p>　　虽然倩公主也曾经和叶天龙云雨数次，但今次的感受却完全不同往日。<p>　　片刻，她娇喘呼呼的推开叶天龙，娇声说道：“你这个坏蛋，我已经把奖赏给你了，你还这样逗弄我……”<p>　　叶天龙闻听此言，不禁心中暗笑，这个刁蛮的公主，既然都自投罗网了，还说这些话，想骗什么人啊？<p>　　不过，身为花丛老手的叶天龙自然知道，倩公主说这话只不过是少女一种口不应心的表演而已，他当然要好好配合，一起来表演好这一场令人神往的好戏。<p>　　“不会吧，你堂堂一个公主殿下，给我的奖赏居然就只是看一眼、摸一把、亲一口吗？”<p>　　一边说著，叶天龙的脸上露出意犹未尽的神情，他的手也不忘记在倩公主的粉背上继续搔痒爱抚，甚至不时大胆的往下探索，越过肚兜带子的拦阻，到达了丰隆臀丘上方，手指尖还滑入双丘之间，轻轻的触摸。<p>　　倩公主何曾见识过如此高超的手段，顿时娇躯一阵热一阵寒，特别是当叶天龙的手指尖触及她的粉臀深沟，有一阵眩晕的感觉冲击她的身心，全身的汗毛几乎都要立起来，小腹之处更是呼的腾升起一股熊熊的火焰，直冲她的脑门。<p>　　一声荡人心魂的呻吟，倩公主的双腿好像支撑不住她的娇躯，整个人软倒在叶天龙的怀抱之中。<p>　　“你这个大色狼，真是太贪心了……”<p>　　倩公主的双手环抱著叶天龙的脖子，将自己的整个娇躯挂在他的身上，仰起了早已霞光熠熠的娇颜，勉力睁开春情漫溢的大眼睛，对著好色的男人娇声莺语。<p>　　“啊……既然你想要更多的奖赏……那就都给你吧……”<p>　　一声得令，叶天龙含笑伸手，从肚兜下面探进了倩公主的酥胸嫩怀，暖香酥玉立刻在他的手心荡漾开来。倩公主的一对玉峰坚挺尖滑，<p>　　肌肤更是细嫩胜绢，用手搓揉拧挤，生恐有水溢出，令叶天龙是兴致勃勃，不由得流连忘返。<p>　　不到片刻，倩公主已经是呻吟不断，香躯酥软，几乎要跌在叶天龙的怀抱中。<p>　　叶天龙见状，便将倩公主抱上了里间的另外一张软榻，然后伸手轻轻揭起了黑色肚兜下面的那个尖角，顿时，粉红色的幼嫩花瓣便绽放在他的眼下。<p>　　此时的桃花溪中早已是点点清泉涌动，阵阵幽香升腾。其上那颗小小的肉珠也不甘寂寞的探出了头，散发出艳丽的光泽。<p>　　看著美景，闻著幽香，叶天龙心中的火焰倏然高涨，他的手指开始在倩公主的美丽花园上跳舞，幼嫩柔细的花瓣似乎一碰就会溶化，令人著迷。<p>　　玉门关微微张合之际，可以看到里面鲜红艳丽的层峦叠嶂，幽幽荡荡，窄窄曲曲的花径上春雨沥沥。<p>　　叶天龙终于忍不住深吸了一口气，低头伸出灵活的舌头在那桃源洞口舔吸起来。<p>　　倩公主激动得全身轻轻颤抖，一双玉腿张也不是，合也不对，小嘴里面除了不住的呻吟之外，已经说不出话来。<p>　　卷起的舌头伸了进去，花径里面顿时发生了一阵小小的地震。<p>　　随著那灵蛇一般的舌头在窄小的通道里面上下搅动，左闪右刮，力度绵长，温柔之中带著些许的粗野，倩公主美得是魂飞九天，整个人好像在云端飘浮，虚虚渺渺，如坠仙境。<p>　　倏然，倩公主的口中尖叫了一声，一双玉腿肌肤猛的紧张起来，十根纤纤玉趾朝前绷紧，肚兜下的美妙酥胸一阵急剧起伏，双手用力抱住了叶天龙的头部，一股温暖的春水从花径喷涌而出。<p>　　抬起头来，叶天龙的脸上也似有点点的晶莹，他的手指慢慢伸出来，乘胜追击。在完全绽放的花蕊深处，轻轻的一提一抽，一弯一曲，更是让倩公主心醉神驰，浑然忘我。<p>　　等到叶天龙收手的时候，倩公主早已是香汗淋漓，浸透了身上那一件小小的黑色肚兜，纱绸的肚兜紧紧贴在她的娇躯上，好像是另外一层肌肤，那种半遮半掩的朦胧神秘感，比什么催情药物都更让男人心中的火焰狂飙。<p>　　他的一柱擎天，早已是虎虎生威，令倩公主那迷茫的星眸顿时有了焦点。<p>　　不知道从何而来的力量，她的娇躯半跪在榻上，伸出小手轻轻握住了它，似痴迷、似害怕、似惊喜、似娇羞。<p>　　温柔的抚摸了几下，倩公主突然发出了吃吃的腻笑，然后轻轻的宣告道：“这是给你的奖赏。”<p>　　说罢，倩公主张开小嘴，慢慢往下沉，腻滑的香片在敏感的顶端不时扫过，令叶天龙感到无比的兴奋。<p>　　当小小的粉嘴无法再容纳庞然大物时，倩公主停下了前进的步伐，开始吮咂起来，还不知道真正技巧和要领的她，动作生硬而笨拙，但叶天龙却是特别的兴奋。<p>　　雪玉的粉躯、黑色的肚兜、若隐若现的酥胸嫩蕾、光滑优美的柳腰圆臀，看到这一切在自己的眼下晃动，想到那身娇肉贵的尊贵身分，就足以让他涌起无比的满足感，更何况由于不熟练的缘故，更加显得这份口舌侍奉的难得和珍贵。<p>　　片刻，开始熟练起来的倩公主不时从小嘴里发出甜美的哼声，吮咂的啧啧声更是不绝于耳，这样的和音令叶天龙更加兴奋。<p>　　他的手鼓励的抚摸著她的粉背，然后在粉腻的雪臀上停留下来。<p>　　当倩公主难耐浑身的火热，轻轻摇晃粉臀之际，叶天龙也已经是情火如焚，粗长之物在她的揉搓吮吸之下更是坚硬灼热，好像要炸裂一般。<p>　　跃马挺枪，直捣黄龙。桃花盛开的花园，湿润润的一片腻滑，春雨薄雾湿润著粉红色的洞府，叶天龙几乎是一冲到底，两个人同时发出了快意的呻吟。<p>　　随著叶天龙的快速冲击，接踵而至的快感，像巨浪一样淹没倩公主，阵阵麻痒的快感迅速地从小腹处升起，渗入她的四肢百窍中，令她完全迷失了自己，她开始发出长短不一的呻吟。<p>　　倩公主的呻吟，让叶天龙更加亢奋。他的攻击更为凶猛，疯狂地插进拔出，速度越来越快，力量越来越大。<p>　　他的手隔著纱绸的肚兜，又揉又搓，香汗透肌，别有一番风味。<p>　　叶天龙又把舌头伸入了倩公主的樱桃小嘴中，她灵蛇一般的丁香小舌马上与他接触了。<p>　　叶天龙咬著她的丁香，拚命地吮吸著、舔咬著、吞噬著她的舌尖散发出的玉露琼浆。<p>　　情火高涨之极，叶天龙的双手抓起倩公主的两条粉腿，架在自己的肩头上，发动更加猛烈的攻击。<p>　　这样的冲击，直接抵达最幽深之处的幼蕊，让倩公主不禁惊叫出声。<p>　　次次直捣黄龙洞底，记记撞击桃源花心。叶天龙时而在幽深花房中横扫千军，所向无敌，时而又像一条矫健的巨龙，在玉溪中翻江倒海，掀起一阵又一阵的欢喜狂热巨浪。<p>　　叶天龙是久历花丛的老手，深知道如何让胯下的女人达到疯狂的境地。<p>　　此时，倩公主已拚命地耸起下身，疯狂地摇动她的小腰肢，四肢更是紧紧缠住叶天龙的身躯，恨不得要将自己整个娇躯溶化进他的身体里面。<p>　　不多时，灼热火烫的花房深处开始颤抖起来，似乎有一股强劲的漩流，要将里面的一切吞纳殆尽。<p>　　随著一股暖融融的热流涌出，湿润酥软的快意令叶天龙享受到无与伦比的快乐，而此刻的倩公主，早已骨酥肉软，躺在那里只是剧烈的娇喘不息。<p>　　叶天龙得意的微笑著，将倩公主抱在身上，让她享受著高潮余韵的激动，因为他知道这个时候的感觉会让女人更喜欢。<p>　　片刻，倩公主缓缓睁开紧闭的大眼睛，美眸中含著无限的满足和喜悦。<p>　　“你还没有……”微微一动，倩公主便发觉到了，她望著叶天龙道： “要不要把小春和小秋她们两个……”<p>　　叶天龙笑了，他看了看正在宁素女的身边看护的那两个孪生姐妹花，小春和小秋她们连忙低下螓首，但满脸通红，明眸流波的可爱模样却根本无法逃脱叶天龙的眼睛。<p>　　“让我好好抱住你休息一下吧。”出乎倩公主的意料，叶天龙却是摇摇头，在她的粉脸上轻轻一吻，柔声说道：“等一下你还有很多事情要做，而她们在接下来的几天里要做你的助手，也会很累的。”<p>　　叶天龙的体贴让倩公主感动的献上香吻，然后幸福的躺在他的怀抱中，此刻，天下已经没有任何地方比在这个男人的怀抱中令她感到安全和幸福了。<p>　　在房间里面守了一天半的时间，叶天龙终于还是熬不住好动的性子，决定出去看看。<p>　　吩咐了辛西雅她们小心看守倩公主和宁素女她们的房间之后，叶天龙就连玉珠也不带，一个人溜出了无忧宫。<p>　　在经过月如他们的主殿时，里面传来了悠扬的音乐，因为再过几天就是尤那亚的登基大典，月如他们整个班子也忙的很，自然也没有人理会他们这几个新来的小人物。<p>　　走在艾司尼亚的街头，叶天龙蓦然生出一种旧地重游的感觉，虽然他离开艾司尼亚也不过短短的几个月时间，但现在的艾司尼亚街头却已经是物是人非，那不时从身边经过的一队队城卫营巡逻士兵更是为这座法斯特的帝都增添了几分紧张气氛。<p>　　想起鲁图先跟他说的联系办法，叶天龙便决定去看看自己这位一直隐身在黑暗之中的部下。<p>　　根据鲁图先所说的地点，叶天龙先是找到了位于艾司尼亚中心区的一座石桥，从这座名叫崇法桥的石桥下去，往大南区走上一段路，前面出现了一个比较热闹的街市。<p>　　已经是下午的申初，也就是三时左右，街市上人来人往，两边的店铺看来生意都很不错。<p>　　鲁图先和叶天龙约定的地点是在左手边的第七家店铺，一家贩卖水果的小店铺。<p>　　刚接近第六家的店铺门口，对面站在店铺前屋檐下的两名青衣大汉，突然举步接近，粗鲁地拨开挡路的几个行人，急跨两步便到了他面前，态度不友好。<p>　　叶天龙心中一跳，本能的运气，但从青衣大汉的眼神中看出他们的视线不是投在自己的身上，顿时心中一宽，两大汉不是找他的。<p>　　叶天龙十分机警，立刻警觉地横移两步，扭头回望。<p>　　果然，在他的身后，是一个身穿青衫，文质彬彬，十足一个尚在就学的年轻英俊少年郎。<p>　　这少年眉清目秀，只是脸上没有多少血色，显得有些苍白，手中拿著一把小小的桃木手杖，但是他那双明眸却是异常的明亮锐利，正似笑非笑地迎著气势汹汹逼近的两名大汉，脸上挑衅的意味相当明显，一点也不像是胆小怕事的读书人。<p>　　叶天龙一眼便看出这个书生的破绽，心中暗笑：“原来是一个女人。”<p>　　两个青衣大汉凶睛一翻，劈面挡住了书生的去路。<p>　　叶天龙刚刚是站在他们的右手边，最右首那个大汉用大牛眼狠狠瞪了他一眼，像是看到了讨厌的苍蝇，不耐地伸手将他拨开，手上的力道相当强劲，叶天龙顺势连退了五步，几乎撞上了街旁的一个行人。<p>　　“你这小狗还在啊？”另一名大汉向那书生狠狠地说道：“还以为你逃出城躲起来了呢！”<p>　　“混帐！”小书生的星目生光，用手中的桃木手杖一指对手，冷冷的说道：“你是干什么的？”。说话的语气和态度一点都不斯文。<p>　　“找你的。”大汉狞笑了一声，就像是一头恶狼盯上了美味的羊羔。<p>　　“找本公子有何贵干？”小书生这句话总算带了点文味，颇为神气地反问。<p>　　“不要再装腔作势了。”那个伸手去推叶天龙的大汉凶狠的说道：“你昨天干了什么好事？”<p>　　“昨天……”小书生微微皱眉：“昨天我只是打了几条狗而已。”<p>　　“小狗，你说什么？”大汉暴喝了一声，巨爪一伸，要扣小书生的右手脉门：“我要把你带走……”<p>　　“把你的狗爪子挪开！”小书生的脸色一冷，也不见他如何作势，手中的桃木手杖突然射出了一道白光，击中了大汉的手：“当众动手，你也太放肆了！”<p>　　大汉伸出的手突然发僵，一个人站在当场张口结舌，形状极可笑。<p>　　另一个大汉先是一愣，突然醒悟，顿时大叫起来：“这家伙用高阶的麻痹术！”。同时向前踏出一步，猛的铁拳疾飞，走中宫朝对手的胸部强攻，拳风虎虎，劲气十足，显然是一个武技好手。<p>　　“你真是找死！”小书生的眉毛一挑，大汉居然攻击自己的胸部，这可是和女人动手的大忌，但是她没有想到自己现在的身分。<p>　　一道暗红色的火舌从桃木手杖的前面吐出，正好迎上大汉的拳头。<p>　　“砰！”的一声，火花四溅，围观的闲人顿时纷纷走避。<p>　　但站在一边的叶天龙根本没有在意，这一点的火花，还没有挨近他的身，就被他的潜劲挡住了。<p>　　不过叶天龙还是稍微退了一步，免得太过醒目，他之所以没有选择离开，是想看看这件事情的结局，因为刚才那个大汉极为强横地推了他一把，让他的心中非常不快。<p>　　要不是他不想暴露自己的身分，早就给这大汉一点颜色看看了。<p>　　“雕虫小技，只可以用来偷袭而已。”大汉傲然说道。<p>　　他的铁拳劲气可以打散魔法手杖发出的火球，确实是有些真才实学的。他神采飞扬的跨步前冲，恨不得一下子将对手打倒生擒。<p>　　“不知死活的家伙！”小书生的脸色微微一白，魔法手杖有一个轻微的晃动，顿时两道闪电一上一下从手杖头部射出，直奔大汉而去。<p>　　大汉闹得手忙脚乱，好不容易避开了，却不想第三道闪电已经光临他的胸口。顿时大汉的身形一矮，随即砰然摔倒，像倒了一条大牯牛。<p>　　众人的喝彩声中，一个老人的声音响起：“少年人，快点离开吧，他们的人很快就会过来，你斗不过他们的。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_08'> 第二十二集 第八章 伊人无恙</b><p>");

document.write ('　　在小小的水果店铺光线昏暗的楼上，叶天龙见到了鲁图先。<p>　　据说，冰血鬼族的人天生就是冷血的，他们的双手也永远是冰冷的，所以他们喜欢居住的地方也是冰冷暗黑的。<p>　　鲁图先的房间简单到不能再简单，只有一张床、一张桌子和一张椅子。<p>　　雪白的墙壁反射著冰冷的光线，的确很适合冰血鬼族的身分。<p>　　叶天龙注意到桌子上只有一大一小两个盘子，大的盘子里面盛的是水果，而小的盘子里面却是烧得香喷喷的牛蛙腿。<p>　　“刚刚那两个青衣大汉是城卫营巡检队的人，他们是专门对付那些被怀疑有叛逆之心的可疑分子。”<p>　　叶天龙还没有开口询问，鲁图先已经将他想知道的事情说了出来。<p>　　“那个使用魔法手杖的女人是法斯特神殿的人，她们被称为圣女卫，也是神殿刚刚成立的一批武力。”<p>　　“法斯特神殿？”叶天龙微微一愣：“它不是已经被尤那亚消灭掉了吗？”<p>　　鲁图先难得露出一个淡淡的笑容，旋即这笑容便消失得无影无踪，好像它根本就没有在这个男人的脸上出现过，让叶天龙几乎认为是自己的眼睛一时花了。<p>　　“大人有所不知，被尤那亚毁灭的仅仅是艾司尼亚的几个神殿而已，人们无论如何都无法完全放弃信仰的，所以，神殿也会一直存在的。何况，现在的神殿早已深入人心，和大陆上的魔法公会有著千丝万缕的关系，没有一个人可以真正把神殿从法斯特的土地上抹去的。”<p>　　叶天龙不禁默然，眼前这个曾经在大陆游历多年的冰血鬼族男人的确是看得很透彻，即便是在法斯特的穷乡僻壤，神殿也是一个必不可少的建筑物，唯一的区别只是在于规模的大小和豪华的程度。<p>　　“除了艾司尼亚城里的人们不能进神殿外，在法斯特其他的地方，没有人真正会理会尤那亚的这条法令。即使现在在艾司尼亚城中，许多的城卫军也还是和神殿有暗中的来往，尤那亚想打击神殿、压制神权的路走得太急了。”<p>　　不知为什么，今天的鲁图先好像特别喜欢说话，也许是叶天龙独自一个人进入他的房间，和他面对面交谈的缘故。<p>　　在分析了尤那亚的错误之后，鲁图先还谈了他自己的想法。<p>　　“要压制神殿的权力、彻底树立皇帝的权威，这样的想法是非常正确的，但绝对不可以在神殿还没有完全掌控的前提下，贸然出手。其实对付神殿，用怀柔的手段从内部瓦解它的力量是最好的办法，特别是在令人眼红的权势之下，就算是神殿里面最伟大的司神也会失去冷静的心。这一点，死去的安德列三世做得非常出色，只可惜他却没有继续下去。”<p>　　说到这里，鲁图先抬起头来，轻轻叹息了一声，缓缓说道：“有时候我们的历史真的非常有趣，一个偶然性的事件，居然就会改变许多人的命运，也让它自己走上了一条完全不同的道路。如果安德列三世没有死于刺杀，法斯特帝国就不会走到今天这样的局面。”<p>　　叶天龙像是第一次见到鲁图先一样，直直的盯著他的脸，老实说，他真的没有想到这个冰血鬼族的男人居然会说出这么一大段令他难以想像的话来。<p>　　那么，鲁图先他自己到底相不相信命运之神的存在？当初他自己找上门来，到底是出于什么样的信仰呢？<p>　　但叶天龙的脑筋还没有转过弯来，一声小猫的叫声打破了房间里面的安静。<p>　　鲁图先的神情微微一变，突然摇头说道：“我今天是怎么啦，居然和大人讲了这么多莫名其妙的话？”。说话的功夫，一只胖胖的小猫摇摇摆摆的进入了鲁图先的房间。<p>　　接下来的一幕，让叶天龙几乎不敢相信自己的眼睛，天生就缺少感情的冰血鬼族男人居然向下伸出了一只手，那只小猫也一点都不怕的爬到鲁图先的脚边，先是在鲁图先的脚上嗅了几下，然后跳上了鲁图先的手，冲著鲁图先连声叫唤。<p>　　“真是的，居然又饿了。”鲁图先伸手在小猫的身上轻轻抚摸了两下之后，抱著它站起来，走到桌子边，将小猫放在桌子上。<p>　　小猫立时毫不客气冲著桌子中间那一小盘的牛蛙腿爬过去，在用鼻子嗅了嗅之后就这样大嚼起来，片刻的时间，一整盘的牛蛙腿就只剩下一半了。<p>　　现在叶天龙总算明白到为什么牛蛙腿是用小盘盛放的，居然是为这一只小猫准备的，不过，这样的待遇对于一只普通小猫来说，似乎是有些过于优厚了。<p>　　“难道那个大的水果盘也是为这一只小猫准备的吗？”叶天龙想了想，终于还是忍不住出声向鲁图先询问。到底这个大的水果盘是不是也为小猫预备的？<p>　　“这个嘛，是我自己吃的，因为冰血鬼族的主食就是水果。”<p>　　鲁图先给出的答案又让叶天龙感到非常意外，传说中的冰血鬼族可是有著以吸血维持生命的恶劣名声。没有想到，他们居然会是素食主义者。<p>　　可能鲁图先以这样一家水果店为掩护，也是照顾到了自己的需要。<p>　　“这么说来，平时你都是吃水果的，那你怎么会为这只小猫准备牛蛙腿呢？”<p>　　听到叶天龙这样问，鲁图先点点头，然后说道：“它的嘴巴非常刁的，除了牛蛙腿之外，什么东西都不吃。所以，我现在每一天都要为它准备三盘牛蛙腿。”<p>　　叶天龙听得目瞪口呆，一时也不知道应该说什么才好了。<p>　　而这时，鲁图先似乎意识到自己的表现有些失常，开始恢复其原来冰冷的本色。<p>　　“大人，待会儿您要不要去见一位老朋友？”<p>　　“老朋友？是谁啊？”叶天龙愣了一下，连忙追问道：“难道是石义信吗？”<p>　　“不是他。”鲁图先摇头道：“现在石义信大人已经表示从军队退役，我们还是不要去打扰他的好，不然的话，他就会被巡检队的人列入黑名单了。”<p>　　“说的也是。”叶天龙点点头，现在的艾司尼亚是尤那亚的天下，的确还是不要给石义信带来不必要的麻烦。<p>　　“等一下要见的人是神殿的人。”鲁图先用十分平淡的语气说道：“他们从昨天开始就已经好几次和我们的人接触，想和大人取得联系。”<p>　　接著，鲁图先简单说了一下情况。原来自从帝都艾司尼亚的神殿系统被尤那亚毁掉之后，幸存下来的神殿人员很快就在暗地里重新建立了神殿，逃过追捕的二司神和三司神也抛弃以前的不和，共同领导著艾司尼亚的地下神殿。<p>　　从各地的神殿召集过来一批忠贞之士，更是使得神殿成为尤那亚的心腹之患，刚才在街市上出手的那个圣女卫就是其中一员。<p>　　“为了团结所有神殿的力量，这一次他们终于推选出了神殿的最高领导人圣女大祭司。以前由于三个司神的内斗，使得圣女大祭司的位子一直空悬，神殿中的许多人也因此心灰意冷，而现在他们都有了一个目标，一个方向。”<p>　　叶天龙现在才明白为什么刚才鲁图先会说了那么多的感慨，原来是他对最近的局势经过仔细分析之后的结论。<p>　　他不禁微笑道：“如此说来，尤那亚他麻烦了。”<p>　　“大人说得很对。尤那亚他操之过急的行动以及过于狠辣的手段反而使得神殿成为很多人同情的受害者，同时也使得神殿原本趋于分裂的各方势力同仇敌忾，结合成了一股可怕的强大力量，这对于尤那亚的皇位来说，是非常危险的。”<p>　　鲁图先这么一说，叶天龙已经十分清楚目前艾司尼亚的局势，巡检队的成立，可能很大程度是就是为了防备神殿的反扑。<p>　　可是尤那亚没有考虑到神殿在法斯特帝国根深蒂固的隐藏力量，虽然表面上他控制了局势，但实际上他的权力是非常不稳定的。<p>　　“不过，他们怎么会想到和我们联系的？”叶天龙心中又升起了一个疑问。<p>　　“因为他们知道大人您已经来到了艾司尼亚！”鲁图先的回答让叶天龙身子微微一震。<p>　　“神殿怎么可能知道我来艾司尼亚了呢？”叶天龙忍不住叫出来。<p>　　如果说神殿的人知道他来艾司尼亚的话，那么很可能尤那亚的人也会知道他已经到艾司尼亚的情报，难道是什么地方出了问题？<p>　　“属下不清楚。”鲁图先十分乾脆的回答道：“虽然他们已经问了好几次，我都回答大人您在青州，但他们却是一口咬定大人就在艾司尼亚，也不知道他们的情报是从何而来的？”<p>　　“那你说的老朋友是指？”叶天龙沉吟了一下，想不出到底什么地方出问题，便放弃了继续思索的念头，向鲁图先说道。<p>　　“因为要见的人是神殿的三司神。”鲁图先回道：“如果不是他亲自出面邀请的话，我才懒得理会他们的请求呢？”<p>　　“是他？”叶天龙的眼神微微一动：“他怎么还敢留在艾司尼亚？”<p>　　※　　　　　　　※　　　　　　　※<p>　　还没有到酉初，也就是下午五时左右，天色已经完全暗下来了，大湖地区今年的第一场大雪也终于停止了，踏著薄薄的积雪，送别了尤那亚特使的丽蝶带著数十名亲卫返回自己的府第。<p>　　转过一个街道，通往将军府的大道就在前面。<p>　　除了将军府门口那高高悬挂著的两个大灯外，整整一段长街都浸入昏黄黯淡的夜色之中，只有地上和两边的参天古树上的积雪发射著微弱的惨淡光芒。<p>　　队伍刚刚进入到长街的一头，策马走在最前面的丽蝶突然高高举起右手，示意后面的人停下来。<p>　　“杀气，我感觉到前面有寒冷的杀气！”紧紧跟在丽蝶身后的艾璃还没有开口询问，丽蝶已经神色凝重的说道。<p>　　“铮铮……”一阵拔剑出鞘的响声，所有的亲卫全部将长剑拿在了手上。<p>　　没有人会怀疑丽蝶这种近乎本能的直觉，经历了惨烈的战场锤炼，拥有不死之身的丽蝶对于杀气有著一种本能的感应，也正是这一份直觉，让她在战场上逃过了数次的暗杀。<p>　　“我们的敌人这么快就动手了吗？”艾璃一边示意身后的亲卫下去搜索，一边对丽蝶说道。<p>　　这些亲卫可都是于凤舞亲手训练出来的那一批金凤卫，对于她们的实力，是没有人可以小视的。<p>　　“他们是等不及了。”丽蝶的脸上没有丝毫的变化，只是淡淡的说道：“所以尤那亚的特使才会要连夜启程，好和即将发生的所有行动摆脱关系，也为他们下一步的行动做好准备。”<p>　　说话之间，在丽蝶的身后，有两个擅长魔法的金凤卫已经做好了动手的准备，只见她们向上一扬手，顿时两道耀眼的亮光在空中闪过，两记“照明术”下，这一带的街道变得十分明亮，根本无法潜伏。<p>　　在十几个金凤卫的强力搜索之下，敌人是根本无法在雪地藏身，霎时间，十来个白色的人影纷纷从雪地上、从树干上暴起。<p>　　不用丽蝶下令，艾璃带著剩余的金凤卫已经冲了上去。<p>　　在数倍于己的金凤卫攻击下，这些人很快便非死即伤，连第二次的“照明术”都不用发射，战斗便已经结束。<p>　　十个杀手，八个被杀，两个重伤后被俘。被俘的两个虽然身中数剑，鲜血染红了白色的杀手服，但依旧是脸色强横，目光坚定。<p>　　丽蝶轻轻皱了一下眉头，还没有说话，她们的身后突然蹄声大作，回头一看，原来是云飞带著数百名骑兵赶来了。<p>　　“丽蝶小姐，你没有事吧？”还没有到丽蝶的马前，云飞已经从马上跳下来，口中大声说道。<p>　　在他的身后，凤舞军团的士兵也纷纷从马上跳下来，向这边跑来。<p>　　“云飞，你来得太迟了！”艾璃狠狠瞪了云飞一眼，一指那两个俘虏说道：“等你们赶来，事情早就结束了。”<p>　　“丽蝶大人，请恕末将沈雄来迟一步，让您受惊了！”云飞还没有回答，从他的身后转出了一个相貌威猛的中年将领，向高坐马上的丽蝶大声说道。<p>　　丽蝶的眼神微微一动，也从战马上跳下来，面无表情的说道：“沈雄将军，怎么连你也来了？”<p>　　“刚刚沈雄将军前来告诉末将，有人想要在路上暗杀丽蝶小姐，所以我们两个人便带人飞马赶来了。”云飞在一边替沈雄回答道。<p>　　云飞的话令艾璃不禁心生疑惑，明明沈雄应该是巴不得丽蝶被人暗杀，他才好顺利接手凤舞军团的兵权，为何他反而要跑来向云飞报警，这其中到底有什么机巧吗？<p>　　丽蝶却好像心中早有准备，脸上的神情丝毫不变，淡淡的说道：“多谢沈雄大人的关心，幸好来的只是几个跳梁小丑，现在已经全部解决了。”<p>　　“丽蝶大人在千军万马之中，依然是镇定自若，自然不会将这些个跳梁小丑放在眼中。”沈雄知道丽蝶的个性和脾气，对于她冰冷的态度一点也不放在心上，反而微笑著说道：“不过，丽蝶大人的千金之体，岂能受到丝毫的伤害，我们还是小心谨慎一点，最为妥当。”<p>　　说罢，沈雄对云飞说道：“好好搜索一下附近，看看还有没有敌人潜伏。”<p>　　艾璃同时和云飞一惊，就连丽蝶也不由得暗暗佩服沈雄这人心思的慎密，能够想到这一层。<p>　　刚才的那些杀手可能是一批死士，目的就是为了引起他们的注意，真正的杀手还潜藏在某个地方，等候众人的心神松懈之际，突然发起攻击，这一手的确是令人防不胜防。<p>　　云飞带来的士兵早已四下散开，在这一带的街道进行严密的搜索，而艾璃和其他的金凤卫则全神贯注的戒备，以防杀手的突起攻击。<p>　　“回将军大人，没有发现敌人！”<p>　　“回将军大人，没有发现！”<p>　　“回将军大人……”<p>　　接二连三的士兵回来禀报，直到最后一队士兵前来禀报，都没有任何的发现，这让众人不禁暗暗松了一口气，看来潜伏的杀手都已经被肃清了。<p>　　“好，现在我们回府吧！”<p>　　丽蝶向众人下令，然后翻身上了自己的战马。艾璃和其他的金凤卫也纷纷将手中的长剑插回剑鞘，转身扳鞍上马。<p>　　云飞和沈雄也走向自己的战马，周围的士兵开始准备收队了。<p>　　突然，从靠近丽蝶那边的一队凤舞军团士兵中间跃起一道人影，有如流星闪电一般，无边的杀气直扑丽蝶而去。<p>　　“小心！”<p>　　艾璃的眼角突然闪过一道身影，劲风带起了地上的积雪，她几乎是本能的大叫起来，同时不假思索的从战马上飞起来，朝丽蝶的身边冲过去。<p>　　其他的金凤卫也纷纷从战马上跃起，在空中火速拔出腰间的长剑，试图在空中拦截那一道人影。<p>　　但她们的行动全部都迟了一步，这道人影的飞行速度之快，已经超越了众人可以想像的程度，从跃起到靠近丽蝶的身边，几乎只是一眨眼的功夫。<p>　　地面上的士兵发出一阵极大的哗然，没有想到真正的杀手是潜伏在凤舞军团的士兵之中，而且还是云飞所带来的准备保护丽蝶大人的士兵中。<p>　　“王八蛋！”云飞急得几乎要吐血，他狂怒的朝丽蝶的身边冲过去，但他的速度比起沈雄来，也要慢了一点，凤舞军团中头号的将领绝对不是浪得虚名，一个起身已经出现在云飞的前面。<p>　　丽蝶在人影冲出的瞬间，已经意识到事情不妙了。<p>　　她清楚自己的武技，比起身边这些由于凤舞亲手训练多年的金凤卫来说，有不小的差距，而这个杀手如此迅捷的身手，比起艾璃她们也要高上一筹，她自然是知道自己无法躲避了。<p>　　白光乍闪，破风声慑人心魄。<p>　　但见冷森的光芒闪动，却看不清剑身，可知其出剑的速度与劲道，皆达到视觉的极限，假使再快些，必定连光也看不见了。<p>　　生死关头，丽蝶反而变得更加冷静，全身进入前所未有的空灵清明，在长剑的劲气及身的那一瞬间，她的娇躯猛的全力往后翻，落到战马的另外一边。只要她能够避开这一剑，艾璃等金凤卫便可以赶到了。<p>　　她的应变快，杀手的动作更快，几乎在丽蝶翻身的同一刹间，这个杀手的双足已经到了战马的马鞍。长剑有如长虹贯日，凌空下击。<p>　　“噗！”的一声，如中败革，丽蝶后翻的娇躯猛的一震，加速往下落，杀手的长剑正中她的胸口要害，强劲无比的一剑深入体内足有三寸以上，血光冲起。<p>　　“丽蝶小姐……”<p>　　所有的金凤卫全部发疯般的冲上来，恨不得将这个杀手乱剑分尸。<p>　　云飞更是狂怒的将手中长剑奋力向杀手掷去。<p>　　“雷豹月影，一击必杀！”<p>　　清越的娇吟声中，这个杀手的双足仅仅在丽蝶战马上轻轻一点，轻盈的身躯便再度腾飞，越过另外一边士兵的头顶，到了参天古树的顶端，再一个起落，便消失在茫茫的夜色之中。<p>　　“砰！”美丽的凤舞军团副军团长就像是折翅的蝴蝶，翩然落到雪地上，溅起了晶莹的雪花。胸口涌出的带著体温的腥红热血立刻在雪白的地上绽开令人触目惊心的花朵。<p>　　而此时，艾璃才刚刚到达丽蝶的马边，她伸出的双手，却只能抓住丽蝶还没有放开缰绳的那一只温润的玉手。其他的金凤卫在丽蝶的战马周围落下身形，准备再度腾身去追那个杀手。<p>　　“不要追了！”<p>　　艾璃泪流满面，将丽蝶软软的娇躯抱在怀中，她的脸紧紧贴著丽蝶的俏脸。<p>　　“丽蝶小姐她……”<p>　　“丽蝶小姐！”所有的金凤卫全部跪倒在雪地上，泪水狂涌而出。<p>　　在艾璃怀抱中的丽蝶，俏脸上的血色急速褪去，生命的光辉正在快速流逝。<p>　　从杀手出现到丽蝶被刺，都是在非常短的时间里发生的，可以说，周围的凤舞军团士兵还没有真正回过神来，所有的事情就已经结束了。<p>　　他们全部慢慢无声的跪倒在地，空中一阵寒冷的夜风吹过，参天古树上的积雪纷纷扬扬的落下。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_09'> 第二十二集 第九章 身分败露</b><p>");

document.write ('　　“大人想见他吗？”鲁图先的眼中闪过一道奇异的光芒“现在神殿已经和尤那亚势不两立，敌人的敌人也应该算是一个有用的朋友。”<p>　　“但是我这次来艾司尼亚，是为了救治宁素女的。”叶天龙微微摇头：“节外生枝的事情可能会引起不必要的麻烦……唔……”<p>　　一道慑人的光芒从叶天龙的眼中射出，坐著的身子从椅子上猛的站起来。<p>　　这时候旁边冰血鬼族的男人也神色一冷，眼中掠过可怕的冷电。<p>　　因为他们感觉到一股强烈的森寒杀气正在向他们蔓延过来。<p>　　不知何时，在水果店铺后面的小庭院里，站著一个英俊魁梧的男人，一身白色的袍服在风中微微飞扬，一把形式古拙的剑就插在他的腰带上，虎目炯炯，神光四射，正无声的注视著鲁图先的房间。<p>　　“下来！”似乎感觉到叶天龙和鲁图先已经在注意自己了，白衣男人开始冷然出声促驾，声音不大，但直震他们的耳膜，直撼他们的天灵盖。<p>　　“不要慌张，我们可以好好谈一下。”面色铁青的鲁图先无声的望了叶天龙一眼，示意自己留下来周旋，让叶天龙马上离开。<p>　　但叶天龙却是向自己的手下微微摇头，他知道这个人既然能够如此大模大样的站在那里，就说明了对手已经是有著周全的准备。<p>　　“我们下去吧！”叶天龙沉稳的说道，举步开始往下走。鲁图先见状便马上抢先两步，在叶天龙的前面走出房间。叶天龙明白鲁图先的意思，希望对手没有知道叶天龙的身分。<p>　　“很好！很有胆识，不愧是冰血鬼族的高手。”白衣男人望著一前一后出现在自己面前的鲁图先和叶天龙，慢慢点头说道。<p>　　“阁下是何方贵客，有何见教？”鲁图先虽然对于白衣男人能够一口说破自己的身分感到有些意外，但他的脸上却依旧是毫无表情，冷冷的说道。<p>　　“雪山门下费先哲。”白衣男人颇有风度的回答道，然后以更加严厉的目光注视著和鲁图先距离半步之远的叶天龙。<p>　　当对上叶天龙的眼睛时，他的双眉有一个轻微的跳动。<p>　　“原来是雪山那个老鬼的弟子……”向前踏上一步，鲁图先的脸上涌起强大的煞气，迫使费先哲的视线重新回到自己的身上。<p>　　“大胆！”费先哲的脸上杀机一现：“混蛋，居然敢这样说……拿下他！”<p>　　随著费先哲的一声沉叱，他自己的身子并没有动，而是另外有两道黑影出现在鲁图先的身后，一出掌一出爪，迅疾凶猛地攻向鲁图先的背心。<p>　　出手之凶狠毒辣，根本不是想拿下的架势，而是准备一举击毙鲁图先的。<p>　　同时也有另外两道黑影出现在叶天龙的身边，一左一右，将他夹在当中，使得叶天龙无法出手解救鲁图先。<p>　　显然费先哲他们事先已有了充分的准备，早就有各种应变的人手和计划。<p>　　叶天龙的嘴角流出一丝淡淡的冷笑，他的身子根本没有动，甚至连丝毫的紧张感觉也没有，依旧松松散散的站在那里。<p>　　他的身上没有带剑，又是这样的神情，使得他身边的两个人那种全神贯注如临大敌的模样有一种小题大作的感觉。<p>　　鲁图先似乎是早知身后有人要扑到，十分泰然的向左跨了一步，恰到好处地避过攻背心要害的掌爪，看似不快，其实配合得极为奥妙，先掌爪而至的浑雄劲道擦著他的右臂外侧而过，根本无法对他构成伤害。<p>　　“小心！”费先哲看出其中的危险，忍不住出声向自己的同伴示警。<p>　　几乎在同一瞬间，鲁图先的身形右转，右手一抄，有如电石火光一闪，奇准无比地扣住了那个出爪要抓他颈脖之人的右手脉门，同时顺著身体的转势向下挫腰一个猛摔，立刻有骨折声传出。<p>　　在挫腰的同一刹那，鲁图先的左手也没有空著，五指如钩，出爪虚空猛抓，如山的潜劲越过空间涌向了另一个出掌要拍他背心的人。<p>　　当出爪的那个人身躯在空中飞舞之时，鲁图先那可怕的爪劲也击中了目标。<p>　　“啊……”腕骨已被抓碎的那个人发出狂叫，手舞足蹈飞出两丈外，摔落在院子的墙角处，和那边的花缸猛烈冲撞，发出隆然的巨响。<p>　　“呃……”另一位用掌袭击的人更是悲惨，仅仅发出半声闷叫，身形一晃，向下挫倒，左肩处衣破肉裂，露出白惨惨的肩骨，但奇怪的是，没有鲜血流出，地上只有青白色的血肉碎块。<p>　　此时，费先哲的话才刚刚出口，他的脸色不禁微微一变。<p>　　对手的爪劲居然能够在八尺外就有如此的威力，的确非常可怕，看来自己对敌情的判断还是有误差。<p>　　要知道刚刚出手偷袭的两个人都是雪山门下二代弟子中的佼佼者，可是他们却连鲁图先的一招都没有挡住。<p>　　“足有五爪之力的冰之爆爪！”费先哲的眼神开始收缩：“你绝对不是一般的冰血鬼族，你为什么要为叶天龙做事？”<p>　　冷冷的哼了一声，鲁图先并没有回答费先哲的话，而是将自己的一只手缓缓举起来。<p>　　现在这一只手已经变成了通体晶莹透明，好像是上好的水晶雕刻而成，只有里面那根根骨头清晰可见，这是不应该出现在人间的手，无论是谁看到这样的手爪，唯一的念头就是，来自无间幽冥的鬼爪。<p>　　丝丝的寒气从鲁图先的五指上散发出来，整个庭院的温度似乎都下降了好几度。<p>　　费先哲也没有了先前那一份轻松自如的神态，他的身边一下子多了七八个同样一身白衣的持剑男人，向鲁图先压过来。就连原本全神看守叶天龙的那两个人也把视线的余光投向了鲁图先的背影。<p>　　就在这时，趁著众人的注意力都被鲁图先的出手吸引，叶天龙的身子动了。<p>　　两个看守叶天龙的男人眼睛一花，还没有转过什么念头，沉重的打击已经光临到他们的头上了。<p>　　重逾千斤的潜劲几乎同时击中了两个男人的胸口，连哼一声的机会都没有，两个人的胸口便深深凹陷，骨折血溅，身躯往后飞起。<p>　　双拳还没有收回来，叶天龙已经向前滑步，双足不沾地面，一闪而至，有如一阵狂风般的卷向鲁图先左边。<p>　　刚刚在鲁图先身边现出身形来的那两个白衣男人本能的出剑，凶狠的斩向叶天龙。<p>　　旋身，侧击，扭转，叶天龙的身子就好像是没有实质的幻影，在两把长剑组成的绵绵剑网之中穿行游动。<p>　　雪山亲传的防守绝招，在他的眼中好像是到处布满漏洞的破网，根本无法让他的脚步慢下一点。<p>　　老实说，在和许多的绝世高手对决之后，这些身手不俗的雪山弟子根本就已经不在叶天龙的眼中，这就像是一个人闯荡过了浩荡无边的汪洋大海之后，再回头去渡小溪河湾，就会觉得毫无困难可言。<p>　　两个雪山弟子有如烟火一般炸开，各自口喷鲜血，往左右飞跌的身躯将他们同伴的进攻路线挡住，使得这些怒吼连声的男人无法顺利出剑。<p>　　费先哲的脸色终于大变，无论是从叶天龙的出手时机、攻击路线、对象的选择，还是他的胆识和武技，无不显出了一个超级高手的可怕实力。<p>　　现在和叶天龙相比，鲁图先的实力也已经要差上一级，而他把主攻的目标对准鲁图先，是一个极大的失误。<p>　　对手什么时候有了这样一个高手，为什么情报里面没有这样一个人物呢？<p>　　费先哲的脑筋在急速的转动，同时，他的身形微微弓起，准备要往后飘飞，因为他已经明白叶天龙真正要出手对付的便是自己。<p>　　按照一般人的思路，作为攻击发起的中枢，又是这次行动的主将，自然是费先哲这边的实力最强，如果要突围的话，一定会选择其他薄弱的环节，而费先哲也正是根据这样的判断来组织这一次的行动。<p>　　没有想到这个不声不响的男人会一眼看破自己的安排，一出手便是猛烈直接的攻击，直迫自己这一方的要害，这样的战法和作风，是极少有人能够拥有的。<p>　　但费先哲还没有起步退身，叶天龙的身形已经到了他的跟前，强大的劲气潜力压迫之下，费先哲不敢再动了，因为他现在的所有退路都已经被叶天龙控制了。<p>　　气机的牵引，使得费先哲十分清楚，如果自己稍微有一点退缩的举动，将会面临著叶天龙石破天惊的一次攻击。<p>　　他现在唯一的办法，就是原地不动，不动就不会有明显的破绽露出来，也就不会让叶天龙有出手的机会。<p>　　看到费先哲屹立如山，纹丝不动，就算是自己已经冲到跟前攻击的范围内也没有任何的反应，就像一座石像立于自己的身前，叶天龙不禁也暗暗佩服对手的应变能力和惊人的眼力，在电石火花之间，就马上判断出什么是最正确的办法，使得自己原本想好的所有后手全部落空。<p>　　而且费先哲现在这种向前微微弓身，似退非退，似进非进的架势给人以无穷的变化，叶天龙也不敢贸然出手了。<p>　　就这样，费先哲不动，叶天龙的身形也猛的停在他的面前，动静的转换，好像叶天龙他原来就站在那里的自然。<p>　　直到这个时候，那两个最早被叶天龙无穷拳劲击中胸口的男人才落到地上。<p>　　一声怒吼，庭院的周围涌出了大批的巡检队武士，其中有近半数的人员都是手持威力巨大的魔法弩，他们将叶天龙和鲁图先团团围住，只等一声令下，便要乱箭齐发了。<p>　　可是他们的主将费先哲却是在叶天龙的全力压迫之下，根本无暇顾及其他。<p>　　在叶天龙和费先哲两人的右侧，鲁图先也是面无表情的站在那里，三个人成一个不等边的三角形站立，像是都变成了僵尸，或者已化成石人，相距丈余，面面相对，没有任何行动，谁也不想开口，似乎在比谁的耐性好，气氛显得无比紧张怪异。<p>　　其他那些原本要想对付鲁图先的持剑男人这时候也不敢轻举妄动了，因为从叶天龙和费先哲的紧张气氛中，他们可以感觉到一种置身于暴风中心的压力，此刻任何一个人的一点小动作，就可能引发叶天龙和费先哲以及鲁图先三个人一场可怕的大搏杀。<p>　　费先哲是其中压力最大的一个，因为他所面对的已经是叶天龙和鲁图先两个人的强大劲气，他的心中在暗暗叫苦，原本计划周详的行动，因为一个比鲁图先的身手还要高明的对手加入，反而变成主客易位的复杂局面。<p>　　而叶天龙也十分清楚，他现在只有一次出手的机会，因为费先哲的头脑和身手都是超尘脱俗的，如果一击不中的话，自己和鲁图先就会陷入敌人的重围之中。<p>　　场上的气势越来越凝重，气氛也越来越紧张，叶天龙的眼中射出凌厉的杀机，身形也慢慢的前倾。<p>　　霎时间，费先哲感到身上的压力一重，可怕的潜劲迫得他呼吸也有些不顺畅，似乎连自己的心神都在渐渐萎缩。<p>　　这是一种非常奇怪的感觉，费先哲发现此刻站在自己身前的这个男人居然散发出一种连尤那亚都不曾拥有的绝世霸气，一种视天下万物为玩物，又令人不敢生出一丝抵抗心的气势。<p>　　一声剑吟，费先哲的剑终于出鞘了。因为他知道再不采取行动的话，他的心神便会在叶天龙的压力之下崩溃，到那时，真的是连一点的胜算都没有了。所以，他要赌一把，赌自己的长剑要比叶天龙的双手快。<p>　　费先哲拔剑出鞘的手法的确是神乎其神，剑吟声刚刚响起，他插在腰间的长剑已经出鞘，前伸，以雷霆万钧之势直刺叶天龙的胸口要害。<p>　　费先哲和叶天龙相距不到八尺，以他的轻功速度来说，这一点点的差距，在剑出鞘的瞬间便可接近，剑挥出便可及体。<p>　　可是令费先哲吃惊的是，叶天龙的身形依旧没有动，而是右手向前一伸，顿时两个人之间的空间发生一阵奇怪的扭曲，连凌厉的剑气也莫名其妙的失去了光芒。<p>　　一把通体黑色的长剑蓦然出现在叶天龙的手中，剑身上跳动著炽热的火焰，黑色的剑身令人望之发悸，不断涌出的炎流让人心慌。<p>　　剑尖遥距费先哲的长剑不到八寸，蓦地剑气迸发，剑的锋尖上有黑光火花发出，和费先哲发出的剑气互相排斥，传出一阵紧似一阵的虎啸龙吟。<p>　　费先哲攻出的长剑再也无法前进了，立刻在自己的身前构成坚强的防卫网。<p>　　双方的反应快得不可思议，念动剑出，双方都是在同一瞬间完成，像是事先有了默契，此动彼应，不差分秒。<p>　　但先机全失的费先哲却是心知肚明，他已经被叶天龙的剑势完全控制了。如果叶天龙的手再向前一点的话，攻击将是猛烈无比的。<p>　　因为双方都是高手中的高手，御剑的内力凌厉无匹，在这种猛烈的接触之下，结果只有一个——必定有一方会溅血剑下。<p>　　“我败了。”费先哲突然大笑了一声，说道：“能够败在叶天龙大人的手下，也算是一件快事。”<p>　　周围的人出现了一阵轻微的骚动，天龙军团不是在青州和云阳的军队激战吗？身为军团长的叶天龙怎么会出现在帝都艾司尼亚呢？<p>　　虽然心中一惊，但叶天龙的脸上还是非常平静，望著费先哲说道：“好说，费先哲先生的武技也是令人叹为观止。”<p>　　“我早应该看出叶天龙大人在这里了。”费先哲苦笑了一声：“除了叶天龙大人之外，还有谁能够拥有这样的气度和风采？”<p>　　同时他的心中在暗暗后悔，如果第一眼就发现叶天龙的话，他早就下令动手了。<p>　　“不知费先哲先生来找我的部下，有什么事情？”既然身分已经被知道，叶天龙乾脆简单明瞭的挑开话题。<p>　　“因为有人举报，此地有叛乱分子在活动，所以，我们想请大人的部下回去协助调查。”费先哲说著，看了看叶天龙手中依然指向自己的黑色长剑，显然是希望叶天龙收起剑。<p>　　“如果我不同意呢？”叶天龙一语双关，剑上的劲气牢牢锁住了费先哲的身形。<p>　　“那我们只有动手了！”费先哲的脸上挂著微笑，但口中却是毫不退缩：“请大人原谅，我们也是职责在身。想大人在帝都任职东督之时，也是以铁面无私，不徇情面而著称的。”<p>　　叶天龙不禁心中暗骂，费先哲这样一说，就把自己逼住了，而且还暗暗点出了现在自己已经不是艾司尼亚的东督，自然无权过问。<p>　　但他却是办事经常不按照常理的人，说不通的话，那就乾脆硬来了。<p>　　“叶天龙在哪里？”<p>　　正当叶天龙要动强之际，突然有五个人冲进了庭院，当头那个出声怒吼的男人个头不高，但身材魁梧粗壮，肩宽背厚，脖子粗短，手中提著一柄巨大的战斧。<p>　　“你们怎么不出手？”看到庭院里面双方僵持不下的情况，这个男人更是生气，怪目一瞪，对巡检队的武士大吼道。<p>　　众人不禁面面相觑，毕竟现在尤那亚和叶天龙还没有正式撕破脸皮，而且叶天龙又是天龙军团的军团长，法斯特帝国的一方领主。<p>　　“布利亚古大人，这……”一个队长模样的武士面有难色，望著正被叶天龙长剑所指的费先哲。<p>　　“混蛋，你们难道不知道这个家伙是陛下最痛恨的敌人吗？”布利亚古将巨大的战斧扛在自己肩头，怒吼道：“你们快点出手，一切后果都有我来负责。谁杀掉叶天龙的话，我重重有赏！”<p>　　“这个混蛋！”没有想到布利亚古比自己还蛮不讲理，叶天龙不禁暗暗咒骂了一声，准备抢先动手了。<p>　　要知道面对数十部魔法弩的攻击，那可绝对不是什么好玩的事情。<p>　　而费先哲此时也只有咬牙切齿，放手一搏了。<p>　　“叶天龙大人，快走！”<p>　　一声细微的嗓音在叶天龙的耳边响起，接著十数个魔法弹从天而降，在巡检队的武士之中造成一阵极大的混乱。<p>　　九个不速之客突然出现在庭院后面的楼道上，虽然隔著十数丈的距离，但叶天龙还是看得十分清楚，神殿的三司神赫然在目。<p>　　这时候，那些手持魔法弩的巡检队武士却还是站立不动，原来他们已经中了麻痹术而成为一个摆设之物。<p>　　心中大喜，叶天龙毫不犹豫，立刻向费先哲一剑攻出，虽然费先哲全力招架，依旧是肩头中剑，仰面后倒。<p>　　叶天龙趁机飞身而起，向鲁图先身边的那几个剑手连攻三剑，黑色的剑气所到，对手无不惨叫飞跌，身边的包围圈立刻出现了一个大缺口。<p>　　这边的鲁图先也连发数爪，将身边几个巡检队的武士抓飞，然后紧紧跟在叶天龙的身后，两人一个闪身便已经到了庭院的边上。<p>　　虽然布利亚古快速抢进，但被自己混乱的部下挡住路线，而几个身手高超的雪山弟子又忙著去救费先哲，再加上神殿的人不时以魔法掩护，叶天龙和鲁图先很快便脱离了巡检队武士的追击。<p>　　等到大队城卫营的士兵赶到现场，叶天龙和神殿的人早已逃之夭夭。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='22_10'> 第二十二集 第十章 翻手为云</b><p>");

document.write ('　　在靠近无忧宫的王公贵族居住区内一座大臣的府第里面，叶天龙见到了一直深居简出的神殿二司神。<p>　　他万万没有想到，这个年过五旬的二司神，看上去却比三司神还要年轻许多。如果不是三司神的亲口介绍，叶天龙还以为这个身材修长，体形完美，相貌俊朗的男人只是神殿中年轻的一代神职人员。<p>　　“久仰叶天龙大人的盛名，今日得见，真是名不虚传！”二司神十分热情的向叶天龙伸出了双手，和叶天龙行了一个握手之礼。<p>　　“惭愧，今天如果不是三司神大人的拔刀相助，我可是小命难保了。”<p>　　叶天龙连忙谦声说道：“倒是小将久仰二司神大人的大名，可惜一直没有机会相识。今日得蒙相救，实为三生有幸。”<p>　　“哪里，叶天龙大人武技盖世，区区尤那亚的走狗之流，何以能够抵挡大人的虎威？”二司神说著，拉住叶天龙的手，将他请到自己身边的位子上坐下来。<p>　　三司神和鲁图先也分别在两边的位子上落座，两个服侍的神职人员送上茶水，退出去的时候将房间的门轻轻带了上去，房间里面便只剩下了他们五个人。<p>　　“请问两位司神大人，你们是怎么知道小将来到艾司尼亚的？”<p>　　叶天龙难以忍受心中的疑问，率先发话了。老实说，现在他是真正体会到神殿的力量了，居然把据点设在了大臣的府第，而且看情况，这座府第还是深得尤那亚信任的一位大臣的。<p>　　二司神和三司神相互望了一眼，脸上同时露出了莫测高深的笑容。<p>　　“叶天龙大人，这是我们神殿的一个秘密。”二司神望著叶天龙说道：“我们不但知道你来到了艾司尼亚，而且还知道你的藏身之处。”<p>　　叶天龙的心头微微一震，如果真如二司神所说的，那么神殿的力量委实惊人。知道自己来艾司尼亚，已经非常厉害了，还知道自己的藏身之处，这问题可就真的很大了。<p>　　“我们真的很佩服，叶天龙大人居然能够利用如姬小姐的队伍混入艾司尼亚。”<p>　　看到叶天龙脸上那一丝不相信的神情，三司神含笑说道。<p>　　“我想无忧宫中的那一把大火，也应该是叶天龙大人的杰作吧？”<p>　　至此，叶天龙不得不相信神殿的神通广大，居然将自己的行动说得如此清楚。<p>　　他不禁苦笑一声，道：“既然两位司神都已经知道小将的行踪，又何必要通过鲁图先来找我呢？”<p>　　“因为我们不想引起叶天龙大人的误会。”二司神的脸上挂著诚挚的笑意：“照著规矩办事，以表示我们的诚意，免得坏了我们两家合作的大好事情。”<p>　　“合作？”叶天龙望著二司神的眼睛：“这是什么意思？”<p>　　“我们想和叶天龙大人一起携手，共同将尤那亚赶出艾司尼亚。”<p>　　二司神的眼中冷电一闪：“绝不能让尤那亚这种人登上法斯特的皇位！”<p>　　“我们一起？”叶天龙的视线微微一收缩。<p>　　“不错，我们一起！”三司神加强语气道：“不然的话，等到尤那亚正式登基为皇，我想叶天龙大人你将会发现法斯特没有你容身之地！”<p>　　“应该是你们神殿的日子更加不好过了吧？”叶天龙毫不客气的望著二司神。<p>　　神殿的两位司神同时脸色微变，但出乎叶天龙的意料，他们并没有因此发火，二司神缓缓点头，十分平静的说道：“叶天龙大人说的很对，我们神殿也将面临更加困难的日子。不过，我想叶天龙大人你的日子比我们更加难过的。这一点，从今天的事件中就可以看出来了。”<p>　　“我们有什么名义吗？”叶天龙苦笑了一声，正色说道：“尤那亚不管怎么说也是法斯特正式的继承人，我们这样做的话，就是叛乱！”<p>　　“不对。”二司神突然冷笑了一声，道：“尤那亚他也不过是将伊春赶走之后才占有艾司尼亚的，他又没有先帝安德列三世的正式指定。充其量，我们也不过是以其人之道，还治其人之身而已。如果等到他正式登基为皇，名分一定，倒是变得麻烦了。”<p>　　“可是我们这样做的话，难道将皇位让给伊春吗？”叶天龙的眼睛紧紧吸住二司神的视线：“我记得你们神殿是一向支持伊春的。对于我来说，吉里曼斯掌权和尤那亚掌权，都是一样没有差别的。”<p>　　“不，你错了。”二司神立刻说道：“支持伊春和吉里曼斯的只是大司神他们一派的人马，而这些热心的人士早已在神殿被毁的时候升天了。我们才不会像他们这么笨，和吉里曼斯这样的人联手。”<p>　　“那你们是……”叶天龙的心中一阵急速转动，答案已经呼之欲出，但他要让这两个司神亲口说出来。同时，他的心中也暗暗感到惊讶，传说中的二司神是不问事务，一心修炼的神职人员，但现在看来，还是他最厉害了。<p>　　“不要忘记了先皇还有一个继承人，我们可以将倩公主推上法斯特的皇位！”<p>　　果然，三司神终于道出了他们的想法。霎时间，叶天龙和鲁图先的眼睛同时大亮起来。<p>　　缓缓吐了一口气，叶天龙突然笑起来，道：“想法很好，但是有一点，现在的艾司尼亚是被尤那亚的军队控制著，我们靠什么来赶走尤那亚？我的部队还在青州和云阳人交战，难道是我们几个人站出来大叫几声，尤那亚就会跑掉吗？”<p>　　“这一点你不用担心。”二司神的眼中闪过一丝火热的神色：“尤那亚的部队已经离开艾司尼亚前去迎战北方军团的赵四公子，现在艾司尼亚只剩下不到六万的城卫军。”<p>　　“不到六万？”叶天龙不禁微微一笑，道：“六千的城卫军就可以把我们全部杀死了。说不定，现在艾司尼亚的街头就已经布满了城卫军士兵，我们几个一露面就会死无葬身之地。”<p>　　“叶天龙大人，你还是低估了我们神殿的力量。”<p>　　二司神突然哈哈大笑起来，他的脸上涌起了豪情万丈，一双眼睛里面更是精光闪闪。这种威势尽现的模样落入叶天龙的眼中，令他心中暗暗生凛。<p>　　“不要忘记了，所有的城卫军士兵都曾经在神殿学习过，而且尤那亚的部队在攻占艾司尼亚之后，和城卫军又产生了极大的不和。可以说，大部分的城卫军士兵对尤那亚都没有好感，所以，我们在暗中已经掌握了其中的一部分。”<p>　　“只要倩公主殿下和叶天龙大人登高一呼，一定会从者如云，城卫军将士都会乐意为公主殿下效力的。”三司神在一边补充道：“而且，叶天龙大人本来就是一手掌握艾司尼亚城卫军兵权的东督，指挥城卫军拨乱反正，正是理所当然的事情。”<p>　　叶天龙默然不语，半晌之后，他猛的抬起头来，望著正目光炯炯注视著自己的两个司神，沉声说道：“给我三天的时间，让我说服倩公主！”<p>　　“非常好！”二司神的眼中闪过兴奋之色，他的脸上突然露出了一丝奇怪的微笑对叶天龙说道：“以叶天龙大人和倩公主殿下的交情，相信一定可以说服倩公主殿下的。何况，这次倩公主殿下她也是被叶天龙大人从尤那亚的软禁中解救出来，就算冲著叶天龙大人这一份不远千里前来营救的情意，倩公主殿下也一定会听从叶天龙大人的安排。”<p>　　“这个老狐狸！”叶天龙的心中暗暗骂了一声，看二司神将自己和倩公主之间的事情瞭解得这么清楚，真不知道神殿这两个司神到底还知道些什么东西。<p>　　“那么，我们就等候三天之后的好消息了。”二司神走到叶天龙的跟前，表情严肃的伸出手：“希望我们能够真诚合作，拯救法斯特帝国于危难之中。”<p>　　“小将一定会为法斯特帝国效忠尽力！”叶天龙也站了起来，伸出手有力的握住二司神的手：“而神殿为帝国所尽之力，也一定会被倩公主牢记在心的！”<p>　　二司神和三司神交换了一个意味深长的眼神，同时哈哈大笑起来，显得心情非常愉快。<p>　　但叶天龙却能够在笑声之中听出一丝尖锐的感觉来。他也知道，在这件事情上面，大家都是在相互利用而已。神殿需要一个军方的实力人物出面，而叶天龙的出现则刚好给了他们一个机会。<p>　　“想见一下我们的圣女大祭司吗？有了她的祈祷和祝福，叶天龙大人一定会心想事成的。”<p>　　没有等叶天龙再多想一些，二司神突然转换了一个话题。这也表示他们这次的会谈已经告一段落。<p>　　穿过数重屋宇，二司神带著叶天龙到了一处坚实厚重的石门前面。<p>　　虽然附近没有看到一个神殿的人员，但叶天龙却有一种强烈的感觉，这附近的空间流动著一个奇怪的魔法力场。不愧是神殿圣女大祭司所在之地，具有非常强的防卫能力。<p>　　向叶天龙做了一个推门而入的手势，在他不解的目光之中，二司神微笑著告辞离去了。<p>　　“到底这个神殿圣女大祭司会是什么样的人物呢？”<p>　　愣了一下，叶天龙缓缓的伸出手去推门，同时心中暗暗思忖。这个二司神突然提出让他来见见神殿刚刚推选出来的圣女大祭司，到底是有什么样的目的？<p>　　现在想来能够出任神殿最高级职位的女人，应该是修行多时，魔力高深的，说不定已经七老八老，是个鸡皮鹤发的老太婆了。但叶天龙还是颇为心动，想见一见这位神殿最高级的人物。<p>　　石门并没有想像中的沉重，叶天龙几乎没有费多少力气便推开了。<p>　　门轴轻微的摩擦声中，光线在房间的入口处画出了一个梯形的亮斑。里面居然是一个四边往当中收束的通道，在比入口处高出大半个身子，被两座银灯照亮的通道的尽头处可以看到里面有一个白色的背影。<p>　　“把门关起来。”<p>　　从通道的尽头里面传来了一个柔和中带著威严的女子嗓音，听在叶天龙的耳朵里面，却有著几分熟悉的感觉。<p>　　“这声音是……”叶天龙一边在脑海中急速寻找与之匹配的女人，一边反手将石门关闭，然后沿著通道向前行。<p>　　到了通道的尽头，前面的视线豁然开朗，这是一个高大的空间，两边的石壁上各有一排精美的大型银灯，银灯之间立著法斯特神殿所祭祀的许多神明的雕像，正前方则是一个巨大的战神雕像。<p>　　在战神脚下有一个足有一人高的祭坛，里面正燃烧著桔黄色的火焰。<p>　　背对著叶天龙，跪坐在祭坛前面的圣女大祭司身穿一件洁白的细麻布神袍，巨大的下摆铺在地上，覆盖了近七尺的地面，有如洁白无瑕的荷花绽开在黑色花岗岩的地面。<p>　　朱红色的宽腰带紧紧束住了她不堪一握的腰肢，更加显示出她挺拔的秀背和曼妙的上半身曲线。<p>　　无领的设计使得她那有如天鹅般秀美优雅的粉颈立刻成为叶天龙瞩目的焦点。<p>　　满头的秀发高高的梳起，在头顶位置结成高髻，用一根朱红色的长簪固定，两边的鬓角处各留下了一绺垂肩的黑发。简洁明快，而又不失高贵典雅，光看背影就让人赏心悦目。<p>　　但好色的男人可不是容易满足的，而且对于叶天龙来说，眼前的圣女大祭司又给他一种熟悉的感觉，更是让他急于看到其庐山真面目。<p>　　没有等到叶天龙走到前面，这个圣女大祭司已经十分自然的轻轻转过身来，面向叶天龙莲口微张，鸾音轻吐：“叶天龙大人，好久不见！”<p>　　叶天龙的身子微微一震。清水出芙蓉，天然去雕饰，这圣女大祭司固然是清丽秀美，气质迫人，但真正令他惊讶的是，无论是眉眼，还是口鼻，毫无疑问就是左兰心。<p>　　“左兰心小姐，真的是你吗？”<p>　　听到叶天龙不肯定的语气，左兰心的秀脸上升起一丝淡淡的笑容。<p>　　“叶天龙大人，让您吃惊了吧？对不起，我一直都没有和您说实话。<p>　　其实我本来是神殿的一个见习圣女，神殿出事之后，大部分的圣女都遇难了，所以他们才把我推举为圣女大祭司的。”<p>　　“你没有事情就好！”叶天龙摇摇头，颇为高兴的说道：“当听到艾司尼亚的神殿被尤那亚摧毁的消息，我们大家都为你担心。”<p>　　“多谢大人的记挂。”左兰心轻轻的说道：“我哥哥他怎么样？”<p>　　“他一切都好。”叶天龙走到左兰心的跟前，也在她的面前坐下来，望著她的秀目道：“你为什么不说一声就突然失踪呢？虽然没有说，但你哥哥其实一直在为你担心。”<p>　　左兰心的眼中神情复杂，半晌之后，才轻轻说道：“当时情况紧急，我也没有别的办法啊……”<p>　　沈雄的直属卫队是在丽蝶遇刺不久便赶到现场的，这一枝由一千名精锐骑兵组成的军队到达将军府的第一件事情，便是将云飞手下那三百名士兵全部扣押起来。<p>　　正在为丽蝶遇害而悲痛欲绝的云飞根本来不及有什么反应，数把利剑已经指在了他的身上。<p>　　“云飞，你好大的胆子！”满脸悲愤之色的沈雄走到了云飞的跟前，咬牙切齿的说道。<p>　　“沈雄，你想干什么？”云飞一愣，怒视著沈雄：“这件事是你主谋的吧？”<p>　　“笑话！”沈雄森森的说道：“人是你带来的，现在还敢倒打一耙？”<p>　　“你……”云飞怒极反笑，大声说道：“果然是好心机，怪不得你突然会这么好心，告诉我要保护好丽蝶小姐……”<p>　　云飞的话还没有说完，便被沈雄毫不客气的打断了。寒光一闪，一把细长的利剑抵在了云飞的喉咙处，沈雄的脸上泛起一丝冷酷的杀机，缓缓的说道：“忘恩负义的家伙，当初是谁把你推荐上来的？即使我现在一剑杀了你，也不会有人为你掉一滴眼泪的，因为这个杀手是从你的手下卫队中冲出来的，至少你就有了同谋的嫌疑。”<p>　　说到这里，沈雄的长剑微微一抖，锋利的剑尖在云飞的喉咙处留下了一道细细的伤口，一丝血痕立刻渗出。<p>　　“不过，你放心，我不会在这里把你杀掉的。”沈雄闪电般的收回长剑：“我要把你带到诸位将军的面前，让他们来审判你，还要把你的同谋都挖出来！”<p>　　云飞的心中微微一寒，沈雄的这一招委实毒辣，非但是可以从丽蝶的手中夺到凤舞军团的兵权，也可以把自己以及一些看不顺眼的将军一起除掉。<p>　　※　　　　　　　※　　　　　　　※<p>　　新任副军团长丽蝶在返回将军府的途中被刺杀的消息很快便传了出去，凤舞军团的众多将领纷纷赶来。<p>　　在法斯特帝国风雨飘摇的动荡时刻，像凤舞军团这样一支强大的部队身上居然发生这样的事情，令这些将领无不极度震惊。<p>　　望湖城的将军府中，凤舞军团的将领济济一堂。<p>　　沈雄便在群情激愤的众将领面前提出了对云飞的控告，虽然有部分将领感觉到其中还有不少值得注意的地方，但大多数的将领都纷纷要求立刻采取行动，清理军团内部的敌人。<p>　　而现在凤舞军团的副军团长丽蝶遇刺，身为凤舞军团头号大将，沈雄自然成为众将领注目的人物，何况法斯特军中从来就有在战场上长官身亡，次官接替指挥的规定，目前这种情况下，沈雄理所当然的坐上了凤舞军团的第一把椅子。<p>　　云飞几乎连为自己辩解的机会都没有，便被沈雄以目前情况紧急，必须要当机立断，采取雷霆手段为由，判定为杀手的同谋，免去一切职位，打入大牢，等候查清其他同谋之后，一起处决。<p>　　随后举行的会议上，沈雄下令出动整个凤舞军团封锁大湖地区，追查凶手。<p>　　根据凶手临走时留下的那一句话，就可以知道这次的杀手是暗杀界中最神秘的两个男女，月影和雷豹，据说神秘莫测的他们每一次的行动都没有失败过。<p>　　有人说他们是夫妻，有人说他们是兄妹，但好像从来没有人真正见到过他们的真实相貌。<p>　　半夜的时候，尤那亚的特使重新出现在凤舞军团的将领面前，他先是对丽蝶的遇刺表示深深的遗憾和伤心，然后便代表尤那亚承认了沈雄对凤舞军团的统帅。<p>　　随后，沈雄向众将领宣布了尤那亚的命令，凤舞军团立刻出发，经过禹州之后，向北方军团控制下的并州发动攻势。<p>　　“军部的命令已经说的很清楚了。”沈雄一手按在桌子上，威势惊人的说道：“我想大家都知道这是我们凤舞军团再次证明自己实力的时候，也是诸位大展身手的好机会！”<p>　　“那么大湖地区怎么办？”在不少将领兴奋的交谈声中，一个沉稳的嗓音冒了出来。<p>　　沈雄不用看便知道这嗓音的主人是万骑长石旭光，一个深得于凤舞和丽蝶赏识的中年将领，虽然他的武技并不出色，但在指挥和智谋方面却是极为出色的。<p>　　“大湖地区由禹州的士兵接手。”沈雄轻描淡写的挥挥手：“我们凤舞军团本来就是一个野战军团，老是驻守一个地方，实在是大材小用。”<p>　　“可是这和丽蝶大人制定的战略不同啊！”石旭光想了一下，继续说道：“我们凤舞军团要防备的可是亚素和武安，他们禹州的士兵能够守住大湖地区吗？”<p>　　“石旭光将军，现在是我制定军团的战略。”沈雄的脸色微微一沉：“而且丽蝶大人是因为对亚素兽人的仇恨，所以一直不断待在大湖地区攻击亚素，其实现在亚素和武安哪里有力量来攻打我们法斯特呢？”<p>　　石旭光的嘴角微微动了两下，便不再说话了。见到沈雄这样的架势，原本几个想发表意见的将领也将自己的话咽回到肚子里面去了。<p>　　“既然大家都没有意见，那么我们就这样决定了。”沈雄满意的点点头，向身边的特使说道：“请特使大人回去向尤那亚殿下禀报，凤舞军团将全力以赴完成殿下交付的使命。”<p>　　“慢著，我有不同的意见！”满脸笑容的特使还没有回话，就听到门外传来一个女子清脆响亮的嗓音。<p>　　接著，会议室的大门被推开了。<p>　　出现在凤舞军团众将领面前的是一身戎装的丽蝶，清丽的脸庞冷若冰霜，纯白色衣甲包裹的她就像是寒冬腊月盛开白梅，令人心生激赏和敬佩之情。<p>　　在丽蝶的身后，是艾璃等十来个金凤卫。<p>　　“丽蝶大人……”几乎所有的凤舞军团将领都站起来。虽然他们经历过无数的风浪，但一个亲眼所见失去生命的人居然再次活生生的出现在眼前，也不由得他们一时目瞪口呆。<p>　　最先反应过来的是沈雄，他大喝一声，须发皆张：“你到底是什么人，居然敢冒充丽蝶大人？”<p>　　“你瞎了眼吗？”艾璃毫不客气的说道：“站在你眼前的明明就是丽蝶小姐，你还不敢承认！”。她身后的几个金凤卫早已拔出剑，气氛顿时变得更加紧张。<p>　　丽蝶轻轻的摇摇头，走向了沈雄。冷艳的气质、酷烈的眼神，无不令在场的凤舞军团将领心神一震，眼前无疑便是那个被凤舞军团将士暗地里称之为冰山美人的副军团长。<p>　　沈雄的眼中闪过一丝慌乱，但很快便变得更加强硬起来。<p>　　他挺起了胸膛，冷冷地望著丽蝶，浑然不顾金凤卫手中数把指著自己的长剑。<p>　　一边的特使此刻已经恢复了镇定，突然含笑说道：“丽蝶大人，逢凶化吉，真是法斯特之幸。不过，我看沈雄将军也是为了……”<p>　　“特使大人，您真的是好忙啊！”丽蝶冷冷的打断了特使的话：“一天之内，来来往往的，一定很累吧？”<p>　　特使脸上的笑容僵硬了，他似乎还想再努力的说些什么，但是被丽蝶那冷冽的视线一扫，顿时将下面的话吞了回去。<p>　　“沈雄将军，你的想法我已经瞭解，但驻守大湖地区的整个想法，是于凤舞元帅当初制定的。不管如何，大湖地区都不能放弃的！”<p>　　丽蝶的视线缓缓扫过在场的众将领，听到一手创立凤舞军团的于凤舞的名字，所有将领均是神情一紧，因为美女战神已经在他们心目中成为不可动摇的存在。<p>　　沈雄苦笑了一声，丽蝶抬出于凤舞的名字，的确是他最大的弱点。<p>　　“虽然我不想于凤舞元帅一手创立的凤舞军团分裂，但是现在的局势你们大家都很清楚了，我给你们大家选择的自由，愿意继续留在大湖接受指挥的，全都给我回自己的岗位去。以后再有什么二心的话，别怪我军法从事。”<p>　　接著，丽蝶的语气一软，挥手道：“至于谁想听从军部调令，也请自便，我绝不会阻拦的。”，说到这里，她眼中的光芒闪动：“就算是你们都离开了，我也会把凤舞军团保留下来，因为这是我对于凤舞元帅的承诺！”<p>　　坚定不移的神态令在场所有的将领心神震撼，石旭光第一个叫起来：“哪个混蛋想搞分裂，我们绝不放过他！”<p>　　“对！”几乎所有的将领都叫起来，形势陡转，此刻他们心目中，已经将丽蝶视为于凤舞的继承人。就连沈雄和他那一系的将领也不得不承认这一点。<p>　　“事到如今，我也只好明说了。”特使的话令会场一下子变得安静起来：“其实这一次的刺杀行动，是由沈雄将军策划的，因为他想接手凤舞军团！”<p>　　有如晴天霹雳，沈雄和他那一系的将领无不脸色大变，没有想到尤那亚的特使会来这一手，把他们全部都推上了绝路。<p>　　所有的将领都把目光投向了丽蝶，会场的气氛变得诡异起来。<p>　　“胡说八道！”丽蝶突然冷笑了一声：“挑拨离间的小人，给我抓起来！”<p>　　此言一出，所有的凤舞军团将领都暗暗松了一口气，其实明眼人都看的出来，沈雄的确有做反的嫌疑，但如果现在马上办他的话，铁定会造成凤舞军团的分裂。<p>　　眼看就要流血的局面，居然一下子被丽蝶扳了回来，现在的他们对于丽蝶，已经是心悦诚服。<p>　　※　　　　　　　※　　　　　　　※<p>　　“叶天龙大人，您一定要帮助我！”<p>　　想起左兰心这个新任圣女大祭司的软语和充满希望的眼神，叶天龙的心中满是强大的信心，现在的法斯特帝国，已经为他打开了另外一扇充满诱惑的大门。<p>　　他相信凭著自己的力量，能够推开这一扇大门，去收获里面的丰盛果实。<p>　　抬起头来，望著星光点点的夜空，叶天龙的脑海中突然闪过这样一个近乎疯狂的念头。<p>　　他要是把整个美丽夜空下的土地都掌握在手中，那会是什么样的一个场面呢？<p>　　“如果能够让这个夜空下的人们都做同样一件事情，那一定会非常有趣的！”<p>　　想到这里，叶天龙的脸上露出了轻松和期待的笑容，开始加快速度，飞越艾司尼亚的大街小巷，往自己的住处飞驰，在那里，玉珠她们一定等得心慌意乱了吧？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_01'> 第一章 暗黑骑士</b><p>");

document.write ('　　过了两个街区，宽阔的王宫大道就在眼前。<p>　　数队全副武装的士兵正在灯火通明的大道上来回巡逻，比起离开时的情形，无忧宫的防卫力量是明显得到了加强。叶天龙知道，肯定是因为自己之前在艾司尼亚的露面，以及打伤费先哲之后顺利摆脱对手的追杀，使得尤那亚一方加强了整个艾司尼亚的防卫。<p>　　不过，让叶天龙感到意外的是，尤那亚一方虽然摆下了如临大敌的阵势，却没有真正出动大批人马进行全城的大搜捕，这实在不是尤那亚平日的一贯作风。<p>　　“难道说，尤那亚他真的带领军队已经离开了艾司尼亚？”<p>　　叶天龙的心中微微一动，想起了神殿的人告诉自己的一些情报。如果说尤那亚的主力部队已经悄悄离开了艾司尼亚，那么他们在现在的情势下，面对自己的突然出现就更加大意不得，势必会想尽办法，尽早除掉自己才是。<p>　　除非是尤那亚这个首脑人物不在艾司尼亚，他的手下人不敢轻举妄动，而且也没有人可以真正压倒自己的威望，所以，才会以无形中的强势来迫使自己不敢再次露面。<p>　　想到这里，叶天龙的心中不禁一阵狂喜，事情如果真的如他所想象的样子，那么这次和神殿的联手夺取艾司尼亚的计划，便有了八成以上的把握。<p>　　“回去之后，应该让玉珠去好好侦查一下尤那亚的情况。”<p>　　在心中暗暗下了这样一个决定之后，叶天龙改变了前进的方向，从无忧宫的另外一处防卫相对薄弱的地方潜入了无忧宫。<p>　　靠着花草树木、亭台屋宇的掩护，叶天龙小心翼翼的避开了不时巡查走动的一队队内廷侍卫，顺利的进入了如姬她们所在的那一座宫殿群中。<p>　　轻巧的翻过一丛半人高的灌木丛，突然间从左方不远处传来了内廷侍卫整齐的脚步声。叶天龙连忙将自己的身子一矮，贴上了身后的灌木丛，吸气收胸，整个人好像缩小了一圈，失去了形象，如果不是走到跟前仔细察看的话，根本不可能发现这个地方会藏着一个人。<p>　　“真是无聊，居然让我们这些人三班连轴转，加强这里的防卫，难道谁还想来对付如姬小姐的歌舞团吗？”<p>　　一队十五个侍卫的巡逻队，从叶天龙眼前不到五步的地方昂首阔步的经过，其中一个走到最后面的侍卫在快要接近叶天龙跟前的时候，忍不住在口中嘀咕起来。<p>　　“就是啊，如姬小姐的歌舞团又没有什么特别贵重的东西。何况，在无忧宫的外面，已经部署了整整一个城卫营六千人的城卫军，有什么样的人吃了豹子胆，敢闯到这里来呢？”<p>　　听到同伴的嘀咕声，走在当中的一个侍卫也忍不住接口表示自己心中的不满。<p>　　“都是那个新来的侍卫长公羊方，他自己想好好表现给上头看，可是真正苦的还是我们这些小人物啊……”<p>　　这种牢骚话只要有一个人开了头，队伍当中就会有人纷纷出现相同的反映。听到同伴在不停的吐苦水，作为领队的那个侍卫有些沉不住气了。<p>　　“统统给我闭嘴！”领队的一声喝斥，那些侍卫只好乖乖的停下了话题。<p>　　这时候，这一队的侍卫刚好就站在叶天龙的前面，如果其中有一个侍卫扭动仔细观察的话，必定就会发现叶天龙的行踪。只是这些侍卫现在心怀颇多的怨言，加上叶天龙藏身的这灌木丛并不茂盛，也不宽阔，按照一般人的推论，这种地方根本是无法藏得住人的，所以，没有一个侍卫扭头看过来。<p>　　“你们知道个屁！”领队的心中有些冒火，说话自然也不会客气。“公羊方大人可是湘阳州数一数二的用剑好手，原本一直在尤那亚殿下的湘阳城负责管理当地的警备队，对于治安和防卫有着极其丰富的经验，他出任无忧宫的侍卫长，马上就看出了无忧宫中防卫存在的一些问题。”<p>　　“头，看来公羊方大人和你的关系不错啊。”最先发牢骚的那个侍卫见到风头有些不妙的样子，便转口对自己的领队说道：“你们倒是英雄识英雄……”<p>　　小小的马屁拍得恰到好处，那个领队不由得眉开眼笑，笑斥道：“胡说八道，什么关系不错啊，我和公羊方大人可是意气相投的道义之交而已，不要误会了。”<p>　　“是，是。”一众侍卫连忙点头受教。最先说话的那个侍卫又道：“如此说来，头你有没有什么内部消息……”<p>　　“什么内部消息！”另外一个侍卫用手敲了一下说话的侍卫的脑袋，“不懂的话，就不要乱说话。”，然后转而望着自己的领队，脸上堆笑道：“头，根据你的判断，公羊方大人采取这样的严密的防卫措施，应该是有什么用意呢？”<p>　　“唔……”领队十分受用的点点头，“我说你们真的很笨，居然连这个都看不出来，今天就教你们一个乖，都给我好好听着。”<p>　　一众侍卫连忙将自己的脑袋向领队方向靠过去了。<p>　　“你们都听说了吧？”领队望着眼前的手下，将自己的声音放低，“今天下午城卫营出动了大批的人手，却非但没有抓到一个人，反而损失了不少好手。”<p>　　“是的，我知道，我知道。”站在靠近叶天龙方向的一个侍卫连忙接过领队的话题，以显示自己消息的灵通：“据说是东督叶天龙大人突然出现的缘故，他单枪匹马就把城卫营那些家伙全部打败了。”<p>　　一听此话，非但众侍卫感到意外和震撼，就连躲在后面的叶天龙也不禁被吓了一跳，看来消息的传播速度之快，委实令人吃惊。而且叶天龙更为惊讶的是，这些消息居然把自己的形象人为的拔高了不少，想来自己现在在众人的心目中，不但是一个战无不胜的统帅，也是一个武技超人的高手。<p>　　“我想也应该是东督叶天龙大人。”领队点点头，“除了他以外，还真没有什么人可以让整个艾司尼亚的兵力都为他而动。”<p>　　说到这里，这个领队神秘的一笑，将声音压的更低了，轻轻的说道：“我告诉你们为什么公羊方大人要我们特别注意如姬小姐的歌舞团？那是因为公羊方大人认为，现在全艾司尼亚也只有如姬小姐的歌舞团最为可疑！”<p>　　“什么？”所有的侍卫全部瞪大了自己的眼睛。躲在后面的叶天龙更是心神为之震撼，这个公羊方还真是一个可怕的人物，他居然会想到这个方向上来。<p>　　“什么人？”<p>　　心神震撼之下，叶天龙的身形微微一动，灌木丛发出了一些细微的声响，顿时引起了一众侍卫的注意，纷纷转过头来，全神贯注的戒备。<p>　　在心中暗暗叹息了一声，叶天龙知道自己已经无法再隐藏下去，与其被这些侍卫看出来，还不如自己豪爽的走出去，这样至少也可以给对手一个心理上的压迫。<p>　　转念之间，叶天龙便要长身而起，忽然在他的左后方不远处，冲出了一道黑色的影子，在众侍卫的眼前一闪而过，飞快的朝侧方掠走。<p>　　“哈哈，果然被公羊方大人给料中了！”<p>　　侍卫领队发出了一声警哨，带着手下的侍卫飞快的追赶下去。<p>　　连声的喝叱中，这些侍卫从叶天龙的身边高速掠过，根本没有看一下自己脚下的灌木丛，甚至有一个侍卫的脚尖就擦着叶天龙的衣衫，也没有发觉到什么异样的情况。因为这些侍卫的精神已经高度集中到前面那个飞奔的影子上，而且他们想到下午时，那么多的城卫营高手出动，都没有成功，自然是把眼前的敌人看成最大的对手了。<p>　　远处的侍卫听到警哨声之后，也纷纷朝那个影子围过来。看样子，不把这个敌人留下来，他们是绝不罢休的。<p>　　声音渐渐远去，叶天龙大大的松了一口气。<p>　　刚刚想要挺身站起来，突然心中涌起了一阵莫名其妙的警兆，叶天龙想也不想的向前俯身，贴地掠走，其形扭动如灵蛇，乍起乍没，一下子，他的身形便出现在了侧前方八尺外的地方。<p>　　“好，果然是身手不凡！”<p>　　一个年轻男人低沉的嗓音在叶天龙的背后响起来，不带丝毫的感情波动，但叶天龙却从其中能够感觉到一丝令他心寒的锐气。<p>　　强压下心头的震惊，叶天龙缓缓的转过身，面对着声音的来源之处。他的举动外张内紧，看似满不在乎的样子，实则已经是提起了全身的力量。毕竟这个不速之客能够无声无息的接近到他的身边，而且在让他发觉之后，还能够跟随着他的行动，这样的身手，绝非常人可以做到的。<p>　　站在前方阴影里面的那个男人没有动，只是用他那双不时闪动着奇异蓝色光芒的眼睛，紧紧的望着叶天龙，似乎想要把叶天龙整个人看穿一般。<p>　　叶天龙功聚双目，如电般的视线一下子便将眼前这个年轻男人看仔细了。这是一个全身裹在黑色衣服里面的年轻人，看模样不过二十五、六岁，剑眉虎目，鼻直口方，两片稍稍显薄的嘴唇，嘴角微微上扬，带着一种气傲苍天的盛气。<p>　　让叶天龙难忘的是这个年轻人的身材，四肢修长有力，线条柔和流畅，给人的感觉就像是一头黑豹那样，充满了无穷的潜劲和爆发力。<p>　　这是一个劲敌，一个可怕的家伙！<p>　　心中暗暗有了这样的认知，叶天龙的脸上却带着友善的微笑，道：“请问阁下是什么人？”<p>　　“我叫暗风。”年轻人的回答干净利落：“我也知道你就是叶天龙。”<p>　　见到暗风在说到自己的名字时，那双眼睛中闪过一丝可怕的寒光，叶天龙更加确定眼前的黑衣男人是自己的一个敌人。只是任他想破脑袋，也想不出来，到底这个暗风是属于何方的人物，一般有这样高超的身手，老早在大陆上出名了。<p>　　“你不用多想我的身份和来历了，因为你永远也不会想到的。”<p>　　暗风一口道破了叶天龙的心思，让叶天龙心中暗暗惊骇不已。而接下来的话，更是让叶天龙感到意外。<p>　　“刚才如果不是我放出了那道黑色的影子，你老早就被人发现了。所以，你可以放心，我不会在这里对付你的。”<p>　　“你放出来的黑影？”叶天龙不禁反问了一句，旋即心中一动，想起了有一种神秘的武技，名叫“身外之影”，是暗黑一族中的高阶武技，难道眼前这个自称暗风的年轻人也是和玉珠同族的高手吗？<p>　　“我想你可能听说过这一种武技……”暗风说到这里，突然停了一下，见到叶天龙的神色也是微微一动，便心中暗暗点头。<p>　　“有人在向这边接近，你跟我来。”说罢，暗风一个人顿时化为一阵轻风，向前飘掠。<p>　　叶天龙仅仅是微微愣了一下，便也飞身跟随着暗风向前飞驰。因为他清楚的知道目前的情势，既然暗风帮助自己潜藏踪迹，自己也只有按照暗风的话去做，不然的话，只要暗风发出一声大叫，自己和玉珠她们全部都无法逃过尤那亚一方的追杀了。<p>　　何况，叶天龙的心中也实在很想弄清楚，暗风到底是暗黑一族中的什么人物，和玉珠又有什么样的关系？到底玉珠在暗黑一族遭遇了什么样的事情？自从玉珠回到叶天龙的身边以来，不管是哪一个人，都不敢向玉珠当面询问她在暗黑一族中的境遇，以及为什么会被华柔控制了心神，因为生怕这样的问题会刺激到她那颗心。<p>　　到了后来，这一点更是成为众人的禁忌，连一个字都没有人提起来了。但叶天龙确实很想知道当时的具体情况，现在有了暗风这样一个有关系的人物，就算是没有别的事情，叶天龙也会抓住暗风不放的。<p>　　※　　　　　　　※　　　　　　　※<p>　　经过两次的战乱，艾司尼亚城中有不少的房屋已经被废弃。现在，叶天龙和暗风便是处身在一处靠近水滨的废弃大宅里，破败的宅院中，甚至可以看到野草顽强的从地砖的缝隙中生长出来。<p>　　“叶天龙，我要把你带走！”<p>　　站定之后，暗风望着叶天龙，突然说出了令人为之一惊的话。虽然叶天龙的脸上毫无变化，但他的眼神在一瞬间变得锐利起来。<p>　　“带我走？我还想好好问你呢！”<p>　　“你想问什么？”暗风的脸上毫无表情，但那双幽蓝色的眼睛，在朦胧的月色之下，更加显得明亮神秘。<p>　　“你是暗黑一族的人，对吗？”叶天龙一边暗暗戒备着，一边问道。<p>　　“对。”暗风的回答十分简单扼要。<p>　　“那么玉珠她到底在你们那边出了什么事情？”叶天龙的身上涌起了一股凌厉的气势，令原本毫无表情的暗风第一次露出了一丝紧张的神色。<p>　　“应该说，是你对玉珠她做了什么？”暗风的语气变得尖锐起来，杀机从他的眼神之中流露出来：“她原本应该是我暗黑骑士团最好的战将，可是现在却变成和我们大家成为敌对的情况。”<p>　　“你们大家？”叶天龙的心一沉，同时胸中的怒气不由得上冲，“你们难道没有听玉珠她自己说的原因吗？”<p>　　暗风的眼神微微一暗，旋即十分强硬的说道：“不管怎么说，你都是一个罪魁祸首，如果没有你的存在，一切事情都会变得简单起来。”<p>　　“那你刚才为什么要伸手救我？”叶天龙忍不住心中的疑问，开口问道。<p>　　暗风想也不想的回答道：“因为玉珠她就在那里。如果你的出现招来大批侍卫和城卫营的士兵，那么玉珠她也难以脱身，而且……”。说到这里，暗风的声音微微一低，“我不想让玉珠以为，我是依靠卑鄙手段的那种人。我要用光明正大的手段击败你，杀死你，把玉珠从你的控制下救出来！”<p>　　“莫名其妙！”叶天龙冷笑了一声，“你真是……”<p>　　“你是乖乖跟我走，还是我把你的尸体带走呢？”暗风没有让叶天龙说完话，便抢过了话题，十分生硬的说道。<p>　　“哼，你觉得你有这种实力吗？”叶天龙也毫不客气的回道。<p>　　“我没有时间和你在这里废话了。”暗风脸上的神情变为异常冷肃，那双幽蓝色的眼睛也变成了深深的黑色，这是足以吞噬一切的黑暗之色。<p>　　“你以为靠你这两手三流的功夫，就会把我吓倒吗？”<p>　　叶天龙的心头火更大了，他已经清楚的意识到，眼前这个家伙一定是玉珠以前的追求者之一。而且他也隐隐约约猜测到玉珠在暗黑一族中肯定是受到了暗风这些人的排挤。<p>　　暗风已经不再和叶天龙说话了，他一行动来回答叶天龙的话。只见他的手一动光芒乍现，一道黑色的光芒从他的手中猛然跃出，是一把细细的长剑，原本盘在他身上的柔软的剑身在暗黑之劲的贯注之下，变得笔挺。<p>　　叶天龙不由得大吃一惊，他甚至没有看清楚暗风的剑是如何出鞘的，几乎是眨眼之间，黑色的剑尖已经出现在自己的眼前，距胸口不足一尺，阴冷的剑气扑面生寒。<p>　　向后飞退了两步，叶天龙才闪电般的拔剑出鞘，脸上涌起了极端警戒的神情。眼前的对手比起他以前所遇到的那些敌人来，起码在出剑的速度上已经是胜出了半筹。<p>　　暗风毫不迟疑地挥剑主攻，在口中发出一声阴冷的低叱之后，细细的长剑招发如急风暴雨。只见黑色的电虹在叶天龙的身前急剧吞吐，一剑连一剑快速绝伦地点出，毫无顾忌地走中宫正面强袭，攻势之猛烈，无与伦比。<p>　　强烈的、澈骨奇寒的神奇剑气，有如山洪爆发，绵绵不绝，狂涌而出，似乎连整座庭院皆被这中阴寒的黑气所撼动。每一剑中的隐隐的风雷声，却又表示出劲道在阴柔中暗隐可怕的浑雄异力存在。<p>　　面对暗风的这一轮快速攻击，叶天龙毫不惊慌，十分镇定的接招化招。毕竟他在和龙族美少女一起练习武技的时候，已经对快攻有了相当熟练的应付战法。<p>　　“铮铮铮……”<p>　　一连串的金铁交击声中，叶天龙封架推挡，将一套防守绵密的剑术发挥得淋漓尽致，连封了八剑，退出五尺之后，仍然不现丝毫的空隙，非但有效地遏止了暗风的剑长驱直入，而且还让暗风的攻击气势为之一顿。<p>　　发觉到暗风的出手有一个细微的缓处，叶天龙立时乘机反击，回敬了他三剑，差一点儿就夺回主动，反客为主了。<p>　　暗风眼中的蓝光一现，突然间沉声喝叱，手上的细剑在空中连连颤动，靠着手中细剑那柔韧的特异性能，画出了一道道不规则的黑色曲线，好像一下子叶天龙的身边多了无数的敌人，同时从四面八方向叶天龙攻击过来。<p>　　面对如此的威势，叶天龙也是掏出了自己全部的实力，在暗风密集的攻击下闪避回旋，充分发挥出自己在剑术所领悟到的所有神奥精微的招式。<p>　　一时之间，两个人在宽阔的庭院里面翻翻滚滚，在飞腾的剑影中奔东逐北，好一场剑术的大拼搏。<p>　　暗黑一族的精妙剑术，叶天龙并不陌生，但暗风所使出来的，却是和玉珠的剑术呈现出完全不同的态势。暗风的剑术又狠又毒，不断涌出的那种阴寒的剑气虽然缺少了玉珠出剑时压倒一切的气势，但却是更加的刁钻阴毒，其中还带着一种奇怪的吸蚀之力，将对手的剑上真力逐一消蚀掉。<p>　　这样的认识，让叶天龙越打越心惊，难道说暗风除了暗黑一族的武技之外，还另外怀有其他的绝学奇技吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_02'> 第二十三集 第二章 天魔圣剑</b><p>");

document.write ('　　一阵金铁交击声后，激斗中的两个人各自退了一步，相距五尺，剑尖相对，双方的眼神紧紧相吸，同时暗暗调整自己的呼吸，准备下一次的突击。<p>　　对于暗风来说，叶天龙在剑术上的造诣让他感到十分惊讶，因为他从叶天龙的剑术之中，依稀看到了月之神殿的武技痕迹。<p>　　据暗风的了解，月之神殿的武技是绝对不向外人传授的，更何况叶天龙还是月之神殿的敌人之一。因此，暗风对于叶天龙的来历不禁生出极大的神秘感。<p>　　“真是好剑！”<p>　　叶天龙望了一眼手中这把由左兰心赠所赠的长剑，突然沉声说道。<p>　　这把由天机族名匠精心打造的长剑，也算是神殿中上等的武器了，却是无法和暗风手中的细剑相提并论，经过两人如此激烈的交击，早已伤痕累累，剑身上布满了细细的缺口。<p>　　“该是结束的时候了！”<p>　　已经暗中调息完的暗风向叶天龙冷冷的道了一声，身形前探，手中的细剑陡然向上一扬。<p>　　“暗炎爆斩！”<p>　　随着一声低低的吼叫，暗风终于使出了暗黑一族的绝招。<p>　　经过方才这一阵的快速攻击，暗风清楚的知道，单单依靠普通的武技，他是无法击败叶天龙的，更不用说要把叶天龙杀死，所以，他只有使出自己平常难得使用，也是非常耗力的大绝招。<p>　　细细的剑身顿时涌起了一阵黑色的烟雾，旋即在空间发生一连串的爆炸，引发了附近整个空间之中所有暗系物质的连锁反应，以叶天龙所在的位置为中心，强大的潜劲，有如山洪暴发。<p>　　叶天龙感觉自己身处一个十分怪异的力场之中，无数的暗系冲击波在挤压、扭曲整个空间，就像自己的周身有无数的利刃呼啸而来，不断要切割、撕扯自己的肉体和精神。<p>　　凶险当头，危机时刻，叶天龙立刻使出了十二成的力量，以神御剑，一口气挥出了数十剑。<p>　　每一剑都和空间中的暗系物质发生激烈的撞击，黑烟流动，爆炸声连绵不断。<p>　　整个空间的压力有愈演愈烈之势，这让叶天龙渐渐难以忍受。这就是暗黑一族大绝招的威力所在，因为“暗炎爆斩”的作用，实际上是引发整个空间中暗系物质的力量去攻击对手。<p>　　暗风出剑引起的爆炸只是一个起点，一个引子，目的就是为了推动暗系物质之间的反应。<p>　　叶天龙挥剑抵挡冲击波，反而引起了更多暗系物质的冲击波，除非他能够一口气将身边空间里面所有的暗系物质压制住，不然的话，永远有新的冲击波产生。<p>　　而叶天龙的实力，还远远没有达到完全压制空间的程度。<p>　　黑色的烟雾越来越浓厚，几乎将叶天龙整个身形掩盖，连绵不断的爆炸声从中传来，间中夹杂着一道道闪掠而过的炽红色剑芒，这是叶天龙出剑抵挡的痕迹。<p>　　※　　　　　　　※　　　　　　　※<p>　　一边在急速调息，努力回复发招之后所损失的力量，一边注视着叶天龙那边的情况，暗风的嘴角不禁流出了一丝得意的微笑。<p>　　他深深知道，像叶天龙这样应付冲击波，很快就会陷入后继乏力的困境之中，届时，也就是叶天龙被空间里的暗系物质整个吞噬的时刻。<p>　　但是暗风的笑容很快凝结在他的嘴角，因为从前方的黑雾之中，传来了令人感到意外的动静，接着就连脚下所站立的地面都在微微颤抖。<p>　　“这是什么？难道是地震……”<p>　　这样的念头刚刚在暗风的脑海中升起，就连他自己都还没有将其否定之前，从黑雾之中发出了轰隆的一声巨响。<p>　　接着，黑色的烟雾汹涌激荡，向四下席卷而去。<p>　　“暗黑之波？”<p>　　暗风顿时吓了一跳，原本在自己的催动之下，向叶天龙发动强大攻势的暗黑之波怎么会变成如此混乱，就像是一匹脱缰之马，在整个庭院里面到处冲击，所到之处，枝飞石碎，烟尘飞扬，旋即被吹散。<p>　　“你受死吧！”<p>　　随着叶天龙的喝叱声，一道飞腾着炽烈火焰的黑色闪电出现在暗风的眼前。<p>　　本能的想出剑去抵挡，可是暗风突然发现自己手中的细剑居然会变得无比沉重，好像这把暗黑族的远古神兵在惧怕什么东西，那种畏缩不前的感觉通过和主人的心神联系，十分清晰的传到暗风心中。<p>　　当那道烈焰飞腾的黑色闪电临到身边，就连暗风他自己也感受到了一种无边的压力，这是一种让人情不自禁想俯首屈服，无法也生不出抵挡之心的绝大压力。<p>　　那一瞬间，暗风差一点儿就要整个人屈身迎向黑色的闪电。<p>　　总算暗风的精神力和意志力无比强大，在危难关头，猛的一咬自己的嘴唇，热热的鲜血涌入他的口中，火辣辣的灼痛让他的战意陡然提高。<p>　　在就要被击中的刹那间，暗风的身形左闪后翻，空中连续变向，一口气退出了一丈多远，终于避开了叶天龙满含杀机的全力一击。<p>　　一击不中，叶天龙也没有再行追击，而是停下身形，用一种冷傲的眼神望着脸色变幻不定的暗风。<p>　　同时，他也在暗中急速运气调息，毕竟方才的情势实在太过凶险，他差一点儿就要脱力了。<p>　　原来，叶天龙在挡了数十记的暗黑冲击波之后，他的力量在飞速的消逝，而他手中的长剑更是出现了无数的龟纹裂痕。<p>　　这是因为暗黑之波本身的力量就十分可怕，再加上暗系的物质具有消蚀一切的属性，更是让叶天<p>　　风月大陆 - 风月大陆4<p>　　龙的力量加倍消耗。<p>　　终于，叶天龙手中的长剑承受不住强大的力量，开始碎裂，在冲击波的撞击和腐蚀之下，剑身越来越小。<p>　　就在最危急的时刻，叶天龙突然间想起了身上那把和自身完全融合的神器。<p>　　他不禁在心中暗暗大骂自己，居然会变得这么笨，把左兰心所赠送的长剑牢牢握在手中，当作自己唯一的武器。<p>　　其实，这也难怪。因为一个人在自身遭遇困难的时候，本能的会利用身边自认可靠的武器来保护自己，而左兰心所赠送的长剑，又是叶天龙身边一下子可以拿起来使用的唯一武器，所以，在先入为主的感觉下，叶天龙他就一直用这把神殿精制的长剑来应付暗风的攻击了。<p>　　这些念头，在叶天龙的心中仅仅是一闪而过，他马上当机立断，将全身的力量凝聚在左兰心所赠送的长剑上，在和暗黑之波发生下一次的撞击之前，他迎着冲击波将这把已经破损的长剑用力射出，同时集中精神力，召唤出潜伏在身体里那把玄妙的神器。<p>　　方才的震动和爆炸声，便是叶天龙射出去的长剑和冲击波发生猛烈撞击，破碎成无数细小的颗粒时，所发出的动静。<p>　　而叶天龙身边的那些暗系物质在受到如此强大的冲击波催动之后，本来应该是会发生更加强烈的爆炸，引发更加可怕巨大的暗黑之波。<p>　　但是，当叶天龙手中出现了那把烈焰飞腾的黑色神器之后，周围空间中的暗黑之波好像受到一种强大的吸引力，全部朝黑色的剑身上狂涌而来。<p>　　那黑色烟气不断消失在黑色长剑之中的模样，就像是黑色长剑化身为长鲸，在张开巨口狂吸狂吞一般。<p>　　不到片刻的功夫，庭院之中被暗风的绝招所催动起来的暗黑之波，已经全部消失在叶天龙手里那把烈焰飞腾的黑色长剑之中。<p>　　而这把黑色的长剑，黑得更加令人心悸，剑身似乎已经变成一个深不可测的黑洞，只要多看它一眼，就会感觉到自己的视线，自己的心神都要忍不住被吸进去了。<p>　　暗风看了一眼，又忍不住再看了一眼，脸上的神色变得越来越可怕，除了愤怒和狠毒之外，更多还是惊骇，痛苦和绝望。<p>　　那种心神摇摇欲坠的模样，就算是站在一丈开外的叶天龙，也能够清楚的感觉到。<p>　　“你到底是怎么啦？”<p>　　叶天龙等待了一会儿，终于忍不住哼了一声，开口讥讽道。<p>　　同时，他的脚步开始往前缓缓移动，准备向暗风发动攻势了。老实说，连他自己也没有想到，当手中握住这把烈焰飞腾的黑色长剑，吸收了周围空间的暗系力量之后，他似乎变得无所畏惧，胸中更是涌起了傲视天下的霸气，在这一刻，甚至没有什么人会在他的眼中，即便是大陆上公认的两大绝世高人王师和风月真君在面前，他也有勇气向他们挑战。<p>　　在无穷无尽的可怕压力之下，暗风本能的退后了一步，现在他的气势可以说已经完全被叶天龙压制住了。<p>　　“这……是……这是……天……魔……圣剑……”<p>　　先是喃喃的低语，接着暗风几乎是用一种颤抖的声音说道。<p>　　“天魔圣剑……我居然真的……看到了……天魔……圣剑……”<p>　　说到后面，暗风的声音中带着喜悦、震惊、激动，可以说，现在的暗风，情绪已经复杂到了极点。<p>　　因为根据暗黑一族世代最机密的预言，也是暗风他认为最神奇的传说，就是在将来的时代中，会有一个手持天魔圣剑的暗黑之主来到人间，带领着暗黑一族成就举世无双的霸业。<p>　　这个惊世的预言就刻在暗黑之洞最深处的石壁之上，而它所描述的天魔圣剑就是现在叶天龙手中剑的模样，一把周身飞腾着烈焰，由暗黑之气构成黑色神器。<p>　　这把神器也是传说中暗黑大魔神所使用的武器，它另外一个玄妙之处，也是暗风认为最不可相信的就是，这把神器会和使用者完全融合在一起，也就是说，当使用的时候，这把神器会从人的身体里面跳出来。<p>　　要知道，大陆上所有已知的神器，包括创世之初所留下来的上古神器，不管和使用者如何的心神相联，都不可能存放到人的身体里面。<p>　　可是，根据暗黑之洞预言的说法，这把天魔圣剑就是存放在使用者的身体里面，在主人的召唤下，才会出现在主人的手中。<p>　　“你在说什么？”<p>　　叶天龙停下了脚步，虽然他很想乘暗风心神大乱的时候，出手干掉这个最可怕的对手，但听到他居然叫出了自己手中神器的名字，不禁让他产生了极大的好奇心，看来暗风和这把神器还有什么特别的渊源，因为和暗风同为暗黑一族的玉珠也没有认出这把神器来。<p>　　抬头望着被叶天龙握在手中的天魔圣剑，虽然这把天魔圣剑正指着自己的胸口要害，而且剑上的无穷剑气已经牢牢控制了自己的身体，暗风也没有了抵抗和逃避的念头。<p>　　老实说，此刻他的心中几乎完全绝望了，他费尽心血，努力奋斗，得到了目前的局面，可是这把天魔圣剑的出现，一下子便将他的美梦打得粉碎。<p>　　远古的预言、神器的威力以及从小所受到的潜移默化的教育，都让暗风明白，靠他自己一个人，是无法和这天魔圣剑相抗衡的。<p>　　因为和天魔圣剑抗衡，也就是和暗黑大魔神所拣选的暗黑之主相抗衡，也就是和自己的信仰，自己力量的源泉，自己所有族人所依靠、所信赖的神明相抗衡，那种恐惧和无望，是任何一个人都无法承受的。<p>　　“为什么？为什么？为什么天魔圣剑会在这个时候出现？”<p>　　暗风口中喃喃的说道，这一次，叶天龙听到十分清楚，原来自己这把莫名其妙得到的神器叫做“天魔圣剑”，这个名字倒是十分响亮。<p>　　“既然你认得这把剑，那就告诉我，你们到底是如何对待玉珠的？”<p>　　叶天龙心念一转，决定乘暗风心神混乱的时候，要多问一些情况。<p>　　“还能怎么样？”暗风果然苦笑了一声，毫无保留的说道：“我们不想让玉珠掌握族中的大权，因为她不听从我们的指挥，还想把暗黑一族带领到你的旗下。”<p>　　“所以你们就陷害她？”叶天龙的眼神紧紧吸住了暗风，虽然话语依然平静，但已经难以掩饰心中的愤怒。<p>　　特别是想起了玉珠身受的那些遭遇。迷失心智、失去自我，那是多么可怜和悲惨，而带给自己和柳琴儿的伤害又是多么大。<p>　　“是的。”暗风几乎是无意识的回答道：“那是华柔的提议，而且她也有这样的能力。我本来是不同意她这样做的，但是华柔向我保证，一定不会伤害到玉珠本人，还说，这也是最好的办法，免得到时候我和玉珠两个人兵戎相见。”<p>　　“所以，你们就控制了玉珠的心神和灵智，让她变成你们的工具？”叶天龙胸中的恨意和杀机越来越盛。<p>　　“后来，我就不是很清楚了。”暗风缓缓摇头，神情哀伤一片：“华柔她要把玉珠带走了，我也没有办法拦阻。不管怎么说，华柔她总是对的……”<p>　　“一群可恶的混蛋！”叶天龙忍不住怒斥了一声，浑身陡然涌起更加强大可怕的威势，天魔圣剑向前伸出：“你们真是该死！”<p>　　天魔圣剑似乎感应到主人心中的愤怒和恨意，爆发了更加炽烈的炎流，阵阵黑色的潜劲如怒涛汹涌，直迫暗风的心神内腑。<p>　　原本就接近溃散的心神终于再也承受不住如此强大的压力，暗风发出了一声低低的呻吟，整个人的脸色变成一片苍白，双腿也渐渐软下去，此刻在他的眼中，似乎站立身前的就是那可怕的暗黑大魔神。<p>　　这样的情形，落入叶天龙的眼中，让他几乎不敢相信自己的眼睛，原本强悍的暗风居然会变成如此一副任其宰割的模样，难道这把天魔圣剑对于他有这么大的压力和作用吗？<p>　　一边暗暗运气，防备暗风突然暴起反击，叶天龙一边缓缓而坚定的向前移动步伐，天魔圣剑更是牢牢锁住了暗风的身形。<p>　　五尺，四尺，三尺……<p>　　天魔圣剑距离暗风越来越近，暗黑的剑气甚至将暗风的身上衣衫破开，露出的肌肤都隐隐可见血痕了。<p>　　可是暗风依然没有丝毫反抗的觉悟，只是用一种空洞无物的眼神，望着朝自己而来的天魔圣剑。<p>　　“你在干什么？”<p>　　一声喝叱在庭院的入口处倏然响起。接着是一道强劲的旋风朝叶天龙袭来，银光闪闪，照亮了天魔圣剑所发出的暗黑之剑气，发出了一种奇异的光芒。<p>　　声音入耳，暗风脸上的神情顿时一变，眼神也一下子变得强横起来。<p>　　确切的说法是，由于这个不速之客所发的声音中，有绝大部分都是针对着暗风而来的，这种蕴含着强劲真力的声音足以震撼暗风混乱的心神，特别是这个声音对暗风来说，具有另外一种意味在其中。<p>　　而对于叶天龙来说，听到声音传来，他便知道事情有变，虽然火速加快了出剑的速度和力量，但眼前的暗风突然间好像得到了一种神奇的力量，居然摆脱了天魔圣剑对他心神的束缚之力，身形全速后退，缩小。<p>　　虽然闪避的身法十分狼狈，而且也没有完全躲避过天魔圣剑的攻击，但却是非常实用有效，除了胸口一道长长的伤口之外，并没有其他的伤势。<p>　　不过，现在暗风的情势也是非常危险，因为极力的闪避之后，他整个人身形不稳，处于门户大开、毫无防备之力的状态下。<p>　　虽然明知再进一步攻击，就可以重创暗风，但叶天龙却无法做到，因为另外一个对手的攻击已经快要临到他的身上，他只有转身迎战。<p>　　一个大大的“断”字，在叶天龙眼前的空中不断旋舞，飞转，扩大，在其中产生出一种奇异的漩涡之力，似乎要将叶天龙身边的空间整个断开。<p>　　一声大喝，叶天龙挥起了烈焰飞腾的天魔圣剑，狠狠的斩了下去。<p>　　这暗黑系和火系的无上神器，爆发出了炽烈的火焰，十分精准的击中了“断”字的中心。<p>　　强大的力场轰然消退，银光闪闪的“断”字在叶天龙的眼前瞬间即逝。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_03'> 第二十三集 第三章 玉人天香</b><p>");

document.write ('　　从天魔圣剑上飞散的火焰点燃了各处的枯枝断木，就像是一下子点燃了无数火把，在夜风的吹拂之下，原本昏暗的庭院，光线变得忽明忽暗，整个气氛显得十分诡异迷幻。<p>　　庭院的正中，叶天龙昂然而立，手中的天魔圣剑向前指着，剑上的烈焰更是跃跃欲试。<p>　　他的视线缓缓从眼前的两个人身上扫过，那种睥睨天下的霸气从他的眼神之中流出，这一刻，他几乎就是整个世界的主宰。<p>　　死里逃生的暗风站在庭院的一角，鲜血从他胸口的那一道伤口中缓缓流下来，濡湿了他身上的衣衫。<p>　　暗风根本没有顾及这些，他手中的细剑终于再度向叶天龙举起，虽然握剑的手还在颤抖，但他的眼神中已经多了一份坚定和强横。<p>　　从天魔圣剑的出现，到逃出叶天龙的一击，就在这短短的一瞬间，暗风已经在生死关口上走了一次，他的心境也有了新的变化。<p>　　虽然天魔圣剑在他心中的压力和阴影依然存在，可是他已经觉悟到，自己既然选择了现在的道路，那么也只有咬牙走下去。<p>　　而在庭院的墙头上，一个身穿雪白的衣衫，拥有一头及腰银发的俊美男人则是用一种相当陌生和怪异的眼神望着叶天龙。<p>　　他的双手都套在一副黑色绣银线的手套之中，从银线上不时散发出丝丝奇异的光芒。一身纯白的他和那黑色手套，看起来那么的诡异，却是那么的协调。<p>　　“白飞虎，是你，好久不见。”叶天龙的瞳孔微微收缩，无边的杀气从他的身上向白飞虎涌去。<p>　　既然出手帮助自己的敌人，那就不是自己的朋友，叶天龙心中的念头简单而可怕，就连他自己也没有想到，这种想法是什么时候开始在自己的心中扎根的？<p>　　受到叶天龙这样的沉声问候，白飞虎从墙头飞身跃下来，飘身到了神情复杂的暗风身边。<p>　　他脸上看似平静的神情难以掩饰其中的戒备和酸涩，望着叶天龙淡淡的说道：“叶天龙大人，你好威风啊！”<p>　　“竟敢出手帮助暗风？”叶天龙狠狠的盯着白飞虎：“你好大的胆子！”<p>　　“出手帮助？”白飞虎微微摇头：“我现在和暗风大人是伙伴，也是战友。”<p>　　听到白飞虎这样的话，暗风感激的望了一眼身边的银发男人，气势一沉，和白飞虎并肩而立。<p>　　“好，那就来吧，你和暗风一起上！”叶天龙上前一步，手中的天魔圣剑斜向上指，炽烈的火焰已经先一步朝暗风和白飞虎两人飞射过去。<p>　　“你认为你一个人，就可以和我们两个人交手吗？”<p>　　白飞虎的双手在胸前交叉成十字形，顿时一团银光从手套上爆出，将天魔圣剑发出的烈焰挡在了前面三尺之外。<p>　　橘红色的火焰，银色的光幕，在三个人的中间形成了一道奇异瑰丽的风景。<p>　　站在白飞虎身边的暗风，则是身形微弓，整个人有如一道绷紧的弦，平举在胸前的细剑，便是这弦上的利矢。<p>　　为了催动这剑上的暗黑之剑气，他甚至用自己的鲜血来引发。<p>　　随着一口满含凶厉之气的鲜血喷在剑身，受到主人精血浇灌的细剑终于爆出了黑色的剑气，甚至连剑身也变得朦胧难见。<p>　　“手下败将而已。”叶天龙傲然望了暗风一眼，但暗风并没有丝毫的动气，可见其心神精气，俱已投入到手中的细剑之中，除了即将发动的攻击之外，暗风的心中已经没有任何的感觉。<p>　　白飞虎一咬牙，双手缓缓向前推出，空中那道银色的光幕也随之慢慢向叶天龙的方向移动。<p>　　“我知道叶天龙大人现在的功力已经大有进展，但有时候，信心并不一定就会给人带来胜利的。”白飞虎的脸色肃穆，不断给叶天龙施加心理上的压力：“你如果真的接得下我们两个人的联手一击，法斯特第一高手，就非你莫属。”<p>　　叶天龙仰天哈哈一笑，信心强大的说道：“你们可以试试看，你们能不能够接得下我这一剑！”<p>　　说罢，叶天龙的眼中精光大盛，身上的杀气犹如裂岸的狂涛，袭向七尺外的暗风和白飞虎。<p>　　天魔圣剑上的烈焰也转为白炽，里面的黑色剑身也在不断的向外扩张伸展，其状极为骇人。<p>　　白飞虎的眼神一凛，双手缓缓往前探，脸部的肌肉显出了明显的线条，因为他清楚，接下来，将会是一场石破天惊的搏杀。<p>　　白飞虎身边的暗风更是将整个身形往前倾斜，和地面形成了一个大大的前冲角度，手中的细剑更是出现不规则的颤抖和鸣叫。<p>　　一场生死决斗，就要开始。<p>　　一丝幽幽的琴声突然从天宇飘下来，一丝一缕，一线一毫，虽然是微不可闻，却偏偏传入了三个全神贯注的男人耳朵里面，而且最为巧妙的是，这琴声居然和他们的呼吸节奏极为吻合，每一个颤音的转折之处，都刚好是呼吸的间隙，令人无法摆脱琴声的干扰。<p>　　起先的感觉好像是他们的呼吸在引导着琴声往前走，但渐渐的，这琴声开始反客为主，引导着他们的呼吸，带领着他们的呼吸节奏，令人欲罢不能。<p>　　白飞虎的脸上最先出现了古怪的神色，接着叶天龙也不得不将自己的心神放松下来，因为在琴声的引导下，他无法真正全力集中精神。<p>　　而且随着这美妙绝伦的琴声不断传入他的耳朵里，使得他的心灵里引起了一种愉悦的共鸣。<p>　　在这种充满活力，生机勃勃的琴声中，三个人之间的杀气立刻被冲淡，甚至于空气中原先的火药味，也被这春天的气息所取代。<p>　　百鸟争鸣，百花齐放，琴声在三个人的眼前描绘了一幅人间的仙境。<p>　　这样一来，就算是他们再有十二分的力量，也不能够发挥出五分来。<p>　　不过，相对于叶天龙和白飞虎两个人，暗风却是最为可怜，因为琴声带领着他的呼吸和心跳，将他原本的气息都打乱了。<p>　　本来就是强行提起的力量，一下子被打回原形，在他的身上形成反冲。<p>　　一声闷哼，再也无法坚持下去的暗风终于软软的跌倒在地上。除了嘴角缓缓流出的血丝外，胸口那道伤口处又再度溢出鲜血。<p>　　白飞虎暗暗叹息了一声，俯身运气传入暗风的体内，帮助暗风止住血后，抬起头来，望着琴声的来源处，苦笑道：“如姐，你又在作弄我了。”<p>　　即使白飞虎他没有说，叶天龙也已经明白到，琴声的主人就是月如。<p>　　也只有这个颠倒众生的绝代佳人，才能演奏出如此美妙绝伦的琴声来。只是他不明白，月如为何会找到了这个地方？<p>　　看来，这个歌舞大家除了一副艳丽绝世的娇颜和丰腴迷人的胴体之外，还有很多不为人知的神秘。<p>　　弓鞋轻盈的踏步声中，一袭白衣的月如出现在庭院的入口处，半月形的秀发紧紧贴在皎洁的额头上，双手抱琴在怀，绝世的娇颜上泛起一丝令人难忘的微笑。<p>　　“这么好的时光，这么好的地点，你们怎么会打打杀杀的呢？”<p>　　叶天龙收回了天魔圣剑，长笑一声，道：“如姬小姐，你说错了。”<p>　　“哦，我怎么说错了？”月如的娇颜上出现了一层淡淡的疑惑之色，恍若晨星的一双美眸投在叶天龙的身上，顿时让这个男人心中产生了一种说不清的感觉。<p>　　稍微定了定神，叶天龙不禁在心中大呼厉害，这个绝代的美人看似不经意的举手投足，无不具有了迷惑人心，令人神魂颠倒的无穷魅力，这样的女人，除了天生的媚骨之外，后天的技巧已经是达到了不着痕迹的无上程度。<p>　　“是他们在围攻我一个人，如姬小姐怎么可以颠倒是非呢？”<p>　　看着叶天龙嬉皮笑脸的模样，月如那双流波四射的美眸中掠过一丝讶色。眼前这个男人的气质转变之快，实在有一种令人难以捉摸的感觉。<p>　　叶天龙现在这种登徒子般的笑容，根本让人无法和先前那个气吞山河，霸气盖世的他相联系。<p>　　“什么时候，你这种浪子气质完全消失了，便是你真正展开霸业的时刻。”<p>　　虽然心中有着这样的想法，但月如在心中却觉得现在的叶天龙更能够引起自己的兴趣，因为叶天龙身上所表现出来的复杂性，是她在别的男人身上从来没有遇到过的。<p>　　“两个打一个，那姐姐就要打抱不平，帮助小龙儿了。”<p>　　巧笑倩兮，月如的眼波轻转，叶天龙固然心神难定，白飞虎更是招架不住，他哭笑不得的望着月如，道：“如姐，小弟一切都是听你的吩咐，现在为何……”<p>　　一听此话，叶天龙的心中更是大为迷惑，月如到底是什么样的一个人物，他现在是越来越看不透了。<p>　　“那就去好好的做事吧！”月如微笑着点头：“努力实现自己的诺言，姐姐还等着你的好消息呢！”<p>　　“是。如姐，我们后会有期。”白飞虎一抱拳，连个场面话都不和叶天龙说，一把将暗风背在身上，飞身离去了。<p>　　随着白飞虎和暗风的消失，庭院里面只剩下了叶天龙和月如两个人，但叶天龙不说话，只是静静的站在那里，听着那些尚未燃烧完全的枯枝，在火焰中发出劈里啪啦的响声，看着月如。<p>　　在变幻不定的火光下，月如那绝世的娇颜，更是增添了数分的动人之色，叶天龙不禁一时看得有些痴了。<p>　　“你是不是觉得非常奇怪？”等了一会儿，见叶天龙依然没有出声，月如不禁轻轻的问道。<p>　　“奇怪？”叶天龙微笑着说道：“你本来就是一个神秘的美女，所以，在你身上什么事情都有可能发生的。”<p>　　颇为惊讶的连看了叶天龙数眼之后，月如的眼波流动，嫣然笑道：“和你说话真的是好轻松啊！”<p>　　话音未落，叶天龙突然纵身跃到月如的跟前，冷声说道：“你到底是什么人？”<p>　　“啊！……”月如低低的轻呼了一声，像是受到了莫大的惊吓，娇躯后仰，往后退了一小步，同时还不忘记用手轻轻拍打着自己那高耸丰挺，诱人之极的酥胸。<p>　　“吓死我了，难道你和女人说话，都是这么可怕的吗？”<p>　　低头看着月如柳眉轻颦的娇媚模样，叶天龙毫不迟疑的说道：“不要再装模作样了，你既然出现在这里，一定是有什么话要和我说的。”<p>　　月如不禁微微一笑，恍若百花齐放，露出了一弯洁白如珍珠的编贝。<p>　　和叶天龙对视了一阵之后，她突然轻轻一咬自己的娇艳樱唇，伸出一只绵软小手，牵扯着叶天龙的衣衫，柔声说道：“可以陪我走走吗？”<p>　　叶天龙呆了一下，老实说，他现在已经有一种难以招架的感觉了。在这短短的几句话里面，双方各自都是奇兵连出，施尽手段使得对手就范。<p>　　但月如的轻嗔软语之间，就把叶天龙的攻击尽数化解，而她又利用自己天生最大的武器，把叶天龙的心神打得七零八落。<p>　　面对这样一个绝色美女的如花笑靥和柔声妙语，就算是再铁石心肠的人，也不得不化为绕指柔。<p>　　叶天龙也只有乖乖的跟着月如走到庭院的内里。<p>　　穿过一个园门，有一片半干涸的小湖，上面漂浮着一些杂乱的水草，一条长廊越过了小湖，在尽头处，是一个雅致的小亭。<p>　　望着站在湖边的月如，叶天龙的心也像这小湖里面的水草，杂乱无章。<p>　　他实在分不清眼前这个美女到底是敌是友，虽然叶天龙和月如仅仅是见过几次面，但她留给叶天龙的疑问却是远远超过了其他人。<p>　　“今天，尤那亚找到我。”背对着叶天龙，月如轻轻的说道。<p>　　“什么？”叶天龙的心神微微一震，尤那亚他还在艾司尼亚吗？<p>　　“他虽然没有明白的说出来，但我知道他在怀疑我的手下有你的人潜伏。他一直在试探我，是不是知道你的下落。”<p>　　月如的话语让叶天龙冒出一身的冷汗。只要尤那亚一确定情况，便会下令搜查月如的歌舞团，这样一来，无忧宫中的玉珠、倩公主、宁素女以及辛西雅等女神战士的情况就十分危险了。<p>　　“虽然我用语言把他打发走了，但我看他们会很快采取行动了，你们能够藏身的时间已经不多了。”<p>　　说到这里，月如一下子转过身来，望着叶天龙，眼神中有着一丝的担忧。<p>　　“特别是今天晚上又这样闹了一场，他们一定会更加注意这边的情况，我真的为你们担心啊！”<p>　　“不行，马上要转移。”叶天龙几乎是脱口而出，可是离开无忧宫的话，他们能够到什么地方去呢？特别是现在的艾司尼亚，到处都是敌人的兵马，她们这样的目标实在太明显了。<p>　　再想到还在治疗之中的宁素女，叶天龙更是感到自己心乱如麻，他知道这种事情是不能拖延的，但如果说尤那亚在艾司尼亚的话，他一定会很快便有所行动的。<p>　　而且他担心的是，现在要转移的话，倩公主所要求的条件就达不到了，还可能会给倩公主和宁素女两个人都造成伤害。<p>　　“要化解目前的危机，只有把被动的局面变为主动……”<p>　　看到叶天龙的脸色阴晴不定的样子，月如暗暗一笑，意味深长的点道。<p>　　“化被动为主动？……”<p>　　叶天龙的心神微微一震，突然眼睛大亮。<p>　　“你老实告诉我，你到底什么人？为什么要和我说这些事情？”<p>　　“相信我，我对你并没有坏处。而且我会尽力帮助你的。”<p>　　面对叶天龙声色俱厉的问题，月如轻松嫣然一笑，不慌不忙的回答。<p>　　“为什么？你为什么要帮助我呢？这对你来说，根本就没有好处啊！”叶天龙疑惑的问道。<p>　　“因为我喜欢。”<p>　　月如的回答有些蛮不讲理，但叶天龙也不得不承认，有些女人就是会有一种不可理喻的天性，所以，他也没有再询问下去。<p>　　因为现在对于叶天龙来说，最重要的事情是如何化解马上要来的一场危机。<p>　　“希望你以后的喜欢，不要给我带来麻烦。”<p>　　嘀咕了一声，叶天龙也知道自己一时无法拿眼前这个娇媚的女人怎么办？难道他真的要把月如抓起来，然后严刑逼供吗？<p>　　而且说一句老实话，叶天龙对于月如还真的不知底细，他能不能够击败月如，都还是一个未知数。因为从刚才的表现来看，月如的实力是绝对不容忽视的。<p>　　“你等一下。”<p>　　看到叶天龙起身想离开，月如连忙出声叫住他。<p>　　“怎么，这就要走吗？我刚刚救了你，又告诉你这些情报，居然连一声谢谢都没有？真是一点骑士的风度都没有！”<p>　　一听此话，叶天龙不禁有些啼笑皆非，苦笑着说道：“大姐啊，你还要我怎么办啊？”<p>　　“呵呵，叫我姐姐就可以了。现在听姐姐给你演奏一曲天音，放松放松。”<p>　　月如笑靥是如此的妩媚诱人，让叶天龙的心有一阵的摇动，不过，想起在无忧宫中的玉珠她们，叶天龙还是婉言谢绝了。<p>　　“你的天音，还是下次找一个好的环境，我再洗耳恭听吧！现在这样的地方，实在不配你的天音。”<p>　　听叶天龙这样说，月如满意的点头，娇笑道：“既然这样说，那你自己记住，下次要好好听姐姐的天音哦。”<p>　　“是，是。”叶天龙正想再度起身，不料月如又突然出声道：“有一个关于尤那亚的情报，不知道应该不应该告诉你……”<p>　　叶天龙呆了一下，连忙说道：“当然，当然要告诉我了。”<p>　　“不过，如果我把这情报告诉你的话，你要答应我一个条件。”月如媚笑着，让叶天龙感觉自己就像是落入虎口的羔羊。<p>　　“你先说是什么条件？”叶天龙决定要权衡一下，虽然他实在很想知道关于尤那亚的情报，但如果要他付出太大的代价，那他还是不会干的。<p>　　“很简单，以后如果不是我自己愿意说出来，不许你再调查或者询问有关我自己的本身事情。”<p>　　“这是什么条件啊？”叶天龙忍不住怪叫了一声：“你还怕这个？”<p>　　“当然，因为你这个家伙有了晨月小妮子的手下人帮忙，我有些担心。”<p>　　月如一本正经的望着叶天龙，一只小手轻轻的在琴上拨弄着。虽然清幽舒缓的音乐在空间流动，但叶天龙却是感到一阵紧张。<p>　　“还有，你那个什么天龙秘谍，最近招募了不少的人才，我实在是放心不下。”<p>　　实在是太厉害了，叶天龙无法相信，此刻站在自己眼前的这个绝色丽姝，居然会知道自己这么多的事情，就连叶天龙自己都不是很清楚，天龙秘谍最近的一些行动和措施，但月如居然会了解的如此清楚，他已经说不话来了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_04'> 第二十三集 第四章 当断则断</b><p>");

document.write ('　　“尤那亚已经不在艾司尼亚了，我所看到的那个只是替身而已。”<p>　　在回无忧宫的路上，叶天龙的脑海中一直盘旋着月如刚刚对自己说的话。<p>　　这个时候的帝都艾司尼亚，尤那亚和海鹰扬两个人都不在，加上大部分的主力部队北上，实在是行事的最佳时机。<p>　　要想夺取艾司尼亚，也只有在这个时候，是最有把握的。<p>　　与其让别人来主导局面，不如自己来采取主动。已经到了这样的地步，再也没有什么退路可以选择，只有不断往前，才可以尽可能的保护自己和自己身边的人。<p>　　想到这里，叶天龙的心中已经有了决定，一个明确的决定，一个在日后给整个大陆带来无边战火的决定。<p>　　“采取主动，做自己想做的事情，这样的人生，才是最有意思的人生！”<p>　　想到和月如分手的时候，这个艳丽无匹的美女送给自己的话，叶天龙的心中不禁涌起了一阵汹涌的波涛。<p>　　也许，月如也正是这样一个人，一个正在身体力行此格言的绝代佳人。<p>　　从前的许多事情上，叶天龙虽然也是这样做，但从来没有真正意识到其中的原因，但是现在月如的话，却点燃了他心中的火焰，就像是一盏明灯，给他今后的道路，照亮了方向和目标。<p>　　虽然无忧宫中的警卫更加森严了，但叶天龙还是十分顺利的回到住处。<p>　　“公子，您可回来了！”<p>　　一见面，辛西雅就十分兴奋的冲过来，玉珠也在一边十分高兴的说道：“刚才外面好乱啊，我们差一点儿就要出去找您了。”<p>　　“哈，我没有什么事情，只是到外面散步而已。”<p>　　叶天龙轻松的挥挥手，在辛西雅和玉珠的俏脸上各亲了一下，然后坐下来问玉珠道：“里面的情况的如何？”<p>　　“一切正常。”玉珠刚刚回答了一声，她的纤腰便被叶天龙一把圈住了。<p>　　叶天龙轻轻一带，玉珠的俏脸微红，但却是十分柔顺的坐到了叶天龙的怀中，辛西雅看到此景，便神秘的一笑，返身出了房间，在外面守卫了。<p>　　“我今天遇到了一个叫暗风的家伙……”<p>　　沉吟了一下，叶天龙还是决定把事情向玉珠公开。果然不出他的所料，玉珠一听到暗风的名字，顿时脸色大变。<p>　　“在哪里？他怎么会找到公子您的？”<p>　　看到玉珠有些惊慌的样子，叶天龙的心中大为怜惜，温柔的轻吻了一下玉珠的脸颊之后，柔声说道：“没有什么大事情，他已经被我打发掉了！”<p>　　玉珠明显松了一口气，将娇躯紧紧靠在叶天龙的怀中，一双明眸中闪过极其复杂的神色。<p>　　叶天龙也不打扰她的心绪，而是用手温柔的抚摸着玉珠的头发，粉背。<p>　　半晌，玉珠勇敢的抬起头来，俏脸上的神情像是下定决心一般，望着叶天龙低低的说道：“公子，您不责怪我吗？”<p>　　“傻瓜，我为什么要责备你呢？”叶天龙微笑着反问道。<p>　　“因为我没有把所有的事情都告诉您啊！”玉珠轻轻的说道：“要是您知道了暗黑一族发生的变化，今天遇到暗风，就可以有所准备了。”<p>　　“如果是你不愿意的事情，我都不会勉强你去做的，知道吗？”叶天龙用力抱了一下玉珠，爱怜的望着她的眼睛，道：“所以，我要等你自己告诉我啊……”<p>　　“公子……”玉珠的双眼微红，双手用力抱住叶天龙的脖子，粉颊紧紧贴在他的脸颊上，感动的说道：“我现在把什么都告诉您！”<p>　　情况比叶天龙所想像的还要糟糕，原来暗黑一族已经和月之神殿完全联合在一起了。<p>　　以前的玉珠只是一心一意练习武技，想要找到突破自身极限的办法，所以也没有留意族中的大事。<p>　　其实很早以前，月之神殿和暗黑一族两者的高层人物就已经有了密切的联系，甚至月之神殿中的部分执事就是暗黑一族的人，长老会中的部分长老也是暗黑一族的高手。<p>　　如果说玉珠在外面游历数年之后，没有遇到叶天龙，被解开封印，而是返回暗黑一族的话，以她的武技和资质，也会被派往月之神殿深造，从而进一步成为月之神殿的一分子。<p>　　因为通过和月之神殿的联合，暗黑一族的人虽然没有真正解开远古的封印，但却也是大幅度的提高了自身的武技修为，使得封印的力量得到部分的恢复，其中最多可以使他们身上的封印力量恢复将近八成左右。<p>　　华柔便是这样一个特别的人物，兼修了月之神殿和暗黑一族密技的她，具有了令人难以想像的实力。<p>　　所以，她也是第一个以暗黑一族这样一个外来者的身份登上月之神殿圣女的位子，拥有了月之神殿最高的权力。<p>　　当玉珠以更加强大的实力出现在暗黑一族的面前，虽然那些族人也为此而欢欣鼓舞，但要他们放弃历经数辈人努力打下的基业，以及快要实现的目标，他们是绝不同意的。<p>　　特别是华柔、暗风这些暗黑一族高层中的激进分子，她们认为依靠现有的力量，暗黑一族已经足够建立自己的国家，何必要为别人做嫁衣，为别人去打江山呢？<p>　　所以，华柔她们反而过来劝说玉珠她放弃叶天龙，从叶天龙的身边离开，到暗黑一族中为自己的族人效力，做暗黑骑士团的大首领。<p>　　因为以玉珠现在的实力，不管是华柔和暗黑骑士团的大首领暗风，都自愧不如。<p>　　可是玉珠坚持要回到叶天龙的身边，所以双方的谈话没有得到什么成果，于是华柔便暗中对玉珠下了毒手，控制玉珠的心神，准备把玉珠作为暗黑一族真正的暗杀工具使用。<p>　　“她们要建立一个全新的暗黑之国？”<p>　　叶天龙有些惊讶的问道，他实在没有想到，华柔她们有如此大的野心。在现在的大陆态势之中，要建立一个全新的国家，其难度之大，简直是无法想像的。<p>　　而且从玉珠的话语中，可以听出这样一个感觉，华柔她们所要建立的暗黑之国，目标将是整个大陆。<p>　　“是的，她们在劝说我的时候，说过这样的话。”玉珠的脸上出现了一丝回忆的神色：“让我们重现暗黑一族的光荣，建立自己的国家，去控制整个大陆！”<p>　　“哼，好大的口气啊！”叶天龙忍不住哼了一声，光凭暗黑一族和月之神殿那些人的力量，根本不可能做到如此大的事情。<p>　　“不，公子，您想错了。”玉珠黯然摇头，道：“起先我也是这样认为的，但是从她们隐约透露出来的情况来看，现在的亚素已经完全受到了月之神殿的控制，鲁甸和云阳两国内的局势变化，也是由她们的人在暗中推波助澜，甚至是在暗中操纵的……”<p>　　这一下，叶天龙再也哼不出来了，如果情况真的如玉珠所说的那样，月之神殿和暗黑一族的实力已经是庞大到令人难以置信的地步。<p>　　“还有，暗风曾经和我说过，就连法斯特帝国发生的政变和叛乱，也有他们的人在其中。”玉珠有些担心的望着叶天龙，道：“现在暗风在艾司尼亚出现了，我看他说的可能是真的。”<p>　　“乖乖，现在的事情是越来越多了。”<p>　　叶天龙忍不住叫了一声，他原本只是想听听玉珠回到族中所发生的一些事情，没有想到，现在玉珠居然告诉他这么大的事情，简直是骇人听闻的。<p>　　呆了半晌，叶天龙突然向玉珠问道：“那你知不知道他们的暗黑骑士团到底是怎么回事，有多少的人马，实力如何？”<p>　　原本只用一个问题就可以说清楚的事情，叶天龙居然一连问了三次，实在是他的心中已经乱成一团了。<p>　　“这……我不太清楚，因为她们要在我加入之后，才会告诉我具体的情况。”玉珠思忖了一下，才回答道。<p>　　“而且，当我回到族中时，其实族中已经没有多少人留在那里，许多我自小熟悉的族人，都已经不知去向。”<p>　　见到叶天龙的眼中流出颇为失望的神情，玉珠又道：“不过，我想真正属于暗黑一族的人马不会很多，因为我们的族中本来就人丁不旺，最多也不会超过三千人。”<p>　　“等等，你的说法不对！”叶天龙突然想起了在来艾司尼亚途中遇到的那些所谓暗黑骑士，他们都是由暗黑一族的高手训练出来的：“如果说，你的族人大部分都出去在各地训练外人，传授暗黑的武技，那么，整个暗黑骑士团的人数就难以想像了。”<p>　　玉珠的脸色微微一变，显然她也想到自己在途中所遇到的那一班暗黑骑士，思忖了一下，她犹豫的说道：“按照我们暗黑一族的传统，暗黑的武技是绝不能传授给外族人的。如果说是偶尔出现一个败类，违反族中的传统，我想倒也算是正常的。但如果是大规模的训练人马，这实在是……”<p>　　说到后来，玉珠的声音是越来越轻，其实她心中早就有这样的预感，只是她不敢往这个方面去想，也不愿想到这个层面上。<p>　　毕竟，自己的族人如此大规模的违反祖先的传统，就不再是她心目中的那个样子，这说明了现在整个暗黑一族的人都卷进去了，而不是她所想像的那样，仅仅是少数暗黑一族的高层人物出于自己的野心，利用和欺骗了族人。<p>　　“你想想看，在你以前还在族中的日子里，是不是经常有族人神秘的离开你们的住地，然后就不再返回了？”叶天龙却是越想越觉得思路正确：“要学习真正强大的暗黑武技，必须花费很多的时间，可能在你还小的时候，整个计划已经开始了。”<p>　　仔细想了一阵，玉珠突然一阵软弱，她不由得紧紧靠在叶天龙的胸膛上，喃喃的说道；“太可怕了，他们这样做，是在断送整个暗黑一族的命运和前途啊！”<p>　　“那可不一定，成王败寇。”叶天龙怜惜的拍了拍玉珠的香肩，柔声说道：“说不定啊，你的族人们会成功的建立自己的国家，毕竟暗黑一族的武技和决心都是不容忽视的。”<p>　　“你是愿意做一个轰轰烈烈的主人，还是去做没有头脑和自由的奴隶？”玉珠突然用轻柔的声音，在叶天龙的耳边低低的问道。<p>　　“你在说什么？”<p>　　叶天龙轻轻的皱了一下眉头，玉珠这样一句话实在让他有些惊讶。<p>　　“这是华柔最后问我的话。”玉珠将自己的螓首轻轻靠在叶天龙的肩头，那双点珠般的明眸，在闪闪发光。<p>　　“那你是怎么回答她的？”叶天龙有些担心的问道。<p>　　老实说，华柔说出这样的一句话，实在是非常有感染力的，几乎是可以完全把一个人的心挑动起来。<p>　　虽然现在玉珠就在他的身边，但他还是可以想像得到，当初的玉珠是何等困难的选择。<p>　　感觉到叶天龙心中的担忧和牵挂，玉珠不禁甜甜一笑，在叶天龙的脸颊上重重的一吻，然后说道：“我告诉她，我只想好好完成我的契约。”<p>　　沉默了一下，叶天龙轻轻的问道：“你为什么不选择做一个轰轰烈烈的主人？”<p>　　“我不是那种人。”玉珠轻轻摇动螓首，用一种像是自言自语的口气说道：“我只是一个普通平凡的小女子，我只是希望过一种简单而充实的生活。轰轰烈烈的生活，我是无法承受的，因为那样要面对太多的斗争，太多的勾心斗角。我还是在你的身边，做你的护卫比较合适。”<p>　　叶天龙暗暗松了一口气，同时不禁感到又是羞愧，又是感动。<p>　　笑了一下，他深深的望着玉珠，柔声道：“那么，就请你一直做我的贴身护卫吧！”<p>　　“是，公子。”玉珠也坚定的望着叶天龙：“我会一直守在您的身边。”<p>　　“我不会再让你离开我的身边！”叶天龙的心中突然涌上一阵奇怪的感动，他忍不住紧紧抱住玉珠，在她的耳边有力的说道，就像是在说一个誓言一般。<p>　　※　　　　　　　※　　　　　　　※<p>　　“我要夺取艾司尼亚！”<p>　　天快要亮了，在稍微休息了一下之后，叶天龙便将玉珠和辛西雅两个人叫到自己的跟前，将自己的决定告诉了她们。<p>　　“夺取艾司尼亚？”<p>　　显然玉珠和辛西雅都没有真正意识到这一句话的含义，本能的应了一声之后，几乎是同时惊讶的重复了一次叶天龙的话。<p>　　“不错，我要夺取艾司尼亚，把尤那亚的势力赶出帝都！”<p>　　叶天龙的双眼中闪动着坚定不移的光芒，用十分肯定的语气说道。<p>　　辛西雅和玉珠相互望了一眼，一时之间，她们实在无法断定眼前的这个男人是在开玩笑，还是说真的。<p>　　她们同时转过脸，面对着叶天龙，异口同声的说道：“公子，您真的是这样的决定吗？”<p>　　“当然，我不是在开玩笑！”叶天龙盯着玉珠和辛西雅：“我是想听听你们有什么别的想法？”<p>　　“不管公子您想做什么，我们都会跟随您的！”<p>　　可以说，叶天龙是完全问错了人，除了辛西雅和玉珠这两个服从心最强的女人之外，任何其他一个在他身边的女人，都可能会反对他在这个时候所提出的决定，毕竟现在的法斯特帝国，尤那亚和吉里曼斯正打得火热，他最好的选择应该是坐山观虎斗，乘机培养自己的实力，而不是在这个风暴的中心出头，成为众人攻击的目标。<p>　　可以想见，当叶天龙在帝都艾司尼亚独树一帜的时候，他也就是把自己推到了政治前台的时刻，无疑让自己变成了尤那亚和吉里曼斯打击的首要目标。<p>　　“好，这样说来，你们也同意我夺取艾司尼亚的想法了。”<p>　　叶天龙十分高兴的搓了搓双手，站起来走了两步。<p>　　“出发的时候，凤舞她要求我凡事要多听意见，多加考虑，集思广益才是最正确的选择。现在，我们是全体通过决议，呵呵，一定是最好的。”<p>　　听到眼前这个男人这样的喃喃自语，暗黑少女和女神战士首领不禁面面相觑，心中同时升起了一种不好的预感。<p>　　“公子，就我们这么几个人，要想夺取艾司尼亚的话，好像人手不够啊！”<p>　　想了一下，玉珠还是决定把自己的担心说出来，提醒这个男人不要太过于胡作非为了。<p>　　“你放心，我已经和神殿的人说好了，这一次是我们两家合作，人手全部由他们派遣，我们只是出面领导组织而已。”<p>　　叶天龙轻松的话语，却是让女神战士首领连连摇头。<p>　　“公子，您不要太相信别人了。如果一切都是由神殿的人来做的，您不就成为傀儡了吗？”<p>　　“对啊，公子。神殿的人明显是在利用您，让您出面，成为尤那亚和吉里曼斯的攻击对象，我觉得我们不需要为他们卖命啊……”<p>　　玉珠也忍不住再次提醒自己的主人：“我们是不是应该和大姐她们商议一下？”<p>　　叶天龙的脸上露出了一丝淡淡的笑容，缓缓的说道；“我知道神殿的人在利用我们，但反过来，我也可以趁机利用他们神殿的力量啊！毕竟在法斯特帝国的民众中，神殿是一股不可忽视的影响力。”<p>　　“何况，现在神殿的圣女大祭司还是我们的旧相识，老朋友，这也是一个相对有利的条件。机会难得，当断则断。我们刚刚打败了云阳的数十万大军，如果在艾司尼亚又创出一番新局面的话，自然会让我们的声势更上一层楼。”<p>　　叶天龙的自信感染了玉珠和辛西雅，老实说，她们也想不出更好的话。<p>　　“哦，那个圣女大祭司是谁啊？她能够帮忙我们吗？”<p>　　玉珠这样问，就表示她已经转而关注问题的细节。<p>　　“是左兰心！”<p>　　叶天龙给出的答案让玉珠和辛西雅都不禁为之轻轻一愣。<p>　　不管怎么说，以前在艾司尼亚的时候，左兰心和叶天龙府中的每一个女人都相处得非常融洽，所以，玉珠和辛西雅对于左兰心的印象也非常好，她们曾经一度以为左兰心也会成为叶天龙身边的一个妻子。<p>　　“你是不是觉得有些失望啊？”<p>　　叶天龙突然望着玉珠，缓缓的问道，他的眼神中有着一种淡淡的歉意。<p>　　“这……”玉珠明白到叶天龙所说的意思，心中不禁生出一阵感动，连忙对叶天龙摇头道：“公子，您想做的事情，也就是玉珠想做的事情。”<p>　　“可是这样一来，很可能会让你和你的族人为敌，我实在很抱歉。”<p>　　叶天龙走到玉珠的跟前，双手放在她的香肩上，深深望进了这个暗黑一族少女的明眸里面去。<p>　　“没……没有关系……”<p>　　明眸中掠过一丝不为人察觉的悲伤，玉珠低低的说道。其实在她重新回到叶天龙的身边之后，就已经有了这样的觉悟，只是没有想到，事情会来得这么快。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_05'> 第二十三集 第五章 决战武邑</b><p>");

document.write ('　　连战连捷，海鹰扬指挥著他的鹰扬军团一路势如破竹，将吉里曼斯在自己领地上私自蓄养的军队打得溃不成军，在很多的地方，双方甚至连接触一下的机会都没有，吉里曼斯的军队已经望风而逃。<p>　　不到八天的时间里，海鹰扬的前锋已经抵达了吉里曼斯领地上的重镇武邑堡。<p>　　从武邑堡到吉里曼斯领地首府武陵城，不过八十里的路程。可以说，坐落在武陵江边的武邑堡，是通往武陵城的门户之地，只要打开了武邑堡，武陵城将毫无遮掩的暴露在鹰扬军团的刀锋之下。<p>　　海鹰扬知道武邑堡的重要性，同样的，吉里曼斯也非常清楚武邑堡的存在对于武陵城的重要性。<p>　　一旦武邑堡失守，对于在武陵城中的军民来说，那将是沉重的心理打击，原本就已经十分脆弱的防线，可能陷入完全的崩溃之中。<p>　　因此，吉里曼斯将自己手下最精锐的两个军也调拨到了武邑堡，和原先守在那里的三万士兵组成了武邑堡的守备部队。<p>　　同时，他又将从前面溃败下来的军队重新进行编组，在武邑堡的旁边建立了临时的营垒，由西督杰夫特指挥，和武邑堡的守军形成犄角之势。<p>　　这些人马和杰夫特的八千名原先属于城卫军的近卫队合在一起，也有将近五万的数目。他们就驻扎在武邑堡附近沿江的道路上，构筑了三层的防御战线来迎接海鹰扬的鹰扬军团。<p>　　这下子，在小小的武邑堡地区，聚集了吉里曼斯目前手中超过七成半的庞大兵力，近十万的人马，依靠著武陵江的险要地势，准备和海鹰扬的鹰扬军团大战一场。<p>　　鹰扬军团的前锋营一到达战场，便马上投入了战斗。虽然前锋营只有区区三万的兵马，但他们有充分的能力和信心将眼前的敌人击溃，之前的战斗也无不在证明他们的判断，吉里曼斯的军队几乎都是一触即溃，完全呈现一面倒的局势。<p>　　但是这一次，他们的判断出现了错误。在武邑堡的城下，吉里曼斯的军队打得异常顽强，几乎是寸步不让。<p>　　战斗进行得十分激烈，纵然鹰扬军团的将士都是身经百战的精兵强将，但面对吉里曼斯的士兵近似疯狂的突击和拚杀，也不禁有些暗暗吃惊。<p>　　双方的斗志和士气都差不多的时候，攻防战就会变成一种消耗战，这就像是鼠斗于窟，力大者胜。<p>　　虽然鹰扬军团的将士在战斗的技巧上面要好过对手，但是他们在数量上，却是和吉里曼斯的士兵有相当的差距，何况，他们又是主导进攻，而对手却是以逸待劳。<p>　　激烈的战斗进行了一个多时辰之后，鹰扬军团的前锋大将普拉塔已经将手中最后一点兵力都投入了战场，现在前锋营中已经没有预备队了。<p>　　就在这个时候，从武邑堡侧方赶来增援的杰夫特带著他手下的三万人马，突然出现在了普拉塔的眼前。<p>　　杰夫特以手中仅剩的八千城卫军铁骑作为突击队，一下子撕开了普拉塔的侧翼，随后跟进的二万二千名步兵便有如楔子一般，牢牢的嵌入了鹰扬军团的阵中。<p>　　受到如此猛烈攻击的鹰扬军团前锋营出现了一瞬间的混乱，而吉里曼斯的军队就抓住了强大对手这一点的混乱，狠狠的在鹰扬军团身上刺了一刀。<p>　　“让我们出击！”武邑堡的总大将，也是武陵州的总管句殇，用力挥动手中的长剑，大声向自己的部下发令。<p>　　顿时，坚守营垒的士兵疯狂的向前方突击，刀枪的闪光，伴随著鲜红色的液体在空中飞舞，年轻的生命、强壮的肢体，就在刹那间，归于虚无。<p>　　“哼哼，所加给我的仇恨，我要加倍的奉还！”<p>　　一边凶狠的说著，杰夫特手中的大枪不断将眼前的鹰扬军团士兵击毙。<p>　　他所用的大枪的前端，确切的说，应该是一段足有尺余长五寸宽三寸厚的短剑。无论是劈砍拍斩，都具有致命的威力。<p>　　仅仅是片刻的功夫，杰夫特的甲胄上便已经布满了斑斑的血迹，他不知道自己到底杀了多少的鹰扬军团士兵，唯一确定的是，在他的周围，已经看不到一个鹰扬军团的将士了。<p>　　因为自己的手中已经没有可以挽回战局的预备队，普拉塔意识到败局已定。他并不是那种只知道武勇的武夫，所以便当机立断指挥部队突围撤退。<p>　　从这里，也可以看出鹰扬军团将士的厉害之处。虽然说是全军败退，但他们并不是一窝蜂似的一溃千里，而是训练有素的分批撤退，那些留下来的士兵俱是死死的拖住自己的对手，不让他们有时间去追击自己的同伴。<p>　　这一战，鹰扬军团的前锋营便损失了六千多人马，可以说是非常重大的损失。因为从和吉里曼斯开战以来，鹰扬军团的伤亡还没有超过一千人，可是仅仅这一次的接触战，就有了如此大的伤亡。<p>　　所以，退守安庆集的普拉塔在海鹰扬的大军抵达之后，就垂头丧气来到自己的主帅面前，满脸羞愧的向海鹰扬下跪请罪。<p>　　“大人，末将实在无能，非但没有攻占武邑堡，反而使得部队遭受重大伤亡，请大人治罪！”<p>　　见到普拉塔俯首低头，以额触地，海鹰扬不禁微微一笑，从帅位上站起来。<p>　　“起来吧，你没有必要如此自责，这一次的战败，其实我也有责任的。”<p>　　听到自己的主帅如此说，普拉塔猛的抬起头来，眼睛瞪得老大。因为他深深知道海鹰扬的个性和脾气，海鹰扬他是绝对不会随便说些安慰人的话，对于有错的部将，海鹰扬他也从来不会姑息的。<p>　　“这次其实是我太操之过急了，我不应该让你带著前锋营如此孤军深入，攻打武邑堡的。”走到普拉塔的身边，海鹰扬的一只手轻轻拍了一下部将的肩膀，缓缓的说道。<p>　　“因为前面的战事实在太顺利了，我们都没有发觉到，其实吉里曼斯并不是真的像我们所见到的那样不堪一击的。”<p>　　“大人，您的意思是……”普拉塔试探性的说道：“吉里曼斯他是在使用骄兵之计？”<p>　　“对，就是这样。”海鹰扬高兴的望了一眼普拉塔，论武力，鹰扬军团中的好几员战将都在普拉塔之上，但是普拉塔最大的长处是在他的脑袋。<p>　　海鹰扬这一次挑选普拉塔出任前锋营的大将，也是看中普拉塔的智谋。但是没有想到，还是让吉里曼斯先得了一阵。<p>　　“吉里曼斯其实是在实行诱敌深入的计划。因为吉里曼斯非常清楚，单单依靠他手中那一点部队，是完全没有办法和我们鹰扬军团相抗衡的。”海鹰扬重新走回到了自己的位子上坐下来，示意普拉塔从地上站起来。<p>　　普拉塔谢过海鹰扬之后，从地上站起来，恭敬的说道：“吉里曼斯的兵力再增加一倍，也不是大人您的对手。所以，他只有选择集中自己的兵力。”<p>　　“不错。”望著普拉塔满意的点点头，海鹰扬继续说道：“吉里曼斯真是一头老狐狸，他深深知道我们鹰扬军团很长的一段时间里，根本就没有得到一点休息的机会，一直是在进行连续的作战。所以，他乾脆放开门户，把我们迎进自己的地盘，一是分散我们的实力，二是可以让我们尽可能的多消耗力量。”<p>　　普拉塔不由得点点头，从出兵武安开始，鹰扬军团真的是忙得一点喘息的机会都没有。<p>　　回军攻打艾司尼亚，接著又马上出征吉里曼斯，很多的士兵都已经是疲惫不堪了。<p>　　“强弩之末，难以穿纱。”普拉塔想起了军学上的一句至理名言，不禁缓缓的念了出来，然后说道：“大人，那我们是不是需要休整一下？”<p>　　“不，我知道鹰扬军团的力量和极限。”海鹰扬的眼中闪过一道耀目的光芒，用十分肯定的语气说道：“吉里曼斯现在把兵力集中在武邑堡，固然是等待我们的疲惫之军，也是因为武邑堡对于武陵城的重要性，他现在也没有退路了。”<p>　　“而且，他把兵力集中起来，也正是我所期待的。”海鹰扬轻轻抚摸著案几上的兵符：“如果能够以一场决战来结束，实在好过持续不断的追击。我们也没有太多的时间浪费在吉里曼斯的身上，我真正的敌手还在等待著……”<p>　　说到这里，海鹰扬的话停了一下，眼神出现了片刻的游移，然后缓缓的吐出了三个字：“叶天龙！”<p>　　“叶天龙？”普拉塔几乎不相信自己的耳朵，自己的主帅怎么会说出这个人的名字，而不是他一向所认为的那个女人，那个在大陆上公认为美女战神的将军？<p>　　“难道你不认为，仅仅以十数万的部队，就击败五十万云阳大军的他，是值得我们去重视的吗？”<p>　　海鹰扬十分严肃的望著自己的爱将，这一次的轻敌，他还是可以原谅的，但如果再一次的轻敌，而且是对强大敌人的轻视，很可能会导致完全失败的局面。<p>　　“对不起，大人。”普拉塔吓了一跳，他连忙说道：“我只是觉得大人您真正的对手，应该是于凤舞和她的凤舞军团。”<p>　　“只要打败了叶天龙，他背后的于凤舞就一定会出现的。”海鹰扬轻轻的放下手中的兵符，说道：“其实真正说起来，现在凤舞军团的那个女人，也是很值得你去注意的，也许将来，她会是你最强劲的对手。”<p>　　“大人，您说的是丽蝶吗？”普拉塔的眼神一变，有兴奋和期待的火花在跳跃。<p>　　因为普拉塔知道，丽蝶应该算是于凤舞选择的接班人，而海鹰扬居然这样说，是把自己看作了他的接班人，认为他将是法斯特未来的名将候选。<p>　　这样的期许，对于普拉塔来说，是一份很重的信任和很高的赞许。<p>　　“不错，好好努力吧！”<p>　　海鹰扬的笑容仅仅是露了一下，便恢复了先前的平静。<p>　　“你下去好好准备一下，明天我们就要发动全面的攻击了。”<p>　　“遵命。”普拉塔十分响亮的回答道：“请大人继续将前锋营交给末将吧！”<p>　　海鹰扬欣然点头，普拉塔便告退下去了。<p>　　“明天，将是漫长的一天。”<p>　　当大帐中只剩下海鹰扬一个人的时候，他脸上的神情明显严肃起来。<p>　　吉里曼斯的收缩防御的确给海鹰扬的行动带来了不少的困难，其在武邑堡的正面摆上十万大军来守卫，阵型的厚实度，委实让人吃惊。<p>　　而且吉里曼斯还在不惜代价的招募各地佣兵和豪强加入他的阵容。<p>　　据可靠的情报说，现在武陵城中的佣兵数目已经超过一万五千名，如此大规模的集结佣兵，在风月大陆的历史上也是极为罕见的。<p>　　由此可见，早在举事之前，吉里曼斯就已经在大陆各地暗中招集佣兵，其深谋远虑，可见一斑。<p>　　要知道，虽然佣兵在组织性和大规模整体作战能力上要比正规的军队差，但论到个人的战技以及小部队的作战技巧上，就非普通军队可以比的。<p>　　而现在在鹰扬军团的后方，就有数目不小的佣兵队伍在干扰军队的补给线。加上各地区的豪强也在蠢蠢欲动，虽然还不足以危害到整个局势，但这些局部的小伤口如果任其发展下去，就会变成致命的伤害。<p>　　从这一点来说，海鹰扬也一定要尽快解决吉里曼斯，只要斩掉这个源头，下面的那些人便会不战自溃。<p>　　在出兵之前，尤那亚和海鹰扬就已经有了这样的决定，所以，海鹰扬才会快速推进。不料，在武邑堡前，却吃了一个小亏。<p>　　从这次的激战来看，轻敌和疲劳已经使得鹰扬军团的战斗力下降许多。<p>　　连续不断的征战，使得将士都很疲劳，再进行全速推进的话，士兵的疲劳就会积累到一个非常可怕的程度，这一点，海鹰扬他十分清楚。<p>　　但他不得不这样做，因为更大的困难还在后面，比起以后将要面对的敌人，眼前的吉里曼斯还是属于很一般的对手。<p>　　如果这个敌人不能速战速决的话，他的部下将不可能得到一个真正休整的机会。<p>　　想到这里，海鹰扬的视线落到案几上面，在那个象徵权力的兵符旁边，放著一封已经拆开的信。<p>　　这信，是尤那亚的信使送过来的，除了告诉海鹰扬有关北方军团的战事之外，更为重要的是，让海鹰扬知道，夺取凤舞军团指挥权的计划已经失败了，而且也没有给对手造成多少的损失。<p>　　这让海鹰扬在震惊之余，又有一些兴奋。惊的是，如此完美的计划，居然会遭到失败，这说明了现在执掌凤舞军团的那个小女人还真是一个不简单的人物，怪不得能够让于凤舞看中，成为她的接班人。<p>　　而海鹰扬的兴奋是，这样一来，今后他有机会可以和凤舞军团这样强劲的对手交战，这才是真正较量，也是作为一名将军最渴望的事情。<p>　　天蒙蒙亮，海鹰扬便下令全军开拔，分成了三个梯队，开始向武邑堡发动猛烈的攻势。<p>　　打前阵的便是普拉塔，为洗雪战败的耻辱，他带领著前锋营的将士势如疯虎，一口气连夺了对方的三处营垒。<p>　　接著鹰扬军团的头号猛将博加德出阵了，他带著三万士兵接替了普拉塔的队伍，继续往前冲锋。<p>　　就这样，普拉塔和博加德的两军轮番冲击吉里曼斯阵容。到日上中天的时候，普拉塔已经换了三匹战马，手中的长剑更是不知道砍断了几把，身上的盔甲全部被鲜血湿透了。<p>　　而博加德更是连身上的披风都浸透了敌人的鲜血，沉重的挂下来。<p>　　“真是强悍的对手！”<p>　　站在后面城墙上观战的杰夫特忍不住对句殇说道。虽然有了营垒的帮忙，但是吉里曼斯的部下还是抵挡不住鹰扬军团的冲击，正在步步后退。<p>　　一个又一个的营垒被对手攻占，很快就要攻到武邑堡的下面了。<p>　　“当然，因为这一次是海鹰扬亲自出马了。”<p>　　句殇的视线越过了两军纠缠的阵地，望向鹰扬军团的后方，那高高飘扬在空中的鹰扬旗下，必定有一个屹立如山的骑士。<p>　　只是任凭他的目力再好，也不可能看到那么远的地方。<p>　　“任何一个战将，如果拥有这样一支强悍的军队，就是最大的满足了。”<p>　　杰夫特有些羡慕的望了一眼下面正在激战中的鹰扬军团将士，发现自己的阵容已经越来越薄弱。<p>　　特别是中路，由于受到的攻击最为猛烈，已经有些支持不住了。<p>　　“真是该死，这么快就要退到主营垒了吗？”<p>　　句殇喃喃的咒骂了一句，然后抬起头来，对身边的杰夫特说道：“援军是不是应该到了？”<p>　　“不错，他们已经到了，我也等候多时了。”<p>　　往后看了一眼的杰夫特说著，跳上了等候在一边的战马，接过自己亲兵递过来的武器，双脚一踢马腹，战马顿时飞驰起来。<p>　　他的亲兵队连忙纷纷打马，跟上了自己的主将。<p>　　“等我的好消息吧！”<p>　　听到杰夫特远远传来的大笑，句殇却是冷冷一笑，开始对自己身边的亲兵下令。<p>　　很快的，五千名最精锐的佣兵骑著高头大马出现在战地的左翼。<p>　　他们身穿著各色的服装，甚至连盔甲的样式都各不相同，头上裹著五光十色的头巾，高举著色彩缤纷的战旗，只见一片斑斓，卷向了鹰扬军团的阵容。<p>　　在这些佣兵的后面，杰夫特指挥著他的军队，开始向鹰扬军团发动反攻了。<p>　　不久，鹰扬军团的左翼被这些战技强大的佣兵生生突破了，杰夫特和他的部下便吼叫著从这个撕开的口子冲进去。<p>　　杰夫特更是一马当先，紧紧跟随著佣兵的队伍向前冲击。<p>　　正在猛攻中路营垒的普拉塔和博加德并没有意识到，危机已经发生了。<p>　　杰夫特的士兵很快便冲到了他们的背后，切断了他们和后面主阵之间的联系，没有了退路的他们现在成为敌人夹击的对象。<p>　　这时候，海鹰扬手中的第三梯队终于出动了。一下子，冲在最前面的佣兵队伍一阵人仰马翻，在主将海鹰扬的亲自带领下，四万鹰扬军团的中军精锐给了杰夫特和佣兵们迎头的痛击。<p>　　随著海鹰扬的战旗升起，一阵新的尘烟骤起，是博加德带著本阵的所有骑兵调转马头，回身攻击突入本方后阵的敌人。<p>　　“果然不出大人所料，海鹰扬识破了我们的计划！”<p>　　站在高台上的句殇看到战场上出现的混战，顿时低低的说了一声，下令武邑堡中的全军出击。<p>　　如果杰夫特的军队和佣兵们能够拖住鹰扬军团的主力，以武邑堡中吉里曼斯的主力部队，来攻击陷入营垒之中的鹰扬军团前锋营部队，还是很有把握的。<p>　　“武邑堡中的军队也出来了吗？”<p>　　海鹰扬一招将眼前的一个佣兵击毙，抬起头来望了一眼战场最前方突然间增加的无数战旗，突然运气发出号令。<p>　　“决战开始，毕其功于此役！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_06'> 第二十三集 第六章 计中之计</b><p>");

document.write ('　　即使是在极其混乱喧闹的战场上，海鹰扬的声音还是十分清晰的传到每一位鹰扬军团将士的耳朵里面。<p>　　“杀！杀！杀！”<p>　　十万的将士齐声发出的喊杀声足以惊天动地，刹那间让他们的敌人不禁都为之一呆，这一瞬间的失神，便让吉里曼斯的军队遭受了不小的损失。<p>　　杰夫特和句殇顿时感到眼前的鹰扬军团将士变得更加强大，那种可怕的斗志和士气，实在让他们难以想像。<p>　　直到这一刻，他们才真正明白到，为什么吉里曼斯会对他们说那样的话。<p>　　“鹰扬军团是一支令人害怕的军队，固然是其战力非常强大，但是更主要的是其主将海鹰扬的可怕。因为有了海鹰扬的鹰扬军团，其战力就可以增加一倍。”<p>　　从这次的战斗来看，海鹰扬的加入对于鹰扬军团的战力来说，何止是增加一倍，如果说，没有海鹰扬的鹰扬军团战力是十分的话，那么有了海鹰扬的鹰扬军团战力就可以达到三十分，甚至是四十分。<p>　　“这才是真正的名将，名将啊！”<p>　　面对海鹰扬如此的威势，杰夫特不得不服，这种在战场上天生的领导力，不是什么人都有的。<p>　　看到自己的士兵在不断的减少，杰夫特的心中升起了一种要战败的恐惧。而这时那些出任前锋的佣兵则完全陷入了苦战之中，虽然他们的个人战技相当出色，但被鹰扬军团将士分割包围之后，便不断的从战马上跌下来。<p>　　“该死的句殇，怎么到现在还没有打败前面的敌人？”<p>　　知道自己已经没有退路的杰夫特忍不住大声怒吼起来，他身边的一个谋士冷声提醒道：“大人，看来我们是被他们当作诱饵，送到海鹰扬的刀下了。”<p>　　“大家准备突围吧！”杰夫特望了左右一眼，突然叹了一声。<p>　　“大人，我们还有一条路可以走。”手舞军扇的谋士乔，眯起眼睛望著前方正在不断接近的鹰扬战旗，即便是在混乱而火热的战场上，面对如雨的飞矢，海鹰扬的战旗依然毫发无损，连晃都没有晃一下。<p>　　“作为一名武将，就要有武将的觉悟。”杰夫特的脸色转为冷肃：“能够在战场上和海鹰扬这样的对手交战，就是武将最大的快乐。”<p>　　“大人，你……”乔的神情一呆，看著杰夫特催动战马向前冲出去。<p>　　“武将最后的归宿，就是火热的战场啊！”<p>　　响亮的宣布声中，杰夫特挥动手中的武器，向眼前的敌人凶狠的杀过去。<p>　　主将的勇猛，让原本有些气馁的士兵重新振作了精神和士气，狂叫著和鹰扬军团的战士杀在一起。<p>　　“好一个海鹰扬啊，不过，你的道路也就在今天要结束了，因为，吉里曼斯大人的计划是完美无缺的！”<p>　　虽然无法撼动鹰扬军团前锋营的阵脚，但句殇却并不很在意，他在等待著一个更好的时机，才会真正全力发动攻势的。<p>　　至于陷入鹰扬军团重重包围之中的杰夫特和那些佣兵，则是为了吸住海鹰扬的注意力而已。<p>　　午时一刻，一团乌云毫无徵兆的掠过了天空，将阳光遮挡在战场的外面，似乎连整个空间的温度就下降了好几度，正在激烈厮杀的双方将士都没有注意到，从大地的深处正在慢慢升起一层淡淡的烟雾。<p>　　空间中魔法能量的奇怪变化，立刻引起了鹰扬军团中魔法师的注意，这些和弓箭手一起属于远程攻击队伍的人不禁在心中暗暗惊讶：“难道敌人要在这样混乱的战场中使用魔法吗？”<p>　　这个问题连海鹰扬也无法回答，因为现在战场上，双方的士兵犬牙交错，根本无法分清楚，如果使用魔法这种大范围的攻击手段，造成的后果是两败俱伤，而且对于使用的一方来说，更是一次致命的打击。<p>　　但是从魔法能量的异常来看，这又绝对是一次魔法的使用。那么，敌人要用什么样的魔法呢？<p>　　海鹰扬的疑问马上得到了回答。几乎是眨眼的功夫，整个战场上已经弥漫著淡淡的烟雾，稍微远一点的地方，就已经看得不是很清楚了。<p>　　“糟糕，这是暗之迷雾！”<p>　　海鹰扬猛然间醒悟过来，能够有如此效果的魔法，也只有暗黑一族的高阶辅助魔法“暗之迷雾”，但是这种辅助魔法一般都是暗黑一族的高手用来脱身时才会使用的，如此大规模使用在战场上，好像从来没有听说过。<p>　　“难道是利用暗之迷雾，使双方的士兵都无法继续作战下去，从而达到安全收兵保存实力的目的吗？”<p>　　虽然战场上的厮杀声还在继续，但显然已经小了许多，大家都不敢多加乱动，免得不明不白的受到同伴的攻击，同时也因为惧怕敌人的偷袭，保持著最高的警惕性。<p>　　海鹰扬知道，在这种情况下，最好的办法是静观其变，如果在如此浓厚的雾气中发生混乱的话，将是无可挽回的局面。<p>　　“敌人没有发生混乱吗？”<p>　　句殇没有看到预料中的场面，不禁对鹰扬军团的士兵那份镇定，感到意外。反倒是他自己的士兵，因为突如其来的变化，显得有些不知所措，不时出现混乱的场面。<p>　　“不过，你们马上就会混乱的。”<p>　　像是呼应句殇的话，大地发生了微微的颤动，有经验的战士都十分熟悉这种地面的颤动，显然是大批骑兵在高速飞驰，马蹄震动大地引起的。<p>　　战场上的暗之迷雾越来越厚，越来越浓，已经到了相距三步便无法看清脸面的地步。所有的士兵都停下了战斗，开始等候上级的命令。<p>　　“要马上撤退吗？”<p>　　海鹰扬的额头第一次渗出汗水来，现在双方的士兵是纠缠在一起，可以说，完全混战成一团了，如果自己下令撤退的话，可能会引起整个军队的混乱，遭受敌人的攻击。<p>　　可是如果就这样双方僵持下去的话，谁知道吉里曼斯会使用什么样的阴谋诡计攻击，毕竟吉里曼斯已经使用了暗之迷雾，他绝对不会是就这样罢休的，后续的手段一定会使出来的。<p>　　想到自己的身后传来的骑兵马蹄声，海鹰扬不知道这些人马是何来路，是本方的援军？还是敌人的伏兵？如果是后者的话，今次真的就是生死关头了。<p>　　但是根据他所知道的情报，自己的后方应该是没有吉里曼斯的大部队，而这一支骑兵部队的人数又绝对在万人左右，应该不可能是吉里曼斯的伏兵。<p>　　正在思忖之中，从后面传来了一连串的惨叫声，接著骚动和混乱这对双生子同时在鹰扬军团的后阵中出现了。<p>　　“是敌人……敌人在偷袭……”<p>　　无数的士兵在怒叫著，可是被暗之迷雾笼罩著，他们根本看不清敌人是从什么地方上来的，也不知道敌人会怎么出手的？<p>　　想抵抗，找不到对手，想逃跑，却没有了方向，而且在经过同伴的身边时，一不小心就会被当作敌人杀死。<p>　　“就是这个时候，士兵们，突击！”<p>　　句殇的一声令下，丧失了后方的支援，又不知道自己的本阵和后面发生了什么样变故，不管是普拉塔，还是博加德，都无法稳住队伍的阵脚，在句殇的军队压迫下，不断后退，慢慢也被压进了暗之迷雾中。<p>　　“该死的，我们上当了！”<p>　　海鹰扬身边的谋士之一，魔法师出身的艾哈德挥手使出了一个照明术，同时愤怒的叫道。<p>　　现在的鹰扬军团将士陷入了一种有力使不出来的困境之中，这是他们在以前从来没有经历过的困难。<p>　　即便是在武安的“五绝之地”，也依然可以知道敌人来自什么方向，可是在这暗黑系的魔法“暗之迷雾”中，他们根本不知道，敌人会从什么地方发动攻击，也不知道身边的到底是敌人还是自己的同伴？<p>　　“哈哈，真是好计谋啊！吉里曼斯的确是一只难以对付的老狐狸。能够找到如此多的暗黑一族，实在是很难得。”<p>　　海鹰扬突然哈哈大笑起来，他的笑声让他身边的人感到一直莫名的镇定。<p>　　虽然士兵的惨叫声还在不断响起，但至少他们的主将现在已经有了办法。<p>　　“看来，我们是低估了我们的对手。不过，我是绝对不会让你得逞的！”<p>　　说到这里，海鹰扬蓦然提气开声，向手下的将士有力的传声道：“鹰击长空，扬威四方！”<p>　　“鹰击长空，扬威四方！”<p>　　海鹰扬的话，好像有著一种奇怪的感染力，一下子，所有鹰扬军团的将士精神大振，同时发出了应和声，鹰扬军团的口号是每一个战士最熟悉的，但在此刻喊出来，却有著一种特别的感觉。<p>　　一时间浓厚的雾气在四下激荡，好像是掀起了惊涛骇浪。<p>　　“向前突击，敌人就在前面！”<p>　　随著海鹰扬有力的命令，鹰扬军团的所有将士全部向前方冲过去，此刻他们的心目中，只有主将的这个命令，虽然身后有神秘的敌人在不断追杀著，但他们却毫不动摇自己的目标。<p>　　这一下，处身在洪流之中的杰夫特他们就最惨了，而前面的句殇也没有好到什么地方去，鹰扬军团的将士没有因为受到偷袭而混乱，只是奋不顾身的攻击自己身前的敌人，完全打乱了他们的部署，双方都陷入了苦战之中。<p>　　到了后来，整个战局变成一团混战，每一个身处其中的人，都是在为自己的生命而搏斗，双方的将士都付出了惨重的代价。<p>　　暗之迷雾什么时候消失的，已经没有人在意了，双方的士兵完全混在一起，几乎是没有任何组织性的厮杀。<p>　　这其中，暗黑一族的人和那些佣兵是最得益的，可以说，鹰扬军团的大部分伤亡，都是由他们造成的。<p>　　惨烈的战斗一直持续到夜幕降临，鹰扬军团的败象已现。<p>　　因为这样的战斗，不是他们所预料，而他们的对手，却是有著相当充足的准备。<p>　　完全被分隔包围的鹰扬军团不能联成一体，只能在暗黑一族和佣兵的攻击下，苦苦支撑。<p>　　就在形势最危急的时刻，一个骑兵从武陵城带来了令人震惊的消息，鹰扬军团的一部已经抵达武陵城下，吉里曼斯大人命令武邑堡的军队火速回收增援。<p>　　“敌人已经到达我们的后方？”<p>　　句殇简直不敢相信自己的耳朵，但骑士带来的是吉里曼斯的亲笔手谕，明白无误的告诉这位武陵州的总管，除了武邑堡留下必要的守军外，所有的部队火速南下增援，保卫武陵城。<p>　　“没有办法，只有撤军了！”<p>　　句殇反覆看了几次吉里曼斯的手谕之后，长长的叹息了一声。如果再坚持打下去的话，固然可以大败鹰扬军团，但是丢失了武陵城的话，所有一切的努力就全部都白费了。<p>　　原来，在进军武陵州之前，海鹰扬便秘密派出了自己手下的头号战将沃克利，带著一支三万人的主力部队，离开鹰扬军团的大部队，绕道旁边的南岭州。<p>　　声称是为了徵集军粮，但实际上，却是通过南岭州的水路，沿武陵江的支流往上，神不知鬼不觉的到达了武陵州的腹地。<p>　　在武陵江的上游八十里处登岸之后，稍事休整，沃克利便带著军队直扑武陵城的背面，以突然而猛烈的袭击，一举拿下了武陵城西南面的重镇古亭，消灭了守卫其中的八千士兵，缴获了吉里曼斯屯集在那里的一批粮草，并切断了武陵城西南方向的通道。<p>　　这一下，可把武陵城中的吉里曼斯吓坏了，他没有想到海鹰扬会采取如此长距离的迂回行动。<p>　　古亭的失守，使得他原先预设的退路也没有了，现在只剩下武陵城北面通往武邑堡的一条道路。<p>　　如果想要死守，光靠武陵城中不到两万的兵力，又如何守得住呢？<p>　　撤军的号角吹响，信号旗也升起来了，海鹰扬顿时大大松了一口气。<p>　　他知道，如果再这样打下去，鹰扬军团不败的名号，就要终结了。<p>　　长达一天多的战斗终于结束了，吉里曼斯方面以损失五千人的代价，打死打伤了鹰扬军团超过一万三千人，取得了双方开战以来，第一次大规模战斗的胜利。<p>　　这也是鹰扬军团自成立以来，所遭受的最重大的打击。而其中大部分的伤亡，都是那一支最后加入战场的部队所为，这些全身黑色轻装盔甲的士兵，身手异常的矫健灵活，出手更是狠辣精准，个个身具暗黑一族的武技。<p>　　很快的，海鹰扬便知道了，这一支神秘的部队，名叫暗黑骑士团，人数在一万左右，是吉里曼斯秘密从各地召集过来的，因为尤那亚的情报系统一直都以为，这些人只是普通的小人物，而忽视了他们的存在。<p>　　但是经过这样的一次战斗，暗黑骑士团的名声大振，现在再也没有哪一个人敢忽视他们。<p>　　随著消息的不断被传播出去，暗黑一族和暗黑骑士团终于正式登上了大陆的舞台。<p>　　遭受重创的鹰扬军团仍然具有很强大的实力，但海鹰扬不敢再轻易进攻了。在部队得到休整和补充之前，他采取了稳步推进的策略，决心以最稳妥的办法夺取武邑堡。<p>　　“为什么要撤军？难道你不知道吗，再打下去，我军就可以完全击溃鹰扬军团了。”<p>　　在吉里曼斯的军队退回到武邑堡之后，一个全身罩在黑色盔甲里面的男人大踏步走到句殇的跟前，毫不客气的质问道。<p>　　他的名字叫夜歌，是暗黑骑士团的团长。<p>　　望著这个出身暗黑一族的男人，句殇虽然心中很不爽，也只有强忍下来，将手中的手谕交给夜歌，然后淡淡的说道：“夜歌大人，您自己看看吧！”<p>　　“是吉里曼斯大人的亲笔手谕？”<p>　　夜歌打开手谕，看了一眼之后，突然狠狠的将这手谕摔到地上。<p>　　“该死，真是该死！如果击溃了海鹰扬的主力部队，那些偷袭后方的小部队，还不是轻松解决吗？”<p>　　“夜歌大人……”<p>　　句殇不禁苦笑了一声，从这个暗黑一族的男人出现在吉里曼斯的身边起，他就看出这个人和吉里曼斯之间非同寻常的关系，这种关系，好像并不是真正的上下级隶属，更不是主君和家臣的状态。<p>　　“您的暗黑骑士团可以不听吉里曼斯大人的话，但我们这些人怎么能不服从吉里曼斯大人的命令呢？”<p>　　“算了，反正这一次已经让海鹰扬尝到了苦头，他以后也不会再小看我们了。”<p>　　杰夫特出面打圆场，说起来，他的损失是最大的，五千人的伤亡中，他的部下就占了三千四百多名。<p>　　“我们还是商量一下，谁留下来守卫武邑堡，谁带人回武陵城防御吧？”<p>　　“这个你们自己决定。”<p>　　夜歌挥了挥手，开始转身要离开了。<p>　　“我要带著我的人去对付那一支攻占古亭的部队，早点把这些跳梁小丑干掉，才可以再来一次和海鹰扬的决战。”<p>　　看著在一众同样黑色轻盔甲罩身的护卫簇拥下，昂首阔步离开的夜歌，句殇和杰夫特的眼中闪过了一丝怪异的神色，而站在句殇后面的那些家臣部属，则早已暗暗哼了好几声。<p>　　没有多加商讨，杰夫特带著军队赶回武陵城，而句殇则留下来，负责武邑堡的防御。<p>　　经过这一次的激战，海鹰扬想一举消灭吉里曼斯的计划被打消了，暗黑骑士团的可怕攻击力让他实在不敢大意。<p>　　武陵州的战事，陷入了胶著的状态。<p>　　※　　　　　　　※　　　　　　　※<p>　　“你们是谁？”<p>　　“站住，干什么？”<p>　　外面的女神战士数声喝令，惊醒了正在房间里面沉思默想的叶天龙。<p>　　“奴婢是给各位姐姐送东西来的。”<p>　　一个少女清脆的嗓音在庭院中响起。声音并不十分响亮，但却十分清楚的传到了房间里面。<p>　　叶天龙的心中微微一动，立时起身开门走了出去。只见庭院中站著三个宫女打扮的少女，每一个人的手中都提著一个大大的盒子。<p>　　而她们的周围，散布著以飞星为首的五个女神战士，她们以一种看似随意，但却隐含无穷杀机的站位，包围著三个宫女，完全将这三个宫女的所有退路封死了。<p>　　看到叶天龙出现在廊下，领头的那个少女眼睛一亮，连忙向他俯身行礼。<p>　　“这位大爷，奴婢是奉总管的命令，给您送吃的东西。”<p>　　“哦，那可真是谢谢总管，也麻烦你们了。”<p>　　叶天龙不动声色的点点头，走下了台阶，一直走到说话的那个宫女身前才停下脚步。<p>　　“我们团中的其他地方，你们都送了吗？”<p>　　听到叶天龙突如其来的问题，为首的宫女眼神中没有一丝的慌乱，十分镇定的回答道：“回大爷，奴婢只是负责把东西送到这里。至于其他的地方，则是有其他的人送过去。”<p>　　“那好，多谢你们，东西我收下了。”<p>　　叶天龙示意女神战士将宫女手中的盒子接过来。<p>　　交出了手中的盒子之后，三个宫女再次向叶天龙行礼，转身往外行去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_07'> 第二十三集 第七章 意外连连</b><p>");

document.write ('　　“跟上她们！”<p>　　望著三个宫女消失的背影，叶天龙向隐身在附近的玉珠发出了讯息。早已有所准备的暗黑一族少女立刻跟上了目标。<p>　　“前面那个家伙的身手不错。”飞星纵身到叶天龙的身边，低声说道。<p>　　叶天龙点点头，在女神战士出面拦阻的时候，他便知道事情有些不妥了。以这样的架式，如果这些人是来试探的话，岂不是正好露出马脚了？<p>　　但是这三个宫女能够突然出现在这里，的确非常不妙。因为叶天龙事先和月如有约定，不会让外人进入到这个院子里，如果真的有人要进来了，月如也会派人通知他的。<p>　　所以，如果女神战士不出面拦阻的话，被这些人一直闯进来，谁知道会有什么样的后果。<p>　　很快的，暗黑一族的少女回来报告。事情正如叶天龙所预料的那样，那三个宫女出了院子，便马上从侧门离开了这座宫殿，到附近的一处屋宇中，在那里，早有数十人在等候，他们每一个都穿著侍卫的服饰。<p>　　“公子，您知道为首的那个侍卫是谁吗？”<p>　　“还有谁，应该是新任的侍卫长公羊方吧？”<p>　　叶天龙闷哼了一声，想也不想的回答。他现在已经想通了公羊方的手段，派这三个宫女来试探，如果自己强行留下人的话，他们便有借口出动搜查这里了。<p>　　现在自己是把三个宫女放回去了，但却暴露了里面的情况，益发增加他的疑心。<p>　　想到这里，叶天龙忍不住喃喃说道：“好厉害的家伙，居然用这种进退自如的手段，够狠！”<p>　　敌人的第一步试探已经完成，那么接下来，一定会有第二步、第三步的试探，一旦确定了，自然就是一场生死大搏杀。<p>　　叶天龙十分清楚，现在自己的时间已经越来越少了。<p>　　“是的，那个讨厌的家伙就是公羊方，他在仔细询问了带头的那个宫女许多问题后，居然一口断定公子您就在这里了。”<p>　　玉珠的眉头轻皱，白玉无瑕的额头上也出现了两道淡淡的优美的纹路。<p>　　“那个时候，我真想一剑把这个家伙干掉！”<p>　　“这个混蛋，真够精明的。”叶天龙越来越觉得公羊方的危险性，他猛的抬起头来望著玉珠道：“是要马上除掉他，这个家伙太危险了。”<p>　　“公子，您的意思是……”<p>　　玉珠没有说完，叶天龙便用力点头，道：“这件事要你辛苦一次了。”<p>　　“没有问题。”玉珠一口应下来。<p>　　原本就是一个优秀的刺客，在暗黑武技得到数倍的提升之后，玉珠的暗杀一定是万无一失的。<p>　　叶天龙虽然相信这一点，但是心中还是有些为玉珠感到担心。<p>　　叶天龙的担心和不安立刻因起了玉珠内心深处的感觉，她微笑著对叶天龙说道；“公子，您放心吧，当时的我，连美女战神都敢刺杀，现在区区一个公羊方，还不是小事一桩。”<p>　　一听此话，叶天龙也不禁笑了。回想起第一次见到这个暗黑一族少女的时候，叶天龙的心中顿时有些异样。<p>　　“公子……您……”<p>　　显然玉珠是清楚的感受到了好色男人心中的想法，不禁俏脸飞红，娇嗔的望著叶天龙。<p>　　看到暗黑一族的少女如此一副娇羞的模样，叶天龙猛然间想起，当玉珠的心神投注到自己身上时，便可以感受到自己内心的想法，顿时恍然大悟，大乐起来。<p>　　“如姬小姐，您好！”<p>　　正在这时，外面突然响起了辛西雅的声音，她在通知里面的叶天龙，月如来了。<p>　　叶天龙顿时笑容一收，这个神秘的女人亲身驾临，到底是要干什么？<p>　　“为什么这么开心啊？”<p>　　叶天龙还没有多想一下，月如已经在辛西雅的带领下，推门而入了。<p>　　“没有什么，只是说到一些可笑的事情而已。”<p>　　叶天龙笑了一笑，十分有礼貌的邀请月如入座，玉珠则为月如上了一杯茶。<p>　　“如姬小姐芳驾光临，不知有何指教？”<p>　　看著月如微笑著端起茶水，叶天龙含笑问道。<p>　　“没有什么事情，只是来看看你而已。”<p>　　月如同样报以动人之极的微笑，从她的脸上，看不出一丝一毫的问题，好像之前在荒废的园子里面，她根本就没有出现过，也没有和叶天龙深谈过一般。<p>　　这让叶天龙实在摸不透她的想法。<p>　　轻轻啜了一口茶水后，月如停下了手中的动作，含笑反问叶天龙道：“难道姐姐不能来看看你这个小龙儿吗？”<p>　　“实在是求之不得啊！”<p>　　叶天龙知道自己无法斗得过这个阅尽众生、锦心秀口的绝世美女，而且月如的神秘也让他敬而远之，所以只有自认老实。<p>　　“说老实话，你们的高兴没有多久了。”<p>　　月如见叶天龙服软，也不为已甚，微笑著转口。她的话，顿时让叶天龙在心中暗暗一惊，玉珠和辛西雅更是睁大了眼睛。<p>　　“月如姐姐，你的意思是……”<p>　　知道这个绝色丽人最喜欢听别人叫她姐姐，叶天龙乾脆拉下脸，免得再被她多说些废话。<p>　　“小龙儿真乖，那就听姐姐告诉你吧！”<p>　　果然不出所料，月如眉开眼笑，那种媚态横生的笑靥，直令人神魂颠倒，即便是玉珠和辛西雅这样的美女，也不禁为之一愣，叶天龙更是目不转睛。<p>　　“明天晚上，这里就有一场盛大的舞会，歌舞团中的所有人都要出来，要和无忧宫中的侍卫联欢。”<p>　　说到这里，月如停下了话头，静静的望著叶天龙，似乎在等待著他消化这句话。<p>　　叶天龙看了看玉珠和辛西雅，见到她们有些惊讶的神色，便沉声问道；“怎么会这样的？我们不是一开始就说好了的吗，我们是不会出面的。”<p>　　“是那个尤那亚的意思。”<p>　　说到尤那亚的名字时，月如还故意眨了一下她的明眸，那种又骚又媚的神态，真是令人难以抵挡。叶天龙觉得自己的心不自觉的跳了好几下。<p>　　“刚刚他特意跑过来向我提出来的，言辞之中，隐隐约约透露出，他们已经知道你就躲在我们这里。他这样说，我也不好再拒绝了，不然的话，他就要真正这么认为了。”<p>　　叶天龙不禁又惊又怒，敌人的这一手果然狠毒，说是联欢，实际上就是一种变相的搜查，到时候，大批的侍卫人马涌进来，就算是再隐秘的地方，也会被搜查到的。<p>　　“好啦，事情我已经告诉你了，你要尽快做好准备。”<p>　　月如从椅子上站起来，好像是无意，又似故意的望了一眼里间，那种意味深长的眼神落入叶天龙的眼中，更是让他头大不已。<p>　　“看来，马上就要采取对策了。”<p>　　送走了月如之后，叶天龙知道现在的情况越来越紧急，他只有尽快采取行动了。<p>　　在交待了玉珠和辛西雅守护，随时等候消息之后，叶天龙便动身前往和神殿事先约定的地点，现在只有提早发动了。<p>　　※　　　　　　　※　　　　　　　※<p>　　大军在湘阳州已经推进了两天，除了一些地方自卫队的零星抵抗之外，根本没有看到尤那亚的任何一支正规部队的影子，似乎原本驻扎在湘阳州的部队全部失踪了一般。<p>　　“你说，尤那亚他们到底在想什么？”<p>　　坐在高达一丈两尺的神骏坐骑上，赵子义忍不住问身边的谋士。<p>　　“依卑职的想法，尤那亚应该是想依靠湘阳城抵挡公子您的攻击。公子您一举攻占有著天险之称的湘北要塞，已经让尤那亚的部下吓坏了胆子吧？”<p>　　跟在赵子义身边的谋士自是揣测上意，将主将心中的话说了出来，让赵子义不由得哈哈大笑。<p>　　“好，命令部队加快脚步，明天我要在湘阳城下进晚餐！”<p>　　听到自己的主角如此豪气干云的命令，手下众将立刻大声欢呼，传令兵更是纷纷策马，将主将的命令传达到部队中的每一个士兵耳朵里面。<p>　　中午时分，北方军团的前锋抵达了距离湘阳城不到一百三十里的万山镇，随后，赵子义的主力军也进驻了这个早已人去楼空的小镇。<p>　　夺取了湘北要塞之后，赵子义的部队经过短暂的休整和扩充，已经成为一支人数超过八万的庞大队伍。其中有四万的骑兵，剩下的四万多人为步兵。<p>　　午时三刻，前锋的游骑兵发现了视野中的敌人，是尤那亚的一支部队，人数约在五千人左右。<p>　　“想在这个地方和我决战吗？”<p>　　正在准备吃饭的赵子义一听到报告，立刻站起来，命令前锋营的将士出动。<p>　　同样都是由步兵组成的双方前锋在经过短暂的接触之后，尤那亚的部队开始往后撤退，而北方军团的士兵则紧紧跟随，不断追击下去。<p>　　“想诱敌深入吗？我让你们偷鸡不成，倒蚀一把米！”<p>　　得到情报的赵子义见状，立刻下令全军出动，跟随在前锋的后面，以距离前锋营五里的速度往前推进。<p>　　面对主将这样的安排，北方军团那些身经百战的宿将，自然是很快便明白了其中的含义，不禁为赵子义慎密的心思而折服。<p>　　有些妙计，在事后看来目睹是非常简单的，但是能够在瞬息万变的战场上，做出准确的判断，采取相应的措施，这实在不是一般人可以做到的。<p>　　果然不出所料，在追击了一个时辰之后，北方军团的前锋营遭到了从两边冲杀过来的敌军。<p>　　而正在撤退的尤那亚部队前锋也及时转过身来，加入了攻击的行列。<p>　　三方的合围，使得轻兵急进的北方军团前锋营一下子陷入了混乱之中，几乎片刻的时间，整个队形便被打散掉了，溃败之势已经不可避免。<p>　　赵子义的主力部队适时出现在战场上，两翼的骑兵犹如两把可怕的铁钳，夹向了尤那亚设在两边的伏兵，而赵子义的中军则以密集坚实的阵容向敌人推进，以一种强大的气势压迫著敌人。<p>　　杀声震天，寒光闪过，热血喷薄。在骑兵猛烈的突击之下，肢飞体裂，来不及反击的士兵摇晃著倒下，鲜血飞溅到其他的士兵身上，将自己同伴身上的盔甲涂上了战争的色彩。<p>　　骑兵手中的刀枪不停地在敌人的头上挥舞，被斩击的步兵惨叫著扑倒。<p>　　但敌人的长枪手很快还以颜色，雪亮的长枪扎进了马腹，从马上滚落的骑兵很快成为几个步兵刀下的肉块。<p>　　而有些骑兵更是在马上便被从左右疾刺而来的两支长枪贯穿了披著盔甲的身躯，走完了人生的最后一步。<p>　　“公子，情况有些不对啊！”<p>　　一直在后阵留心观察战场情况的一个谋士忍不住向赵子义发出了这样的疑问。<p>　　“他们已经完全被我们分割包围起来了，为什么还要坚持战斗下去呢？”<p>　　“困兽犹斗！”<p>　　赵子义的嘴角轻轻流出这样的冷笑，开始下达第二道的命令，投入了所有的部队全力歼灭已经被分割包围的敌军。<p>　　正在这时，一道魔法信号弹突然升起在空中，五彩缤纷，十分耀眼。<p>　　“难道说，敌人还有伏兵吗？”<p>　　赵子义的心头打了一个大大的问号。毕竟根据他的情报，湘阳州能够出战的兵力并不多，眼前这些应该是全部的实力了。而且他也没有听说，湘阳城中留守的兵力有调动的迹象啊？<p>　　“是尤那亚的战旗！”<p>　　一个眼力过人的部下突然间惊叫起来。只见从左方的山边涌出了无数的兵马，当先飘扬的那一面金色战旗，正是法斯特军中无人不知，无人不识的尤那亚本阵的战旗。<p>　　“不可能的，尤那亚马上就要登基了，怎么可能会出现在这个地方？”<p>　　另外一个部下几乎是代替赵子义说出来。但赵子义很快便意识到，这正是尤那亚的绝妙之招，真正做到了出奇制胜。<p>　　一眨眼的功夫，尤那亚带著三万精锐的骑兵，其中包括了两万法斯特最强大的城卫军，从斜方向杀入了北方军团的阵势之中。<p>　　人仰马翻，一触及溃。见到尤那亚的出现，心理上的震撼就足以让北方军团的士兵锐气大降，再见到对方犹如狂风暴雨般的突击，以及领军的尤那亚那万夫难挡的气势和武技，加上往日尤那亚在法斯特士兵心中的地位，便一时完成丧失了继续战斗的勇气。<p>　　尤那亚并没有让得胜的骑兵去追杀溃散的敌人，而是继续保持严整的队形，对北方军团的阵容进行反覆的冲击，直到完全将敌人的部队打得溃不成军。<p>　　然后他指挥著手下的骑兵，朝著赵子义所在的位置，凶猛的卷杀过去。<p>　　虽然赵子义还想继续整军再战，但是他的部下看到尤那亚的部队如此强悍，已经不再理会自己的长官，纷纷丢盔弃甲，四下逃命。<p>　　被部下溃败的洪流冲击，赵子义也只好身不由己的随著士兵往后败退。<p>　　这一退，就再也无法站住脚。尤那亚带著部队一直将赵子义和他的残部赶到了湘北要塞的附近，只要再追击下去，就连湘北要塞都可能会重新夺回，但就在这个时候，一个意外的情况出现了。<p>　　无数的骑兵突然从湘北要塞杀出来，给了尤那亚和他的骑兵一个迎头痛击。<p>　　双方的接触是如此的突然和猛烈，以至于冲在前面的骑兵根本来不及出手，就相互撞在一起，同时跌落马下。<p>　　“是帕里的龙骑兵！”<p>　　尤那亚一枪将冲过来的敌人挑上半空，同时心中暗暗惊讶。<p>　　从这些骑兵如此迅捷狂野的战技，以及娴熟无比的骑术来看，绝非是法斯特骑兵所能够比拟。<p>　　如果这次自己不是带著法斯特最强大的城卫军强骑兵，早已被对手杀得大败了。<p>　　激烈的厮杀声在尤那亚的身边火热的响起。双方的骑兵各自咒骂著，努力挥动自己的武器，以求在最短的时间里面杀死对手。<p>　　这真是惨烈无比的战斗，眨眼的功夫里，死者、伤者已经倒满一地，一匹接著一匹的无主战马悲嘶著从血肉横飞的战场逃离开来。<p>　　在一连杀死了十五个骑兵之后，尤那亚已经十分确定，这一支突如其来的骑兵就是帕里的龙骑兵。<p>　　这非但是因为这些骑兵所用的语言是帕里语，更因为这些骑兵在马战时所展现的非凡战斗力，以及作战的风格。<p>　　据他所知，法斯特军中从来没有一支由帕里人所组成，如此强大的骑兵队伍。<p>　　势均力敌的战斗没有持续多久，因为双方的主将都无法接受这种近乎消耗战的惨烈厮杀，战斗在持续了三刻之后，双方的主将便不约而同的采取了收缩策略，逐渐脱离对方的阵势。<p>　　虽然尤那亚在精心设计的战斗中击溃了赵子义的主力部队，但是在和帕里的龙骑兵遭遇战中，双方却是损失惨重。<p>　　尤那亚方损失了四千六百名骑兵，而帕里的龙骑兵则是付出了六千两百条生命。由此可见，双方骑兵主力的战斗，是何等的残酷和激烈。<p>　　但是对于尤那亚来说，糟糕的是他没有想到北方军团居然会招来帕里的龙骑兵，从而完全破坏了他的计划。<p>　　既然帕里的龙骑兵能够神不知鬼不觉的出现在湘北要塞，这说明了他们的计划十分周密，现在法斯特的内战已经有了外国军队的直接插手和介入，尤那亚感到整个形势已经越来越严峻了。<p>　　不知道北方军团或者说是吉里曼斯和帕里之间有什么样的协议，如果情况严重的话，很可能会立刻导致法斯特帝国的分崩离析。<p>　　而这，是尤那亚最不想看到的局面。<p>　　接著，又一个坏消息传到了尤那亚的手中，海鹰扬的部队居然在武陵州遭遇了吉里曼斯顽强的抵抗，暗黑骑士团的出现，更使鹰扬军团遭受了极大的损失，现在的战局已经走向了尤那亚和海鹰扬所不曾预料的局面。<p>　　“难道真的要演变成一场自家人之间的大混战，让其他的国家在看热闹和占便宜吗？”<p>　　尤那亚的心中升起了一个不祥的预感，他发现局势已经渐渐走向了他所不能控制的地步，也许一开始，自己就把事情想得太简单了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_08'> 第二十三集 第八章 玉珠出手</b><p>");

document.write ('　　和神殿的人商议完毕，叶天龙回到无忧宫已经是下午的申时末，天色已经有些暗了。<p>　　虽然住处被公羊方的人严密监视，但这些侍卫如何发现武技远在他们之上的叶天龙的行踪。<p>　　玉珠和辛西雅早已等得有些着急，见到叶天龙踏入院子，立刻兴奋的围上来。<p>　　“成了，明天晚上动手，时间就在联欢舞会开始的时候。”叶天龙进入房间，没有等坐下来，便向玉珠和辛西雅宣布道。<p>　　玉珠和辛西雅交换了一个眼神，彼此都看到对方眼中的兴奋和期待之色。<p>　　的确，以她们这样十几个人，要夺取法斯特的帝都艾司尼亚，不管是谁，都会有些特别的感觉。<p>　　接过飞星递上来的茶水，叶天龙是一口饮尽。然后，一屁股坐到椅子上，伸展了双腿，对玉珠和辛西雅说道：“我已经让鲁图先做好准备，明天他负责接应，以及看管那些漏网之鱼。”<p>　　接着，叶天龙便将详细的计划向玉珠和辛西雅解说了一遍。<p>　　原来，明天的联欢舞会，几乎尤那亚一系所有的大臣都会出场，这也给神殿和叶天龙制造了一个最好的出手时机。<p>　　他们计划趁那个时候，将尤那亚留在艾司尼亚的高级官员一网打尽。<p>　　这样一来，神殿那些潜伏在尤那亚势力中的人物便可顺利接手他们的权力，即使有些人想反抗，也因为没有领头的人物，无法造成真正的威胁。<p>　　“这个计划的名字就叫擒王！”<p>　　叶天龙说罢，长长的吐了一口气。现在他的赌注是下了，但到底会是全赢，还是全输，就不是他所能够预料的了。<p>　　玉珠和辛西雅感受到叶天龙心情的变化，默默的注视着他。<p>　　房间里面顿时安静了下来。<p>　　“玉珠，你说我到底是聪明还是愚蠢？”<p>　　半晌，叶天龙突然再次打破了沉默，提出了一个没头没脑的问题。<p>　　老实说，由于明天就要做一件以前从来没有想过，甚至连念头都没有起过的大事，叶天龙的心中有些乱。<p>　　虽然他已经仔细的思忖，反覆的考虑，但事到临头，马上就要动手，却产生了许多奇怪的想法。<p>　　下决定的时候难，但是在决定之后到实施之前，其实还要更难。<p>　　毕竟这是一条难以预料的道路，叶天龙知道，只要自己迈出这一步，以后就再也没有回头的机会了。<p>　　虽然和神殿的联手，已经把整个计划安排得十分细致周到，但谁也不敢保证不会有什么意外的事情发生。<p>　　“这有什么关系吗？”<p>　　暗黑一族的少女愣了一下，带着一丝奇怪的神情反问叶天龙。她的回答也是有些不着边际，但叶天龙却有所领悟的点点头。<p>　　“是啊，其实现在说聪明和愚蠢，什么意义都没有了。”又过一会儿功夫，叶天龙不禁苦笑了一声，轻轻的摇头，喃喃自语道。<p>　　“我只是想给自己多一点的信心而已。”<p>　　“明天公子胜利了，自然就是聪明的。如果失败了，那只能说我们的力量还不够强大，并没有拿下艾司尼亚的实力。就这么简单，现在再去多想，也是没有什么用处的。”女神战士首领辛西雅突然插进来，对叶天龙说了令他十分惊讶的话。<p>　　这话很直接了当，但却准确的击中了叶天龙的心。<p>　　“说的好！”<p>　　叶天龙豁然开朗，猛的从椅子上站起来，一拍桌子。<p>　　“简单明了，老子何必去自寻烦恼呢？想做就做，想干就干……”<p>　　“不管公子您做什么，玉珠都会在您身边！而辛西雅姐姐她们，也会一直跟随公子您的脚步。”<p>　　能够感觉到叶天龙心中那一丝的担心和不安，暗黑一族的少女用自己的心灵向叶天龙发出了她的安慰。<p>　　“我在担心什么啊？”叶天龙终于抛开了心中的一切杂念：“有这样一群人在自己的身边，凭着她们的实力，最坏的结果也不过是计划失败，退出艾司尼亚，重新回到青州而已。”<p>　　想到这里，叶天龙不禁哑然失笑，以前有些事情，自己想做就做了，可是现在居然会考虑过度，是不是拥有了太多东西之后，自己的勇气却在慢慢消退？<p>　　叶天龙决定不再让自己有空闲的时间去胡思乱想了。<p>　　坐在床上运气调息了一阵之后，叶天龙感觉自己的精神和体力都达到了颠峰的状态，现在的他觉得自己已经无所畏惧。<p>　　“公子，时候差不多了。”外面的玉珠听到叶天龙从床上下来的声音，便走进来轻轻的说道。<p>　　“是时候了，你出发吧！”叶天龙抓起了玉珠的一只小手，叮嘱道：“一切要小心！记住我的命令，最重要的是你自己的安全！”<p>　　“放心吧，公子！我很快就会回来的。”<p>　　玉珠信心十足的点点螓首，从叶天龙的手中抽回了自己的小手。<p>　　“我一定会做得万无一失！”<p>　　话音未落，暗黑一族的少女已经消失在叶天龙的眼前。叶天龙望了站在一边的女神战士首领辛西雅，突然长出了一口气。<p>　　“外面没有什么事情的话，就来陪陪我吧！”<p>　　“哦……好的，公子！”<p>　　女神战士的首领先是愣了一下，旋即便十分高兴的应了一声，开始解下自己身上的武装。<p>　　“这是……”叶天龙顿时傻了眼，他的本意只是想让辛西雅留在这里陪自己聊聊天而已。<p>　　不过，他转念一想，自己好久没有和这个金发美女好好亲热了，不如趁现在也让自己快乐放松一下。他的嘴角立时流出一丝怪笑。<p>　　掩胸的胸甲带子一松，高耸坚挺的圆润玉乳立刻出现在叶天龙的眼前，颤颤巍巍，如一双小鹿在空中跳跃不停。<p>　　随着辛西雅的贴近，丰满的玉峰几乎占据了叶天龙全部的视野。<p>　　“公子，您想吃吗？”<p>　　辛西雅挺起了自己傲人的酥胸，还故意在叶天龙的眼前晃动了两下，那嫣红如滴的两点在空中顿时幻出了令人心醉神驰的美丽图案。<p>　　看得双眼冒火，叶天龙一把将一座丰盈柔软又娇嫩晶莹的玉峰抱住，用自己的脸颊贴在上面厮磨着，口中含糊不清的说道：“想吃……想吃……想一口吃了你……”<p>　　说着，叶天龙张开自己的大嘴，一口含住了雪玉乳峰上的嫣红乳珠，用力吸吮，不时轻轻的拉扯咬啮，享受着那甘甜无比的玉液琼汁。<p>　　一阵酥麻冲心，万蚁钻身，辛西雅的俏脸上变得通红，一双蓝色的媚目中更是眼波如丝，双手激情的拥抱着叶天龙的脑袋，恨不得把自己那一座挺耸如峰、温润如玉的丰乳整个塞进他的嘴巴里。<p>　　脑袋被夹在两座高山之间，叶天龙这才真正体会到甜蜜的苦恼。那娇滑无比的雪肌玉肤传来的细滑、柔软和玉润般娇嫩无比的触感，令他几乎想把自己的脸颊溶化在上面，芬芳甜蜜的气息更是充满了他的口鼻，但这也使得他有种快要窒息的感觉。<p>　　终于，叶天龙忍不住抬起头来，大大的吸了两口空气之后，开始激情地亲吻着辛西雅的脸颊、玉颈，然后将重点定在敏感娇嫩的双峰上。<p>　　一双禄山之爪在那上面大肆活动，抓揉搓捏，让柔嫩无比的雪乳美肉在自己的指间滑动凸现。<p>　　不时激起的丝丝玉液琼汁，在空中画出一道道晶莹美丽的弧线，让叶天龙不住快乐的张开大口，伸出舌头，去接应那天降的甘霖。<p>　　不到片刻的功夫，叶天龙的头脸上已经是一片湿润。房间里面更是弥漫着一股靡乱甜美的气息。<p>　　辛西雅的口中不住流出醉人的呻吟，她的胴体在叶天龙的手下不住颤抖，娇躯出现激情的反射性颤动，浑然忘却自己身在何处。<p>　　半晌，叶天龙终于从辛西雅的酥胸上抬起头来，望着坐在自己怀中，正在激烈喘息的金发美女。<p>　　雪玉柔峰上的嫣红乳珠，在叶天龙一番唇舌交缠之下，早已发胀凸起，有如饱涨的樱桃，向上骄傲的翘起。<p>　　那上面还存留的晶莹甘霖琼汁，在尖端汇成了一滴圆弧形的水珠，似坠非坠，极其诱人的挂下来，闪烁着奇异的光芒。<p>　　“实在是漂亮啊……”<p>　　叶天龙几乎不忍心伸出手去破坏眼前的盛景，但他的手却好像根本不听使唤似的伸了过去，开始在辛西雅的胴体上摸索轻抚，然后在她的胴体敏感部位，极有技巧地狂热抚摸着。<p>　　温柔的赞美话语让辛西雅十分兴奋，而随后的动作更是让辛西雅如中电殛，迷失在激情的浪涛里。<p>　　“公子……公子……”<p>　　除了激情的迷醉，辛西雅的心中已经一片空白。当叶天龙的手滑过柔软如绵的莹白小腹，轻巧的解开她那最后一道的防线，辛西雅便完全迷失在这情欲的狂浪骇涛里，感觉中天地已不经存在了。<p>　　※　　　　　　　※　　　　　　　※<p>　　隐身飞驰在艾司尼亚的大街小巷，玉珠的心中不禁升起一种久违的感觉，她已经好久没有执行暗杀的计划了。<p>　　想起以前在大陆各地游历的时候，身为暗黑一族的魔剑师，她在暗杀这个行业中的名声也是相当不错的，经常会接到一些暗杀的委托。<p>　　而这一次，是玉珠在封印解开，暗黑武技得到数倍提升之后，第一次出动去执行暗杀的任务。<p>　　对象是尤那亚留在艾司尼亚的几个重要人物，也是掌握实权的大人物。<p>　　为了能够以最小的代价夺取艾司尼亚，只有先除掉这几个手握艾司尼亚军政大权的尤那亚亲信心腹。<p>　　神殿的人注意这几个人很久了，但一直以来，都没有办法除掉他们，因为这几个人的武技相当出色，身边的保护更是严密。<p>　　而这也是神殿向叶天龙提出的请求之一，如果不在动手之前解决掉这几个手握实权的人物，明天说不定一有什么风吹草动，敌人就会先下手为强，反而将神殿的人除掉了。<p>　　第一个目标就是新任无忧宫的侍卫长公羊方，既然他已经对叶天龙起了疑心，所以就要先让他消失。<p>　　公羊方正式的住所是在无忧宫里面，但这个家伙来到艾司尼亚之后，在城内也弄了一处私人住宅，除了藏自己捞的金银财宝外，更重要的是美女。<p>　　这几天，他便弄到了一个千娇百媚的少女，是一个获罪下狱的官员之女，所以，他现在一有空便往这个秘密住处跑。<p>　　公羊方的住处是一个坐落在普通住宅区的四合院，外表一点也不起眼，但里面却是极为豪华。<p>　　内院是他的享乐禁区，弄来的美女都在这里供他享受，只许使女和仆妇进来。<p>　　外院则有他的十几名亲信在把守，一些他玩腻了的女人就交给这些人享用，但不许他们接近内院。<p>　　入夜之前，刚好有一点空闲的时间，公羊方便悄悄的溜回到自己的秘密住处，准备好好放松一下。<p>　　老实说，他还真舍不得这个刚刚到手的美女，特别是在见了如姬之后，心中的那团火焰就一直在燃烧。<p>　　进了内院，两个使女伺候他洗漱沐浴之后，他披了一袭软罩衫，坐在房中的太师椅内一面喝着酒，一面看美女更衣，心中的情欲也在不断的升高。<p>　　他觉得自己为尤那亚效力了大半辈子，闯过无数剑海刀山，现在也该好好享受一下了。<p>　　所以，金银财宝和美女，都是自己应得的。<p>　　看着眼前这个年仅二八的美丽少女，实在是愈看愈心花怒放，他正想要这个美女脱光亵衣轻裙，好让自己尽情享受一下少女的鲜嫩和娇柔。<p>　　突然，隔开内外的大排窗无风自启，一阵微风飘入温暖的房间。<p>　　生活在整天与人斗争的环境中，警觉心是保全自己的不二法门。<p>　　原本已有的薄薄醉意迅速消失，满身的欲火也陡然熄灭，整个人从太师椅中飞跃而起，出现在床中，一掀帐，床头的长剑已握在手中，左手藏暗器的皮护套，也迅速套上、扣牢。<p>　　※　　　　　　　※　　　　　　　※<p>　　灯火摇摇，房内多了一个人，一个全身黑色劲装的女子，连她的头脸也包裹在黑色的面纱里面。<p>　　黑漆的长发自然地披肩垂抵腰际，只有露在外面的那双明眸，锐利如剑锋，令人不寒而栗。<p>　　在明亮的灯光下，更是具有一种慑人心魄的强烈威力。<p>　　“不要叫了，外面的人全被我解决了。”<p>　　看到公羊方想发出警哨，玉珠冷冷的打消了对方的念头。<p>　　“你是……”<p>　　公羊方在暗暗找机会，而这时候，那个美女早已晕倒在地。<p>　　“我想从你这里知道一点东西。”<p>　　玉珠一口道出了自己现身的目的。<p>　　“你们明天准备了怎么样的计划？”<p>　　公羊方的心中狂跳，他已经明白到眼前的敌人是谁的人了。<p>　　对于叶天龙能够找到自己这个地方，他实在有些惊讶，看来，在艾司尼亚，叶天龙的潜藏势力比他所想像要大上许多。<p>　　“居然是叶天龙的人，你们动手的速度还真快……”<p>　　“不要废话，快点把你们的计划告诉我！”<p>　　玉珠毫不客气的打断了公羊方的话，同时向前踏了一步。<p>　　“如果不是为了这份口供，我才懒得和你说话呢！”<p>　　虽然心中暗惊，但公羊方也是响当当的人物，有名的剑手，怎能任由眼前这个女人摆布，何况他并不认为自己是弱者。<p>　　说那么多的话，就是为了找到一个出手的机会。<p>　　一声沉叱，他抓住时机先下手为强，不给对方有拔剑的机会。<p>　　左手微动，三道电芒悄然破空，手中的长剑随电芒俱进，剑发似雷霆出击。<p>　　公羊方对自己的实力是非常有信心的，在湘阳州的时候，还真是没遇到过什么敌手。<p>　　出手狠辣阴毒，猝然一击，是志在必得。<p>　　可惜，公羊方现在遇到的是暗黑一族最强的高手，黑影微动，三枚毒针便从玉珠的臂下侧飞越，剑吟隐隐，她的剑已不可思议地出鞘，信手击出。<p>　　“铮！”的一声震鸣，奇准地击中电射而来的剑尖。<p>　　这份眼力，这份功力，一下子便让公羊方的脸色大变，知道自己的实力和眼前这个女子比起来，简直是不可以道理计。<p>　　不过，公羊方并不想就此放弃，因为他还有一手最后的绝招。<p>　　长剑一斜，凶狠的抢进，看架式，公羊方好像是要和玉珠生死相搏。<p>　　玉珠轻蔑的一笑，剑上爆起了黑色的剑芒，几乎同时斩了三下。<p>　　公羊方觉得自己的眼睛一花，前面居然出现三把黑色的长剑，每一把都带着无比强烈的剑气，让他都不知道应该怎么接招了。<p>　　一咬牙，公羊方将手中的长剑递出，同时人却往后退了一步。<p>　　长剑在还没接触到黑色剑芒的时候，突然当中断开，一道目力难及的黑芒立刻从中散出，几乎同时，公羊方的左手也射出了三道电芒。<p>　　黑色的剑芒大盛，将所有的黑芒和毒针全部吞噬，公羊方根本无法躲避，右上臂立时裂开了一条五寸长的血缝，黑色的剑芒继续疾射，指向右肩井。<p>　　虽然看到，但公羊方却是无法有所反应，双方的差距实在是太大，他只能眼睁睁的看着对手攻来。<p>　　鲜血飞溅，黑色的剑芒整个没入他的右肩，剧痛入身，他才仰面使出金鲤倒穿波的身法，向后用力倒在床侧。<p>　　但这个迟了一步的闪避的动作只做到一半，公羊方已经全身发软无力。<p>　　剑芒入体，庞大的暗黑之气便狂涛般涌入公羊方的体内，一下子便将他的身体完全控制了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_09'> 第二十三集 第九章 双姬争艳</b><p>");

document.write ('　　玉珠收起了手中的长剑，缓缓走到公羊方的身前。公羊方双目圆睁，看似强硬之极，但脸上却有着掩饰不住的死灰。<p>　　“现在可以把你们的计划告诉我了吗？”<p>　　玉珠的语气十分平静，仿佛刚才根本没有经过一番激烈的交手。<p>　　里面如此大的动静，外院的亲信居然没有一点反应，公羊方终于彻底绝望了。<p>　　看来眼前的敌人所说不假，外面的亲信爪牙都已经完蛋了。<p>　　“你休想得到我的口供！……”公羊方的眼中闪过一丝绝望的凶厉之色。<p>　　话音未落，玉珠突然出手，长剑电般斩出，抢在公羊方咬破口中毒囊之前，已经将他的整个脑袋砍掉了。<p>　　顿时，血柱冲起，溅满了整个洁白的床帐。<p>　　玉珠深知像公羊方这种整日在危险的环境中生活，心性凶悍的人，一定有最后自我了断的手法，她只是想省点力气，希望公羊方能够自己说出来，可惜希望破灭，她依然要使用“阴魂读语”术。<p>　　“还真是个讨厌的家伙，又要多费些时间了。”<p>　　将手一招，公羊方那形象狰狞的首级飞入了玉珠的手中。而这时，那个晕倒的美女刚刚醒转过来，看到如此的景象，顿时再度昏厥了过去。<p>　　片刻之后，玉珠的身影便从这座四合院消失了。她前脚刚刚离开，鲁图先的身影马上便出现在院子里。<p>　　“这位夫人真是手软啊……”<p>　　看了看院子里面东倒西歪的仆人和使女，冰血鬼族的男人轻轻摇头，开始进行他的善后处理。<p>　　绝对不可以有一个活口留下来，这样，才可以让公羊方失踪的情报隐瞒一阵子，使得敌人无法知道真相。<p>　　不然的话，明天早上，如果这里的人把情况泄漏出去，反而可能促使敌人提早下手，或者提高了警惕。<p>　　“要让他们无声无息的消失，老鲁啊，你要记住这一点……”<p>　　鲁图先将叶天龙对自己说的话，切切实实的付诸实施。为了保证计划的万无一失，冰血鬼族的男人也只有自己多辛苦一些。<p>　　除掉老奸巨滑的侍卫长公羊方之后，下面的两个目标就显得更为轻松，因为从公羊方的脑袋里，玉珠已经知道了城卫营巡检队的队长和两个指挥使的住处，而且他们的实力也远不如公羊方。<p>　　但对于神殿和叶天龙来说，这三个人的威胁是最大的。<p>　　因为公羊方手中的宫廷侍卫在明天的行动中，有着非常重要的地位，而另外三个人则是尤那亚在艾司尼亚的耳目，也是基层情报网和上层指挥官员之间的联系通道。<p>　　这三个人的消失，可以使尤那亚的组织出现一时的断层，让神殿获得充裕的行动自由。<p>　　※　　　　　　　※　　　　　　　※<p>　　“公子，一切顺利！”<p>　　回到无忧宫的玉珠有些手足无措的站在叶天龙的前面，一张俏脸更是绯红。<p>　　因为在她的眼前，实在是一副令人耳热心跳的淫靡场面。<p>　　全身香汗淋漓的女神战士首领正躺在叶天龙的身上，酡红的双颊，湿淋淋的一双媚目，无不透出满足的喜悦。<p>　　而让玉珠更为血液沸腾的是，辛西雅媚笑着朝她望了一眼之后，还用那沉重丰盈的玉乳，在叶天龙的身上继续摩擦着。<p>　　“你没有受伤吧？”叶天龙有些紧张的望着玉珠，原本在辛西雅身上抚摸的手也停下来了。<p>　　他相信玉珠的暗杀之术绝对是万无一失的，但对手的阴险狠毒让他无法不担心。<p>　　“没有，一点都没有。”玉珠连忙摇头：“那几个人连碰都没有碰到我。”<p>　　“这样就好！”<p>　　叶天龙如释重负，用力拍了拍自己身边的软榻，示意玉珠坐到自己的身边。<p>　　玉珠的俏脸更红了，但她却十分柔顺的走过去，在叶天龙的身边轻轻坐下来。<p>　　“你干得好！”难以掩饰心中的兴奋和喜悦，叶天龙对玉珠说道：“太好了，我要好好奖励你……”<p>　　一听此话，玉珠的俏脸更加艳红，当叶天龙的手搭上她的香肩时，她的整个娇躯便软了下来。<p>　　这时候，辛西雅从玉珠的后面环住了她的小蛮腰，酥胸贴着她的背。玉珠立刻感觉到粉背上那一对丰挺玉峰沉甸甸的份量。<p>　　一边伸手轻巧的解开玉珠身上的劲装，辛西雅还一边轻吐自己的香舌，在玉珠的玉颈、耳根、小耳以及肩窝上点刺挑舔。<p>　　向来，这样的挑逗方式只有叶天龙对玉珠做过的，可现在由同样是女人的辛西雅来施展，那种感觉真的是既熟悉又陌生，令玉珠的娇躯不住的轻颤。<p>　　“公子……啊……辛西……雅姐姐……啊……”<p>　　连玉珠自己也不知道应该怎么叫，她只有轻轻的呻吟，从鼻子里面发出诱人的娇吟。<p>　　那种微微闭着明眸的可爱模样，让叶天龙大为得意。他也开始加入眼前火热的场面中。<p>　　在两双魔手的施为之下，玉珠那可爱诱人的胴体便完全展现在叶天龙和辛西雅的眼前。<p>　　柔嫩白细、弧度完美、形体圆滑而又弹跳绵软的妙物，落在在叶天龙的一双魔掌之中，不断变幻着其形状，从酥肉嫩尖上传来的异样感觉弄得玉珠浑身如遭电殛。<p>　　在玉珠的身后，辛西雅则是挺起了如雪似玉的傲人双峰，在那嫩滑如丝的粉背上缓缓厮磨着，一阵又一阵的电流，让玉珠和辛西雅都为之痴迷。<p>　　受到前后夹攻的玉珠，很快便投降了。雪白的胴体泛起丝丝的桃红，一双明眸早已湿润迷离，一双小手在叶天龙的身上到处抚摸着。<p>　　叶天龙探首，吸吮着眼前颤抖的如花红唇，用力把舌头深入玉珠的嘴里。<p>　　“啊……”<p>　　玉珠发出愉悦的甜美哼声，伸出自己的香舌和叶天龙的舌头热烈缠绕，在几乎要焚烧的意识中，似乎只有这样做，才可以舒缓其内心的饥渴。<p>　　当双唇分开的时候，玉珠发出了不舍的呻吟。但很快，她不舍的呻吟变成了喜悦的欢呼，叶天龙有力的深入冲刺，让她刹那间有一种被贯穿的感觉，整个人的脑袋中一片空白。<p>　　随着叶天龙的奋力挖掘和扭动，异常的充实和满足感，让玉珠幽深之处的嫩肉强烈的收缩，紧紧缠绕着叶天龙的火热之物。<p>　　那种层层关关的收束，重门叠户的紧裹，让叶天龙不断兴奋，内心的火焰益发炽烈。<p>　　玉门翻覆，桃露飞溅。<p>　　浑身香汗淋漓的玉珠发出了快要断气的呻吟，辛西雅的双唇凑了过来，在玉珠的双唇上摩擦一阵后，开始吐出粉红色的舌尖，两个人的舌尖热烈的纠缠着，同时吐出甜美的哼声。<p>　　随着叶天龙一阵又一阵剧烈的冲刺，玉珠被那强烈的刺激震憾得心头狂颤，一双紧紧夹在叶天龙腰间的玉腿，也渐渐无力的松弛下来，娇躯更是不住轻颤。<p>　　终于，一阵阵令人愉悦万分、舒畅甘美的羞人的快感，从快要融化一般的小腹处升起，流到全身，涌向芳心，冲击着脑门，这种腾云驾雾般的快乐，让玉珠忍不住挺起了粉臀，回光返照般的一阵疾顶猛抛，双手更是紧紧抱住了辛西雅的螓首，用力吸吮着她的香舌。<p>　　不到片刻，玉珠的娇躯一阵剧烈的颤抖，旋即一僵，叶天龙更是恰到好处的奋力一击，长驱直入，深深抵在幽深玉房的奥秘之处，迎接着其间阵阵热流的冲刷和洗礼，享受着柔花嫩蕊的含吸之趣。<p>　　没有等到高潮消退，快美平息，叶天龙便再度向玉珠发起了攻击，玉珠顿时热情的娇吟起来，美妙诱人，柔若无骨的胴体在他的身下像条灵蛇一般不住扭动。<p>　　※　　　　　　　※　　　　　　　※<p>　　“该死的，又来了！”<p>　　正在主持会议的华柔突然感觉到身上涌起了一阵强烈而又熟悉的刺激，顿时在心中暗暗叫苦。<p>　　但没有等她再转什么念头压制，那种让她痛苦又快乐的感觉已经以排山倒海之势席卷她的身心。<p>　　娇躯剧烈颤抖，娇美动人的粉脸上更是一片桃红。虽然华柔已经咬紧牙关，但还是从嘴角流出一丝诱人的呻吟。<p>　　在座的全部都是月之神殿的高手，这一声的呻吟虽然细微，但落在他们的耳朵里面，不亚于一声惊雷，他们顿时在心中升起了一阵担忧，难道说圣女殿下的伤势又复发了？<p>　　坐在两边最前面，靠近华柔位子的是地位最高、武技最好的两个长老，他们实在看不出也想不到，华柔这奇怪的样子到底是为什么？<p>　　如果说是旧伤复发，他们实在不敢相信，因为昨天他们曾经仔细检查过，华柔所受的伤早已完全恢复。<p>　　“圣女殿下，您这是……”<p>　　终于，左边第一位的长老，也是月之神殿中医术最好的长老利迩本，忍不住传声向华柔问道。<p>　　华柔是有苦难言，而且现在的她除了全力以赴和内心翻腾的火焰抵抗之外，也没有余力再管身外的事情。所以，虽然听到了长老的问话，她也只能当作没有听见。<p>　　满腹狐疑的望了华柔一眼，利迩本长老转过头，重新将注意力集中到正在进行工作汇报的那个人身上。<p>　　随着感觉的越来越强烈，华柔的身心都发颤难耐，似乎有无数的虫蚁在她的身上爬行，撕咬着她敏感的酥胸嫩蕾、娇嫩的玉门柔壁，让她浑身发软发麻。<p>　　实在忍不住钻心的麻痒，华柔的一只小手悄悄的伸向了自己的小腹。<p>　　但快要接触到衣衫的瞬间，她又羞愧万分的停了下来，如果在这种场合，被人发现自己做这种动作的话，她那圣女的脸面还要往哪里放呢？<p>　　呼吸越来越急促，华柔知道自己快要坚持不住了，如果是在自己的房间里面，那么她就可以尽情释放自己内心的感觉，让自己也得到那种令人销魂蚀骨、欲仙欲死，刻骨铭心般快感。<p>　　可现在是在紧急的会议当中，身为圣女的自己又是会议的主持人，无论如何也要坚持下去，等这个属下的报告结束。<p>　　可是越来想快点结束，就越结束不了，这次的汇报是又长又多，不时，这个汇报的人还会向华柔说道：“……这是圣女殿下的安排……是根据她的计划……”<p>　　平时，这种不着痕迹的马屁，华柔是非常乐意的，因为可以显示自己的远见卓识和过人才华，提高在众人心目中的地位。<p>　　可现在，她却恨不得把这个家伙一剑劈成两半，但表面上，华柔又不得不点头微笑，一如往常般，表示对情况的满意和对手下的鼓励。<p>　　在点头的同时，华柔也趁机发出呻吟，但这样的举动，反而更引发她内心刺激和火热的欲望。<p>　　渐渐的，小腹的酥麻感已经到了无法忍受的地步，华柔甚至可以感觉到自己的玉溪已经春水如潮，亵裤都变已经湿湿滑滑，浑身溢出的香汗则将贴身的小衣完全湿透了。<p>　　偏偏手下的汇报还没有终止，更别说会议什么时候结束了。华柔身上溢出的淡淡香气，让她更加的脸红心跳，甚至她的视线都开始有些模糊，似乎大家都在看着她，而且是穿过她的衣衫，一直看到她的里面去。<p>　　内心深处突然一阵剧烈的悸动，好像整颗芳心都要飞出，让华柔脑袋一片空白，她知道再坚持下去的话，一定会在众人眼前出丑了。<p>　　“今天的会议到此为止！”<p>　　鼓起最后一点力气，华柔猛的从椅子上站起来，用颤抖的声音宣布之后，便匆匆忙忙离开了会场，在场的众人不禁目瞪口呆，面面相觑。<p>　　※　　　　　　　※　　　　　　　※<p>　　现在，叶天龙的目标是女神战士首领，将辛西雅丰满圆润的胴体放在神情迷茫的玉珠之上，让她们两个面对面，两具同样湿滑粉嫩的胴体上下相叠着。<p>　　随着叶天龙从后面猛烈的进入，湿滑之极的花房发出了激情的颤抖，嫩壁的香肉热烈的缠住他，好像贴在了上面一般。<p>　　“来，再好好的亲吻一次！”<p>　　叶天龙有如充满魔力一般的声音在辛西雅的小耳处响起，辛西雅便应声张开自己的嘴，再度压在玉珠的双唇上。<p>　　完全陷入快美境地的暗黑一族少女根本没有思考的余地，她的小嘴也本能的张开了。<p>　　辛西雅和玉珠的舌头开始火热的缠绕，粉红色的诱人小丁香在两个人的嘴巴进进出出，她们互相用力的吸吮着，感到彼此的香液融化在一起。<p>　　沉甸甸的完美果实在空中随着叶天龙的不断冲刺而摇晃不定，不时和下面玉珠的玲珑妙物摩擦撞击，点点香汗飞溅。<p>　　战到酣畅之处，叶天龙用手挤压着辛西雅的丰满玉峰，让那点点的玉液琼浆，飞洒在玉珠的身上，然后又推着辛西雅，让她用自己的丰硕玉乳压住玉珠那小巧玲珑的椒乳，不住揉搓着。<p>　　下面的冲击如潮，酥胸前的异样刺激如电，辛西雅的全身就像是着了火，如一条离水的白鱼，不断的扭动娇躯，发出如泣如诉的美妙之音。<p>　　看着阵阵雪白耀眼的臀浪在眼前晃动，叶天龙的心也像是被焚烧一般，连他自己也没有想到，明天就要进行一场生死攸关的大战，他内心深处的欲望变得更加炽烈，更加狂野，甚至有一种黑色的倾向。<p>　　“呜……啊……”<p>　　当叶天龙的手指插入深深的臀缝之间，碰触到那已经张开口的菊花蕾，辛西雅忍不住仰起了螓首，金色的秀发在空中疯狂舞动。<p>　　“这实在有趣……”<p>　　喃喃的话语中，叶天龙用力分开了丰满的雪臀，在那中间的深沟里，露出绽放的秘蕾，就像成熟的花朵，颤动不已的在招蜂引蝶。<p>　　想起了第一次得到女神战士首领身体的方式，叶天龙的嘴角立刻流出了快乐的笑容，他抱住了辛西雅有力的纤腰，将火热的硬物慢慢埋进了那道深深的裂沟。<p>　　无法形容的异样感觉好像无数的野马，在辛西雅的身体里面肆意狂奔，快美的洪流冲刷着她的每一根神经，每一个细胞。<p>　　近似哭泣的呻吟声中，辛西雅的整个胴体轰然压下，她那丰满硕大的玉乳一下子便将玉珠的乳峰压得扁扁的，晶莹剔透的玉液琼浆溢出，空气中飘荡着无比迷人而又淫靡的味道。<p>　　随着叶天龙在后面有力的推动和冲刺，辛西雅的玉门开始和玉珠那同样湿滑幼嫩的花房相互摩擦，原本就没有消退的快美再度在玉珠身上涌起，她的呼吸越来越急促，越来越火热，终于和辛西雅紧紧拥抱在一起。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_10'> 第二十三集 第十章 心之呼唤</b><p>");

document.write ('　　快要天亮的时候，正在睡梦中的叶天龙突然被心中的一种波动惊醒，好像有人在向他发出召唤。<p>　　从床上慢慢睁开眼睛，叶天龙的感觉变得更加敏锐，这种神奇的心灵波动，来自于门窗紧闭的里间，也就是倩公主和宁素女所在的地方。<p>　　“难道说有什么事情发生吗？”<p>　　一边思忖着，叶天龙缓缓的从玉珠和辛西雅的肢体纠缠中脱出，十分小心的从两双玉腿间爬了出来，免得惊动了这两个好梦正酣的美女。<p>　　没有穿上衣服，叶天龙就这样赤裸着，走到了里间的门口。<p>　　此刻，他心中的悸动变得十分清晰明显。<p>　　轻轻推开内间的门，一股淡淡的幽香立刻涌入了叶天龙的鼻子里。这其中除了那令人心旷神怡的药香之外，更有一种叶天龙十分熟悉，能够激发他内心深处黑色火焰的香味。<p>　　“啊！……”<p>　　叶天龙几乎惊叫出来，眼前的古怪景象实在令人难以想像。<p>　　在里间那张铺着厚厚软垫的床上，浑身一丝不挂的倩公主正和同样赤裸裸的宁素女头股相连的围成一个不规则的圆圈。<p>　　倩公主的螓首就埋在宁素女的两腿之间，她自己那双洁白无瑕的玉腿则是将宁素女的螓首夹在其间，而那两个孪生的姐妹花侍女，则是各出一只小手紧紧贴在倩公主的粉背上，剩下的那一只小手则是相对而贴，掌心对着掌心。<p>　　从宁素女的身上正散发出淡淡的光芒，叶天龙仔细望去，这血红色的光芒正是从宁素女的小腹处透出来的，仿佛宁素女的小腹里面有一个血红色的光源，正在不断增加其向外散发的能量。<p>　　心神难安的叶天龙不知不觉的踏上了一步，突然身后的内门无风自闭，紧紧的关了起来。<p>　　这样一来，除了壁角处的两盏银灯外，整个内间已经再无别的光源。<p>　　正在奇怪的时候，平地生阴风，一阵怪异的旋风在里间的地面生起，接触到叶天龙的肌肤，令他忍不住打了一个寒战。<p>　　壁角处的两盏银灯倏然熄灭，现在，整个里间就只有宁素女小腹处那血红色的光芒在闪动，给两个少女如雪赛玉的凝脂娇肤上涂上了一层淡淡的血光，衬托着山峦起伏，玲珑剔透的少女胴体，那景象真的是神秘而诡异。<p>　　心中的悸动有种呼之欲出的感觉，叶天龙像是被什么东西所吸引，慢慢的往倩公主和宁素女走过去。<p>　　蓦然，一道强烈的血红色光芒在里间闪过，让叶天龙本能的闭了一下眼睛。<p>　　当叶天龙重新睁开眼睛的时候，里间的情况已经发生了很大的变化，一颗血红色的珠子凭空悬浮在倩公主和宁素女所围成的那个圈子上方，散发出强烈的血红色光芒，其炽烈的程度，令叶天龙根本无法直视。<p>　　血红色的光华流转，犹如实质的瀑布般，将倩公主和宁素女两个人组成的不规则圆圈盖住，一瞬间，好像是无数的血液在涌向两个少女的胴体，在她们的冰肌玉肤上肆意流动、蔓延，不断的渗入她们的娇躯。<p>　　叶天龙有些不敢相信自己的眼睛，还以为自己是在做梦，但是他再往前走了一步之后，很快便感觉到一股强大无匹的力量强横的挡住他的去路，这种具有腐蚀心神魂魄的怪异力量，立刻引起了叶天龙自身暗黑力量的排斥和抵抗。<p>　　随着暗黑之力不断涌动，叶天龙的身体周围渐渐蒙上了一层黑色的雾气，和血红色的光幕在接触的时候，阵阵激荡波动，十分明显，甚至可以听到轻微的嗤嗤声，那是两种力量在相互化解。<p>　　一声低低的呻吟惊动了有些茫然不知所措的叶天龙，接着又是一声难以抑制的呻吟。<p>　　叶天龙运足目力，仔细朝光幕里看，只见坐在倩公主两边的小春和小秋两个孪生姐妹花的俏脸上满是汗珠，柳眉紧蹙，甚至连脸颊上的肌肉都在不时微微的颤抖，显然是在一种难以忍受的境地之中挣扎。<p>　　又是两声呻吟，这一次，叶天龙看得十分真切，正是从两个孪生姐妹花侍女的小嘴里面发出来的，而且坐在倩公主左边的那个更是娇躯颤动，伸出去的手臂也有些晃动，看来很快就要坚持不住了。<p>　　“救我……救我……”<p>　　一种奇怪的声音在叶天龙的内心深处响起，起先极其细微的，让叶天龙以为是自己的耳朵出现问题。但很快的，这个声音变得越来越大，越来越清晰。<p>　　“救……救……我们……”<p>　　叶天龙的身子一震，他听出来了，这个声音是来自自己的心灵深处，而且还不是一个人的声音，而是两个少女的声音，两个他非常熟悉的少女声音。<p>　　“倩公主和宁素女？”<p>　　不安的感觉犹如巨雷一般打在叶天龙的心上，但他却不知道自己应该怎么出手相救，毕竟对于魔法，叶天龙可说是个门外汉。<p>　　但目前的情势绝不容许叶天龙再多想，两个孪生姐妹花侍女已经不住晃动娇躯，彼此掌心相对的手臂更是剧烈的颤抖，额头上的汗珠如雨点般的滴落，胸口处的衣衫被汗水湿透了，紧紧贴在她们的酥胸上。<p>　　更让叶天龙惊骇的是，倩公主和宁素女的俏脸上出现了肌肉扭曲的现象，胴体上的冰肌玉肤变得血红无比，随着半空中那颗血红色珠子的旋转舞动，不时出现痉挛。<p>　　心念一动，叶天龙突然想起自己和宁素女在万灵血珠的血海幻境中所遭遇到的情景，现在的感觉和那时是何等的类似，甚至连心神的悸动也相差无几。<p>　　“砍掉它！”<p>　　这个念头在心中一闪，叶天龙内心深处突然间感到欢快和愉悦，就像有人在他的心灵深处欢呼一般。<p>　　于是，叶天龙便坚定了这个想法。<p>　　“击碎这颗不祥的珠子！”<p>　　神动意至，叶天龙的手臂向前猛的一伸，一道黑色的闪电从他的手上冲出，炽烈的火焰让整个里间的空气都要燃烧起来。可<p>　　以说，叶天龙已经把身上全部的力量都使出来了，天魔圣剑几乎是以一种划破时间和空间的气势，射向了半空中那血红色的珠子。<p>　　剑出，血红色的光芒顿时一暗，下一刻，剑尖已经点到了血红色珠子。<p>　　就在天魔圣剑攻出的刹那间，原本支撑着倩公主的两个孪生姐妹花侍女同时张口吐出了一口鲜血，娇躯像是受到什么大力的冲击般向两边飞开。<p>　　失去了后面两个侍女的帮手，倩公主也无法再坚持下去，她和宁素女的娇躯几乎同时一僵。<p>　　就在这万分之一的瞬间，天魔圣剑的黑色剑芒，已经准确的击中了在她们上空旋转舞动的血红色珠子。<p>　　没有人可以看清天魔圣剑这一下的攻击，也没有人可以形容它和血红色珠子撞击时的模样。<p>　　一道极度刺眼的光芒在天魔圣剑和血红色珠子两者的接触点爆出，睁不开眼睛的叶天龙在一股奇怪力量的推动下，一连退了四步，终于还是无法稳住下盘，身躯晃动了两下，扑通一声坐到了地上。<p>　　强光过后，血红色的冲击波，夹杂着黑色的雾气，在整个里间翻腾、回旋，线路十分的清晰明朗。<p>　　奇怪的是，如此强大的冲击，居然没有对里间的任何东西产生破坏，这让叶天龙看得是目瞪口呆。<p>　　正在张口结舌之际，里间的门被猛的撞开，冲进了玉珠和辛西雅两个人。<p>　　看到叶天龙如此模样，不禁疾步跃到他的身边，正要开口询问。<p>　　“嘤咛！”一声，软在床上的倩公主和宁素女同声发出了娇柔的呻吟。<p>　　接着，倒在两边壁下的小春和小秋也发出了痛苦的呻吟声。<p>　　※　　　　　　　※　　　　　　　※<p>　　“刚才真是好险啊！”穿着一身宽大的寝衣，倩公主靠坐在床上，对正坐在自己对面的叶天龙说道。<p>　　在她的身边，同样已经穿上寝衣的宁素女则是靠在软软的垫子上，用一种异样的神情望着叶天龙。<p>　　“到底出了什么事情？你们怎么会变成那个样子？”叶天龙整理了一下脑袋中颇为混乱的思绪，开口向倩公主询问。<p>　　“不要着急，不要着急。我们现在什么事情都没有。”倩公主显然是心情大好，俏脸上绽开了愉快的微笑，用清脆的声音回答道。<p>　　从倩公主的话语中听不出一丝受伤或者是虚弱的感觉，叶天龙又看了看宁素女脸上的气色，那颗悬着的心终于大定了。<p>　　“你们没事就好了，真是太好了！”<p>　　望着神情兴奋的叶天龙，宁素女的娇颜上突然掠过一丝艳色，好似夜空中划过的流星，璀璨夺目、动人心魄。<p>　　一时间，叶天龙不由得心神不定，难以移目。<p>　　“喂，喂，你要看的话，以后的日子可长的很呢！”<p>　　倩公主的一只柔白小手，大煞风景的在好色男人的眼前不住晃动，让叶天龙从一时失神之中恢复过来。<p>　　而被注视和取笑的宁素女，则早已粉脸涨红，连耳根都变得赤红，螓首低垂，那秀美的下巴都快要和酥胸贴在一起了。<p>　　“你这个家伙，真会作怪。”<p>　　叶天龙笑骂了一声，伸手抓过倩公主的那只温腻小手，放在嘴边用力吻了两下。<p>　　“大坏蛋，就会欺负人家！”<p>　　话虽如此，眉开眼笑的倩公主非但没有收回自己的小手，反而整个娇躯顺势投到叶天龙的怀中，十分满足的将自己的螓首靠在他的肩膀上。<p>　　“我欺负你？真是好冤枉啊……”<p>　　叶天龙先是伸手轻轻拍了一下倩公主的玉臀，然后微笑着向含羞低头的宁素女说道：“你说是吗？”<p>　　“不是。”宁素女鼓足勇气，抬起螓首望着叶天龙，说了一句出人意料的话，让叶天龙不禁为之一呆。<p>　　“哈哈，下次你要是再欺负我的话，我就有人来主持正义了。”倩公主得意洋洋的娇笑着。<p>　　迎向叶天龙颇为不解的视线，宁素女的明眸之中闪动着无比动人的希冀和羞涩的神色。<p>　　顿时，叶天龙的心中泛起一阵感动，他的脸上也露出了心领神会的微笑。<p>　　叶天龙这一笑，宁素女刚刚升起的勇气一下子又消失得无影无踪，她的螓首再度缓缓低下。<p>　　“来，先吃点东西吧，你们都好几天没有进食了。”<p>　　女神战士首领端着食物的托盘适时出现，解除了宁素女的娇羞不安。<p>　　由于好几天没有吃东西，倩公主和宁素女的这一餐，只能是稀稀的流质食物，这其中，当然有加了补气养身的药物。<p>　　一边喝着，倩公主一边将叶天龙想知道的事情一一道来。<p>　　原来刚才的情势真的非常危险。在前面的两天，情况十分顺利，倩公主也没有遇到太大的困难，她甚至在第一天之后，便唤醒了宁素女的心神，联合两个人的神意推动和引导魔法力量的转换和化解。<p>　　可是在进行最后一次的转换和化解时，宁素女身上的魔法力量突然间变得强大起来，无比可怕的抵抗力破坏了倩公主和宁素女的神意联系，甚至反向冲击倩公主的本身神意，引起了倩公主自身魔法力量的混乱。<p>　　由于倩公主没有预料到宁素女身上的魔法力量会有这样突然的变故，这种复杂的程度已经超过了她所认知的范围，仓促之下，倩公主只能集中全部的精神力抵抗宁素女的反噬。<p>　　可是宁素女身上的魔法力量越来越强，而且那种亡灵的气息以及侵蚀神意魂魄的淫靡之力，光靠小春和小秋两人的帮助，倩公主越来越无法忍受。<p>　　但倩公主知道自己绝对不可以放弃，不然这可怕的魔法力量也会把自己如宁素女那般吞噬掉。<p>　　可是倩公主深知自己和小春、小秋三人是无法支撑多久的，尤其是小春和小秋两个人的意志原本就不是很坚强，只要稍有闪失，就会造成无可挽回的失败。<p>　　可惜，势成骑虎，已经没有回头放手的机会了。<p>　　万分危急中，倩公主的神意突然感应到宁素女的神识一闪而过，正在向叶天龙发出呼求。<p>　　于是，她也开始以自己的心神不断的向叶天龙发出求助的讯息，似乎在潜意识中，叶天龙将是她最后的希望和依靠。<p>　　果然不出所料，叶天龙真的被她们的心神呼唤召到了床前，挥动天魔圣剑全力一击，藉此剑无上暗黑之力的毁灭力量，彻底粉碎了万灵血珠残留的亡灵之力。<p>　　束缚和压制众多亡灵的禁制邪术，终究不是代表灭绝和终极毁坏之力的暗黑魔气之敌。<p>　　听到这里，叶天龙不禁又惊又喜，同时暗自庆幸，如果自己的感应和觉悟迟到一步的话，眼前的两个美女就不知道会变成什么模样了？<p>　　长长的出了一口气，叶天龙突然望着正在轻轻啜饮的宁素女，奇怪的问道：“为什么你当时会想到向我发出呼唤，难道你知道我可以破掉那个鬼珠的力量吗？”<p>　　宁素女的动作停了一下，将碗放下来后，缓缓摇动自己的螓首，用极其悦耳动听的莺声说道：“不知道，我只是有这样的感觉，相信大人你一定可以救我的，就像当时在血海幻境中一样。”<p>　　望着宁素女那全心全意信赖的眼神，叶天龙一时感动得说不出话来。<p>　　“对啊，当时我的心中就只有一个念头，叶大哥你一定会来救我的！如果没有那个念头支撑着我的神意，也许我早就坚持不下去了。”<p>　　倩公主也放下了手中的碗，十分认真的望着叶天龙。<p>　　叶天龙默默的望了倩公主和宁素女，无声的伸出双手，将她们两个拥入自己的怀中，同时在她们的耳边低低的说道：“谢谢你们……”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='23_11'> 第二十三集 第十一章 血之舞会</b><p>");

document.write ('　　“你真的要我当这个皇帝吗？”<p>　　听完叶天龙介绍目前艾司尼亚的整个情况，以及他和神殿之间的协议内容，倩公主沉默了半晌，才抬起头来望着叶天龙问道。<p>　　“这是我们计划中最重要的一点，我也知道这会让你非常为难，但是我们没有别的选择……”苦笑了一声，叶天龙郑重的望着倩公主。<p>　　他深深知道，对于倩公主来说，这是一个极为艰难的选择。<p>　　“我只想知道你自己的想法，你需要我来作这个皇帝吗？”倩公主十分认真的望着叶天龙，再次询问道。<p>　　她脸上的神情，让叶天龙猜不到她的心中到底在想些什么。<p>　　“是的，我想你坐上法斯特的皇位。因为这样一来，我才不会被尤那亚以大义的名分压制和打击。”一咬牙，叶天龙决定把自己真实的想法告诉倩公主，虽然这样的话，可能会引起倩公主的不满和伤心，但他已经决定要让倩公主知道事情的真相。<p>　　“那么说，是你需要我这样做。你需要我，是吗？”<p>　　倩公主的明眸中闪动着炽烈的神采，那种严肃的味道让叶天龙不禁有些不安。<p>　　“是的，我需要你，非常需要你的帮助。如果没有你的话，这一次的计划将完全失败。”深深吸了一口气，叶天龙也郑重其事的对倩公主说道。<p>　　他将双手搭在倩公主的香肩上，双眼紧紧吸住倩公主的双眸：“但是我不会勉强你去做你不喜欢的事情，真的！如果你不想做的话，我们可以马上回青州……”<p>　　“你需要我，这一次是你真的需要我了！”倩公主根本没有听叶天龙下面的话，而是在口中喃喃自语着。<p>　　叶天龙不禁停下了自己的话，不解的望着倩公主。<p>　　“我太高兴了，真是太高兴了……”<p>　　蓦然，倩公主整个人扑到叶天龙的身上，双手紧紧抱住他的脖子。<p>　　“那好吧，我们马上离开艾司尼亚，回青州去……”<p>　　听到倩公主这样的说法，叶天龙以为她是因为自己说了马上离开艾司尼亚回青州的话，所以觉得高兴。<p>　　虽然心中极度失望，但他也只有暗暗叹息。<p>　　“不，谁说要回去啊？”<p>　　倩公主整个人勾在叶天龙的身上，用力摇动螓首：“我答应你了。”<p>　　“你说什么？”叶天龙心中一阵狂喜，以为是自己听错了，连忙出声再度确认。<p>　　“我答应你，做法斯特的皇帝。”倩公主一字一顿的回答道。<p>　　对于她来说，叶天龙的这一番话证明了自己在他身边的价值和重要性，这才是她目前最想要的东西。<p>　　“太好啦！这真是太好啦！”<p>　　叶天龙兴奋的一把将倩公主抱起来，在空中旋舞了两圈。<p>　　倩公主和宁素女能够提早结束治疗，使得叶天龙能在事前征求倩公主的意见，而不必如他先前设想，需要来个先斩后奏。<p>　　现在倩公主这一点头，使得一切照着他的想法在进行，甚至还超过了他的预想。<p>　　今天晚上有了倩公主，动手时的气势将会更加强盛了。<p>　　“哼，谁叫三哥敢把我关起来！”抱住叶天龙的脖子，倩公主感受着叶天龙的喜悦之余，也在心中暗暗思忖。<p>　　“父皇一去，你就对我这么凶，而且还想把我嫁到国外去，现在看你怎么办？”<p>　　将倩公主放下来之后，叶天龙高兴的说道：“好了，现在我要去和神殿的人说一声，有了倩公主殿下的旨意，眼前的艾司尼亚，再没有人可以反抗的了。”<p>　　倩公主看着叶天龙的背影，突然喃喃的说道：“做法斯特的女皇帝，一定很好玩的！”<p>　　一听此话，站在旁边的两个孪生姐妹花侍女顿时升起了一种不祥的预感，而已经迈出大门的叶天龙，也突然间感到一阵心血来潮，抬起头来一看，天空中正飘过一朵白云，遮住了初升的太阳。<p>　　※　　　　　　　※　　　　　　　※<p>　　酉时中，天色尚未暗下来，盛大的舞会便在无忧宫的望星殿内开始举行了。<p>　　以白色的云石为基座的望星殿一向都是法斯特皇室举办舞会的最佳地点，整个大殿气势恢弘，总共八根八人合抱粗的巨大石柱分列在大殿的两旁，撑起了横过顶部的四根巨大无比的主梁。<p>　　大殿外面则是回廊环绕，连接着左右和后方的偏殿，四周更是古树参天，花草满眼。<p>　　最为人津津乐道，也最难忘的，就是在望星殿的殿顶正中，是用晶莹剔透的水晶石砌成的一块巨大的穹顶，让人可以从殿内直接看到上方美丽的星空，此殿的名字也是由此而来。<p>　　如姬的歌舞团在下午就开始忙碌了，几乎所有的人都换上了美丽的衣裳，尤其是那些年轻漂亮的女子，更是将自己打扮得花枝招展。<p>　　一般行走大陆的歌舞团都会应邀和主人一起举办这种盛大的舞会，何况，这一次是法斯特皇室所邀请。<p>　　很快的，整个歌舞团的住处变得冷冷清清，因为所有人都去望星殿参加舞会了，就连那些负责安全的护卫也被邀请去参加同时举行的宴会。<p>　　现在，只剩下叶天龙他们所住的那处院子没有动静。<p>　　戌时正，当望星殿响起热烈的掌声时，大批的侍卫在副侍卫长侯青的带领下，包围了整个歌舞团的住地。<p>　　因为一时找不到公羊方，费先哲只好让公羊方的副手侯青带队出动。<p>　　没有多加搜索，在公羊方事先安排好的侍卫带领下，三百名全副武装的侍卫直扑叶天龙他们所在的院子。<p>　　这些带路的侍卫都是公羊方从湘阳州带来的亲信，也就是玉珠发现的那些人。<p>　　门窗大开，似乎没有一点的防备，走在最前面的那些侍卫有些惊讶，不禁相互打着眼色。<p>　　“不用看了，进来吧！”叶天龙在房间里面不动声色的说道。<p>　　现在宁素女已经恢复，他就不用担心倩公主和宁素女她们的事情，所以，他的信心更为强大。<p>　　“叶天龙，你乖乖的出来投降吧！”<p>　　当头的那个侍卫大喝一声，向身后的同伴发出招呼，示意众人一起冲进去。<p>　　侯青轻轻点头，下令手下的侍卫将手中的魔法弩拿起来。这些特制的魔法弩，是侍卫队最强大的武器，即便是最厉害的高手，也挡不住万弩齐射的威力。<p>　　“杀！”<p>　　一声断喝，无数条身影爆起，冲向了房间。早有准备的叶天龙和辛西雅她们立刻迎了上去，一个冲错交叉，便将一半的敌人杀死。<p>　　说惨也真惨，这些身手不错的侍卫对付普通高手的话，也还可以，但是让他们面对强大无匹的女神战士，根本就是不堪一击，许多人就连一招也接不下来，就被女神战士的一枪击毙。<p>　　血肉横飞，惨叫连连。冲进房间里面的三十多个侍卫，接二连三的被抛出房间，仅仅眨眼的功夫，变成了地上的一堆尸体。<p>　　看着叶天龙在辛西雅等几个女神战士的簇拥下，出现在房间的门口，站在庭院里面的侍卫顿时脸色大变。<p>　　原本叶天龙的声威在他们的心目中，就有极大的份量，再看到现在的场面，侍卫的心已经寒了一片。<p>　　想起当初在艾司尼亚的东督叶天龙，可是被传为艾司尼亚的第一剑客，加上之后叶天龙又在青州创造出的一系列的惊人战绩，无不让侍卫心寒。<p>　　“好大的胆子，你们想造反吗？”叶天龙的眼中爆出慑人的冷电，抢在众人之前，率先喝叱道。<p>　　他这充满霸气的神威，就连费先哲也为之心惊，何况是这些侍卫，有些站在前面的侍卫甚至忍不住悄悄往后退了半步。<p>　　看了看此行的首脑侯青，见他居然没有一点反应，有些忠于尤那亚的侍卫不禁暗自摇头，看来这个副侍卫长的胆气实在不够。<p>　　其中一个侍卫小队长将心一横，强提气势大喝道：“大家不要怕，一起干掉他！”<p>　　被他这么一叫，那么手持魔法弩的侍卫心神一震，原本有些摇动的手又变得坚定起来，整整五十枝魔法弩指向了叶天龙和他身边的女神战士。<p>　　叶天龙冷笑了一声，夷然无惧的向前跨了一步，在他的气势压迫下，侯青往后退了一步，这一下，带动了所有的侍卫都忍不住往后退。<p>　　“大家不要怕，射死他！射死他！……”<p>　　那个强行出头的侍卫小队长大喊大叫，拚命想鼓动其他的侍卫。<p>　　“你该死！”<p>　　叶天龙威风凛凛的大喝一声，用手一指这个侍卫小队长。<p>　　“以下犯上，图谋不轨！罪当斩首！”<p>　　话音未落，一道黑色的剑芒闪过，血光飞现，这个侍卫小队长的头颅被血柱冲起三尺高，他身边的那些侍卫本能的走避躲闪，情势极为混乱。<p>　　“是谁让你们在无忧宫中胡作非为的？”<p>　　倩公主的身影出现在叶天龙的身后，在她的旁边，同样是女神战士全副武装的护卫着。<p>　　“倩公主……公主……公主殿下……”<p>　　所有的侍卫全部都呆住了。不管怎么说，倩公主是法斯特的皇女，在无忧宫中当值的侍卫没有一个不认识这个自小最受皇帝宠爱的天潢贵胄，国之娇女。<p>　　“法斯特的朝政不张，一干奸臣当道，难道连你们也要谋反吗？”<p>　　倩公主的小脸绷得紧紧，从来没有过的严肃和正经，让熟悉她的那些侍卫心中发毛。<p>　　“小人万万不敢，请倩公主殿下恕罪！”<p>　　侯青第一个扑倒在地，向倩公主跪拜。他这一跪，时机非常准确，正好是众侍卫彷徨无计，思想混乱的时候，见到本方的首脑率先向倩公主请罪，当下全部的侍卫都跪下，向倩公主认罪。<p>　　叶天龙傲然而立，心中却是暗暗大赞侯青这个戏演得是恰到好处。<p>　　因为这个侯青本来就是神殿二司神的人，一直以来在无忧宫中工作，从普通的侍卫升到副侍卫长的位子。<p>　　前任的侍卫长被公羊方取代之后，他的身份和地位也没有受到多少影响，毕竟尤那亚不能一下子把所有的人调换，何况，侯青一向的表现都是中规中矩的，一点也不抢眼。<p>　　下午费先哲找公羊方的时候，侯青便按照事先的剧本，告诉费先哲，侍卫长带着亲信去执行一项机密的任务去了，从而把侍卫队的大权暂时拿到了自己的手中。<p>　　“起来吧，现在你们都服从东督叶天龙大人的指挥。”<p>　　倩公主的话无形中告知了这些侍卫，叶天龙的东督位子重新确立了。<p>　　虽然有些尤那亚的手下心中感觉不妙，但处在这种情况下，他们根本无计可施，而且叶天龙也不给时间让他们多想了。<p>　　侯青很快便以召开会议的名称，将侍卫队所有队长级别以上的人员叫到了房间里，因为原本就准备今天有大行动，这些侍卫队的各级干部毫不怀疑。<p>　　当看到叶天龙和倩公主的身影时，他们就只能乖乖的就范了。<p>　　根据神殿的情报，叶天龙将尤那亚一系的侍卫队干部全部关押起来，从而确保了对无忧宫侍卫队的控制权。<p>　　现在叶天龙的手中已经有了足够的实力，他便开始进行下一步的计划。<p>　　留下以飞星为首的五个女神战士，带领一队内廷侍卫看管那些被扣押的侍卫队干部，同时也让她们保护宁素女。<p>　　叶天龙则带着玉珠、辛西雅和其他的女神战士，往望星殿出发了。<p>　　到达望星殿的时候，侯青早已带着人等候在那里。一见到叶天龙他们，侯青便迎了上来。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大人，一切都布置好了。”<p>　　叶天龙点点头，心知神殿为了今天，肯定花费了不少的心血。因为无忧宫中的侍卫人数有三千五百名，其中内廷侍卫一千三百名，外廷侍卫二千二百名。能够一下子指挥动所有的侍卫，神殿的人以前一定做了很多的准备工作。<p>　　“很好，你们依计而行，等我的信号。”<p>　　说罢，叶天龙举步踏上了望星殿的大门。一阵优美的音乐传来，叶天龙的心中涌起了难以言状的感觉。<p>　　“看到我们，里面的人一定会非常高兴的。”微微扬了一下嘴角，叶天龙喃喃的说道。<p>　　他的话落到左右两边的玉珠和辛西雅耳朵里面，得到的却是茫然的对视。<p>　　摇摇头，将心中所有的念头驱走，叶天龙仰首大大吸了一口气，大踏步向主殿走去。<p>　　在主殿的门口，站立着许多全副武装的外廷侍卫，一直从主殿的门口排列到主殿下的台阶。<p>　　看到叶天龙他们这样大摇大摆的走进来，立刻有两个侍卫挺身而出，大声向叶天龙喝令道：“站住，你们是什么人？”<p>　　“法斯特东督叶天龙！”<p>　　叶天龙舌绽春雷，聚声成线，声音虽然不大，却直震所有侍卫的耳膜。<p>　　“铮铮……”<p>　　一阵长剑出鞘的响声，所有的侍卫都举剑在手，但他们的脸上却是神情复杂。<p>　　“大胆，我看谁敢动手！”<p>　　喝叱了一声，叶天龙昂然举步，向着眼前的如林剑尖走过去。<p>　　他的视线有如实质的剑锋，所到之处，侍卫无不心神畏缩，暗生畏惧之心。<p>　　虽然身边的剑尖就擦着自己的衣衫，叶天龙却是连眉头都没有皱一下，沉稳有力的一步一步向前走去，在他的身后，玉珠和辛西雅保护着当中的倩公主，无视锋利的雪亮长剑，紧紧跟在叶天龙的后面。<p>　　这些侍卫都是尤那亚的亲信，以前三太子宫中的侍卫，但此刻在叶天龙的强大压迫之下，没有一个人敢出手攻击，眼睁睁的看着他们进入了主殿。<p>　　“杀……”<p>　　一个侍卫看到叶天龙的身影快要消失了，忍不住叫出来。但是他的话，还没有说完，一个威严的声音在入口处响起。<p>　　“杀什么？你们都给我下来！”<p>　　回头一看，原来是副侍卫长侯青，这些侍卫还没有明白过来，侯青身后涌过来的侍卫已经将他们团团围住，三十张魔法弩的控制下，很快卸下了他们的武器。<p>　　一踏进主殿，叶天龙停下了脚步。视线一扫之下，里面的人还真是多，足有两百多对男女，两组乐师在主殿的两边使劲的演奏着。<p>　　先是最外面的那些人停下了舞步，奇怪的望着叶天龙他们。然后，这种变化慢慢传染过去，一对接着一对的男女停下了舞步，全部望着叶天龙他们，因为叶天龙身后的女神战士个个全副武装，这种杀气腾腾的样子，足以让所有人心寒。<p>　　最前面的席位上，围绕着月如，尤那亚和费先哲正在款款而谈，忽觉整个大殿中的气氛异常，接著有无边的杀气从殿门处传来，惊讶的抬起头来一看，顿时脸色大变。<p>　　“你们在找我，所以我来了！”<p>　　叶天龙也看到尤那亚和费先哲两个人，他举步向他们走去。<p>　　“很好，很好，你终于还是来了。”费先哲马上恢复了镇定自若的神态，微笑着向叶天龙说道。<p>　　而他身边的尤那亚却是脸色阴晴不定，这样的神情落入叶天龙的眼中，益发确定了这个家伙是一个西贝货。<p>　　“是的，我来了。”<p>　　叶天龙走到了费先哲的前面，十分有礼貌的向月如一行礼，道：“如姬小姐，真是不好意思，打扰了您的舞会。”<p>　　虽然知道叶天龙是在作戏，但费先哲一点也不在意，脸上挂着镇定的笑容。<p>　　“如姬小姐，看来你真是要与我们为敌。这实在是太遗憾了！”<p>　　费先哲的话，让叶天龙心中暗暗惊讶，看来月如的身份，在尤那亚这边，还有另外的含义。<p>　　“我真的不知道这是怎么回事。”月如的媚笑一点没有变，先是飘了叶天龙一眼，然后用诱人之极的声音说道：“这不是法斯特的东督叶天龙大人吗？怎么会在这里呢？”<p>　　“如姬小姐！”费先哲有些忍不住，因为月如这样的叫法，无疑是在暗暗指出叶天龙的身份，而这身份，是尤那亚一方的人不想承认的，不然的话，在正式的名义上，他们就吃亏了。<p>　　“废话少说吧，我来是想请你们离开艾司尼亚的。”<p>　　叶天龙打断了费先哲继续往下说的念头，十分干脆的把话挑开了。<p>　　凝视着叶天龙半晌，费先哲摇摇头，道：“叶天龙大人，你这样说实在是有些不明智。”<p>　　说罢，费先哲身边的尤那亚突然大喝一声：“动手！”<p>　　立刻，从叶天龙身边的那些男女中跃出了五十多名高手，个个从身上抽出了暗藏的武器，向叶天龙他们围攻过来。<p>　　“我早就料到，你可能会来这一招，所以，就等着你呢！”<p>　　费先哲有些得意的微笑。但很快，他的微笑变成苦笑了。叶天龙身边的女神战士实力委实出乎意料的强大，这些精心挑选的高手，根本无法和女神战士相抗衡，双方才交手片刻，已经倒下了一半的人。<p>　　鲜血飞溅、肢飞体裂，受伤的人倒在地上呻吟、爬行，一个华丽而愉快的舞会在一瞬间，就变成了血肉杀场。<p>　　那些原本来参加舞会的贵族男女无不惊叫着走避，可是向外逃的时候，却被侯青带着侍卫封住了大门，根本无法离开。<p>　　倒是如姬的歌舞团那些人比较镇定，虽然有些慌张，但却是相当聪明的躲到了主殿的角落里。<p>　　终于，费先哲无法沉住气了。他大喝一声，发出了攻击的信号。<p>　　顿时，主殿的三个方向暗门轰然打开，早已埋伏在里面的城卫营士兵全副武装，手持长枪冲了出来，人数足有五百以上。<p>　　“哼，你们快点投降吧！”费先哲的脸色有些狰狞，虽然是微笑，却是带着一种残忍的味道。<p>　　“不然的话，我就把你们全部剁成肉泥！”<p>　　一直没有动手的叶天龙哈哈大笑起来，他的手中现出威势惊人的天魔圣剑，一剑将身前的两个敌人斩成四段。<p>　　“投降的应该是你们，有请倩公主殿下！”<p>　　随着叶天龙的话语，倩公主的身影从玉珠和辛西雅之间现出来。顿时所有城卫营的士兵不禁一愣，停下了脚步。<p>　　“众将士听我的命令，给我杀！格杀勿论！”<p>　　尤那亚的替身终于在这个时候发挥作用了。他的命令再度鼓起了城卫营将士的勇气，他们呐喊着向叶天龙冲杀过来。<p>　　“好，杀光他们！”<p>　　叶天龙的天魔圣剑有力的挥舞着，一瞬间带走了五六个人的生命。<p>　　他身后的女神战士开始了一场更加可怕的屠杀。功力大进的她们，又有着大陆上最好的默契配合，交叉换位、冲错旋转，每一次阵式的旋转，都给整个大殿带来了鲜红如火的颜色。<p>　　冲过来的士兵根本无法进入叶天龙他们的范围就纷纷倒下了，倩公主在阵式的中心，更是不断以魔法辅助叶天龙他们的攻击。<p>　　混乱、延迟、黑暗，这些虽然不是攻击性的魔法，但在这种混战中，却是非常的有效，往往使得对方的士兵自相残杀，自己挡住自己的脚步。<p>　　而这个时候，殿角的音乐依然回响着，而且还是快活欢乐的舞曲，配合著大殿上火热惨烈的厮杀，共同演奏出了一曲“血之舞会”。<p>　　厮杀没有持续多久，当外面的侯青带着大批无忧宫侍卫从大殿的四面八方冲进来之后，整个局势便完全落入了叶天龙的控制之中。<p>　　伤势尚未痊愈的费先哲被辛西雅一枪刺倒，和那个尤那亚的替身一起成为了俘虏。<p>　　眼看计划将要圆满达成，整个无忧宫却被城卫营士兵团团包围。<p>　　原来，神殿的行动被一个巡检队发觉，这个越级报告惊动了正在密切注意神殿动向的布利亚古。<p>　　布利亚古是一个说做就做的人，听到这情报，马上派遣手下搜捕神殿之人，同时亲率大军包围了无忧宫。<p>　　在布利亚古的统帅下，大军就要攻打无忧宫了.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_01'> 第一章 霸者之风</b><p>");

document.write ('　　家家闭门，户户关窗。<p>　　法斯特历五三八年十一月十六日的夜晚，在帝都艾司尼亚城中，除了包围着无忧宫的城卫营士兵外，所有的市民全部都提心吊胆的躲在自己家里，有些人甚至连大气也不敢喘。<p>　　又一次的战乱降临到艾司尼亚！<p>　　从夜幕降临的那一刻开始，经历了数次战乱之苦的艾司尼亚市民对于军兵的调动已经变得十分敏感了，当大批全副武装的城卫营将士在艾司尼亚的街道上匆匆奔过之际，艾司尼亚的市民心中马上就升起了这样一个念头。<p>　　可以说，这些法斯特帝国首都的民众在这短短的半年时间里面，所经历战乱的次数比他们的祖祖辈辈所有经历的总和还要多，这足以让无数的法斯特公民在心中不禁生出一个可怕的想法：拥有无数光辉和荣耀的庞大法斯特帝国是不是已经走到了它的尽头。<p>　　法斯特帝国的中心，法斯特人的骄傲所在，曾经被无数大陆诗人称颂和赞美的无忧宫，仅仅是安静了数月的时间，再一次陷入了城卫军的包围之中。<p>　　“里面的人听着，我现在给你们十二声数的时间，统统放下武器，出来投降，不然的话，格杀勿论！”<p>　　手持一柄巨大的战斧，布利亚古的庞大身躯坐在同样巨大的红色战马上，有着一种令人难以想象的压迫力。<p>　　随着布利亚古那有如巨雷一般的喊声落下，他身后的将士开始齐声发出了叫喊。<p>　　“一！”<p>　　“二！”<p>　　……<p>　　“五！”<p>　　起先还是数百人的喊叫，但到了三声数的时候，已经变成了上万人的叫喊，那种声势真的是惊天动地，连整个艾司尼亚的城壁似乎都要发生摇晃，更不用说无忧宫的高楼深墙。如此惊天动地的气势之下，甚至让人不禁怀疑，可能再有几声喊下来，整个无忧宫就要轰然倒塌了。<p>　　守卫无忧宫中的侍卫无不面面相觑，上一次被攻破的景象就像是在昨天发生，有些人甚至心神摇动，目光游移。<p>　　侯青见状顿时在心中暗暗叫苦，布利亚古这一手心理战术委实出人意料，一方面提高了城卫营将士的士气和凝聚力，另外一方面又极大的打击了无忧宫侍卫的斗志。如果说，布利亚古一开始就采取强攻的话，可能使得无忧宫中的侍卫产生同仇敌忾的心理，全力以赴守卫无忧宫，这样还可能有得一拼。而现在这样的攻心战法一出，原本就不太同心协力的侍卫队很可能会分崩离析，不战自溃了。<p>　　“有趣的对手，真是看不出来，居然会弄这一手的。”<p>　　正在忧心忡忡，想向叶天龙建议的侯青突然听到站在自己身边的男人喃喃的说了一句，接着看到他大步流星的往无忧宫门走过去，不由得瞪大了自己的眼睛。<p>　　接下来所发生的事情，是足以让侯青永生难忘的。<p>　　※　　　　　　　※　　　　　　　※<p>　　“把大门打开！”<p>　　听到叶天龙沉稳有力的命令，把守无忧宫大门的侍卫全部心神一震，用不敢相信的目光望着叶天龙。<p>　　“八！”<p>　　气势如虹，每一个城卫营的将士都感觉到自己身上的热血在沸腾，心中的战意在熊熊燃烧，就算前面是刀山火海，有千军万马，他们也不会有丝毫的犹豫。<p>　　蓦然，一声穿金裂石的长啸从无忧宫的大门处响起，有如一把锋利的长剑，一下子楔进了喊声的缝隙之中，将城卫营将士的震天喊声生生的斩断。<p>　　随着无忧宫大门缓缓的打开，第九声的数停在了城卫营将士的喉咙处，众人的目光都投到了那一个正昂首阔步走出无忧宫的男人身上。<p>　　无忧宫大门两边的灯光照在这个男人的身上、脸上，所有的城卫营将士无不发出了轻轻的骚动声，这个人的身上没有带武器！<p>　　认识他的人低呼了出来，让不认识他的人也知道了眼前的男人就是他们今次出动的唯一目标，法斯特天龙军团的军团长叶天龙。<p>　　叶天龙的目光如刀，缓缓的从眼前的士兵脸上扫过，那种无形的气势和威严让城卫营士兵为之畏缩不前，有些人士兵甚至本能的暗暗往后一缩身子。艾司尼亚的无敌剑手，法斯特帝国战无不胜的将军，以十万之众击败云阳五十万大军的惊世战绩，在短短的两年时间里面，这个男人所经历的无数事迹，无不在法斯特民众的心目中，树立起了一个强大的英雄形象。<p>　　看到如山般屹立的叶天龙，布利亚古的脸上突然现出了一种非常古怪的神色，挣扎着想张口下令，叶天龙已经抢在他之前蓦然大喝了一声。<p>　　“你们想干什么？难道要造反吗？”<p>　　其声如雷，震得众人的耳鼓嗡嗡作响。不少原来是隶属于东督府的士兵甚至改变了脸色，悄悄的往后退缩了半步。<p>　　“都给我回去！”<p>　　看到自己的威势果然震慑住了眼前的城卫营将士，叶天龙知道机不可失，立刻再度大声下令道。<p>　　城卫营将士的阵容出现了轻微的波动，而此刻最为奇怪的是，自然就是立马站在最前面的布利亚古，巨大的身躯在战马上出现了轻微的颤抖，似乎是在和什么东西在抗拒着，双眼怒瞪，一副想说却说不出来的焦急模样。<p>　　“胡说八道！大家别听他的，我们上，杀了他啊！”<p>　　站在布利亚古身边的一个千骑长突然间像发狂般的挥起了手中的长剑，向叶天龙猛扑过来，同时他的口中也在大喊大叫着。随着这个千骑长领头的冲出来，他身边的几个同伴有如受到催眠一般，也开始向前移动脚步。这样一来，站在后面的那些城卫营将士也本能的开始行动起来。<p>　　在城卫军士兵参差不齐的呐喊声中，整个城卫营的阵势也开始慢慢向前移动，眼看整个局势就要发生改变了。<p>　　“以下犯上者，死！”<p>　　喝叱声如雷贯耳，但身子却傲然站在原地纹丝不动，叶天龙只是在嘴角扬起了一丝轻蔑的笑容，眼中的寒光电射，冷冷的看着那个当头冲出来的千骑长和他的那些同伴。<p>　　刚刚越过布利亚古的身子，距离无忧宫的大门还有八九尺之远，那个千骑长和他的同伴们就觉得自己的眼前一花，叶天龙整个人好象是突然间幻化出来一般，带着不祥的剑影黑芒已经到了他们的身前。<p>　　天魔圣剑的黑色剑身伴随着炽烈的火焰，在城卫营将士的眼前闪动，旋舞，幻出了一道灿烂却是充满死亡气息的曲线。<p>　　当头冲出的那个千骑长根本来不及做出什么反应，令人心悸的黑色剑芒已经到了他的身前。剑折甲裂，在无坚不摧的天魔圣剑和浩然无匹的暗黑真力前面，百炼而成的甲胄和纸做的没有多少区别。<p>　　赤红的鲜血在空中飞溅，残肢断首向四下飞散，抛洒。而这一切，仅仅是在一息之间所发生的。<p>　　短促的惨叫声中，千骑长和他身边那些同伴好象是在比赛谁倒的最快。一眨眼的功夫，就倒了满地残缺不全的尸首，腥红的鲜血洒满了方圆八尺的地面。<p>　　占据着城卫营将士视线的黑色剑芒和赤红烈焰还没有完全消散，叶天龙的身影已经退回到无忧宫的大门口。<p>　　手持着烈焰飞腾的天魔圣剑，冷冷注视着城卫营将士的叶天龙浑身上下散发出了令人不寒而栗的杀气，一瞬间，似乎连他四周的空间中都弥漫着一种可怕无比的死亡之气，那种感觉，好象是一挨进这个范围内，就只有血溅五步。<p>　　刚刚前进了两步的城卫营士兵不由得停下了自己的脚步，带头的那几个长官的尸首和满地的鲜血，无不让他们意识到眼前这个男人惊人的实力和可怕的威势。<p>　　单枪匹马站在城卫营将士的阵前，雷霆万钧的一招击毙了十来个城卫营军官，这种举手投足之间自然散发出来的绝世霸气，无疑给了在场所有城卫营将士极大的震撼。想到那几个素来身手不俗的千骑长刚一出头便被叶天龙轻易击毙，在沉重的心理压力之下，其他城卫营的士兵更是缺乏了向叶天龙出手的勇气。<p>　　这个时候，所有城卫营的将士都需要一个出面带头的人，一个有实力能够带领他们向叶天龙出手的长官。要知道，这些城卫营中的很多士兵，原本就是叶天龙所统领的东督府下属，而其他的士兵除了极少数是新招募的外，也都是原来艾司尼亚城卫军的人，对于他们来说，叶天龙可以算是他们的顶头上司，让他们来真正面对面和叶天龙交手，他们根本就无法提起与他动手的勇气。<p>　　何况，眼下的情况也非常复杂，作为军政方面的高级官员，在还没有被正式下令解除职务之前，叶天龙的身份还是法斯特帝国的军团长，青州等地的总领，不管从哪一个角度来说，城卫营的士兵和叶天龙之间的差距实在太大了。<p>　　而且更为重要的是，虽然有些城卫营将士是决心为尤那亚效力的，可身为城卫营都指挥、尤那亚的亲信之将，布利亚古就在他们的前面，既然连他没有出声，其他的人也自认没有那个份量站出来领导众人向叶天龙的权威挑战了。<p>　　所以说，现在的局势变得非常微妙，原先就对尤那亚不满的那些城卫营将士和效忠尤那亚的士兵一起在等待着一个领头人的出现，只是他们双方所期待的物件有所不同。<p>　　叶天龙深深知道现在的情况，在这种沉默对峙的后面将是什么，他能否依靠自己的威势和魄力重新收服艾司尼亚的城卫军，关键就在此一举了。<p>　　“都回到自己的驻地去！”<p>　　用真力所发出的声音虽然不是很响，但却十分清楚的传到了每一个城卫营将士的耳朵里面。说罢，叶天龙慢慢扬起了手中天魔圣剑，霎时间，炽烈的暗黑魔气有如狂涛一般向前方涌过去，触者无不脸色大变。<p>　　无忧宫前那宽阔无比的大广场陷入了一种可怕的沉默之中，除了火把燃烧着偶尔爆出的脆响外，甚至连稍微粗一点的呼吸声都没有。<p>　　“难道没有听到我的命令吗？”<p>　　一双虎目变得黑沈慑人，叶天龙向前迈出了一步，气吞山河，这一刻，就连叶天龙他自己也不禁产生出一种傲视天下众生的奇怪感觉，似乎在他眼前的上万名城卫营将士只不过是一群蝼蚁之辈，自己举手投足之间便可打发。<p>　　说来也奇怪，随着叶天龙这一步的迈出，整个城卫营的阵势都不由自主的往后退了一步。以一人之威，居然可以让上万法斯特帝国最精锐的城卫军退缩，如此一个前所未有的场面，委实让人难以置信。<p>　　再上前一步，又一步。整个广场上一片死寂，只有叶天龙沉稳的脚步声，有如暗合天地至理一般，令人心神俱颤。<p>　　城卫营将士的阵容已经退后了好几步，越发显得布利亚古的一人一骑孤零零的站在前面，令人感到不可思议的是，为何这个一力带头围攻无忧宫的男人，会一言不发，眼睁睁的看着叶天龙一步步的控制住整个局势？<p>　　※　　　　　　　※　　　　　　　※<p>　　“你看到了什么？”<p>　　在距离无忧宫有一个街区之遥的一座高楼上，月色透过敞开的排窗，照射在说话的男子身上。这是一个相貌极其斯文的年轻男子，一头微微曲卷的金色长发，除了有少数几缕散乱的垂挂下来之外，全部都扎束在脑后，秀气的方脸上挂着一副金边眼镜，浑身上下传递着一种难以形容的优雅。<p>　　“好强大的气势，真没有想到这个男人会有这样可怕的实力。”<p>　　回答问题的是站在窗边的一个黑衣男子，他的手中捧着一根长约一尺有余、半径三寸半左右的黝黑铁管，放在右眼上，左眼紧闭，铁管前端所指的方向正是无忧宫。<p>　　从这个男子身上打扮来看，应该是那个金发男子的侍从保镖一类，因为他那黑色的劲装上绣有主人的家徽，腰间所佩的双手长剑上更是烙上了同样的家徽。可是从他的话语中，又听不到侍从保镖所应有的对主人的敬语。<p>　　这两个男子，是从城卫营出动包围无忧宫的那一刻起，就一直站在这个地方。按照一般的道理来说，从这座高楼到无忧宫前广场之间的距离实在过于遥远，即便是他们的目力再出色，也不可能看清楚那边的情况。可这两个人却一直看得津津有味，因为他们依靠的就是那个黑衣男子现在拿在手中的那个物件。<p>　　“是啊，没有想到这次来艾司尼亚，会遇到这样有趣的事情，又见到了这样一个男人，也算是不虚此行了。”<p>　　金发男子伸手扶了扶脸上的金边眼镜，有些感慨的望着身边的黑衣男子。<p>　　“伍德格雷尼，你跟我有多少日子了？”<p>　　这个名叫伍德格雷尼的黑衣男子微微一楞，旋即回答道：“十八年五个月零八天了。”<p>　　“你还记得真清楚。”金发男子听到伍德格雷尼的回答，不禁微微摇头，“如果你真的不愿意做我的奴隶剑士，为什么要答应我当初的请求呢？”<p>　　奴隶剑士，这是英西帝国的一种风俗。每一个英西帝国王公贵族的身边，都会有这样一个武技高超的奴隶剑士，作为他的贴身护卫，而且这个奴隶剑士一般都是自小就和他的主人生活在一起的，接受着和主人一样的教育，可以说，这个奴隶剑士是主人身边最亲密的人。<p>　　“这是命运所注定的，谁也无法改变它。”伍德格雷尼紧闭的左眼猛的睁开，一道锐利的电芒倏然闪过，有如利剑劈开了夜空：“而且，我也是心甘情愿追随在您的身边。”<p>　　似乎不愿再多谈论这个问题，伍德格雷尼一说完马上将两个人之间的话题重新拉回到目前的情况上来。<p>　　“为什么那个布利亚古会任由叶天龙逐步掌握局势，而不采取任何的措施呢？”<p>　　金发男子的身形重新转过来，面对着窗外，若有所思的说道：“这个问题也是我想知道的。既然是布利亚古带领军队围攻无忧宫的，他就应该带头出手。可现在你看他居然好象一下子变成了一个局外人一般，难道说是叶天龙给他的心理压力真的有如此之大吗？”<p>　　“这不可能的，布利亚古不会是这种人。以他这样一个武技高超的战将，其心志绝对是强悍无比的，怎么可能会被叶天龙这样压制住心神呢？”<p>　　伍德格雷尼用十分肯定的语气回答自己的主人，同时将手中的那个铁管递给金发男子。<p>　　“这个千里镜真是奇妙，隔了这么远的距离，竟然还是毫发可见。你看布利亚古脸上那种的表情，我觉得其中一定有古怪。”<p>　　轻轻笑了一下，金发男子没有说话，而是伸手从伍德格雷尼手中接过千里镜，举到自己的右眼上，同时闭上左眼，开始仔细观看起来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_02'> 第二十四集 第二章 皇女之威</b><p>");

document.write ('　　猛的一声烈怒吼叫，布利亚古张口喷出了一大口鲜血，庞大的身躯剧烈摇晃，连带着胯下的战马也在不住颤抖，但总算可以开口说话了。<p>　　“给我上，杀了叶天龙！”<p>　　话音未落，在布利亚古的左前方，幻出了一道淡淡的，目力难及的朦胧黑影。黑色的剑气破空所发出的狂鸣声，刺耳动心，凛冽的劲风寒冷澈骨。<p>　　厉声怒吼一声，布利亚古用战斧在身前布下了重重的斧影，看似凶悍狂野，实际上则是完全的守势。<p>　　因为他深知这个不见其形的神秘对手之可怕武技，绝对不是他所能够比拟的。何况现在他又已经被对手的先手攻击所伤，十成的功力也只剩下七成左右了。<p>　　原来，当看到叶天龙缓缓走出无忧宫大门，布利亚古便要命令手下的城卫营将士马上出击的。可就在那一瞬间，从他的左前方突然涌过来一股强大的力量，将他整个人的身形和心神完全压制住了。<p>　　一时之间，布利亚古除了全力以赴运功抵抗这一股强大的神秘力量外，根本无暇顾及其他的事情。<p>　　即便叶天龙大展雄风，逐步控制掌握局面，正在苦苦支撑的布利亚古也只有咬牙干瞪眼的份。<p>　　直到叶天龙开始缓步向前移动，在某一个瞬间，布利亚古才察觉到那一股将自己牢牢锁住的神秘强大力量露出了一丝极其细微的空隙，于是他便当机立断，以负伤吐血的代价挣脱了对手的控制，发出了让部下攻击的命令。<p>　　雪亮的光华和黑色的剑芒漫天飞舞，强烈的劲气破开了战斧的防御，布利亚古的战斧虽然在千钧一发之际击中了直迫胸口的黑色剑芒，但在那如山的劲气冲击之下，他的整个身躯从战马上飞起来，重重的跌落到一边的地上。<p>　　最可怜的还是布利亚古的战马，在如此狂野的黑色剑芒闪烁中，连嘶叫一声的机会都没有，便化为百十块的血肉碎片，飞洒在方圆两丈左右的范围内。<p>　　“陛下有令……凡斩杀叶天龙者……封万户之侯！”<p>　　口鼻溢血的布利亚古虽然是坐在地上，身躯摇晃未定，但依然十分强悍的奋力向后方的城卫营将士发出了怒吼。<p>　　“你们……还在等什么？”<p>　　但可惜布利亚古的命令来得迟了一点，所有站在队伍前面的城卫营将士无不面面相觑，犹豫不决。<p>　　固然布利亚古所说的十分诱人，但看到叶天龙的如此身手，实在让他们缺乏动手的勇气。特别是布利亚古突然莫名其妙的受伤吐血，被击落马下，所有这些情况，就发生在众目睽睽之下，而那个时候的叶天龙居然就傲然站在无忧宫的大门前，似乎连手指头都没有动一下。<p>　　这样一份令人匪夷所思的武技，足以让任何一个城卫营将士的心中产生完全的无力感。甚至他们觉得站在自己眼前的叶天龙，是有如战神一般的存在。<p>　　但是这些城卫营将士所不知道的是，布利亚古受伤的真正原因，并非他们所想的那样，而是因为叶天龙的出手所致。个中的缘由，也只有当事人最清楚了。<p>　　自然，这一切都是暗黑一族少女的杰作。在叶天龙走出无忧宫之前，玉珠便已经施展隐身术率先潜出了无忧宫，将自己的目标锁定了率领城卫营的布利亚古。<p>　　当叶天龙单枪匹马出现在城卫营的阵前，玉珠便趁布利亚古的心神为之微震的那一瞬间，用自己的精气神牢牢地锁住布利亚古，给他的心神造成了庞大的压力。<p>　　叶天龙和玉珠两个人之间巧妙无比的配合，迫使布利亚古无法分心它顾，只能将心神全部用在抵挡玉珠的压力上面，不然的话，就可能要被一下子击毙。<p>　　可以说，叶天龙在数以万计的城卫营将士面前所展现出来的绝大实力，其实应该算是他和暗黑一族的少女同心协力的成果。<p>　　只可惜没有想到布利亚古会如此强悍，心神意志的坚忍也超过了预想，使得叶天龙收服城卫营的计划在即将成功的最后一步上出现了变数。<p>　　玉珠对于布利亚古能够在几乎不可能的情况下，找到了一个机会，以受伤吐血为代价摆脱了自己的掌控，感到非常的意外和恼火，故此，她那一剑后继的攻击，差一点儿就把布利亚古击毙了。<p>　　见玉珠一击不中，叶天龙马上意识到不能再让玉珠出手了，因为玉珠再攻击下去的话，她的身形就无法隐藏了。一旦玉珠暴露在城卫营将士的面前，非但叶天龙之前所创造出的那种神秘感和压迫力会消失，也会让玉珠的这一手绝技为众人所知，这对于日后的行动，会增加很多的困难。<p>　　这边叶天龙的心念一动，那边的玉珠便十分清楚得把握到了。她的神意一收，顿时漫天的杀气一敛，淡淡的黑色身形立刻完全消隐在众人的眼前。一息之间，玉珠已经退回到无忧宫的大门处，站在叶天龙的身边。<p>　　“我看哪个胆敢以下犯上！”<p>　　将手中的天魔圣剑一收，叶天龙的神态益发慑人，依旧有力的向前迈步，他决定完全以自己的强大声势来压倒眼前这些城卫营的将士。<p>　　“布利亚古，我已经饶你一命了，你还不低头服罪！”<p>　　在布利亚古刚刚转过一口气，还没有来得及再次向城卫营将士下令之前，叶天龙已经再次抢在布利亚古的前面，威风凛凛的大吼了一声。<p>　　满蕴真力的喝声，被凝聚成一道无形的劲气，直奔布利亚古而去。<p>　　“哇！……”<p>　　布利亚古的内腑狂震、气血翻腾，虽然是极力忍耐，但还是没有压下伤势，喉头处一甜，张口又是一口紫红色的鲜血喷出。<p>　　广场上这些城卫营的将士更是见者色变。如果说，以前的他们中很多人都是听说了眼前这个男人的事迹，那么现在则是亲眼所见，叶天龙的实力之强大，几乎超越了他们的想像。<p>　　一片死寂之中，一个身穿城卫营千骑长甲胄的男人突然排众而出，站到了队伍的最前面，向叶天龙俯身行了一个军礼，然后抬起头来，十分响亮的说道：“卑职参见叶天龙大人！”<p>　　叶天龙一看，竟然是甘宗明，不禁心中暗暗一愣，难道说甘宗明也是神殿的人吗？不然的话，怎么会是他先带头的呢？<p>　　有了甘宗明这个千骑长的带头作用，原本东督府的城卫军立刻以城卫军的最高礼节向眼前的叶天龙敬礼。有了这些人的榜样作用，广场上的城卫营将士顿时呼啦啦降伏了一大片。<p>　　在这些城卫营的将士当中，有部分原本就是神殿在暗中策动过的，而剩下的很多将士也是暗中同情神殿的，只是由于神殿在起事前便被布利亚古一举破获，神殿的那些首脑人物仓皇逃遁，才使他们和叶天龙事先所制定的计划出现了极大的危机。<p>　　而现在叶天龙依靠强横的气势重新夺回主动权，加上甘宗明和东督府城卫军将士的推波助澜，可以说，一下子让叶天龙完全将局势给扳了回来，现在广场上的城卫营将士已经是落入了叶天龙的控制之中。<p>　　即便这其中，有些将士的心中还是想效忠尤那亚，但在这种局面之下，也已经完全不能做什么了。<p>　　“你们这些……混蛋……”布利亚古用力喘了一口气，暴烈的咒骂着。<p>　　他挣扎着想站起来，可是他的伤势完全超过了他的怒气。看到布利亚古如此的模样，那些个还站在原地的城卫营将士犹豫了一下，也随着众人的行动，向叶天龙俯身行礼了。<p>　　带着手下一班亲信侍卫，躲藏在无忧宫大门内的两侧，一直紧张的注视着无忧宫前广场的侯青见状，简直不敢相信自己的眼睛，不过同时也大大松了一口气。<p>　　可是没有等到他那一颗悬在半空中的心落地，蓦然一声焦雷般的吼声从左边的皇家大道上传了过来。<p>　　“你们在干什么？都给我起来，杀掉叶天龙！”<p>　　众人不禁大为惊讶，转头望去，原来是城卫营的左副指挥使艾尔格拉，一个原本只是在尤那亚身边担任近卫一职的平民骑士。<p>　　身为城卫营左副指挥使的艾尔格拉本来是带着一部分的城卫营士兵，前往神殿藏身处去抓捕神殿的高层人士，因为神殿的人见机，早已逃得无影无踪，所以艾尔格拉只是抓到无关紧要的几个小虾米，于是便也带着手下士兵往无忧宫赶来了。<p>　　没有想到刚好看到了眼前这惊人的一幕，数万名城卫营的将士居然会向站在无忧宫大门前的叶天龙敬礼，艾尔格拉着实吓了一大跳。<p>　　“你敢违抗命令，以下犯上！”叶天龙的眉毛一挑，嗔目大喝一声。<p>　　但是没有等到他下令动手，艾尔格拉的手下士兵已经在主将的喝令下，举起了手中的魔法弩，朝叶天龙的方向做好了发射的准备。<p>　　艾尔格拉手中这一百五十部威力惊人的魔法弩，原本是他们带过去准备对付神殿的魔法师，没有想到居然在这个地方派上用场了。<p>　　面对着如此数目的魔法弩，叶天龙不由得一滞，一时倒也想不出什么好的办法来对付。<p>　　而就在这个时候，有不少的城卫营士兵也纷纷重新站了起来，一部分的士兵去抢救倒地难起的布利亚古，但更多的士兵原本就对尤那亚一派心怀不满，其中隶属于东督府的爱心城卫军更是纷纷举起手中的武器，准备出手攻击艾尔格拉他们。<p>　　双方士兵的咒骂声和吼叫响成一片，无忧宫的广场前面陷入了一阵混乱之中，叶天龙苦心制造出来的局面已经渐渐失去控制了。<p>　　暗暗一咬牙，叶天龙知道现在是最危险的时刻，自己必须马上有所决断。在这个时候，他必须主动出手攻击，抢在所有的魔法弩发射之前，将艾尔格拉杀死。<p>　　正要招呼玉珠一起动手之际，叶天龙的耳边突然响起一声清脆却充满了威严的声音。<p>　　“身为法斯特帝国的骄傲，你们难道要背弃自己的光荣吗？”<p>　　声音是从叶天龙的身后传过来的。接着，从他的身后传来了一阵整齐的脚步声。<p>　　叶天龙回头一看，在左右各四个女神战士的保护下，倩公主缓步走出了无忧宫的大门，在她的身后，则是一队全副武装的无忧宫侍卫。<p>　　但最让叶天龙惊讶的还是站在倩公主身左的那个人，居然是尤那亚留在艾司尼亚的那个替身。看这个男人一脸的平静之色，叶天龙真不知道倩公主是怎么能够让他做到的？<p>　　一张俏丽的小脸绷得紧紧的，倩公主的双眼中透出了一种难以言语的气势。不愧是法斯特皇家的天生贵胄，这种从小培养、耳濡目染的皇室气质，已经完全成为倩公主本能的一部分。<p>　　特别是在这样的场合之中，倩公主所表现出来的气势在一瞬间便让城卫营将士的心神震慑住了。<p>　　看到倩公主居然做出这种举动，以及脸上那从来没有过的严肃和正经的表情，叶天龙也不由得暗自惊讶，他实在没有想到这个素来刁蛮的公主也会来这样的一手妙计。<p>　　虽然对于那个尤那亚的替身如何为倩公主效力的事还不清楚，但是叶天龙现在对于重新控制眼前局势的信心也就更加大了。<p>　　“你们还不参见太子殿下和公主殿下？”<p>　　随着叶天龙的这一声喝斥，所有的城卫营将士无不目瞪口呆。艾尔格拉虽然是知道眼前这个尤那亚并不是自己真正的主君，想下令手下士兵攻击，但他的部下却根本不敢发射魔法弩，因为在他们看来，现在和叶天龙站在一起，非但有倩公主殿下，更有他们的主君尤那亚。<p>　　还没有等艾尔格拉转过念头来，首先是城卫营的甘宗明千骑长，朝倩公主俯身跪倒，接着他身边那些城卫营的将士也纷纷屈膝跪倒在地。但是站在一边的叶天龙看得十分真切，带头的甘宗明在跪倒的瞬间，眼中突然闪过一丝怪异的神采。<p>　　兵器坠地，盔甲相互摩擦声响成一片，整个广场上俯身跪倒的城卫营将士越来越多，就算有些城卫营将士不服倩公主和叶天龙的话，但看到尤那亚也在倩公主的身边无声的站立，自然就不敢有别的想法。<p>　　甚至有些将士还暗中怀疑到布利亚古和艾尔格拉的身上去，围攻无忧宫，这可是株连九族的大罪啊！<p>　　想到尤那亚和倩公主都在无忧宫中，难道说布利亚古和艾尔格拉两位大人要背叛尤那亚殿下吗？<p>　　就算尤那亚和倩公主之间真的有什么不合，但毕竟他们都是亲生的兄妹。再说，同为法斯特皇室的成员，他们这些普通的将士居然会在布利亚古的号令之下，前来围攻无忧宫，这简直是自找死路了。<p>　　一想到这些事情，即便是再忠心于尤那亚的城卫营将士，也不得不俯身跪倒，向眼前的尤那亚和倩公主俯首认罪了。<p>　　“他是假的，你们不要相信！”<p>　　艾尔格拉突然大声叫起来，同时抢过身边一个城卫营士兵手中的魔法弩，刚刚朝倩公主的方向举起来，辛西雅手中那一枝标枪已经闪电般的射出。<p>　　标枪在空中飞行的风声还没有响起，女神战士首领的标枪已经击中艾尔格拉的右肩膀。<p>　　艾尔格拉的身躯倒飞，直到这个时候，标枪破风的响声才在众人的耳边响起，可见辛西雅射出的这一枝标枪在空中飞行的速度有多快了。<p>　　“大胆，你竟然敢谋害本宫！”<p>　　尤那亚的替身突然张口，向艾尔格拉怒喝了一声，他的语气和声线几乎和尤那亚是一模一样，让城卫营将士根本无法分别。<p>　　“给我拿下这个阴谋作乱的逆贼！”<p>　　叶天龙一声喝令，艾尔格拉身边的城卫营士兵马上一拥而上，将这个城卫营的左副指挥使牢牢地捆绑起来。<p>　　为了向尤那亚和倩公主表示他们的忠心，这些士兵现在对艾尔格拉可是一点也不留情。<p>　　从倩公主出现在无忧宫的大门前，一直到整个城卫营的将士完全降服，这其中那个尤那亚的替身就是说了那样一句话，此外就再也没有做任何的动作，这样的情况落入一些有心人的眼中，自然有一种不妙的感觉，但现在大势已去，他们也无能为力了。<p>　　在城卫营各级长官的命令声下，聚集在无忧宫前广场上的数万城卫营士兵按照各自的队伍安排，井然有序的撤退了。<p>　　从这一点上来说，也充分体现出城卫营将士平日里训练的水平，几乎是在半炷香的时间里，偌大的无忧宫前广场便空无一人了。<p>　　在倩公主的命令下，一队侍卫将布利亚古和艾尔格拉押了下去，和费先哲等一批尤那亚的亲信大臣一起关进无忧宫的大牢中。<p>　　一切的事情办妥之后，叶天龙终于大大的松了一口气，不管怎么说，夺取艾司尼亚的计划还是成功的实现了。<p>　　连他自己也不敢相信，后来的事情会变得这么顺利起来，可以说，从倩公主和尤那亚的替身同时出现在城卫营将士面前的那一刻起，无忧宫前的局势便已经完全倒向了叶天龙。<p>　　※　　　　　　　※　　　　　　　※<p>　　现在无忧宫的大门前，只有叶天龙一班人了。<p>　　倩公主紧绷的小脸顿时一松，快步走到叶天龙的身边，十分高兴的望着他：“怎么样，我刚才的表现很不错吧？”<p>　　“是啊，真的非常棒！”叶天龙兴奋的捏了一下倩公主的小脸，十分激赏的称赞道：“我真没有想到，你居然会想到这一招，利用尤那亚的替身来压制对手。”<p>　　说着，叶天龙看了看依旧在女神战士左右夹持之中的那个男人，有些不解的问倩公主道：“你是怎么做到的，他居然还会帮助我们说话？”<p>　　“哈，这可是本公主的绝招，不可为外人道也。”倩公主摇头晃脑，那种煞有介事的模样，让叶天龙和玉珠等人看得是忍俊不禁。<p>　　“哼，不说就不说啦，我也不稀罕啊……”笑容一收，叶天龙装作毫不在意的拔腿往无忧宫中行去。他知道这个刁蛮公主的脾性，你越是想知道的事情，她就越是来劲，偏偏和你唱反调。<p>　　果然不出所料，看到叶天龙这样的态度，倩公主呆了一下，接着双脚直跳，跟在叶天龙的后面不依的埋怨起来。<p>　　“枉费人家花费了那么大的力气施展移魂术，你却还这样对待人家，真是好心不得好报啊……”<p>　　“再说一遍，你到底用的是什么法术啊？”<p>　　叶天龙淡淡的询问倩公主，那种语气和神态更是让倩公主大光其火。<p>　　“我用的可是最费心力的移魂术，你知道吗？我看你根本就不知道时什么叫做移魂术吧……”<p>　　“哈哈哈哈。”<p>　　叶天龙大笑起来，他猛的站住脚，紧紧跟在他身后的倩公主一个收势不及，一下子撞到了他的背上。<p>　　“呜……好痛啊，你干什么……”<p>　　没有等到倩公主把话说完，叶天龙已经转过身来，伸手将倩公主的娇躯一把抱起来，在她的俏脸上狠狠亲了一口。<p>　　“我当然不知道什么叫作移魂术，但是我知道，今天你的功劳最大，这就是给你的奖励。”<p>　　倩公主先是用粉拳在叶天龙的肩头恨恨敲打了两下，忍不住转怒为笑，得意的娇嗔道：“你果然是天下最坏的男人，就知道来欺负人家！”<p>　　“既然公主殿下的金口玉旨，那我等一下就马上好好的欺负你。”<p>　　叶天龙笑嘻嘻的凑过去，在倩公主晶莹的小耳边压低了声音宣布，而且还故意用一种十分暧昧的语气来说。果然如他所料的，倩公主的一张粉脸腾的一下飞红。<p>　　倩公主又羞又喜，将洁白无瑕的贝齿轻咬，还没有来得及和叶天龙说话，月如那有如天籁一般的声音从叶天龙的身后传了过来。<p>　　“恭喜叶天龙大人了。”<p>　　叶天龙连忙将脸色有些不快的倩公主放下来，转过身朝向了月如的方向。只见这个名满大陆的歌舞大家在数名侍女的陪同下，正迈著令人目醉神移的脚步向这边款款而行。<p>　　“叶天龙大人单枪匹马就收服了艾司尼亚的数万城卫营将士，真乃是闻所未闻的功业。”<p>　　“如姬小姐过奖了。”叶天龙十分谦和的一笑：“天龙不过是顺水推舟，因事成人罢了，哪里当得如姬小姐如此的称赞。”<p>　　深深的望了叶天龙一眼，月如的眼神中透露出一丝奇怪的神情，然后转首对倩公主笑道：“倩公主殿下，您的勇气和胆识，月如实在很佩服。”<p>　　说罢，不待叶天龙和倩公主回话，月如便盈盈一礼之后，道了一声：“月如告退了。”话音渺渺，那优美的身影已经有如蝴蝶一般飘然而去了。<p>　　叶天龙和倩公主不禁相互对望了一眼，有些不解的看着月如的背影消失在自己的视野之中。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特历五三八年十一月十六日，帝以十八人定艾司尼亚。<p>　　对于后世的历史学家来说，《大帝奇事录》上的这一句让他们难以想像，也无法理解，而对于后世的诗人来说，这一句话却给了他们无穷的想像空间。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_03'> 第二十四集 第三章 司神来访</b><p>");

document.write ('　　天亮了，出乎艾司尼亚居民的意外，昨夜虽然是喧闹了大半夜，但是预想之中的战乱并没有爆发。从后半夜开始，包围着无忧宫的城卫营将士分批分队，十分安静的沿着艾司尼亚的街道撤回了他们的驻地，一切看起来是那么的平安无事。<p>　　这不禁让艾司尼亚的居民在心中暗暗纳闷，到底昨天夜里发生了什么样的事情？<p>　　很快的，有些好奇心十分强烈的居民就开始四处打听情报。这个时候，一些消息灵通的街市人士便纷纷的登场了。<p>　　几乎是在半天的时间里面，昨天夜里，叶天龙大人在无忧宫门前大发神威，单枪匹马降伏了数万城卫营将士的光荣事迹，便传遍了艾司尼亚的大街小巷。<p>　　“你知道吗？叶天龙大人真的是好厉害啊，一个人就吓退了十万城卫营士兵！”<p>　　说话的是一个年轻人，朝气蓬勃的脸上是掩饰不住的向往和崇拜。<p>　　“是啊，是啊！听说那个时候叶天龙大人真的是非常的威风啊，简直就像是天神一般。可惜我没有能够亲眼看一下，不然的话，一定会……”<p>　　站在一旁的一个少妇还没有说完，在她的身后传来了一个尖刻的男声。<p>　　“你是不是一定会幸福的晕倒啊？”<p>　　“去你的，死老鬼！”<p>　　少妇的轻责声中，在一起谈论的众人无不笑成一团。而此刻一直在旁没有出声的一个一身青直裰的穷酸突然摇头晃脑的掉起文来。<p>　　“谈笑间退兵，叶天龙大人实乃真豪杰也！”<p>　　“穷酸，这就是你们这些读书人所谓的霸主之相吧？也许你们大展宏图的机会到了……”<p>　　旁人的笑语引起了这个穷酸的一阵感慨，他默默的摇摇头，长叹道：“世间的霸主，究竟带给平民百姓的会是什么呢？”<p>　　但是穷酸的感慨并没有引起旁人的注意，因为他们讨论的内容已经转到坊间流传的倩公主会不会在叶天龙的辅助下登上法斯特皇位的问题上。<p>　　※　　　　　　　※　　　　　　　※<p>　　而此刻的当事人，却还不知道自己居然这么快就成为了艾司尼亚的新闻人物，因为叶天龙虽然收服了城卫营的将士，但接下来的事情却更是让他忙得不可开交。<p>　　尤那亚留在艾司尼亚的人绝不甘心就这样轻易的失败，加上神殿的人员现在也纷纷现出身来，要求叶天龙给予他们更多的权力。<p>　　在看似平静的表面下，汹涌澎湃的暗流正在艾司尼亚的各处聚集。山雨欲来风满楼，而众人所注目的中心，自然便是艾司尼亚的无忧宫。<p>　　刚刚和石义信商议好了整顿艾司尼亚和城卫军的计划，侍卫便前来禀报，神殿的两位司神大人已经到了。<p>　　“他们来接收胜利的果实了。”<p>　　叶天龙向石义信嘀咕了一声之后，挥手示意侍卫让神殿的那两个司神进来。石义信不禁微微一笑，起身向叶天龙告辞了。<p>　　现在的石义信，已经被倩公主任命为艾司尼亚的城守，全权负责艾司尼亚城内的治安和防务。<p>　　看着身穿司神长袍的二司神和三司神满脸笑容，昂首阔步走进来，叶天龙从座位上站起来。<p>　　“叶天龙大人，祝贺我们的计划终于成功了！”没有等到叶天龙开口说话，二司神已经热情的向叶天龙伸出了双手，用一种快乐的语气宣布道。<p>　　“两头老狐狸，见到危险就马上躲得无影无踪了，差点儿害得老子全军覆没，现在居然还出来大言不惭的说这些话！”虽然心中是这样的不爽，但叶天龙也是泛起了满脸的笑容，伸出双手和二司神紧紧相握。<p>　　因为叶天龙深深知道，此刻在艾司尼亚，也只有神殿的人可以帮助自己控制整个局势，他必须借助神殿的力量，才能填补尤那亚一派所空出来的那些位子。何况在艾司尼亚的下层官员之中，很大一部分都和神殿有着千丝万缕的关系。<p>　　握手礼毕，叶天龙请神殿二司神和三司神入座，让侍女奉上了香茗。<p>　　“叶天龙大人，现在应该是履行我们两家之间的约定了。”没有等侍女退下去，三司神就迫不及待的对叶天龙说道：“神殿的每一个人都已经做好了充分的准备，要为法斯特帝国效力。”<p>　　叶天龙不禁微微一笑，道：“请两位司神大人放心。这件事，我早就已经和倩公主殿下说好的。”<p>　　说到这里，叶天龙顿了一下，伸手示意两位司神先喝茶，然后才道：“刚刚我还在担心，两位司神大人是不是受伤了，正准备派人去寻找呢……”<p>　　二司神和三司神交换了一个眼色，然后微笑着回答道：“多谢叶天龙大人的关心和记挂，我们只是故意引开布利亚古的注意力，以方便大人在无忧宫的行动。”<p>　　叶天龙忍不住嘿了一声，然后淡淡的说道：“那真是让两位司神大人费心了。”<p>　　“哪里，哪里……”<p>　　二司神和三司神满脸堆笑，那种异口同声的样子让叶天龙不禁暗暗冷笑。他知道这两个家伙今天来找自己的目的，不外乎来分享胜利的成果。<p>　　昨天晚上只是稍微有一点风吹草动，神殿的高层人士就跑得无影无踪了，现在自己掌握艾司尼亚的大权了，这些人又都纷纷现出身来。叶天龙一想到这一点，就恨不得马上下令把眼前这两个厚颜无耻的家伙赶出无忧宫。<p>　　但是这也仅仅是叶天龙的想法而已，现在的艾司尼亚，叶天龙手中真正可以使用的人手实在太少了，他也要利用神殿的人手来治理艾司尼亚，不然的话，他根本无法真正控制艾司尼亚的局势。<p>　　毕竟经过尤那亚的大清洗之后，艾司尼亚几乎所有的上层官员都已经是尤那亚所任命的了。<p>　　“叶天龙大人，这是我们所掌握的所有属于尤那亚一系的官员。”三司神从怀中掏出了一份名单，然后微笑着交到叶天龙的手中。<p>　　“特别是城卫营中的那些人员，我们应该马上处理掉。”随后二司神所补充的话语中，虽然不带一丝的杀气，却含着无穷的杀机。<p>　　看了看手中的这份超过百人的大名单，叶天龙随手将它放在桌子上，对二司神和三司神微笑道；“两位司神大人，我这边也正好有一份刚刚议定的名单，这里包括了所有官员的新任命。想请两位司神大人看一下。”<p>　　一听到叶天龙这么说，二司神和三司神的眼睛顿时一亮，在交换了一个充满惊喜和些许诧异的眼神之后，由二司神伸手接过了叶天龙递过来的官员名单。<p>　　在看到排在第一位的那个名字，二司神猛的抬起头来，望向了叶天龙，惊讶的道：“阿尔沙米斯？你怎么还要用他呢？”<p>　　三司神的眼睛也一下子瞪大了，急切的说道：“阿尔沙米斯，他不是尤那亚所任用的礼部尚书吗？你居然想用他？这不是……”<p>　　没有等到三司神说完话，叶天龙已经十分轻松的一摆手，道：“阿尔沙米斯原本就是礼部的旧臣，一直就在礼部供职，由他出任礼部尚书一职，当然是最恰当不过的事情。”<p>　　“叶天龙大人，你不要忘记了，阿尔沙米斯可是尤那亚亲手提拔上来的，而且又全权负责此次尤那亚的登基大典，像他这样一个尤那亚所重用的亲信，你怎么可以放心呢？”<p>　　二司神满脸的关切之情，显得极为郑重的向叶天龙施加影响。而坐在他身边的三司神也和他一唱一和，力图说服叶天龙改变主意。但是他们的话，对于叶天龙来说，早已有所预料，他根本就没有在意。<p>　　“这个是经由倩公主殿下亲手指定的礼部尚书，我们还是不要多讨论了。”<p>　　虽然是面带微笑，但叶天龙的话语中却是透出了不可动摇的决心。有了这样的感觉和认知，神殿的两个司神也只好收声停口，继续往下看。<p>　　越是往下看，二司神和三司神的脸部表情就越发的难看起来，因为叶天龙给他们的名单和他们所列的那份名单，有很多人的名字都是一样的。换句话说，叶天龙把尤那亚留在艾司尼亚的官员几乎用上了一大半。<p>　　“叶天龙大人，你真的确定是这份名单吗？”看完最后一个大臣的名字之后，二司神长长的吐了一口气，将手中的名单还给了叶天龙，十分认真的问道。<p>　　“是的，这是我和倩公主殿下一起商议出来的，你们觉得有什么问题吗？”叶天龙微微含笑，好像一点都没有看到神殿的两个司神脸上那种古怪的神情，从二司神的手中接过名单。<p>　　“问题？……”二司神苦笑了一声：“当然是有，而且是很大的问题……”。二司神的话没有说下去，他的话由身边的三司神接下去了。<p>　　三司神的语气也变得十分不客气，直接了当的对着叶天龙：“这份名单简直就是在胡闹嘛！叶天龙大人，你现在仅仅是初步掌握了艾司尼亚的城卫军，如果不趁热打铁，将尤那亚的势力完全逐出艾司尼亚，很难说以后会变成什么样子……”<p>　　“你完全想错了，三司神大人。”叶天龙的话也开始变得直接起来。他猛的从椅子上站起来，把眼前的两个司神暗暗吓了一跳：“艾司尼亚和法斯特帝国已经经历过好几次的战乱，以及血腥的屠杀，倩公主殿下现在不希望再看到这样的悲剧发生，因为再这样来一次全面的大清洗，法斯特帝国的整个行政体系都可能会完全瘫痪掉，从而带给整个法斯特帝国的损失将是难以想像的。”<p>　　说到这里的时候，叶天龙走到了神殿的两个司神面前，从上往下，居高临下的望着二司神和三司神：“再说了，阿尔沙米斯现在正在具体负责登基大典的事情，两天之后倩公主殿下就要登上法斯特的皇位，这个时候再进行换人操作的话，时间上就来不及了。”<p>　　“但是，叶天龙大人，你觉得阿尔沙米斯他会同意吗？”二司神毫不畏惧的抬头，吸住了叶天龙的眼睛，双目中神光流动。他的话，也在暗暗显示着他的决心。<p>　　“当然，他一定会同意的。”叶天龙也毫不示弱，眼中的冷电一闪，傲然顶了回去：“因为我会好好和他谈一次话，他自然会明白道理的。”<p>　　听罢叶天龙的话，三司神不禁哑然失笑，他摇着头说道：“叶天龙大人，现在的艾司尼亚，除了我们神殿的人之外，没有别的人会真心实意帮助你，你应该知道这一点吧？”<p>　　※　　　　　　　※　　　　　　　※<p>　　“天龙他夺取了艾司尼亚，还要留用尤那亚的人？”<p>　　听到这样的报告，晨月有些不敢相信的望着前来禀报的手下。这时候，距离倩公主登基的时间已经不到十个时辰了。<p>　　自从叶天龙重新夺回艾司尼亚之后，天龙秘谍的干员们便依托晨月那个庞大的情报系统，大大的活跃起来，可以说，在帝都所发生的任何情况，都事无钜细的传到青州的娘子军这里。<p>　　“我不知道，你不要看我。”<p>　　迎着晨月的目光，于凤舞也是苦笑着摇头。她轻轻挥手，示意前来禀报的人退下之后，才神色凝重的望着眼前的姐妹。<p>　　“这一次，天龙会遇到大麻烦了。我真的不知道天龙他到底是怎么想的，居然没有和我们商议一下，就贸然行动。幸好最后还是成功的夺取了艾司尼亚，要不然的话，事情就……”<p>　　说到这里，于凤舞的声音轻了下去。其实不用她说，在场的众女也明白她没有说出来的意思。<p>　　说起来，当叶天龙夺取艾司尼亚的情报第一次传过来的时候，除了于凤舞之外，天龙军团中所有的人都大吃了一惊，同时也为叶天龙如此鲁莽的行动感到不安。<p>　　可是现在看来，其实于凤舞也是非常担心的，只是她将这种心情完全藏在自己的心中，令其他人无法从她的外表上看出来而已。<p>　　“我还以为天龙会先告诉你一声的，如此看来，这一次的人事安排，也是他自己一个人决定的。”晨月微微吐了一口气，轻声细语的对于凤舞说道。<p>　　她虽然对于叶天龙夺取艾司尼亚的行动感到十分的意外，但同时，晨月的心中也感到一种莫名的激动。风云际会，潜龙出海——她一直以来所期待的事情，终于在她尚未控制的时间里发生了。<p>　　于凤舞暗暗叹了一声，螓首轻点，黛眉微颦，缓缓的说道：“天龙他现在这样的做法，我觉得是非常危险的。毕竟在如今的艾司尼亚，他真正可以信任的人实在是太少了……”<p>　　“我们应该马上前往艾司尼亚。”柳琴儿终于忍不住出声说道。<p>　　一直以来，她都十分相信于凤舞和晨月她们的智慧和安排，故此，在叶天龙夺取艾司尼亚的情报传来之后，她并没有马上采取什么行动。但没有想到，不到八个时辰，情况又发生了如此的变化，她实在是无法等待下去了。<p>　　“仅仅是你一个人去，并没有多大的作用。”看了看一旁的于凤舞，晨月颦起了一双好看的远山黛眉，一边思索着，一边对柳琴儿说道：“当务之急，是要如何增强艾司尼亚的防卫力量，以应付尤那亚的反攻。”<p>　　这时候，双目微垂的于凤舞端起了桌子上的香茗，举到自己的鼻子前，深深闻了一下，然后重新放了下去。熟悉她的人都知道，于凤舞这样的举动，就表示她正在进入深思之中。<p>　　“我带一支军队回去。不要太多的人马，两万人就足够了。”柳琴儿想也不想，就马上脱口而出。<p>　　因为柳琴儿知道目前的天龙军团正在按照于凤舞所计划的步骤，要将云阳的赤锋军团消灭在青州，自然无法一下子抽出很多的兵力来。<p>　　于凤舞之所以要对付赤锋军团，一来是要消灭云阳军队中强大的有生力量，二来，也是为云阳王在和镇西王的交锋中争取优势，毕竟云阳的赤锋军团一直以来都是镇西王手中的王牌。<p>　　“没有这么容易的，我的琴姐姐。”<p>　　晨月朝柳琴儿缓缓摇动螓首，她心里清楚的知道于凤舞所担心的问题，而且这个问题，也正是她所担心的。现在见到于凤舞并没有出声回柳琴儿的话，晨月她便开口解释。<p>　　“在我们和艾司尼亚之间，可是有东方军团的八万大军在，你怎么可能带着一支军队到达艾司尼亚呢？”<p>　　柳琴儿微微一愣。的确，在青州和艾司尼亚之间，隔着一个拥有八城的解州，法斯特东方军团的八万大军目前就驻扎在解州的黎阳、阴安和宁阳三城。<p>　　在目前这样的局势下，东方军团的军团长克洛索斯是绝对不会让天龙军团的队伍通过他的地盘。<p>　　而且，作为尤那亚一手提拔和支持的军团长，克洛索斯很可能已经得到尤那亚的命令，将叶天龙和他的天龙军团视为敌人。<p>　　“天龙他还真是会挑时间啊！居然在我们正要对赤锋军团采取行动的时候，来了这样一手的突然袭击……”<p>　　在晨月的叹息声中，于凤舞突然开口了。睁开一双凤眼的她，双眸中射出了灼灼的神采：“没有别的办法了，现在只有提早发动攻势了。只是可惜啊，这样一来，我们就不能将赤锋军团的力量全部消灭。”<p>　　“不过，我们这样做，也已经为云阳王争取了很大的优势，下面的事情，就让他和他的叔叔在那里自己解决吧！”晨月恶意的微笑了一下：“帮忙，总不能把别人的事情都做掉吧？”<p>　　“接下来的几天，将是天龙他最困难的时间，希望他能够平平安安的渡过。”于凤舞没有理会晨月的冷笑话，而是轻叹了一声，旋即神色坚定的说道：“我们必须在两天之内解决赤锋军团的问题，然后马上回头对付克洛索斯，打通和艾司尼亚的联系。否则，等尤那亚和海鹰扬的军队回师艾司尼亚，天龙是绝对无法支撑多久的。”<p>　　正在这时，一个侍女匆匆忙忙走进来，她的手中拿着一封用火漆密封的书信。于凤舞接过密信，拆开看了一眼，凤目立时亮了起来。<p>　　“好消息，看来我们的运气不坏啊！”一边笑着说，于凤舞一边将手中的密信递给了坐在旁边的晨月。<p>　　在场的众女心中不禁暗奇，性急的龙灵儿更是一下子闪身到了晨月的身边，凑过一个脑袋，就着晨月的手一起看起来。<p>　　在听到于凤舞的话之后，晨月的心中已经有所觉悟，所以，她也是仅仅瞄了一眼手中的密信，便抬起螓首，含笑对于凤舞说道：“太好了，我们的朋友并没有让我们失望啊……”<p>　　“传令诸位将军，出击的时候到了！”于凤舞含笑点头，旋即神威一凛，向侍立一旁的金凤卫下令。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_04'> 第二十四集 第四章 大战赤锋</b><p>");

document.write ('　　三天前，赤锋军团的军团长林洪心中就有些不安，因为天龙军团的行动实在令人无法理解，在自己的军队改向北上，回头重新进击青州的时候，天龙军团居然并不像他所想像的那样，和他的军队进行一场决战，反而是采取了步步为营，逐步后退的行动。<p>　　要知道，现在的天龙军团可是声名远扬，刚刚击败了数十万云阳大军的战绩，足以让任何一个率领军团的军团长感到无比骄傲。<p>　　按照目前这样的局势来说，天龙军团应该正是士气如虹，向自己军队大举进攻的大好时机，怎么可能表现出如此一副示弱的态度，好像之前的那一场大战中，取胜的一方是云阳王的军队一般。<p>　　难道说是，在和云阳王的大军交战之后，天龙军团也损失惨重，所以才会不得已采取这样的行动吗？<p>　　在最开始的几天时间里面，这个念头一直盘旋在云阳人的心中，但是作为一个身经百战的沙场宿将，林洪却不敢让自己有丝毫多余的乐观想法，毕竟这是在尔虞我诈的战场上，一着不慎，结果就可能是满盘皆输。<p>　　尤其是，林洪得到了确切的情报－－目前在天龙军团中指挥作战的，是有着美女战神之赫赫威名的于凤舞。不管是什么样自命不凡的将领，面对于凤舞这样可怕的对手，都不敢有丝毫的大意。<p>　　正所谓是，人的名，树的影，光是于凤舞的战神之名，就足以让她的每一个对手心存惧意。<p>　　所以，云阳人采取了最稳妥的战术，在林洪的指挥下，赤锋军团也是采取了稳扎稳打的战术，他们所到之处无不是小心翼翼，军团的侦骑和游骑兵都放到数十里之外，免得遭遇法斯特军队的伏击。<p>　　同时，云阳人又对自己所占领的地方，进行了反覆的搜查和整顿，生怕天龙军团的士兵会在于凤舞的指挥下，从什么地方冲出来。<p>　　除此之外，林洪还对自己后方的粮道进行了重点保护，可以说，他已经把每一个细节都考虑得十分周到，近乎是滴水不漏，绝不让于凤舞有丝毫的可趁之机。<p>　　把所有的这一切都做好之后，林洪才指挥他的赤锋军团向下一个目标前进。就这样，云阳人缓缓的再一次推进到了安阳附近地区，距离上一次云阳王大军被击败的地点不过区区五十里。<p>　　云阳大军有条不紊的越过了一座小山丘，在他们的前面是一片平缓的草地，一切看起来都是那么的平静，只有风在他们的头上吹过。<p>　　但是很快的，一个黑点在地平线上升起来，急促的蹄声随后从前面传过来。<p>　　“前面三十里处发现法斯特的大军！”<p>　　侦骑的回报让林洪的精神一振。在确认了是天龙军团的大部队阵容之后，林洪的脸上露出了一个得意的微笑。<p>　　“你终于忍不住了吗，于凤舞？”<p>　　看来，在这一场以耐心为基础的比试之中，他林洪击败了于凤舞，迫使于凤舞不得不改变战术了。能够和于凤舞指挥的部队进行一场正面的合战，林洪感到自己身上的血液都在涌动。<p>　　正在下令自己的手下军队列阵准备投入战斗的时候，从队伍的后面传来了十分急促的马蹄声，还有其他将士的低呼声，顿时一种不祥的感觉从林洪的心中升起。<p>　　“军团长大人，紧急情况！”<p>　　出现在林洪眼前的这个信使，是云阳镇西王的亲信，专门负责林洪和镇西王之间的联系。<p>　　原本所有情报的传递，都是由这个男人的手下人执行的，现在看到他本人亲自跑到这里来，林洪的眉头不禁暗暗皱了起来。<p>　　“出大事了，王爷……他……被扣押了！”这个亲信来不及下马，便冲林洪气急败坏的说道。这话不亚于晴天霹雳，顿时让林洪和他身边的人大吃一惊。<p>　　“到底出了什么事情？”<p>　　不过，林洪毕竟是一个城府极深的人，虽然心中十分惊慌，但他的脸上却依旧如常。在略一定神之后，林洪便抢在其他部下发问之前，沉声向信使询问。他这样的神态让报信的人也稍感安心。<p>　　喘了一口气，信使便将事情的原委详细的说一遍。<p>　　原来，云阳王藏身在被天龙军团所释放的云阳士兵队伍之中，悄悄潜入了镇西王的大军，在镇西王前往接见和抚慰这些士兵的时候，他便突然发难，在士兵的帮助之下，将镇西王和他的一干亲信随从扣押了起来。<p>　　接着，云阳王又依靠着云阳军中一部分下级将官的支持，连杀了数十名镇西王手下的将领，从而夺取了整个云阳大军的控制权。<p>　　“事起突然，王爷他现在被软禁起来，许多的将军都被处决了，我是趁乱逃出来的，所以马上前来向军团长大人您求救……”<p>　　听罢信使的话，林洪的心中顿时一片雪亮，怪不得于凤舞不主动和自己的军团进行合战，显然她和云阳王之间已经有了一定的协议，先拖住赤锋军团的脚步，以便让云阳王从镇西王的手中重新夺回军权。<p>　　“我们是不是马上撤军，回师救出王爷？”身边的一个参谋焦急的向林洪提议道。<p>　　前来报信的信使更是连连催促，恨不得林洪马上指挥赤锋军团杀回去。<p>　　林洪的视线从眼前自己这些部下的脸上缓缓扫过，见到的无不是一双满含忧色的眼睛。他知道云阳王在这个时候重新出现并夺回大权，对于自己军团的压力是非常大的。<p>　　因为这样一来，赤锋军团的补给和后勤支援将完全被捏在云阳王的手中，可以说，现在的赤锋军团已经成为一支真正意义上的孤军，除了他们自己之外，已经没有任何人可以依靠了。<p>　　“不，我们只有先击败天龙军团，才可以回师。”<p>　　林洪猛的提高了声音，对自己的部下说出决定。那种认真的神情，与其说是让别人信服，还不如说是林洪他想说服自己。<p>　　“现在阵前回师，一定会受到天龙军团的追击。因为很显然的，云阳王这一次的行动是和天龙军团已经达成了某种程度的协议。不然的话，他怎么可能从天龙军团的手中逃生，而且还潜伏在士兵当中呢？”<p>　　“可是军团长大人，王爷他现在的情势非常危急，他急需您的援手……”作为镇西王的亲信，信使对于林洪这样的话是感到非常意外和失望。为了自己主君的安危，他也只有竭力想说服林洪。<p>　　“大人，您既然已经知道天龙军团和云阳王有所勾结，那为什么还要和天龙军团进行合战呢？这样的情势，不正是于凤舞她想要看到的吗？”林洪手下的首席参谋官也表示了自己的反对意见。他的话，也引起了其他参谋官的同感与附和。<p>　　其中一个参谋官更是说的直接：“大人，天龙军团前段时间不同我们进行合战，就是在等待这个时候。现在我们如果和他们进行合战的话，不正是中了于凤舞的计谋吗？”<p>　　“这只是一般人的想法而已。但我们面前的敌人，可是有着美女战神称号的于凤舞，她的计谋会这么简单吗？能被人一眼就看穿吗？”林洪显得十分有把握的微笑说道。<p>　　他的话，让眼前这些参谋官和那个信使都有些不好意思起来，暗暗怀疑自己是不是什么地方说错或者想错什么了？<p>　　“大人您的意思是……”不愧是首席的参谋官，一下子便转过弯来，猜中了自己军团长心中的想法：“于凤舞她故意摆出要和我们大军进行合战的架式，因为她知道我们在现在的情势之下，和她的大军合战是没有胜算的，所以她断定我们会采取回军解救王爷的战术，而天龙军团的主力部队就在我们的半途中等待我们……”<p>　　“不错，我就是这么判断的。”林洪用力的一点头，掉转了自己的马头，面对着安阳的方向，沉声说道。<p>　　“现在出现在我们前面的天龙军团大军，只是于凤舞用来虚张声势的，她真正的主力部队，应该是已经迂回到我们的后面，准备设伏痛击我们了。”<p>　　“要打破目前这种腹背受敌的局面，我们只有全力进击。只要击溃天龙军团的中军部队，兵临安阳城下，使得天龙军团的大本营受到攻击，于凤舞就不得不回收兵力。这样一来，她的计谋就无法实施，我们也可以从容不迫的回师了。”<p>　　说罢，林洪抽出了腰间的宝剑“赤锋刃”，这把由前任的云阳王所赐的神器，通体雪亮耀眼，但是锋刃处却有着一条赤红色的锋芒，“赤锋刃”之名由此而来。<p>　　赤锋刃在半空中有力的挥出，林洪蓦然开声大喝道：“生死成败，就此一举。全力出击！”<p>　　※　　　　　　　※　　　　　　　※<p>　　望着赤锋军团的阵容快速的朝这边推进，于凤舞立于自己的旗门之下，嘴边不禁流出了一丝微笑。<p>　　大幕拉开了，一切都是照着她的剧本在进行。只是可惜，叶天龙的自作主张使得这一场原本完美无缺的戏出现了一些不和谐的声音，这也让她这个策划者有些哭笑不得，因为她实在不知道，应该如何去说那个男人。<p>　　“大姐，你怎么知道赤锋军团不会掉头逃跑，而是自动上来找死呢？”骑马站在于凤舞的身边，难得安静片刻的龙灵儿到了最后，还是忍不住出声向于凤舞询问道。<p>　　“因为赤锋军团的军团长是林洪，算的上是一个出色的将领。”计算着敌人前进的速度，于凤舞简单的回答了龙灵儿一声之后，便朝负责传达命令的金凤卫说道：“阵变新月，准备迎战。”<p>　　随着于凤舞的命令传出，天龙军团原本长方形的阵容，开始变化，中央部分的阵形缓缓的往后收缩，整个阵容渐渐地变成了新月的模样。<p>　　在新月的两端，分别是修罗、范铜的部队和左岛近的部队。<p>　　※　　　　　　　※　　　　　　　※<p>　　“哼，果然不出所料，于凤舞啊于凤舞，这一次，你是聪明反被聪明误啊……”<p>　　在自己的本阵中，林洪将天龙军团的阵形变化完全看在眼中，心中不禁升起了一丝骄傲的感觉，能够识破美女战神的计谋，进而打败她，就可以使自己跃升为当世的名将。<p>　　因为像现在天龙军团所变化出来的新月阵形，是一种实力处于劣势之下的防守阵势，是为了保护中军大阵不被敌人击溃。可以说，这是一种完全示弱的阵势。<p>　　“前进，一举击溃于凤舞的本阵！”<p>　　林洪将手中的赤锋刃向前一指，向身边的众人下令。早已等候多时的众将官顿时一阵欢声雷动，各自打马往自己的队伍驰去。<p>　　※　　　　　　　※　　　　　　　※<p>　　看着云阳的军队有如潮水一般涌过来，于凤舞轻轻的摇了一下自己的螓首。她的心中在暗暗叹息，如果不是叶天龙来这一手突如其来的政变，庆计的骑兵这个时候就可以迂回到赤锋军团的身后，对敌人形成前后夹击之势。<p>　　而现在，她只有让庆计的骑兵火速向艾司尼亚进发，争取抢在尤那亚的军队发动攻势之前，给叶天龙以有力的支援。<p>　　军号长鸣中，两军的将士应声呐喊，剑盾相击，发出了震天动地的声响。<p>　　激烈的合战开始了。<p>　　双方的士兵迅速的靠近。行进在战阵前列的弓箭手、投石兵和标枪兵首先交锋，有如蝗群一般的飞石劲矢漫天飞舞，遮蔽了两军之间的空地。<p>　　很快的，这些远程攻击的士兵留下了一些尸体和满地的矢石标枪，从队列之间的空隙撤出了战斗。<p>　　一百步，八十步……<p>　　双方的士兵已经可以看到彼此的眼睛，以及对手所持武器的样式，现在双方已经开始发动魔法攻击了。<p>　　位于队列中后方的魔法师不约而同发动了早已准备妥当的魔法。一阵密集的火球和闪电在半空中飞舞着、跳跃着，虽然看起来十分激烈和热闹，但真正造成的伤害却不是很大，因为双方的魔法师也同时在使用防护魔法。<p>　　在如此大规模的会战中，魔法师的攻击魔法通常能够起到的作用并不是很大的，更多的作用，还是在于使用辅助魔法和治疗魔法来帮助前方的将士作战。<p>　　淡淡的青光笼罩在双方前锋将士的头顶上，这便是双方的魔法师在为第一线的战士施展祝福术。这是真正意义上的决战，虽然天龙军团的魔法师增加了不少，但相对于赤锋军团的魔法师队伍来说，还是处于劣势。因此，天龙军团的魔法师大多采取防守之态。<p>　　五十步，二十步，十步……<p>　　有如两道钢铁的巨浪，蓦然之间猛烈的撞击在一起，溅起了金铁的浪花。震天的呐喊声中，双方的前锋重装步兵终于要开始惨烈的战斗了。<p>　　修罗和范铜所率领的天龙军团左翼是最先和赤锋军团接触的，两个身材同样魁梧高大的巨汉，傲然立于各自队伍的最前方，和他们手下的士兵，牢牢地据守着自己的阵地，就像是两座坚不可摧的岩石。<p>　　修罗手中的巨剑左右挥舞，冲在最前面的五个赤锋军团士兵顿时连人带盾，一起成为漫天的血肉碎块。<p>　　而在他的旁边，毫不逊色的范铜更是奋力挥动他那粗大沉重的狼牙棒，将冲到自己身前的敌人一一击毙。<p>　　在这一天，云阳人所遭遇的还不止是修罗和范铜这样两个可怕的巨汉，他们的左翼士兵也遇到了同样可怕的对手。而左岛近的名声，经过安阳城下和云阳王的一战，已经被云阳的士兵牢牢记住了。<p>　　在铁壁将军和他的部队面前，云阳人的冲击根本就是徒劳无功，无法越雷池半步。<p>　　不到片刻的功夫，左岛近的身前就堆满了云阳人的尸体。这一次，云阳军中最精锐的赤锋军团将士，同样体会到了铁壁将军的威力。<p>　　虽然左右两翼的攻击受到了挫折，但林洪亲自指挥的中路攻击却是取得了相当可观的战绩。<p>　　在赤锋军团的压迫之下，天龙军团的士兵逐步往后退，于凤舞的军旗也在缓缓的往后移动。<p>　　这样的发现，让林洪更加的兴奋，显然于凤舞的中军没有多少实力，所以挡不住自己重兵的冲击，只要自己再加一把劲，就可以将天龙军团的中路阵线突破，甚至击溃，从而使得整个天龙军团的战线崩溃。<p>　　“前进，前进，再前进！让我们一举击溃敌人！”<p>　　林洪再度发出了他的命令，这种惯用的语气，让熟悉他的赤锋军团将士们都十分兴奋，主帅的斗志和信心使得他们的士气也更为高涨。<p>　　天龙军团的阵线中路已经深深凹了进去，更多的赤锋军团将士还要往这个缺口里面冲击，试图从一点的突破，进而动摇整个天龙军团的战线阵容。<p>　　但此刻，已经杀红了眼的他们，并没有注意到，在他们的两翼，天龙军团的士兵已经取得了相当大的优势，开始压迫着赤锋军团的两翼慢慢往后退了。<p>　　战斗持续了两个时辰，虽然赤锋军团的中路攻击十分猛烈，压着天龙军团不断后退，但是天龙军团的队列和战线并没有乱掉，在于凤舞巧妙的指挥下，依旧是一个十分完整的阵势，只是原先那种厚度感已经越来越薄了。<p>　　“于凤舞，你是在作垂死挣扎吗？”<p>　　林洪一边指挥着自己的将士往前冲杀，一边忍不住在心中得意。天龙军团中路的阵势厚实感的消失，说明了于凤舞手中可以使用的士兵越来越少，也说明了他距离胜利已经越来越近了。<p>　　“于凤舞，我将是大陆上第一个击败你的将军！”<p>　　一想到这个，林洪的心情就变得十分激动，甚至有一种久违的热血沸腾之感。这种感觉，就像是他当年第一次上战场，亲手斩下第一个敌人的首级。<p>　　会战处于相持阶段，天龙军团中路的士兵已经被赤锋军团的攻击压得足足退后了六百多步。整个天龙军团的阵形此刻已经变成了一个拉长的大口袋。<p>　　而赤锋军团的中路将士都认为天龙军团马上就要被自己打败了，所有的将士争先恐后的往口袋里面冲，结果，造成他们的队伍阵形被越拉越长。<p>　　不久，阵线两翼的战斗发生了变化，天龙军团的将士不约而同的开始反攻赤锋军团的阵线。原本林洪就是以重兵攻击于凤舞所在的中路，配置到两翼的兵力并不多，加上这些队伍又不是他军团中的精锐部队，如何是左岛近、修罗和范铜他们这些人的对手？何况，于凤舞是把真正的主力放在阵线的两翼。<p>　　连续的数次冲杀都无功而返，赤锋军团的将士心中就少了一份斗志和士气。正在重新整顿队伍，准备再度冲杀的时候，修罗、范铜和左岛近已经指挥他们的部队向赤锋军团的两翼发动反击，并趁云阳人的阵线还没有完全整合，一举将赤锋军团的左右两翼击溃。<p>　　一左一右，两道绚烂的魔法信号弹射上了半空，五彩的图案，十分漂亮。<p>　　一直在等待这个信号的于凤舞见状，立刻命令自己的部下吹响了进攻的号角，并同时向空中发射了一道魔法信号弹，宣告天龙军团的反击正式开始。<p>　　除了部分的骑兵追击败逃的敌人之外，左岛近率军从右边，修罗和范铜带兵从左边，一起向落入口袋之中的赤锋军团发动了猛烈的攻势。<p>　　加上于凤舞的中路大军由守转攻，投入了所有的兵力，赤锋军团顿时陷入三面受敌的困境之中。<p>　　人仰马翻，士兵的惨叫声和战马的悲鸣声成为赤锋军团中的最强音。原本位于战阵后方的魔法师和弓箭手等远程攻击的部队，在修罗、范铜和左岛近等人的猛攻之下，已经无法发挥作用了。<p>　　等到林洪明白到情势不妙的时候，赤锋军团的败局已成，整个阵势大乱，士兵相互碰撞，他们已经不知道到底应该先对付哪一个方向的敌人，混乱的乌云在他们的头上盘旋。<p>　　“稳住阵脚！大家稳住阵脚……”<p>　　林洪率领着自己的本阵卫队，在阵容的最前面奋力战斗，试图用自己的力量重新挽回几近崩溃的阵线。<p>　　但是，林洪的努力并没有得到多少的回报，他虽然勉强的稳住了阵脚，但随着越来越多的云阳人倒下，苦心焦思所组织的防线已经薄弱到了非常危险的程度。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_05'> 第二十四集 第五章 意料之外</b><p>");

document.write ('　　“这个家伙还真是顽强……”从开战以来，就跃跃欲试的龙灵儿在于凤舞的身边不住的嘀咕着，间接的表示着自己请战的要求。脸上那种难以按捺的神态让于凤舞忍不住微微一笑。<p>　　“你不要小看林洪，他可是云阳军中最好的指挥官，在这种情况下，他的部队依然还能够保持一定的阵线，应该说他做的很不错了。”<p>　　“可是他还不是一样中了大姐你的计谋，成为你的手下败将吗？”龙灵儿的小嘴轻轻一撇，不以为然的对于凤舞说道。<p>　　“龙小妹，你这样想就不对了。”出声说话的是站在于凤舞身边的柳琴儿：“林洪他这一次的失败，是在于一开始，他的整个战略就错误了。云阳王战败被俘之后，他就不应该再来寻求和我们进行合战的机会，加上他对自己的信心又太强了点，所以，才会中了大姐的计谋。”<p>　　于凤舞颇为惊讶的望了一眼柳琴儿，没有想到，柳琴儿跟随自己多年，今天还是第一次表现出令人刮目相看的战场洞察力，看来自从得到神剑的力量之后，她的确是变化很大。<p>　　看着眼前战局的变化，赤锋军团的战线已经岌岌可危，于凤舞知道应该给林洪他们最后一击了。<p>　　她的脸上现出一丝肃杀之气，手中的裂风枪一指赤锋军团战线中最薄弱的地方，提气沉喝一声。<p>　　“是时候了，我们出发！”<p>　　等于凤舞这一句话已经好久的龙灵儿顿时精神大振，身化一阵长风，率先冲了出去。在她的后面，于凤舞和柳琴儿率领着天龙军团一千名最精锐的战士，有如一把锋利无比的宝剑，刺向了赤锋军团的战线。<p>　　于凤舞居中，她的左边是龙灵儿、右边是柳琴儿，三人形成了无坚不摧的攻击三角形，赤锋军团的士兵根本连她们的模样都没有看清楚，就已经血溅当场了。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大人，快点下令突围撤退吧！”发现局势已经越来越不妙，身边的参谋官纷纷向林洪提议。<p>　　“撤退，我可以撤退吗？”林洪难掩凄苦的回答。<p>　　他望了一眼在战场上高高飘扬的战旗，代表着于凤舞的战旗所到之处，波开浪分，赤锋军团的士兵根本无法抵挡。而且所攻击之处，均是赤锋军团战线中最薄弱的地方，几乎片刻的功夫，他们的战线就被切割得七零八落，再也无法组织起有效的防御来。<p>　　“如果我现在撤退的话，赤锋军团就真的可能会全军覆没了。所以，我必须留下来！”<p>　　林洪的眼中闪过了一丝痛苦的神色，但旋即转为果决，开始向手下的将士下达了依次撤退的命令，而他自己则留在战场上为他们殿后，抵挡于凤舞的攻击。<p>　　“大人！……”一众将领不由得大为感动，纷纷向林洪请战，要求由他们来负责殿后。<p>　　“不用说了，你们都按照我的命令去做吧！”林洪断然拒绝手下众将的好意。<p>　　其实在他的心中，也有说不出的苦衷，像他这样的情况，如果撤退回到云阳，也无法逃脱云阳王的处罚，而且也没有脸面去见信任自己的镇西王。<p>　　可以说，当战局朝溃败的方向发展之际，林洪就已经清清楚楚的知道，他完全没有退路了。<p>　　“如果于凤舞的计谋周全，那么你们撤退途中，也不会有什么好日子可以过。要记住，尽可能的保存实力。”林洪最后叮嘱了一声，便义无反顾的率领着自己的近卫队，朝于凤舞战旗的方向走过去了。<p>　　在他这一支队伍的旁边，许多的赤锋军团士兵，丢盔弃甲，争先恐后的往后面溃败下去。<p>　　这还是自己引以为荣的精锐部队吗？林洪的心中不禁深深为之痛惜，这都是因为自己的一时轻敌和误算。这样的耻辱，也只能用自己的鲜血来洗刷。<p>　　林洪和他近卫队的顽强抵抗是绝望的，他们已经不是在为胜利，而是在为荣誉和生命进行战斗。被林洪的精神和勇气所鼓舞，也有不少的赤锋军团将士留下来坚持战斗。<p>　　※　　　　　　　※　　　　　　　※<p>　　当太阳快要下山的时候，整个战斗已经变成了一场大屠杀，留下来殿后的赤锋军团将士近乎全军覆没，加上之前的伤亡，赤锋军团有五万多人被杀，一万多人被俘虏，林洪则被龙灵儿当场击毙。除此之外，包括副军团长林桉在内的七十多名赤锋军团战将阵亡。<p>　　真正逃脱的只有三万八千多人，这些人根本不敢在青州多待一刻，一口气撤回到了云阳的边境，之前赤锋军团所占领的地方，也尽数回到了天龙军团的手中。<p>　　不过，这一次的战斗，天龙军团的伤亡也不小，约有八千人阵亡。而且，其中有近五千人是在和林洪的最后决战中战死的，这也让于凤舞不得不佩服林洪和赤锋军团的顽强斗志。<p>　　※　　　　　　　※　　　　　　　※<p>　　艾司尼亚无忧宫的大厅中，叶天龙望着眼前这些神情不安的男人，嘴角不禁流出了一丝淡淡的轻笑。<p>　　“你们知不知道，我把你们召集过来的用意？”叶天龙的声音打破了笼罩整座大厅的可怕静默。<p>　　身穿华丽官袍的男人们相互间交换了一阵眼神之后，那个站在最前面的男人终于鼓足勇气，上前两步，向叶天龙行了一礼，然后才开口说话。<p>　　“叶天龙大人，我们不知道您的意思是……”<p>　　说话的这个男人，名叫辛提法，是法斯特帝国的工部大臣，年约五十岁，曾经在尚书省下的六部中担任过不同的职位，属于那种从低层一直做上来的，真正意义上的行政官员。<p>　　可以说，他在这些官员中，是德高望重的一个。也因为他的经历和声望，尤那亚在杀了工部尚书之后，便将工部的具体事务交由辛提法来操办。<p>　　“我想你们都知道，倩公主殿下将在后天登基，加冕成为法斯特的女皇。”<p>　　说到这里，叶天龙故意顿了一下，让眼前这些男人能够有时间好好消化一下自己话中的含义。看到众人的脑袋都低了下去，似乎是不敢接触自己的眼睛，叶天龙不禁在心底暗暗冷笑了一声。<p>　　“倩公主殿下希望诸位都能够在她加冕之后，继续为法斯特帝国效忠。”<p>　　在众人一片的惶恐不安中，叶天龙慢条斯理的说道。他的话有如一声巨雷，在众人的头上炸响。<p>　　经历了上一次尤那亚的大屠杀，这些大臣都已经在心理上准备好接受再一次的清洗。所以，在接到叶天龙邀请之后，他们是抱着将死的心情来无忧宫的。<p>　　一瞬间，所有人都猛的抬起头来，以一种完全不敢相信的眼神望着叶天龙。<p>　　“不要怀疑你们的耳朵，我是说你们诸位都可以继续留任。现在，都去好好做你们自己的事情吧！”<p>　　说罢，叶天龙不再看眼前这些神情百变的男人们，转身往后面行去。<p>　　“叶天龙大人，请留步！”背后传来了辛提法的喊声。<p>　　但是叶天龙并没有回头，而只是淡淡的说道：“你们现在回家去好好准备一下，明天早上，我希望看到诸位大人都能够准时出现。我不管你们以前是怎么样的，从明天开始，谁要是想动什么歪脑筋，那么就别怪我对他不客气了！”<p>　　话音未落，女神战士的首领和她的两个同伴出现在大厅的门口。看清楚里面的情况之后，她们便大踏步的走了进来，紧跟在她们后面的，是几个全副武装的城卫军士兵。<p>　　全身包裹在黑色皮甲里面的金发美女，曲线惹火，雪白的肌肤在黑色皮甲的映衬下，比之最上等的白瓷还要光滑白皙，真可谓是成熟美艳，不可方物。<p>　　不过，辛西雅等女神战士固然是令人赏心悦目，但她们脸上的神情却是足以让人手足发冷，尤其当这些男人们看清楚后面那几个士兵手中所提的物件之际，更是个个在暗中倒吸了一口冷气。<p>　　因为被这几个城卫军士兵提在手中的，是三颗血淋淋的人头。这三个首级无不是呲牙裂嘴，望之触目惊心，十分可怖。<p>　　首级上的鲜血依然还在慢慢滴下，可见是刚刚从人身上砍下来的。<p>　　“公子，鲍鲁斯和他的同党都已经清除了！”<p>　　在场的所有人不禁面面相觑，鲍鲁斯是尤那亚新任命的兵部尚书。当尤那亚任兵部尚书的时候，鲍鲁斯就是他的两个副手之一，可以说，他是尤那亚的亲信心腹之人。<p>　　“很好，几个首犯都解决了吧？”叶天龙站在了脚，慢慢转过身来，不动声色的问辛西雅道。<p>　　“是的，按照您的吩咐，我们仅仅是处决了鲍鲁斯和他的两个同党，并没有伤及他们的家人。”<p>　　满意的点点头，叶天龙下令将这三个人头悬挂在城头，以昭告天下。等城卫军的士兵领命下去之后，他又对辛西雅说道：“你们回来的正是时候，现在跟我一起去阿尔沙米斯家吧！”<p>　　大厅中的一众大臣顿时又是感到一阵心寒，难道叶天龙的屠刀又要落到礼部尚书阿尔沙米斯的身上吗？因为阿尔沙米斯也是接到叶天龙邀请的一位大臣，但是他却是断然拒绝前来无忧宫。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙一行人抵达阿尔沙米斯的府第，令人感到意外的是，阿尔沙米斯府第的大门敞开着，但是里面看不到一个人影，甚至连一点声音都没有。<p>　　如果换成是别的人，也许为这种异常的情况思考一下，但叶天龙却是想也不想的就往大门走去。<p>　　“公子，小心里面……”跟在后面的玉珠抢上一步，闪身在叶天龙的身边，对叶天龙低低的示警道。<p>　　“谅他也耍不出什么花样来！”叶天龙满不在乎的道。<p>　　他毫不在意的一挥手，依旧大踏步昂首走进了阿尔沙米斯的府第。<p>　　在他的身边，玉珠和辛西雅却是全神贯注的戒备，生怕敌人会从什么地方突然杀出来。<p>　　一行人穿堂入室，四周依然是一片死寂，好像一下子，这座占地数亩的华丽府第里面的人都已经凭空蒸发了。<p>　　叶天龙站在花木繁茂的庭院中，他的视线投到了前面不远处那一座高大的正厅中，而他身边的玉珠和辛西雅等人更是暗中运气。因为她们已经察觉到在前面的正厅里面，藏有不少的人。<p>　　“不用多看了，我们都在这里。”<p>　　从正厅中蓦然传出了一个沉稳有力的男子声音，虽然中气十足，但是缺少一种内在的潜劲，显然这不是一个修武之人，起码说，他的武技很有限。<p>　　叶天龙突然间微微一笑，率先举步向前，过了青石道，踏上了云石台阶。在他的身边，玉珠和辛西雅两个人也渐渐松弛了下来，因为到此刻，她们已经察觉出正厅里面并没有足以威胁到叶天龙的人物存在。<p>　　其实，真正说起来，正厅里面这些人的武技修为在玉珠和辛西雅她们看来，根本就不能够称得上是武技。<p>　　“叶天龙大人，我等你多时了。”<p>　　叶天龙刚刚步入正厅，坐在正中主位上的一个清瘦老者便站起来，神情凛然的大声说道。虽然和阿尔沙米斯仅仅是见过几次而已，但叶天龙还是十分清楚的确定，这个站出来说话的老者正是尤那亚所任命的礼部尚书阿尔沙米斯。<p>　　举目环顾四周，叶天龙所看到的，大部分都是妇孺老幼，当下心中微微一动。<p>　　“你在等我？”叶天龙一脸平静的走到阿尔沙米斯的跟前，不动声色的问道。<p>　　“是的，叶天龙大人，我和我的家人都在等待你的到来。”虽然语气强硬，但阿尔沙米斯在叶天龙的强大气势压迫下，还是身不由己的往后退了一步。<p>　　当叶天龙发出霸道的气势，即便是布利亚古这样强悍的武技高手也难以抵挡，何况是阿尔沙米斯这样的文职官员。现在能够支撑他站在叶天龙面前，而没有一屁股坐下去，完全是他心中那一股坚强的信念和文人的傲骨。<p>　　“你知道我一定会来找你吗？”叶天龙不免有些好奇的问道。<p>　　“我知道一定会有人来的，但是我没有想到是叶天龙大人你亲自出马。”阿尔沙米斯有些自嘲的苦笑了一声，旋即他的神情转为强硬生冷：“我这把老骨头，还真是受叶天龙大人的关照。你现在可以动手了！”<p>　　“动手？为什么要动手啊？”叶天龙出乎意料的变得十分有耐心。<p>　　“叶天龙大人，你不用多说了，也不用多担心。我家里的人全部都在这里了，就请你给我们一个痛快吧！”一边说着，阿尔沙米斯的神情也渐渐变得激动起来，脸上也现出一副慷慨激昂的表情。<p>　　而站在阿尔沙米斯旁边的那些人中，有几个女人却是神情恐慌不安。当叶天龙的视线和她们相触的时候，可以十分清楚的看到她们的目光在游移，眼神之中有乞求、有悲哀。<p>　　“你是要我杀了你们全家吗？”叶天龙颇为吃惊的望着阿尔沙米斯，接着他好像是听到什么特别好笑的事情一般哈哈大笑起来：“原来你就是因为想到这个，所以才这样做的，对吗？”<p>　　阿尔沙米斯十分响亮的回答道；“是的，我知道大人你绝不会放过我的。从早上拒绝到无忧宫的那一刻起，我和我的家人就已经有了这样的觉悟。所以，我也把家里的仆人都遣散了。”<p>　　没有说话，叶天龙的视线缓缓从阿尔沙米斯的家人身上扫过，特别是几个小孩子的身上，他的视线更是停留了较长的时间。<p>　　反覆看了两遍之后，叶天龙才慢吞吞的说道：“这几个都是你的孙子吧？”<p>　　阿尔沙米斯有些怜惜的望了那几个男孩子两眼，然后猛的一咬牙，大声的对叶天龙说道：“是的，他们都是我的孙子。”<p>　　“他们还这么小，你怎么忍心让他们就告别这个世界呢？”叶天龙一边含笑说着，一边做了一个手势。<p>　　在他身右的辛西雅和另外一个女神战士立刻飞身闪出，从人群之中将两个年约七八岁的小男孩提了出来。<p>　　阿尔沙米斯的家人出现了一阵轻微的骚动，但是辛西雅和她的女神战士所展现出来的武技和实力，让这些人十分清楚，他们就算是再多几倍的人，都不可能和眼前这两个美艳的金发美女相抗衡。<p>　　阿尔沙米斯脸上的肌肉抽动了两下，喝住了家人的骚动，然后一言不发的恶狠狠的瞪着叶天龙。<p>　　“真是可爱的小孩子。”叶天龙走到了两个不住挣扎的小男孩身前，伸出了一只手，捏了一下其中一个男孩的脸颊，微笑着转首对阿尔沙米斯说道。<p>　　“要杀便杀，哪里来的那么多废话！”阿尔沙米斯终于沉不住气了，他的双手握拳，手背显出了用力的肌肉线条，嗔目朝叶天龙大叫道。<p>　　“真是奇怪，不是你要我这样做的吗？这也是你所希望的，对吗？”叶天龙讽刺的说道。<p>　　同时，他重新挺身，在他的示意之下，辛西雅和她的同伴同时松手，放掉了两个小男孩。<p>　　两个受惊不小的小男孩哭喊着重新扑回到他们母亲的怀抱中。他们的母亲更是紧紧将他们揽在自己的怀中。<p>　　“真是感人的一幕。这么小的孩子，你忍心让他们都成为你的陪葬吗？”叶天龙这一次，没有容许阿尔沙米斯开口说话，便气势汹汹的责问道：“还有你的这些家人，他们为什么要为了你那一点自私的想法做出牺牲呢？”<p>　　面对叶天龙如此出人意料的反客为主，阿尔沙米斯一时也变得有些糊涂起来，因为他原先所估计的场面一个也没有发生，所以他准备好的许多备案，一个也没有派上用场。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_06'> 第二十四集 第六章 大开杀戒</b><p>");

document.write ('　　“你真的这么想死吗？”叶天龙不等阿尔沙米斯的回答，便再次紧逼对手。<p>　　“我是尤那亚殿下一手提拔的大臣，又向来与神殿不和，难道大人没有杀我之心吗？”阿尔沙米斯苦笑了一声，身子缓缓坐到椅子上，语气有些颓丧的对叶天龙说道。<p>　　“你错了。”叶天龙微微一笑，背起双手，和声说道：“我找你，是想要你继续为法斯特帝国工作的。”<p>　　阿尔沙米斯的身子微微一震，而他那些家人更是神色大变，无不用惊讶震骇的眼神望着叶天龙。<p>　　“是为大人你工作吧？”阿尔沙米斯深深吸了一口气，突然鼓起勇气对叶天龙说道。<p>　　“不是为我，是为法斯特帝国的倩公主殿下。”叶天龙的表情十分严肃，一字一顿的对阿尔沙米斯说道：“后天，倩公主殿下就要登基了。”<p>　　阿尔沙米斯呆了一阵之后，无力的摇头说道：“不行的，我如果这样做，等到日后尤那亚殿下回来，我还是会被杀死的。”<p>　　“你对我们这么没有信心吗？”叶天龙不悦的望着阿尔沙米斯。<p>　　“情势是明摆着的，我想叶天龙大人你应该十分清楚。也许过不了几天，尤那亚殿下的军队就会重新杀回艾司尼亚……”<p>　　阿尔沙米斯的心情已经从刚刚的震撼之中恢复过来，从他的脸上完全看不出什么表情来。<p>　　“我不会让这样的事情发生的。”叶天龙充满信心的回答道。他看了看阿尔沙米斯和他的家人，突然露出了一口洁白的牙齿，悠然说道：“你就因为这个，所以才想出这一手的吗？”<p>　　“对于尤那亚殿下，我的了解远远超过叶天龙大人你。”阿尔沙米斯没有正面回答叶天龙的问题，而是用略带茫然的眼神望着前方。<p>　　“你不要忘记了，如果你现在不做的话，马上就要死的。”叶天龙轻轻对阿尔沙米斯说道：“你为什么不多争取一些时间，也好为你的家人好好安排一下呢？”<p>　　阿尔沙米斯的眼神猛的一收，紧紧盯在叶天龙的身上。叶天龙却是一脸轻松的和阿尔沙米斯对视着，只是他的眼中闪动着一丝如刀锋般锐利的光芒。<p>　　蓦然，庭院中传来了一阵急促的马蹄声，一直响到了正厅门口，一个人从马上跳了下来，步履匆匆的冲进了正厅。<p>　　“大人，请您手下留情！”人还没有进来，焦急的声音已经传过来了。<p>　　叶天龙一听就知道，来人是石义信。石义信闯进来之后，看到场面并不像他想像的那样，不禁一愣。<p>　　这时，叶天龙才缓缓的转过身来，对石义信笑道：“老石，你来这里干什么？”<p>　　“大人，我听说您要杀阿尔沙米斯大人，所以特意前来向您求情的。”<p>　　望了一眼神情诡异的阿尔沙米斯，石义信顾不上多喘几下，便一口气对叶天龙说道：“阿尔沙米斯大人是礼部最好的官员，他的才能和为人，都是令人敬佩的……”<p>　　“你听谁说我要杀阿尔沙米斯？”叶天龙微笑着打断了石义信的话。<p>　　“大人您……”石义信不禁一愣，有些不解的看了看阿尔沙米斯和他的家人。<p>　　“我这次来阿尔沙米斯的家，是想邀请他继续出任礼部尚书，负责操办倩公主殿下后天登基的事宜。”<p>　　叶天龙走到了石义信的跟前，伸手拍了拍石义信的肩头。石义信有些尴尬的朝叶天龙看了几眼，显得很不好意思。<p>　　叶天龙不禁也报以一笑：“你来的正好，一起帮我劝说阿尔沙米斯吧！”<p>　　心中的一块大石头落地，石义信显得十分高兴的一点头，正要说话之际，门外又是一阵急促的脚步声。接着，鲁图先的身影出现在正厅的门口。<p>　　“老鲁，你怎么也来了？”叶天龙不由得大讶。<p>　　石义信赶来要救阿尔沙米斯，还在他的预料之中，但鲁图先也跑来替阿尔沙米斯向自己求情的话，这实在有些难以想像了。<p>　　“大人，有一件事情，我想要马上告诉您。”<p>　　听到鲁图先这样说，心中微微一惊的叶天龙向石义信示意了一下，便和鲁图先一起走出了正厅。<p>　　※　　　　　　　※　　　　　　　※<p>　　到了正厅的廊下，鲁图先轻轻的将一个刚刚收到的紧急情报向叶天龙报告。<p>　　“刚刚接到下面人的线报，南城外德尔托撒教区有人在号召那里的神殿教徒起来为神殿战斗，并给他们分发武器。”<p>　　“德尔托撒教区的教徒？”叶天龙的眼神变得凌厉起来，他在口中轻声反覆念了几次之后，抬起头来望着鲁图先：“一定是神殿的人在暗中组织吧？”<p>　　“是的，大人。”鲁图先毫不迟延的回答道：“为首的几个人中，就有德尔托撒教区的教长马克卢斯，正是他在鼓动那些狂热的教徒起来为神殿而战。”<p>　　“这是神殿的那两个老家伙在给我们施加压力。哼，他们真是不知死活了。”叶天龙恨恨的说了一声。<p>　　这一切，显然是神殿的人不满意自己对朝中的人事安排，因为自己在很多的位子非但没有采用神殿推荐的人，反而是继续留用尤那亚所任命的那些大臣。<p>　　“我们现在马上回去处理这件事情。”略一思忖之后，叶天龙便对鲁图先说道。<p>　　鲁图先先行一步离开，叶天龙则是重新回到正厅，对石义信说道：“老石，这里的事情就交给你来办了。你一定要把一切事情安排好，让阿尔沙米斯大人能够安心回去工作。”<p>　　说罢，叶天龙便向阿尔沙米斯告辞，带着玉珠和辛西雅她们策马赶往城南。<p>　　※　　　　　　　※　　　　　　　※<p>　　到了和鲁图先约定的地点，鲁图先和另外一个男人早已在那里等候了。此人个儿矮小、五短身材、浓眉大眼、隆鼻宽嘴，乍看之下，一点也不起眼，是一个非常普通的居民。<p>　　“大人，这是负责南城的刘玉廷，详细的情况，您还是问他吧！”<p>　　两个人在向叶天龙行礼之后，鲁图先第一个开口，将身边这个五短身材的男子介绍给了叶天龙。<p>　　望了一眼刘玉廷，叶天龙轻轻点头。一个毫不起眼的人，才是真正做谍报工作的最佳人选。鲁图先的确是很会选择人才的。<p>　　“你说说看，现在德尔托撒教区的情况如何？”叶天龙望着刘玉廷，显得十分轻松自在，这样的态度让原本有些紧张的刘玉廷也放松下来了。<p>　　刘玉廷恭恭敬敬的应了一声之后，开始向叶天龙汇报。<p>　　位于艾司尼亚南城外的德尔托撒教区，是一个拥有六千多户的小乡镇，其中超过七成的人口都是务农的。在叶天龙夺取艾司尼亚一天后，突然有几个神秘人物出现在这个素来平静的教区。接着，原本已经消失的教长马克卢斯也重新出现在教区，以叶天龙包庇神殿敌人为借口，号召教区的教徒团结起来为神殿清除神的敌人。<p>　　“现在他们已经聚集了两千多人，并得到了一些军人的支持，从城卫军的一个军械库中获得了城卫军的一批武器装备，规模和实力正在增加之中……”<p>　　“神殿这些混蛋！”叶天龙暗暗在心中咒骂了一声，心中的杀机大盛。<p>　　神殿这一手不可不说厉害。因为他们知道叶天龙刚刚夺回艾司尼亚，对城卫军的控制也仅仅是表面上的，很可能有不少的城卫军还在神殿的控制之下。<p>　　想到这里，叶天龙望着鲁图先，缓缓的说道：“我们必须马上将这些人除掉！不然的话，神殿那些混蛋很可能还会继续鼓动下面的教徒，甚至是城卫军下面的士兵来要挟我们。”<p>　　“是的，大人所言极是。这些人一定要彻底清除掉，只有用雷霆手段，才可以震慑住神殿那一班居心叵测的家伙。”鲁图先的脸色平静，但他话语中的杀气却是让刘玉廷不禁暗暗打了一个冷战。<p>　　“根据我们的线报，驻守南城的部分城卫军已经暗中和神殿的人联系了，所以我建议，大人可以一并将这个问题解决掉。”<p>　　“很好，很好。”叶天龙的嘴角微微抽动了一下：“冒出头来的敌人，总是比躲在暗处的要好对付许多。”<p>　　※　　　　　　　※　　　　　　　※<p>　　很快的，叶天龙便从原来隶属于东督府的城卫军中挑选了五百精锐将士，这些人也是当初跟随叶天龙前往禹州迎接武安使团的人，可以说是叶天龙眼下在艾司尼亚最值得信任的部队。<p>　　兵贵神速，在得到鲁图先的报告一个半时辰之后，叶天龙便亲自带着这五百人的精锐部队赶往南城外的德尔托撒教区。<p>　　跟随叶天龙一起行动的，除了暗黑一族的少女之外，还有辛西雅和其他六名女神战士，可以说，这一支队伍的战力已经是非常可怕了。<p>　　在刘玉廷的引导下，叶天龙他们十分顺利的抵达了德尔托撒教区的一处大宅，大宅西端两里外便是通往艾司尼亚的大官道，近千名准备暴乱的教徒现在就聚集在这里。<p>　　几乎没有费什么力气，叶天龙他们就将大宅外围的敌人哨兵全部肃清了。<p>　　趁着黄昏时分，大宅里面的教徒正在准备晚饭的大好时机，叶天龙将自己的部队以一个扇形面展开，向这座大宅发起了突然的袭击。<p>　　随着叶天龙的一声令下，五百名精锐的城卫军将士在玉珠和辛西雅等女神战士的带领下，从四面八方冲进了大宅。<p>　　一时间，整座大宅里面杀声四起。叶天龙和玉珠、辛西雅以及其他几个女神战士冲在队伍的最前面。<p>　　剑劈枪挑，血肉横飞，好一场大屠杀，有心算无心，加上叶天龙等人的高超武技以及城卫军这些训练有素的精锐将士，可谓是挡者披靡。<p>　　那些正准备吃晚饭的教徒一下子被打得晕头转向，根本不知道到底发生了什么事情，无不惊恐万状，四下奔突。<p>　　虽然其中有一些强悍武勇的神殿武士和教徒出头，号召其他教徒稳下阵脚来和叶天龙他们作战，但他们却没有计算到双方实力上的差距，凭他们的实力是根本无法抵挡叶天龙他们的。<p>　　往往一个照面，这些人就已经身首异处，变成了地上一堆无意义的血肉。<p>　　不到片刻的功夫，叶天龙他们已经杀过了三座小院子。突然，在他们的眼前，出现了一座幽深的内堂。这里是大宅的中心，也是首脑人物所在之地。<p>　　三十多名全副武装的男女，已经在内堂前的小院子里面列好了阵，站在阵前的一共有五名男女，居中的是一个年约二十来岁的女人，身穿丹青色劲装，虽然姿色中等，但身材丰满惹火，喷火的胴体，该粗的地方粗，该细的地方细，该圆的地方圆，该凸的地方凸，的确是曲线玲珑，令人心荡神摇。<p>　　她的手中持着一把狭锋的长剑，这种长剑又称“法剑”，是神殿中习有武技的术士们最喜欢的武器。<p>　　在这个女人的两边，各站着两个男人，雁翅而立。这些人都是面貌阴森，年纪约在半百左右，其中站在左边第一位的那个男人，深目高颧鹰勾鼻，浑身散发出一种阴冷诡异的气息，便是德尔托撒教区的教长大人马克卢斯。<p>　　不等叶天龙下令，城卫军将士便在玉珠和辛西雅等人的带领下，将这些人团团包围起来。<p>　　“你们是束手就擒，还是让人把你们的尸体抬出去？”叶天龙用手中的天魔圣剑向前一指，杀气腾腾的喝问道。<p>　　随着他的话语，从烈焰飞腾的天魔圣剑上涌出了一股强大凌厉的劲气，首当其冲的那几个男女，无不脸色大变。<p>　　如果说，以前这些人都是听说过叶天龙的厉害，那么这一次，他们是真正见识到了这个有着“流氓将军”的无德男人，到底可怕到什么样的程度。<p>　　“叶天龙大人，您为何要不分青红皂白的乱杀一气呢？”一边向后面悄悄做了一个手势，居中的那个女人一边上前了半步，显得十分愤怒的向叶天龙抗议道：“我们也是想为倩公主殿下效力的，您不要中了敌人的计谋啊！”<p>　　叶天龙仰天打了一个哈哈，旋即沉下了脸色，喝道：“你是谁？谁指使你做这事情的？”<p>　　“小女子名叫露丝，是受法斯特帝国神殿所封的一级术士。”女人仅仅是回答了叶天龙前面的问题，故意忽略了后面那个问题。<p>　　“你叫露丝，很好、很好。”叶天龙慢慢的点头，突然用剑一指露丝身边的马克卢斯，沉雷般的叱道：“你，给我出来！”<p>　　被天魔圣剑的剑气所催，马克卢斯的脸色顿时大变。他知道自己已经无法逃过叶天龙的剑，但又不甘心束手就擒。<p>　　一声暴吼，站在马克卢斯身边的中年人双手齐扬，霎时电芒破空，一共飞出了六把细长的柳叶飞刀，向叶天龙连珠攒射而来。<p>　　随着他的发动，其他的人也纷纷挥起了手中的武器，向率先在阵前的叶天龙冲杀过来。<p>　　在听到手下人喝声的一瞬间，露丝的心中暗暗叹息了一声，她原本的打算是尽量和叶天龙耗费时间，争取等到另外一个地方的教徒的救援，同时也可以让整个教区的人有时间发现这里的情况。<p>　　可是现在，马克卢斯的一时心虚，完全打破了露丝的行动计画，迫使她不得不提早发动了对叶天龙的攻击。<p>　　心中的这些念头仅仅是一闪而过，露丝的身形也几乎同时动了。<p>　　淡淡的烟雾蓦然飘起，随连珠飞刀之后电掠而出，素手和长剑交挥中，一团桃色的淡雾激涌，整个空间里，流动着醉人的桃花幽香。<p>　　不出手而已，一出手，露丝便使出了最强的绝技。<p>　　“桃瘴术”，这是一种综合了魔法和毒物的可怕法术，中者非但会神智大乱，而且会因为本能欲望的过度激发而造成精元快速流失，从而变成了一个彻底的废人。<p>　　“米粒之珠，也敢放光！”<p>　　叶天龙冷笑了一声，看着六把飞刀旋飞而至。天魔圣剑稍向上抬，看似随意的轻拂之下，庞大的劲气汹涌，六把柳叶飞刀立时回头反飞，速度陡然增加了一倍。<p>　　接着，叶天龙的身形向前闪动，天魔圣剑的前端吐出了一道黑色的剑芒，同时爆出了耀眼的飞焰，炎热的气流乍起有如狂飙，露丝发出的桃瘴立刻被焚烧殆尽。<p>　　“手到擒来！”叶天龙的叱声震耳欲聋。<p>　　手脚箕张，长剑前冲，随雾扑到的露丝，首先长剑一震，一股绝大的力量循右小臂向全身蔓延，强猛的震力，将她那丰满的身躯扭转。<p>　　露丝还弄不清是怎么一回事，她那诱人犯罪的丰臀上也挨了一下重重的拍打，羞愤交集中，身不由己的向侧方飞抛而起，摔倒在内堂台阶下，直滚至城卫军的脚下去。<p>　　几个城卫军将士立刻扑上去，将四肢无力的露丝紧紧压倒在地上，手法熟练的将其五花大绑起来。<p>　　而这时候，其他已挥动兵刃冲上来的教徒，以及发射飞刀的那位仁兄，却吃足了苦头。<p>　　六把被劲气刮得回头反飞的柳叶飞刀，幻化为六只会交叉飞舞的白色光环，飞行的破风锐啸声慑人心魄，把冲在最前面的几个人笼罩在飞舞的威力圈内。<p>　　包括马克卢斯在内的十来个人，狂乱地挥动手中武器，击打在眼前激射回转的可怕光环，有三位教徒一击落空，便被光环从胸口穿过，衣裂肌破血飞溅，惨哼一声，便没了性命。而其他的几个人也是狼狈万分。<p>　　不过，趁着光环击毙教徒的一瞬间，马克卢斯终于抓到了一个出手的机会，手中的法杖一阵急速晃动。可是他口中的咒语刚刚起头，一道黑色的身影突然出现在他的身边。<p>　　接着，一道令所有神殿人员都为之害怕的强大暗黑之气，一下子便将马克卢斯完全控制。<p>　　直到此刻，马克卢斯才看清楚，出现在他身边一招制服他的，是一个面目清秀无比的女子。<p>　　深知叶天龙心意的玉珠轻松的一把抓起了德尔托撒教区的教长大人，同时右手的长剑四下纷飞，触者无不飞跌。虽然身边的刀剑在狂舞，暗黑一族的少女却好像视而不见，或者说，根本无法对她构成威胁。<p>　　换句话说，这里的教徒还不够玉珠一个人杀的，何况还有叶天龙、辛西雅以及其他几个女神战士，那些城卫军将士根本不需要出手，只用在一边等着抓人，同时留神不让其他的教徒跑掉。<p>　　刚刚消灭了这一座大宅中的教徒，藏在其他地方的教徒正好闻讯赶来支援，叶天龙立刻毫不客气的大开杀戮。为了彻底清除，叶天龙甚至下令城卫军四处追杀逃跑的武装教徒。<p>　　到了半夜的时候，德尔托撒教区准备暴乱的教徒基本上都被消灭殆尽了。整个德尔托撒教区可以说是尸横遍地，血腥扑鼻。<p>　　二千三百多名已经武装的教徒，除了被俘的六百多人外，其他的全部被杀死。<p>　　而叶天龙方面，仅仅只有七十多名城卫军的伤亡，因为大部分的武装教徒，都是死在叶天龙和玉珠，以及辛西雅等女神战士的手中。<p>　　这一夜，德尔托撒教区六千多户的人家，就有将近一半的人家失去了他们的亲人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_07'> 第二十四集 第七章 猎龙计划</b><p>");

document.write ('　　回到无忧宫没有多久，叶天龙甚至还没有来得及和倩公主会面，就接到了手下侍卫的禀报，神殿的两位司神大人有紧急事件要求见倩公主殿下。<p>　　“这些家伙来得还真是神速啊！”<p>　　叶天龙忍不住伸手摸了摸自己的鼻子。神殿的两个司神居然连等到第二天的耐心都没有，可见其心之迫切。幸好在回来的路上，叶天龙已经想好了应对的办法。<p>　　让人先将两个司神安排到一个接见大厅，叶天龙则动身前往倩公主的寝宫。<p>　　“情况怎么样？”<p>　　正在自己的寝宫中走来走去的倩公主一见到叶天龙，就急忙开口询问。叶天龙注意到倩公主的身上穿戴整齐，甚至连头发也一点不乱，显然是没有睡觉，不觉心中大为怜惜。<p>　　“都已经解决了，还抓住了两个为首的。”<p>　　叶天龙简单的将事情述说了一遍，然后告诉倩公主，现在神殿的两个司神已经找上门来了。<p>　　倩公主不满的哼了一声，道：“他们是想乘机来要挟我们的，不要理他们。”<p>　　“我们想不理他们也不行啊，我的公主殿下。”叶天龙苦笑了一声。<p>　　他走到倩公主的跟前，将双手放在她的肩头上，双眼直看到她的一双明眸里面。<p>　　“虽然经过了尤那亚的严厉打击，但现在的艾司尼亚，神殿的势力还至少占有半壁江山，剩下的大半也是和尤那亚的势力有千丝万缕的关系，我们不得不依靠他们的力量，不然的话，我们是无法在艾司尼亚站稳脚跟的。”<p>　　倩公主的眉毛用力的皱起来，小脸上也显出了思索的神情。一向刁蛮贪玩的倩公主做出这种表情，是叶天龙前所未见的。他正想好好向倩公主解释一下当前的局势之际，倩公主已经开口了。<p>　　“如此说来，我们是处在夹缝之中，在你手下的那些人到来之前，我们岂不是很危险吗？”<p>　　“危险当然是有一点的，但我保证不会有什么事情的。”<p>　　叶天龙突然发觉，眼前这个刁蛮的公主，还真不是一个没有政治头脑的少女。正当他想尽力安抚对方的时候，却听到倩公主口中喃喃的自语起来。<p>　　“我们现在这样，不是像在走钢丝吗？这倒真的是一件挺有趣的事情，那么我就好好的来玩一次吧！”<p>　　叶天龙顿时傻了眼，却听见倩公主继续发表着自信满满的话：“神殿的两个老头，我就先来打败你们！”<p>　　“你知道怎么应付神殿的两个老头吗？”叶天龙忍不住小心翼翼的问倩公主。<p>　　“当然，我就给他们来一个拖字诀。一问三不知，都把事情往你身上推。”倩公主胸有成竹的向叶天龙说道。<p>　　现在轮到叶天龙感到迷惑不解了：“推到我的身上，这是做什么？本来就应该是我来解决这个问题的啊！”<p>　　“你怎么不好好用一下你的脑筋呢？”倩公主翻了翻白眼，又皱了皱鼻子说道。<p>　　那种表情让叶天龙是又好笑又好气，实在让他有些不解，眼前的倩公主好像和以前的那个刁蛮公主有了很大的不同。<p>　　“你现在就不要出来和那两个老家伙见面，而我则把整个事情都推到你的身上，这样一来，他们也就无法向我说什么了，我们不就有更多的时间来安排下一步的对策了吗？”倩公主摇头晃脑，煞有介事的向叶天龙说着。<p>　　虽然她的法子和叶天龙在路上想好的应对之策不一样，但是却更为稳妥。<p>　　“对，我可以趁这个时间，想办法从抓获的那两个家伙口中得到证据，到时候我们就有和神殿谈判的有力武器。”略加思索，叶天龙也对倩公主的提议大加赞同。<p>　　而倩公主见到自己的提议获得叶天龙的采纳，更是高兴不已，她连忙召唤自己那两个孪生的姐妹花侍女，让她们陪同自己前往会见神殿的两个司神。<p>　　※　　　　　　　※　　　　　　　※<p>　　从倩公主的寝宫出来，叶天龙便带着玉珠和辛西雅两个人，到了设在无忧宫西部的一间地下密室，刚刚抓获的露丝和马克卢斯两个人就是被叶天龙秘密关在这里。<p>　　推开沉重的密室门，里面灯光明亮，鲁图先和几个负责执刑的大汉正在准备对露丝和马克卢斯进行审讯，一旁已经搁了不少刑具，其中包括烧着烙棍的火炉。<p>　　在将露丝和马克卢斯押到这里之后，叶天龙就让鲁图先马上开始对这两个人的审讯工作。<p>　　因为他知道，神殿的人很快便会知道德尔托撒教区所发生的事情，如果自己的手中缺少有力的证据，将会十分被动。<p>　　在临时充当刑室的密室中央，露丝和马克卢斯两个人都被蛟筋捆住双手，吊在上面的铁环上，仅脚尖可以勉强及地。<p>　　两个人的经脉全部被封住，已经毫无挣扎的力道，可以说是被吊得七荤八素。<p>　　鲁图先使用的这种捆索虽然名叫蛟筋，其实并不是真正的蛟筋，而是被泡制成半透明的牛腋皮条，韧性奇大，通常用作强弩的弓弦，或者作为木匠使用的一种工具钻洞机的转动绳。<p>　　这种捆索，假使是泡了水再捆人，那就会愈捆愈紧，即便是铁打的人也会感到吃不消，保证被捆的地方皮开肉裂。<p>　　不过，鲁图先并没有让人将蛟筋浸水，因为他不想过早要了露丝和马克卢斯的性命，他知道叶天龙还需要留他们两个人作为对付神殿的武器。<p>　　看到叶天龙进来，坐在问案座上的鲁图先连忙站起来，和那几个执刑大汉同时向叶天龙行礼致意。<p>　　叶天龙点点头，在问案座上坐了下来，玉珠和辛西雅则在他的身后左右站立。<p>　　“他们说了没有？”叶天龙一边向鲁图先询问，一边打量着眼前的两个犯人。<p>　　马克卢斯除了一件短裤之外，全身的衣服均已经被剥除，露丝则好一点，虽然外衣已经被剥除，但还穿了胸围子和长亵裤，曲线玲珑的胴体充满著令男人神魂颠倒的魅力。<p>　　“这两个家伙的口还很紧，什么都不肯说。”鲁图先面无表情向叶天龙报告道。<p>　　而露丝和马克卢斯则是用怨毒眼神恨恨的盯着叶天龙，不时抽搐的脸部肌肉更显出了他们内心的恨意。<p>　　“不肯说，是吗？”叶天龙顿时怒火中烧，他用手一指马克卢斯，声色俱厉的说道：“让他招！我不信他是铁打的，给他上刑！”<p>　　两个大汉轰然应声，马克卢斯脸色微变。<p>　　倒是露丝咬牙切齿，毫无所惧的咒骂道：“你这个混蛋，有什么手段尽管使出来吧！”<p>　　“让她闭嘴！”<p>　　随着鲁图先的一声令下，一名大汉上前揪住了露丝的头发，凶狠地连抽了四记阴阳耳光，顿时把露丝打得满嘴流血，最后又在她的小腹上狠狠地撞了一膝盖。<p>　　露丝痛得脸色泛青，但哼也没哼一声，十足一副亡命之徒的样子。<p>　　这时候，一旁对马克卢斯的用刑已经开始了。两名大汉先是将马克卢斯从铁环上解下来，捆到一根一人高的刑桩上。<p>　　随后，一名大汉上前抵牢马克卢斯的腰，另一名大汉则拿起了一把双股刑叉，在马克卢斯的眼前晃动了两下。<p>　　“我听说你们神殿里面，对于叛徒的惩罚就是剥皮抽筋，现在就让你自己尝尝这个滋味。”<p>　　鲁图先站在马克卢斯的面前，阴森森的望着他，而他的语气却是依旧毫无感情波动。<p>　　这样一种怪异的神态，给了马克卢斯极大的心理压力。当听到剥皮抽筋四个字的时候，马克卢斯的眼皮不由得连跳了许多下，嘴角也出现了轻微的颤抖。<p>　　随着鲁图先的示意，拿着双股刑叉的那个大汉用一支叉尖刺入马克卢斯的左臂约三寸，循皮插入，随即握住叉柄，叉尖开始缓缓绞卷。<p>　　叉一动，皮肤便开始抽紧，卷在叉上，愈卷愈紧，皮肤从两端猛抽，但双股刑叉卷了一转之后，便无法卷动了。<p>　　“啊……”马克卢斯终于禁不起这种猛烈的痛楚，口中发出凄厉的叫号声。<p>　　另一大汉举起牛耳小刀，准备割开上端的皮肤。这一来，双股刑叉就可以继续向下卷，这也等于是撕剥手臂上的皮。<p>　　马克卢斯是明白人，看见大汉手中的牛耳小刀举起来，额头上立刻沁出了黄豆大的汗珠。<p>　　“你想说了吗？”举刀欲下的大汉厉声喝问道。<p>　　马克卢斯的脸色苍白，嘴角抽动了好多下，眼神游移，但终究还是缓缓摇头。<p>　　大汉的神情转厉，手中的牛耳小刀一划，马克卢斯的手臂上顿时鲜血如泉涌。双股刑叉又开始卷动了，手臂上的皮肤开始被抽剥，痛苦是猛烈无比，绝非常人可以想像的。<p>　　“啊……”<p>　　马克卢斯的双眼翻白，快要支持不住了。<p>　　听到马克卢斯的惨叫声，叶天龙的心中产生了一种莫名的快意，似乎还在期待着更加残酷的场面。<p>　　再听到被吊在一旁的露丝还在厉声向马克卢斯大叫，要他坚持下去。叶天龙顿时下令也让这个不知好歹的女人尝尝厉害。<p>　　两名大汉领命，对露丝也如法炮制，将她捆在刑柱上之后，一把撕掉露丝的胸围子，坚挺动人的一双妙乳便暴露在灯光下。雪白的乳肉和樱红的乳珠，充满了对男人的诱惑力。<p>　　“要卷起这么美好的乳皮，真是可惜啊！”<p>　　高举刑叉的大汉，邪笑着用叉在乳峰上磨了几下，然后又用叉尖刺顶在娇嫩的乳珠上，敏感的樱桃顿时上凸变硬。<p>　　随着大汉的狎玩，露丝的脸上红红白白，神色羞愤不已。倒惹得一旁的大汉怪笑不止。<p>　　“我招了，我招了……”<p>　　马克卢斯终于忍不住高声大叫起来，因为这时，站在他面前的那个大汉已经准备作势要进行下一步的抽筋之刑。<p>　　身为神殿的高层人士之一，马克卢斯很清楚抽筋之刑的可怕，那可是用牛耳小刀割开手臂上的肌肉，剔出里面的筋，用小钩钩住手筋，徐徐拉长。<p>　　事后，人即使不死，也会永远残废。这是最为恶毒残忍的逼供手法，痛苦绝非人所能忍受得了的。<p>　　望着大汉手中那把牛耳小刀和小钩，马克卢斯的脸上冷汗直冒，拚命的叫喊着。<p>　　“你这个叛徒……”<p>　　一边的露丝忍不住破口大骂起来，但她的话很快就变成了呜呜的闷叫。因为站在她身边的那个大汉猛的一伸掌，重重地捂住她的口鼻，同时另外一手顶住高耸的酥胸，将她压牢在刑柱上。<p>　　露丝仅仅支持了片刻的功夫，就因为无法呼吸，憋得受不了，紫涨着一张脸，在拚命的挣扎。<p>　　可是她的手脚被蛟筋捆得死死的，只能扭动着身子拚命蹦动。反而让那个大汉趁机在她丰满的酥胸上大占便宜。<p>　　叶天龙大为满意，马克卢斯的口供可以让他在和神殿的较量中得到主动权。他走到鲁图先的身边，伸手拍了拍鲁图先的肩头。<p>　　“老鲁啊！你还真有一套，居然这么快就可以让神殿的人开口了。”<p>　　原来在一般的审讯上，都是使用一种名为“离魂术”的魔法，让犯人在无意识之中说出一切。但是对于意志坚强的人，“离魂术”的效果就不太理想了，而神殿的人，对于魔法的认知本身就比常人要高很多，何况露丝和马克卢斯都是神殿的魔法师，其精神力和意志力更是相当强大的，所以，叶天龙只有采取一般常规的审讯手段来。<p>　　没有想到，鲁图先居然知道神殿中对付叛徒的手段，没有几下的功夫，就撬开了马克卢斯的口。<p>　　“大人过奖了。”鲁图先的脸上依然毫无表情，十分冷淡的应了一声，然后用手一指旁边的露丝：“要不要继续对她进行审讯？”<p>　　“当然要的。这条大鱼，怎么可以白白放过呢？”叶天龙一挥手，冷酷的朝露丝笑了一下，然后对鲁图先说道：“把她弄到旁边的房间里，你带几个人好好对付她，先废了她的武技，记住不要弄死她，除此之外，就随便你怎么做了。”<p>　　鲁图先点点头，点了几个大汉出来，让他们将露丝弄到旁边的房间里去。<p>　　被叫到的大汉自然是满心欢喜，而没有被叫到的大汉则暗自叹息。毕竟这样一个可口的猎物，是非常难得的，何况叶天龙的命令又十分简单。<p>　　从马克卢斯的口中，叶天龙知道了事情比他想像的要严重很多，原来神殿早就已经准备好了一切，想要利用神殿在民众中的势力，获得对艾司尼亚的实际控制权，进而控制新的朝廷。<p>　　德尔托撒教区的行动只是一个开始，但他们没有想到叶天龙的反应会如此的神速果断，还没有等到马克卢斯他们真正走出第一步，就已经将他们消灭掉了。<p>　　露丝更是来自神殿上层的人物，也是马克卢斯以前从来没有见过的，据说是二司神一手栽培的亲信好手，是来具体负责执行计划的。<p>　　马克卢斯接到的命令就是作露丝的副手，协助她开展工作。<p>　　为了向叶天龙表明自己的诚意，马克卢斯将他所知道的事情全部仔仔细细的述说了一遍，甚至还把露丝在无意之中泄漏的一点秘密也说了出来。<p>　　据说，神殿的人正在进行一项名叫“猎龙计划”的行动，但有关这个计划的具体情况，马克卢斯是一点也不知道。因为露丝再没有提起这个词，任凭马克卢斯怎么有技巧的打探消息，也是一无所获。<p>　　这一下，叶天龙对这个所谓的“猎龙计划”产生了浓厚的兴趣。虽然马克卢斯的猜测是神殿在艾司尼亚进行武力夺权的一个计划，但叶天龙并不这么想。如果仅仅是武力夺权的一个计划，那么露丝应该会告诉马克卢斯的，毕竟组织教徒的行动，还是需要他这个德尔托撒教区的教长大人。<p>　　“这会是一个什么样的计划呢？”叶天龙一边思忖着，一边示意那几个大汉将马克卢斯先押下去。<p>　　“公子，我有一个想法，可能是……”站在叶天龙身边的玉珠突然轻轻的出声向叶天龙说道，但她的话并没有说完，而是吞吞吐吐的，好像有什么顾虑。<p>　　“你就快点说吧，到底是什么？”叶天龙连忙追问暗黑一族的少女，见玉珠还是有些迟疑的样子，不禁有些着急。<p>　　“公子，我是胡乱猜想的，说错了，您不要见怪啊！”见到叶天龙有些着急的模样，玉珠终于犹犹豫豫的说道。<p>　　“真是的。你记住，以后就算你有什么说错了，我也绝不会怪你的。”叶天龙对于玉珠的心态转变不禁感到有些心疼，便十分郑重的向她保证，以期能够让玉珠彻底抛开以前那一段心灵的黑暗经历对她心态的影响。<p>　　“我想，可能这个计划是直接针对公子您的……”玉珠鼓足勇气，说出她心中的猜想。<p>　　她的话，让叶天龙和留心听他们对话的辛西雅同时猛的一愣。<p>　　“我这只是从字面上的猜测，公子……”玉珠见到叶天龙和辛西雅两个人这样的神态，不禁有些不安。<p>　　“不，你说的很有道理啊！”叶天龙连忙向玉珠大加鼓励。<p>　　的确，从“猎龙计划”的字面上理解，就是针对自己的计划，但是神殿要武力夺权的话，很明显就是要对付自己的，莫非……<p>　　叶天龙的心中猛的一动，神殿的人想杀掉自己吗？应该是不会的，因为毕竟现在神殿还需要自己的力量来对付尤那亚和吉里曼斯等人。<p>　　想到这里，叶天龙决定动身前往隔壁的房间，一定要想办法从露丝的口中得到这个计划的详细内容。<p>　　蓦然，一阵难以言状的感觉从心底涌起来，虽然这种感觉是一闪即逝，但叶天龙不由得一惊。抬起头来，叶天龙发现辛西雅的眼神中透出了一种怪异的神色，好像在对什么东西感到惊讶和不解。<p>　　再看玉珠，只见她的一双明眸中射出了锐利的光芒。<p>　　“有敌人入侵！”<p>　　辛西雅和玉珠几乎是同时发出了警告，玉珠更是抢先一步，跃到叶天龙的跟前，闪电般的拔出腰间的长剑，顿时一道黑色的剑芒在空中闪现。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_08'> 第二十四集 第八章 刺杀未遂</b><p>");

document.write ('　　黑色的激光排空，在叶天龙身前的八尺外连续舞动，电闪雷鸣中，数道似真似幻的影子在疯狂的扭动，目力难及的剑芒急速闪烁，和黑色的激光相互撞击，不时发出了阵阵气流爆破的锐鸣声。<p>　　强大的剑气在密室里面四下激荡，那几个身手不高的大汉和马克卢斯可算是吃足了苦头。<p>　　尤其是马克卢斯，一身的武技被封，人又捆在刑桩上，连逃避的机会都没有，一下子，他的身上便多了许多的伤痕。<p>　　“啊……”<p>　　惨号声乍起，一道灰色的人影在飞舞的黑色激光前面飞起，抛落。<p>　　接着，又是一道灰色的人影飞抛出去，凶狠的撞在密室的墙壁上，发出了沉闷的声响，可知人体被剑挑飞的力道委实骇人听闻。<p>　　鲜血四溅。<p>　　一个左肋划开一个大洞，一个右肋裂开了，内脏挤出，当场毙命。<p>　　在玉珠动手的前一瞬间，叶天龙已经意识到不妙，一定有什么神秘的敌人潜入此地了。不然的话，辛西雅和玉珠两个人不会有如此的神态，所以，叶天龙也飞快的亮出自己身上的天魔圣剑。<p>　　但没有等到叶天龙出手，站在身边的辛西雅早已攻出了手中的飞电标枪。<p>　　飞电标枪的枪尖吐出了一道白炽的激光，精准无比的击中了从另外一个方向刺过来的一剑。<p>　　剑弹飞，辛西雅的人进、枪到，白色的激光没入了灰色的人影体内。<p>　　发生的突然，结束的也快。片刻之间，入侵密室的五个人，被玉珠杀了四个，只有辛西雅的飞电标枪刺中的那个还留了一口气。<p>　　叶天龙收起了天魔圣剑，走到辛西雅所留的那个活口面前。<p>　　这是一个年约二十五六的男人，只见他怪眼圆睁，目眦尽裂。辛西雅的飞电标枪正刺在他的胸口位置，正是循枪而至的庞大神力控制了他的全身经脉，使得他虽然受到足以致命的伤势，却不至于马上毙命。<p>　　“告诉我，你们是什么来路？”<p>　　叶天龙舌绽春雷，直贯对方的耳鼓。在强力的震撼之下，那个杀手的神情明显的一变，眼珠缓缓转动，看了看辛西雅、玉珠，然后将视线定在叶天龙的身上。<p>　　“你逃不掉的，叶天龙。”<p>　　半晌的静默，那个杀手突然间惨然一笑，说罢，口鼻眼耳处渗出了腥红的鲜血。<p>　　叶天龙呆了一下，转而望向了女神战士的首领，只见辛西雅缓缓的摇动螓首，轻轻对叶天龙说道：“他自己震断了心脉。”<p>　　一边说着，辛西雅的手臂轻振，飞电标枪就势一抖，那个杀手的尸体便被整个挑起来，飞向了墙壁的角落。<p>　　没有弄清楚这几个杀手的身份，叶天龙不由得大感失望。突然从他的身后传来了马克卢斯的声音。<p>　　“叶天龙大人，我知道他们是什么人。”<p>　　“你知道？”叶天龙飞快的转身，望着马克卢斯沉声说道。<p>　　“是的，我想他们应该是神兵杀手。”马克卢斯连连点头，以加强自己的语气。现在的他，唯一的愿望就是能够保住自己的性命。<p>　　“我在参加神殿一次高级会议的时候，听其他上层的人士在闲谈，无意间说到了这一群杀手的存在，据说是二司神他在暗中一手训练出来的，他们称其为神兵杀手。因为在神殿里面从来没有见到过这一批人，也没有任何公开过的证据，所以当时我们大家都是把这个事情当作一个传闻或者玩笑。”<p>　　听马克卢斯这样说，叶天龙忍不住沉声问道：“那你现在为什么这么肯定，他们就是神兵杀手呢？”<p>　　“其实我也不是很肯定的……”马克卢斯苦笑着回答，但看到叶天龙的脸色一沉，不禁马上转口：“不过，我是有九分的把握，因为这几个杀手能够无声无息的闯入到这里来，使用的正是二司神最擅长的神行术，而且他们所用的招数路子，也都是神殿秘不外传的武技。”<p>　　叶天龙的心神微震，如果马克卢斯所说的事情没有骗人的话，那么显然神殿是想对自己下手了，也就是说，神殿已经决定要除掉自己了。<p>　　想到这里，叶天龙狠狠的盯着马克卢斯，厉声问道：“你说的都是真的吗？”<p>　　“千真万确！千真万确……”马克卢斯用力的点头，恨不得要向叶天龙发誓赌咒了。<p>　　“原来猎龙计画，就是这么一回事啊！”叶天龙忍不住喃喃的说道。<p>　　现在艾司尼亚已经夺回，倩公主也要登基了，自己的存在对于神殿来说，已经变成了一种可怕的威胁，神殿要想彻底控制倩公主和她的朝廷，就必须除掉自己。<p>　　说不定，在和自己进行联手的谈判之前，神殿那两个老家伙就已经想好了这一个过河拆桥的完美计画。<p>　　这时候，隔壁房间的鲁图先也过来了。原来也有一个神兵杀手悄悄潜入他的那个房间，想要解救正在被那几个大汉狠狠凌辱的露丝。<p>　　不料，冰血鬼族的男人，对于这种潜踪匿迹的神行术有着天生的敏感，在赏了杀手一爪之后，那个可怜的男人立刻变成了一具冰冷彻骨的尸体。<p>　　“看来，神兵杀手潜入无忧宫的人，还真不少……”玉珠在叶天龙的身后轻轻的说道。<p>　　她的话提醒了叶天龙，想到正在和神殿的两个司神会面的倩公主，叶天龙不禁有些担心起来，谁知道那两个老家伙会使出什么样的手段来。<p>　　将这里的事情交代给了鲁图先，叶天龙便带着玉珠和辛西雅匆匆赶往接见大厅。<p>　　还没有到接见大厅，刚刚跨过宫殿大门的叶天龙，一眼就看到了花径上倒着几个无忧宫的侍卫。<p>　　叶天龙的心中一急，连忙和玉珠、辛西雅飞身过去。<p>　　在侍卫的倒地处略一察看，叶天龙不禁心中暗暗吃了一惊。这几个无忧宫的侍卫均已被人杀死，而且致命的伤口都在同一个地方－－喉咙的正中。<p>　　不管是力度还是角度方位，这几个侍卫的伤口完全是一模一样的，应该是同一个杀手所为。由此可见，这个杀手的武技是非常厉害的，居然可以在同时击毙多名侍卫。<p>　　不敢多想，叶天龙如一阵风般的冲进了接见大厅。眼前的情况，令他不由得大为吃惊。<p>　　宽敞的接见大厅里面，灯火通明。<p>　　接见大厅其实也就是一座宫殿，三间九根大柱，整个大厅堂分为两段，最上面的主客座有六张织云锦虎头太师椅，堂下则有可供歌舞的丹池。<p>　　十八盏大型华灯从上方垂下来，三十六盏镀金的壁灯，每一根烛都粗如儿臂，照得偌大的厅堂光明如昼。<p>　　叶天龙看得十分真切，堂上的两张宽大椅子中，坐着两个女人。<p>　　坐在客座上的女人正是倩公主，穿一身翠绿色的衣裙，简约大方，一种迫人的高贵风华自然流露。<p>　　而坐在主位上的女人，叶天龙也并不陌生——这个女人便是和叶天龙有过数面之交的邪恶女神战士星娅。<p>　　老实说，像星娅这样一个妖艳成熟而又诡异的女人，叶天龙想要忘记也有些困难。<p>　　偌大的一个厅堂，居然就坐了倩公主和星娅两个人，原本应该在场的两个神殿司神没有了影踪，甚至连倩公主的两个孪生姐妹花侍女也不见了。这情形，显得十分诡异。<p>　　“叶天龙大人，你不要出声找别人了。”看到叶天龙出现在大厅的门口，星娅微笑着说道。<p>　　她的语气不带丝毫的杀气，可是落在叶天龙的耳朵里面，却是充满了凶险的预兆。<p>　　“星娅，你要干什么？”出现在叶天龙身边的女神战士首领见状，忍不住出声喝问道。<p>　　“辛西雅大姐，这里没有你说话的余地，我是在和叶天龙大人说话。”<p>　　星娅笑容依旧，神色同样泰然，只是话语之中，透出了隐隐约约的不屑和轻视。<p>　　“你这个叛徒，还不向神主认罪？”辛西雅厉声的责骂，换来的却是星娅的嘲笑。<p>　　“辛西雅大姐，你不要给脸不要脸，不然的话，有你苦头吃的。”<p>　　说着，星娅不笑了，艳丽的面容，也突然罩上了一层浓霜，原本桃花艳红的面庞上的血色也完全消失了。<p>　　“叶天龙大人，让你的两个女人从这里退出去，不要想玩什么花招，知道吗？”<p>　　看了看倩公主，叶天龙知道自己别无选择，只有让玉珠和辛西雅先退到大厅的外面去。<p>　　“你们都给我记住了，不论发生什么变化，你们都不许进来，也不要想什么别的花招，不然的话，哼哼……”星娅朝玉珠和辛西雅的背影大声说道，嗓音中充满了戾气。<p>　　“废话少说，你想干什么？”叶天龙在玉珠和辛西雅带上大厅的门之后，朝星娅厉声喝问道：“你把她怎么样了？”<p>　　“哦，没有什么，只是和她谈谈而已。”星娅十分轻松的向叶天龙媚笑如花，仿佛她真的就是此地的主人一般。<p>　　“来，请到上面坐，不要客气。”<p>　　“谈谈？你要和倩公主殿下谈什么？”叶天龙一边暗中戒备着往堂上走去，一边冷冷的问道。<p>　　“没有什么，我是想请倩公主殿下退出艾司尼亚，不要做法斯特的女皇。”星娅看着叶天龙慢慢走过来，依然坐在椅子上没有动。<p>　　而坐在旁边的倩公主虽然极力想从椅子上站起来，但却好像被一种无形的压力控制住，根本无法动弹。在她那张秀丽的小脸上，明显露出了极度的焦急和不安的神情。<p>　　“就这么简单吗？”叶天龙的脸色微微一松，用一种颇感轻松的语气说道。<p>　　叶天龙这样的反应，让邪恶的女神战士不由得感到一愣，预先所订下来的讨价还价计画，居然一点用处都没有派上。<p>　　“我答应了，你现在可以把倩公主殿下放掉了吗？”走到距离星娅和倩公主不足一丈的地方，叶天龙停下了脚步，盯着邪恶的女神战士问道。<p>　　星娅的眼珠微微转动，突然发出两声娇笑，边笑边道：“叶天龙大人，我怎么能够相信你说的话呢？你用什么来保证？”<p>　　苦笑了一声，叶天龙有些无可奈何的对星娅说道：“那么你说，我到底应该怎么办，你才可以相信我呢？”<p>　　一边说着，叶天龙一边看似无意的朝前面移动了一小步。现在他和星娅以及倩公主的距离，已经不到八尺了。<p>　　星娅好像没有注意到叶天龙的行动，只是望着叶天龙的眼睛。突然，她的粉脸上泛起了一个奇怪的媚笑：“自然是用你的行动来让我相信啦……”<p>　　媚笑如花，星娅的语气好像是故意在拉长，但叶天龙已经不再理会她的表现，因为这个时候，他已经到了可以出手的距离。<p>　　心念电转之间，叶天龙的手中一下子闪现出了杀气惊人的天魔圣剑，黑色的剑身在赤红色烈焰的衬托下，益发显得可怕。<p>　　凝集成柱状的凌厉剑气凶狠地射向星娅，与此同时，叶天龙整个人的身形也向前高速冲去。<p>　　他一定要一招见效，即使不能击伤邪恶的女神战士，也至少应该把星娅从倩公主的身边迫退开去。不然的话，倩公主就在星娅伸手可及的地方，动起手来，实在是凶险万分。<p>　　人在算虎，虎亦有害人之心。<p>　　就在叶天龙出手的那一瞬间，星娅的眼神也变为凌厉如刀锋剑簇，整个身形从座位上弹起来，其速之快，已经到了目力难及的地步，她的手中也一下子多了一把血红色的标枪，枪尖所指，一道腥红色的劲气激射而出，目标正是叶天龙的胸口要害之处。<p>　　以快对快，两个人都是拿出全部的力量，念动身到，根本连多想一下的时间都没有，甚至连叶天龙和星娅两个人的残影还留在原地，两个人已经激烈的交汇在一起了。<p>　　在倩公主的眼中，就只见空中闪过了两道朦胧的身影，一道是淡淡的黑色，而另外一道则是带着淡淡的血色，在半空中激烈的纠缠着，一连串沉闷的撞击声不断传出来。<p>　　没有等到倩公主多眨一下眼睛，两声闷哼中，满天的黑光红影消失，叶天龙和星娅两个人已经分出了胜负。<p>　　落到地上的叶天龙立足不稳，双腿一软，身形一晃，坐到地上了。<p>　　他的胸口处有一道深可见骨的伤口，是被星娅的标枪刺中所至，鲜血泉涌，已经把他前胸的衣裳全部浸透。因为缺少了力量，叶天龙手中的天魔圣剑也没有了影踪。<p>　　当然，叶天龙也没有白白受伤。他的天魔圣剑也在星娅的肩膀下方三寸，划开了一道大大的伤口，肉翻血流，其状非常吓人。<p>　　可以说，在叶天龙和星娅同时出手的瞬间，这样的一个结局就已经产生了。因为双方的动作都太快了，快到令对方无法顺利的躲开。<p>　　不过，显然星娅要比叶天龙好上许多，等她落到地上，虽然也有些身形不稳的样子，但晃了两晃，很快便重新站稳脚跟。<p>　　女神战士强悍无比的肉体，在这个时候发挥出了它惊人的效果，而且星娅的肉体，又经过了尤那亚用邪术改造，更是具有令人难以想像的强度和回复力。<p>　　深深吸了一口气，星娅举步走向了叶天龙，当走第一步时，她的脚步还有些不太稳定，但走到叶天龙跟前的时候，她的脚步已经完全如常，身上的伤口也已经停止了流血，甚至连伤口两边的肌肉也在收拢了。<p>　　手中的标枪慢慢的举起来，稳定而有力的指向了叶天龙的眉心。星娅的眼睛里面闪动着无情的光芒：“叶天龙大人，你的功夫进展还真有些出人意料。不过，你无论如何都是比不上我的。”<p>　　叶天龙无所畏惧的盯着吐出死亡气息的枪尖，牙关紧咬，胸口急剧的起伏着。<p>　　“住手！你要干什么？”看到星娅的手往后作势，倩公主忍不住尖叫起来。<p>　　“砰砰……”<p>　　一连串的巨响，辛西雅等女神战士从大厅的四面八方破壁而入，烟尘弥漫，娇叱连连。<p>　　但辛西雅她们看到如此的场面，也不敢多逼近星娅，只是在距离星娅和叶天龙他们两丈远，将其团团围住。<p>　　“还有一个会暗黑之术的女人呢？”星娅的枪尖不离叶天龙的眉心，头也不回的问辛西雅道。<p>　　“快点叫她出来！不然的话，我就杀了他！”<p>　　话音未落，玉珠那淡淡的身影便在距离星娅和叶天龙他们不到五尺的地方现了出来。<p>　　功败垂成，玉珠本来是想利用叶天龙和星娅谈判的时候，悄悄潜行到星娅的身边。因为顾忌到邪恶女神战士的惊人实力，玉珠的潜行十分小心谨慎，所以速度也十分缓慢。不料叶天龙一时心急，过早出手，导致情势完全改变。<p>　　“很好，这一下，所有的人都到齐了。”<p>　　星娅十分满意的望了一眼自己周围的这些女人。突然将枪尖往前一送，在众人的尖叫声中，枪尖刺入了叶天龙的眉心。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_09'> 第二十四集 第九章 魔心初露</b><p>");

document.write ('　　玉珠和辛西雅等人无不急怒攻心，悲痛万分，纷纷作势要扑向场中的星娅。<p>　　“都给我站住！难道说，你们不想叶天龙活了吗？”星娅蓦地大叫了一声，她的手已经停住了。<p>　　众人这时候才看清楚，枪尖仅仅是刺入叶天龙眉心半分左右，穿透了他的皮肤，虽然鲜血流下来，满了脸庞，看起来十分吓人，但实际上，并没有多少伤害。倒是叶天龙胸口的那一处伤势，更为严重许多。<p>　　“刚刚只是一个警告，你们千万不要轻举妄动，否则的话，我的手一抖，那就没有办法了。”<p>　　星娅的话让玉珠和辛西雅等人恨得直咬牙，但却一点办法也没有。<p>　　现在的主动权全部在这个邪恶的女神战士手中。<p>　　“你知道你现在在干什么吗？”辛西雅的眼睛快要冒出火来了，握住飞电标枪的手指更是发青发白。<p>　　“他是父神所定的神主，众神族的首领，你还不快点放了他！”<p>　　“就凭他这样一个没有用的男人？”星娅冷冷的笑了一声，虽然娇颜上笑靥如花，可是眼神却转为冷酷无比。<p>　　“你们甘心做他的女奴，那是你们的事情，我可是一点兴趣也没有。再说，如果他真的是父神所定的人选，那就先把我打败了吧！一个连自己的性命也无法保护的男人，还有什么资格做众神之族的首领！”<p>　　“你已经无可救药了……”辛西雅摇头叹息道。<p>　　曾经在她的心中，还期望着星娅以及辛蒂这两个投身邪恶的同伴重新回头，但现在，她的心中只有一个念头，那就是杀死她们。<p>　　“你们想要这个男人活命的话，就用你们自己的性命来换吧！”冷酷无情的微笑中，星娅缓缓说出了令所有人感到震撼的话。<p>　　她并不容许辛西雅她们有多想一下的时间，便继续给她们施加压力：“我现在给你们七声数的时间，如果你不照我的话去做，那么，这个男人还是要死的！”<p>　　说罢，不容玉珠和辛西雅她们多说什么，星娅就开始报数了。<p>　　“一……二……三……”<p>　　等数到三的时候，玉珠的脸色一变，毫不犹豫的横剑，放到了自己的脖子处：“你说到就要做到，我用我的生命来换公子的……”<p>　　“不要……”叶天龙在心中疯狂的大叫着，但是星娅的力量通过刺入眉心的枪尖，注入了他的身体里面，将他的全身经脉完全控制，让他甚至连一丝的声音也无法发出来。<p>　　“当然，我说话是绝对算数的。”星娅得意的微笑着，用充满了妖异之色的眼睛环顾四周的女神战士，最后把视线落在辛西雅的身上。<p>　　“不过，光是一个人还远远不够的，我的要求是用你们大家的性命来换他的命。”<p>　　“哼，你不要把我们都当傻子，要是你欺骗了我们，等到后来再杀他的话，还不是白白死了这么多人吗？”坐在一旁的倩公主忍不住出声提醒众人。<p>　　她的话，让原本有所意动的辛西雅她们顿时停下了举动，甚至连玉珠也把剑重新放了下来。<p>　　“你的修为还真不错，居然这么快就破了我的禁制。”星娅有些惊讶的看了看倩公主，旋即恢复镇定，对倩公主说道。<p>　　“不过，身为这个男人的女奴，现在她们是没有别的选择，因为现在不相信我的话，那么这个男人马上就要死了。”<p>　　哑口无言，倩公主虽然有千条理由可以驳斥星娅，但面对现实情况，却不知道应该如何是好。<p>　　看着玉珠和辛西雅等人毅然向星娅点头，叶天龙的心中有如刀割一般。这种极度的悲痛和无力感，是足以让一个人为之发狂的。<p>　　这一瞬间，叶天龙甚至想到了还不如自己马上死掉，免得让玉珠和辛西雅她们为自己而死。<p>　　“你如果不履行自己的诺言，我们绝不会放过你的！”玉珠一字一顿的向星娅说道，语气中带着一种不容置疑的坚定，就算是已经把她们当作将死之人的星娅，也不得不暗暗惊骇。<p>　　“你放心，我一定会履行诺言的。”星娅勉强笑了一声，再次向玉珠和辛西雅她们申明自己的诺言。<p>　　玉珠和辛西雅交换了一个眼神，从彼此的眼中，她们都看到了对方坚定不移的决心，她们不由得同时微微一笑。<p>　　“公子，您保重……”收回了自己的视线，玉珠和辛西雅同时转向，面对叶天龙屈身下跪，异口同声的向叶天龙道别。<p>　　望着眼前将要为自己而死的玉珠和辛西雅，愤怒和仇恨的火焰，在叶天龙的全身燃烧起来。<p>　　刹那间，叶天龙甚至听到自己内心深处某根弦断裂的声响。<p>　　星娅得意洋洋的望着玉珠和辛西雅她们，这些女人中的每一个，都是身手出众超俗的高手，如果真正较量的话，她虽然自信可以击败其中任何一个，但和这么多个一起较量的话，她是绝对没有胜算的。<p>　　现在，凭着她的一句话，就可以让这些女人消失，这绝对是一件天大的功劳。<p>　　想到这里，星娅正想再度开口，突然间感到手中的标枪猛的一震，接着一股绝大的力量循着枪身，向她的手臂电般疾射。<p>　　根本不容她转念，整个人便被这一股足以让她全身发麻的诡异力量推着倒退了一步，标枪的枪尖也自然从叶天龙的眉心处离开了。<p>　　“你们都给我住手！”<p>　　从地上一跃而起的叶天龙，虽然血流满面，但却威势骇人，从他的身上散发出一股令人手足发软的气势，即便是邪恶的女神战士，也不免感到心神不安，产生莫名的无力感。<p>　　叶天龙近乎疯狂的朝玉珠和辛西雅她们吼叫着，同时狠狠扑向了还没有回过神来的邪恶女神战士。<p>　　身在半空中，天魔圣剑已经重新出现在叶天龙的手中，而且这时的天魔圣剑，透出一种令人心悸的暗黑之力。这一刻，似乎整个大厅里面都在这把神器的威力控制之下。<p>　　口中发出了一声惊骇的尖叫，星娅本能的举起手中的飞电标枪，要挡架疾攻而来的天魔圣剑。<p>　　轻轻的脆鸣声中，星娅骇然发觉自己的手中一轻。原来，她的标枪已经在天魔圣剑的攻击之下断成两截，已经毫无用处了。<p>　　斩断邪恶女神战士手中的飞电标枪之后，天魔圣剑毫无停滞的继续向前激射，攻向了星娅的身前要害。<p>　　剑未到，凌厉的劲气和沸腾的烈焰已经先一步击中了星娅。<p>　　依靠着千百年来，历经千锤百炼的磨练，星娅立刻采取了最正确的方法。<p>　　她将手中那半段的飞电标枪向前一送，似乎是要采取和叶天龙同归于尽的打法，实际上则是趁机往后退步，以避开天魔圣剑全力的一击。<p>　　但星娅没有想到的是，此刻叶天龙的出手，已经完全和刚刚不同了，而星娅还是以刚才叶天龙的水准来应对，显然是一大失误。<p>　　电光石火，庞大的暗黑之力一下子便击中了星娅，将她的整个身躯打得往后倒飞而去，即便是邪恶女神战士那无比强悍的肉体和强度，也无法承受得起如此磅礴的暗黑之力，还没有落到地上，星娅的全身力量已经完全被打散掉了，她甚至以为自己的身体也已经散架了。<p>　　被眼前这突然间的变故惊得目瞪口呆，玉珠和辛西雅她们到现在才回过神来。这时候，便一拥而上，将倒地不起的星娅团团围住。<p>　　“公子，她还没有死。”辛西雅低头略一察看，便转首对叶天龙说道。<p>　　而此刻的玉珠，却在用一种难以形容的目光望着叶天龙，因为她从叶天龙的身上，感觉到了暗黑大魔神似的可怕气息。这样的认知，让玉珠在欢欣之中，又带着一种惴惴不安。<p>　　而这个时候，叶天龙已经飞身到倩公主的身边，左手一按倩公主的肩膀，一股大力传输过去，一下子便将邪恶女神战士下在倩公主身上的禁制完全解开了。<p>　　听到辛西雅的话，叶天龙便转回头对辛西雅下令：“把她带到地下密室里关起来，听候我的发落。”<p>　　没有等到辛西雅应声，这边的倩公主已经从椅子上飞过来，扑在叶天龙的怀中，双手紧紧抱住叶天龙的腰部，将螓首埋在他的胸口，忍不住放声大哭起来。<p>　　叶天龙见状，连忙不住口的安慰倩公主。好半晌，他才将倩公主哄得破涕为笑。<p>　　从倩公主的口中，叶天龙知道了整个事情的经过。<p>　　原来，神殿的两个司神怒气冲冲的跑过来，在见到倩公主之后，一听倩公主说叶天龙不在无忧宫，便马上掉头告辞了。两个司神变得这么好说话，这倒让倩公主准备了好久的那些说词，一下子无用武之地了。<p>　　因此，倩公主便决定要去找叶天龙，看看他怎么对付露丝和马克卢斯两人。<p>　　没有想到，倩公主刚刚让自己的两个孪生姐妹花侍女先回去，星娅的身形就突然出现在接见大厅里，并出其不意的制服了她，在她的全身下了禁制，令她无法动弹，也没有办法开口说话。<p>　　“该死的神殿，我绝不会饶了你们的！”抱住倩公主的娇躯，叶天龙忍不住在心中暗暗发誓。<p>　　这个时候，叶天龙已经完全明白了神殿两个司神的用意，他们来无忧宫，其实是给潜入无忧宫的这些杀手作掩护的。<p>　　至于尤那亚身边的星娅为何也会参与这件事，就叶天龙而言，他希望仅仅是一种巧合而已，但他的心中也十分清楚，很可能尤那亚和神殿这两个司神之间存在着某种关系了。而这个问题，将是让他非常麻烦的事情。<p>　　“怎么样，我们的登基计画还要继续吗？”倩公主有些担心的抬起头来，望着叶天龙的脸庞。<p>　　现在她也已经意识到，目前的艾司尼亚，自己这一方的实力是最弱小的，也是最危险的。<p>　　“当然要继续进行了。”叶天龙正色对倩公主说道。他也知道，这个时候，应该好好安抚一下倩公主：“我已经把所有的事情都交待下去了，你到时候，只要去演出就可以了。”<p>　　倩公主乖巧的向叶天龙点点头，她仰望着叶天龙，轻声说道：“我听你的。”<p>　　叶天龙正要和倩公主一起离开接见大厅的时候，辛西雅和另外几个女神战士已经回来了，她们是在星娅的身上下了女神战士一族特有的禁制之后，才将她关押起来的。<p>　　※　　　　　　　※　　　　　　　※<p>　　为了稳住神殿的人，叶天龙对所遇到的事情守口如瓶，一个字也没有提起，神殿的两个司神见到叶天龙安然无恙的出现在他们的面前，也因为心中有鬼，而没有追问德尔托撒教区的事情。<p>　　但是对于德尔托撒教区的那些教徒来说，却是非常不幸的。<p>　　因为叶天龙为了震慑神殿的其他教区，下令将德尔托撒教区所有准备暴乱的教徒尽数斩首，并且采取了极其严厉的法令，任何有嫌疑的教徒，一个也不许放过。<p>　　这个命令一出，自然引起了朝中不少人的异议，就连石义信也竭力反对，但鲁图先却是对此大力赞同。<p>　　神殿的两个司神虽然也到叶天龙面前表示了他们强烈的抗议和反对，可是叶天龙以工部和户部两部尚书的位子，让他们两个人闭了口。<p>　　这边的双方在各自打着算盘，而倩公主登基为皇的事情却依旧在紧锣密鼓的进行着。而且有了阿尔沙米斯的加入之后，很多事情就变得简单，毕竟登基大典的前置工作，他都已经做得差不多了。<p>　　※　　　　　　　※　　　　　　　※<p>　　“你都准备好了吗？感觉怎么啊？”<p>　　明天就要举行登基仪式了，晚饭之后，叶天龙来到了倩公主的寝宫，再次和倩公主确认一下明天的一些事情。<p>　　经过了刺杀事件之后，叶天龙现在对于无忧宫中的侍卫并不十分信任。因此，他以训练仪仗队的名义，让石义信挑选了五百名精锐的原东督府城卫军，放在了倩公主的宫外，负责保护倩公主。<p>　　同时，叶天龙还指派了四名女神战士临时充当倩公主的侍卫，以防万一。<p>　　“我有一点儿害怕，但更多的，还是期待和兴奋。我甚至有些想早点开始。”<p>　　倩公主的话，让叶天龙不禁深有感触。老实说，现在他的心中也是和倩公主差不多的感觉。<p>　　想想人生的际遇，还真是难以想像，自己居然会做一些以前根本没有想到过的事情，甚至去改变法斯特帝国的命运。<p>　　而且，更让叶天龙感到惊讶的是，现在他内心深处熊熊燃烧的野望。<p>　　如果说以前的他，目标仅仅是为了让自己过上逍遥自在的享乐生活，那么此刻他的心中，已经充满了一种对于征服和控制的渴望。<p>　　正在谈话之际，一阵清脆的弓鞋声从外面廊下传来，接着淡淡的幽香飘来，叶天龙回头一看，只见月如那无比优美的身影出现在寝宫的门口。<p>　　“如姬小姐，你怎么有空过来啊？”叶天龙连忙站起身来，向倚门而立的月如含笑道。<p>　　“不好意思，打扰你们的谈话了。”月如轻俏的一笑，用一种颇具深意的目光望着叶天龙。<p>　　“如姬姐姐，进来吧！我正在等着你来呢！”倩公主没有从座位上起身，但十分热情的向月如招呼道。<p>　　其语气和神态，就像是对一个已经熟悉很久的老朋友在说话一般，这让立于一旁的男人心中不免泛起了嘀咕。<p>　　“叶天龙大人好像不太欢迎我哦，因为我会破坏了你们的好事。”<p>　　站在门口，如姬微笑着向倩公主摇头。<p>　　连忙长笑了一声，叶天龙举手相迎，口中说道：“如姬小姐的大驾光临，天龙我是求之不得，怎敢不欢迎呢？请……请坐……请上坐！”<p>　　说到最后三个词，叶天龙那种装腔作势的样子，让月如和倩公主都忍俊不禁。<p>　　“好啦，你们慢慢谈，我要告辞了。”<p>　　看到月如那种媚到骨子里的美态，叶天龙的心头不禁一热，便向月如和倩公主告辞。<p>　　老实说，月如的迷人之处，并非是那种万种风情之下的烟视媚行、妖荡形态，而是在清丽脱俗的绝世风情之中带出一种含蓄隐约的诱惑，这把她的吸引力提升到一个其他美女无法企及的境界。<p>　　尤其是像叶天龙这种经常在女人丛中打滚的男人，更是深切体会到眼前这个歌舞大家对于自己致命的吸引力。<p>　　如果是一般的美女，说不定他也会有想头，但如姬的厉害，叶天龙已经领教了许多，何况她身上的神秘之处，更是让叶天龙不敢对她生出任何的念头。<p>　　“看来，真的是我来赶走了叶天龙大人。”月如一边举步往里面走，一边对叶天龙和倩公主笑语道。<p>　　“他自己不走，我也要赶他走了。我们女人在一起谈话，他在这里算什么呢？”倩公主的琼鼻皱了一下，向叶天龙做了一个有趣的鬼脸。<p>　　月如和叶天龙不禁同时笑了起来。<p>　　“好吧，你们两个美女慢慢谈。”<p>　　叶天龙笑着，在倩公主的脸颊上轻轻吻了一下，然后又向月如道别之后，举步往外走去。到了门口，他突然停下了脚步。<p>　　在月如和倩公主两人不解的眼光中，叶天龙转身对倩公主柔声说道：“晚上记得早点休息，你明天早上还要起得很早去参加祭祀大礼的。”<p>　　看到倩公主用力的一点头，叶天龙才转身重新举步，走出了倩公主的寝宫。<p>　　※　　　　　　　※　　　　　　　※<p>　　“大人，一切都按照您的吩咐，马克卢斯已经放出去了。他现在已经回到神殿那边去了，并没有引起他们的怀疑。”<p>　　出了倩公主的寝宫不远，鲁图先的身影便无声的出现在叶天龙的身边。<p>　　在冰血鬼族男人的眼中，叶天龙身上的变化已经远远超过了他的想像。因此，他对于以后的事情，也有了更多的期待。<p>　　“很好，以后把他盯得紧一点。”叶天龙满意的点头。<p>　　经鲁图先的提议，叶天龙在让马克卢斯写下一份认罪的口供和效忠书之后，便让马克卢斯重新回到神殿，为自己效力，以便让自己一方能够得到神殿内部的机密情报。<p>　　“是。”鲁图先应了一声，然后对叶天龙说道：“在他离开之前，我让他和露丝见了一面，还让他玩了一次露丝。”<p>　　“和露丝见面，还玩了一次？”叶天龙不解的望了一眼冰血鬼族的男人。<p>　　但他旋即便想到了其中的意思——泄漏神殿的机密，还奸了自己的同伴，马克卢斯已经无法回头。<p>　　何况，有一个对马克卢斯恨之入骨的露丝在鲁图先的手中，马克卢斯更是无法摆脱鲁图先的控制。<p>　　看到叶天龙毫无责难之意，鲁图先的心中更是暗暗点头－－叶天龙身上的暗黑之心已经越来越强大了，不然的话，按照以前叶天龙的心性，至少也会对鲁图先这样的做法感到不悦的。<p>　　“大人，那个关押在一号密室的女人，不断勾引看守，有一个家伙犯规，已经被我杀了。”一边随着叶天龙往前走，鲁图先一边继续轻声向叶天龙禀报。<p>　　叶天龙的脚步停了下来，站了一会儿，突然转首望着鲁图先，道：“我们现在过去看看。”<p>　　透过监视的小窗，叶天龙看到关押在里面的星娅。为了以防万一，辛西雅她们在把星娅关进来之前，便将星娅身上的所有衣物全部剥掉，仅给了她一件宽大的披风用以遮羞。<p>　　不料，这一件宽大的披风，倒更加显出了星娅的妖艳之美。<p>　　她那一身凹凸惹火的线条在披风遮掩下若隐若现，胸前处的掩覆极低，露出了雪白丰满的胸肌和半颗高耸跌荡的硕大乳球，比之全裸时，更多了一番神秘诱人的魅力。<p>　　的确，像这样一个妖艳成熟之极的美女，如果主动投怀送抱的话，对于看守来说，绝对是难以避免的诱惑。<p>　　似乎是感觉到外面有人在看，星娅在里面徐徐扭动身躯，披风随之开合飘荡，跌荡起伏的玉球便在里面幻出道道的波光艳影。<p>　　接着，她徐徐撑开了披风，由颈到脚下，整个身体的正面都赤裸呈现，雪白的肌肤闪出诱惑妖艳眩目的色泽光彩。<p>　　看到这里，叶天龙的心中蓦地升起了一团狂野的火焰，有一种黑暗的欲望在他的心中翻腾起来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='24_10'> 第二十四集 第十章 天才秘书</b><p>");

document.write ('　　看到叶天龙手提皮鞭，推门进来，星娅好像一点也不奇怪的样子，反而媚笑如花的坐到了床边，只有将丰腴而又坚实的双腿以及紧腻的小腹露在披风外，雪白柔嫩的肌肤有着让人难以移目的感觉。<p>　　反手将门关上，现在房间里面就剩下叶天龙和星娅两个人了。<p>　　“叶天龙大人，我一直在等你来。”星娅的媚眼如波，脸上带着一种靡艳的感觉，望着叶天龙缓缓走向自己。<p>　　“你知道我会来，这是为什么啊？”叶天龙站在星娅的身前，居高临下，俯视着她那张妖艳媚惑的粉脸。<p>　　“因为我从大人的身上感觉到了黑暗的气息，我们都是同一类的人。”星娅一边说着，一边缓缓从床边站起来，披风也渐渐分开，露出了坚挺高耸的雪白双峰、平坦光滑的小腹，以及那芳草寥寥的桃源盛境。<p>　　“错了，你只是一条发情的母狗而已。”说着，叶天龙的眼神一厉，突然伸手一把扯掉了星娅身上的披风，将她推倒在床上。<p>　　还没有等星娅回过神来，叶天龙手中的皮鞭已经落下了。<p>　　“啪啪啪啪……”<p>　　一下子，星娅雪白柔嫩的肌肤上便泛起了道道的红色鞭痕。其中有一鞭更是抽中了饱满坚挺的乳房。<p>　　敏感幼嫩的乳尖被鞭子击中，那种有如电击的感觉，让星娅忍不住尖叫了一声，身子好像离开水的白鱼，在床上跳动，发出一片眩目的白光。<p>　　“这只是个开始而已，贱人。”<p>　　伴随这一句话，皮鞭落到了邪恶女神战士的小腹上。<p>　　道道赤红色的印痕，更加激发了叶天龙心中的火焰。就在他再次举起手中的鞭子时，星娅的身子突然从床上暴起，一双修长健美的玉腿在空中变成了可怕的武器，剪向了叶天龙的脖子。<p>　　变生猝然，叶天龙却毫无惧色，他甚至连动也没有动一下，任凭星娅的双腿夹住了自己的脖子。<p>　　“没有想到，你这个贱人还藏了一手，可惜太自不量力了。”<p>　　叶天龙一边冷笑着，一边猛的一运气，强大的暗黑之力将星娅好不容易积聚起来的力量尽数摧毁，而且还将她的一双玉腿从自己的脖子处弹开。<p>　　同时，庞大的暗黑之力急速冲入星娅的体内，这尖利如椎的劲气，让星娅全身变得酸软。现在的邪恶女神战士除了身躯可以轻微的扭动之外，四肢都已失去了动弹的能力，只能软软地垂在床上，就像是一只待宰的动物。<p>　　通过和看守的交合，星娅暗中吸收了不少的力量，并用此来化解辛西雅下在自己身上的禁制。但这一次，她又彻底被叶天龙打回原形了。<p>　　“这是给你一个教训，竟然还想图谋不轨。”<p>　　鞭子在空中发出了响亮的声音，狠狠的抽在了星娅的雪臀上，已经加上了真力的抽打，留在雪白玉臀上的是一道隆起的血痕。<p>　　数下之后，原本雪白耀眼的丰臀已经一片血红色，道道高凸的鞭痕，触目惊心。<p>　　当一鞭子抽在女人粉嫩的肉沟之中时，星娅终于忍不住惨叫了一声，浑身剧烈颤抖起来。这时的邪恶女神战士，因为失去了全身的力量，变得软弱不堪，虽然仅仅是一鞭，却足以让她难以忍受。<p>　　“给我趴好了。”<p>　　在叶天龙的喝令之下，星娅就像狗一样趴在床上，高高举起自己的屁股，接着从后面而来的抽打。<p>　　叶天龙狠狠抽打着泛起血丝的桃源玉溪之处，而且鞭鞭落力，在绵绵不绝的无边剧痛之中，泪流满面的星娅渐渐又感觉到一丝奇异的酸麻。<p>　　终于，星娅再也无力支援，整个人软倒在床上，口中不住的呻吟着。叶天龙又狠狠的抽了一鞭，这才住手，将鞭子丢在一旁，站在床边冷冷的望着其状无比凄惨的女人。<p>　　不愧是具有最强大的肉体修复能力，几乎是片刻的功夫，星娅原本被打得鲜血淋漓的双股之间已经恢复原状了。<p>　　看着丝丝红色的印记，叶天龙的双手猛的握住星娅的两膝，将她双腿往两边尽力拉开，让她的蜜处尽现。<p>　　两腿根处的雪肤金绒之中，此刻露出了一线紧密线缝，唇色生嫩，略带粉红，让叶天龙的眼睛不由得为之冒火。<p>　　“你这个贱人，竟敢想来杀我，现在，我让你知道我的厉害！”<p>　　叶天龙说着，一手向前探出，单指挑起粉嫩的肉唇，来回滑弄着，另一手伸到自身腰下，解衣开扣，让胯下之物的遮掩尽去。<p>　　虽然具有最强悍的肉体，但力量被制，而且叶天龙的暗黑之力又是她最为畏惧的魔神之力，星娅抗拒无力，只有任凭叶天龙狎弄。<p>　　不过，在星娅的内心，还隐隐约约的期待着叶天龙的侵犯，因为她可以趁机吸取叶天龙的力量。<p>　　“你一定是等得心急如焚吧，连水都流出来了。”<p>　　叶天龙怪笑着，捏弄星娅私处密唇的手指倏然缩回，接着两指分压紧缝的两侧软唇，手下略一使力，便让星娅那最隐私的密处唇翻穴张，粉光淋淋中，里面的一径通幽，玉露点点。<p>　　叶天龙的下衫松开，露出了一根累累粗物，只手轻扶中，如同钝箭般的菇头胀肉向前，抵在了软滑粉嫩的蜜唇之上。<p>　　不过，叶天龙并没有马上动手，而是先以茎头线眼，在那一线密缝上，来来回回、上上下下地挑弄着。<p>　　丝丝温痒浸入心中，星娅忍不住腻声呻吟起来。<p>　　叶天龙顿时无情的嘲弄道：“你果然是一个贱人，连这样也会扭起屁股来。”<p>　　这样的逗弄持续了好一会儿，叶天龙便将茎头下沉，滑到了唇缝的下方，对准了星娅那秘处桃源的开口凹陷处。<p>　　“我现在就让你如愿以偿吧！”<p>　　随着一声厉喝，叶天龙耸腰一顶，压在星娅胯下玉溪口的阳茎，倏然嗤的一声猛滑而入，粗大的菇头在一片滑腻中，硬生生挤开了紧合的唇缝，直入花心。<p>　　星娅的心中虽然早已有了准备，可是在如此凶狠的攻击之下，还是忍不住发出一声惨哼。<p>　　叶天龙的双肩架起了星娅的双腿，双手紧紧抱住她的细腰，一口气发动了急风暴雨般的攻势。<p>　　只冲刺了数十下的功夫，星娅的眼睛已经半眯起来，口中的呻吟也变得腻软发颤，粉臀更是上下迎合。<p>　　看到这样的情形，叶天龙的嘴角流出一丝邪笑。他猛的一下子抽了出来，在星娅半是不舍、半是娇嗔的呻吟之中，猛的转移了目标，将粗大的顶端顶在了星娅那纤细的菊蕾上。<p>　　“这是干什么……”<p>　　星娅还没有明白过来，就觉得一阵剧烈的疼痛从下面传来，让她忍不住仰起头大声哭叫起来。<p>　　叶天龙将自己整个粗大的长物深深埋进了紧凑密致的旱道之中，那种紧紧包裹的感觉，有如是无数的小手在用力握住一般，十分的舒服。<p>　　但是对于星娅来说，可是难以忍受的，她只觉得粉臀之间宛如被一只火棒强刺戳入，好似直戮在她的心窝上头那般，痛得她闷哼不断，连眼泪都忍不住狂涌了出来。<p>　　“这才是你真正想要的，对吗？”<p>　　叶天龙发出了一声怪笑，腰部更是连连耸动，粗大的阳茎也开始猛力一抽，在星娅的粉臀之间，将胀得青筋暴起的阳茎急速拉出将近一半，原本森森的茎身已是染上了一层血红，同时因为拉出的动作过急过猛，还在暴翻而出的破皮嫩肉中，带出了一股股渗血，响起噗啦的一声轻响，可以说是抽得星娅的股间红肉猛现，惨不忍睹。<p>　　这一抽直让星娅在无边的剧痛中，好似连自己的五脏都快被从胯下直接拉出体外那般，这种椎心蚀骨的感觉，使她在痛得闷哼一声之后，忍不住倒吸了一口凉气……<p>　　眼前一黑，星娅根本连一口气都尚未缓过来，叶天龙已经是虎腰再挺，沾满血丝的粗大之物，已是又嗤的一声猛贯而入，再一次对准星娅柔嫩紧密的旱道直捣了进去。<p>　　那劲戳入心的疼痛又让星娅忍不住哀哼了一声，浑身都忍不住轻颤了起来。<p>　　“真是痛快，我保证你以后永远也不会忘记这种滋味的。”叶天龙怪笑着说道。<p>　　同时，用一手握着星娅架在自己肩上的双腿，扭腰的动作开始并不很快，但是每次都是直戳猛拉，好像是巨车撞击般，让星娅的浑身发颤动摇，忍不住闷哼连连。<p>　　而他另外的一只手则是用力抓扭着星娅那盈白细挺的傲人双峰，让这两团硕大丰软的香肉，在自己的大手中不断变幻形状。<p>　　片刻的功夫，宛如两座莹莹雪山的双峰上，已然布满了青色的指痕，而那胭红的两点高高挺立着，呈现出一种凄然的美感。<p>　　随着叶天龙的猛进暴出，在这种令人尖叫的剧痛中，星娅终于开始意志渐散。<p>　　啪啪脆响的撞肉声中，叶天龙腰下的戮拉动作越来越快，星娅的后庭旱道已是在嫩唇红肉翻搅中，渐渐变得松弛，好像有点适应了叶天龙那种强猛的吸扯动作。<p>　　“知道吗？有时候，痛苦和爽快，只在一线之隔……现在你能够体会了吧？”叶天龙一边无情的嘲笑着，一边更加快速的冲刺着。<p>　　星娅的神志已经变得有些模糊不清，双眼中更是蒙上了一层迷蒙淫艳的味道，口中也在胡乱的喊叫着。<p>　　终于，星娅在叶天龙一阵有如疾风暴雨般的撞击下、啪啪密集的巨劲戳拉里，神志崩散，全身颤抖着，紧缩了起来。<p>　　就在星娅的神志即将崩溃之际，原本在她的后庭旱道肆意横行的粗长之物，突然被叶天龙抽了出来，顿时后庭处那一阵奇异的空虚感让星娅忍不住大叫起来。<p>　　但很快，叶天龙又再度将腰部一送，粗长之物尽根撞进了前面的桃源玉溪，顶端更是直接穿过了敏感娇嫩的花心。<p>　　星娅顿时尖声大叫，同时感到一阵不由自主、牵心动魄的酥软从骨子里发出来，全身宛似电麻抽髓般地酸了起来。<p>　　已经神志不清、头昏眼花的星娅，此时完全无暇去探究这种令人骨头都快尽酥的酸软狂泄强烈感受到底是怎么产生的，怎么可能是在后庭旱道之中传过来的。<p>　　现在星娅的脑海中，只是在尽情去感觉这种尽泄的快感。此刻的她，唯一可以确定的，就是这种从骨髓里散放出来的酸软，实实在在地让她感受到……<p>　　在这种情形下，星娅已经失去自主的神志，很自然地想要紧紧抓住这种蚀骨的麻爽快感。她几乎就像是飞蛾扑火那般，倾力地让体内所有的一切尽泄而出，便是就这样死去，她也是心甘情愿的……<p>　　可以说，此刻在星娅的脑海中，这种迥异以前的绝顶感受，已经深深铭刻在她的身体里面，透过她那昏沉的神智，被她全身的每一个细胞所记忆。经历过这样的感觉之后，她再也没有回头的机会了。<p>　　凄艳而淫靡的味道，就这样在密室里面不住翻腾上升、在房间里面久久回荡。<p>　　而从一开始到现在，鲁图先一直都没有按照叶天龙的命令离开，而是守在这间密室的门口，悄悄的侦听着里面的一切动静。<p>　　他从叶天龙的这一切动作之中，终于确定了自己心中的判断──现在的叶天龙，心中已经充满了魔性。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特历五三八年十一月二十二日，由于事先周密的安排，倩公主的登基大典按照预定的计画顺利进行。<p>　　当天的下午，就在倩公主正式登基为皇之前，一队法斯特的士兵护送着一辆华丽的马车，悄然无声的滑进了艾司尼亚无忧宫的大门。<p>　　凡是在法斯特上层社会有过经历的人都能够一眼认出，这辆华丽马车的车门上所烙的印记，正是法斯特三太子尤那亚殿下的标志，也就是说，这一辆马车是尤那亚的座车。<p>　　不过，此刻坐在马车里面的不是尤那亚，而是尤那亚属下参谋部的首席参谋官斯普鲁恩。<p>　　今年五十六岁的斯普鲁恩，以前是尤那亚的老师之一，在尤那亚执掌军部大权之后，便在尤那亚的身边出任参谋官一职。<p>　　马车到了无忧宫接见大厅前的台阶下，稳稳当当的停了下来，此刻随车护送的士兵早已被无忧宫的侍卫挡在了外面。<p>　　不等车夫拉开车门，一身雪白色法斯特军官礼服的斯普鲁恩便推开车门，身手矫健的下了马车。<p>　　“斯普鲁恩大人，十分欢迎您的到来。”<p>　　沉稳有力的话语传来，斯普鲁恩抬起头往上一看，不禁微微一愣。只见一身便装的叶天龙在一身黑色纺绸劲装、腰佩长剑的玉珠陪同下，面带微笑的站在接见大厅的门口。<p>　　除此之外，接见大厅的门口再没有其他任何一名无忧宫的侍卫。<p>　　叶天龙亲自出来迎接，这对于素来注重礼节的斯普鲁恩来说，绝对是非常受用和尊重的。<p>　　不过，当他的视线落到玉珠的身上，心中顿时生出了一种莫名其妙的惊惧感。<p>　　同时，斯普鲁恩也明白了，为什么叶天龙的身边就带着玉珠一个人。那是因为玉珠一个人便足以让任何一个图谋不轨的人为之却步。<p>　　“叶天龙大人，您好。”斯普鲁恩依照法斯特的礼节，向叶天龙微一躬身行礼之后，举步向台阶走去。同时，他也微笑着向叶天龙说着礼节性的客套话。<p>　　在大厅里面坐下来，微笑还挂在脸上，叶天龙的语气却已经完全转变了。<p>　　“斯普鲁恩大人，不知你到此，有何贵干？”<p>　　“我代表尤那亚殿下，想见倩公主殿下。”<p>　　斯普鲁恩的话，暗中表明了他的态度──不承认倩公主现在的女皇地位，所以只是以法斯特公主的称号来称呼倩公主。<p>　　“斯普鲁恩大人，您应该说是倩女皇陛下。”叶天龙的神情十分严肃，向斯普鲁恩表明了自己的态度。<p>　　斯普鲁恩不可置否的微笑了一下，从怀中掏出了一封打了印记的书信，递给叶天龙，道：“这是尤那亚殿下的亲笔信，请转交给倩公主殿下。”<p>　　“那么，你就自己交给倩女皇陛下吧！”叶天龙并没有伸手去接的念头，这倒让斯普鲁恩有些尴尬的站在那里了。<p>　　双方正在僵持不下之际，一个侍从匆匆进来，向叶天龙禀报，北方军团的使者到了艾司尼亚，要求见倩女皇。<p>　　于是，叶天龙将不识相的斯普鲁恩丢在一边，迳自出去迎接北方军团的使者了。<p>　　北方军团使者带来的礼物，是叶天龙根本没有想到的，居然是法斯特二太子殿下文冶达的首级。<p>　　原来文冶达战败之后，逃到了北方军团，寻求帮助和保护。<p>　　等把北方军团的使者安排好之后，叶天龙回头去找斯普鲁恩，却发现他早已经离开了。而尤那亚的亲笔信，也已经交到了倩公主的手中。<p>　　从倩公主的口中，叶天龙知道了尤那亚亲笔信的内容。尤那亚是以兄妹之情来劝说倩公主不要登基，和自己为敌，而且还提出了要和叶天龙一起攻打和帕里勾结的北方军团。<p>　　而倩公主听到叶天龙说，北方军团向自己臣服，并以文冶达的首级作为礼物来祝贺自己的登基为皇，也不由得感到意外。<p>　　“我们不要理会他们的事情。”叶天龙略加思索，便对倩公主说道。<p>　　“我想听听如姬姐姐的意见，她也许会有什么好的见解。”听了叶天龙的话，倩公主犹豫了一下，突然说出这样的一句话。<p>　　这句话让叶天龙不由得暗暗一愣。虽然月如这段时间，和倩公主走得很近，但他万万没有想到的是，倩公主已经这么信任月如了。<p>　　“为什么要找她？”叶天龙忍不住向倩公主发问道。<p>　　“因为如姬姐姐一直都在帮助我。”倩公主向叶天龙解释道。<p>　　直到此刻，叶天龙才知道，原来从无忧宫前倩公主的及时出现开始，月如就在悄悄的指导倩公主。<p>　　“既然如此，那么我就去请她过来吧！”叶天龙心中微微一动，突然想起了鲁图先曾经对自己说过的话──月如是个很好的人才，千万不要错过了。<p>　　现在想来，原来鲁图先的话，是另有含义的。<p>　　月如的建议，坚定了倩公主的决心，使她决定不理会尤那亚的要求，也不理会北方军团的请求，而是采用拖字诀。<p>　　※　　　　　　　※　　　　　　　※<p>　　在送月如出来的时候，叶天龙突然向月如提出了请求，希望她能够在自己和倩公主的身边出任一个职务，正式来帮助倩公主和自己。<p>　　“你真的这么相信我吗？”<p>　　月如反问叶天龙，在得到了叶天龙的肯定回答之后，她提出了一个非常的要求──如果真的要她出任职务，她就要当倩公主身边的国务秘书。虽然这个职务的地位不高，但是却参与所有政策文书的制定和发布。<p>　　“没有问题，我答应你。”<p>　　月如原以为叶天龙会被自己的非分之求吓退的，没有想到，叶天龙却是一口答应了下来。要知道，在大陆上，还从来没有过一个女人出任国务秘书这个职位。<p>　　“你真是一个有趣的男人，既然这样的话，我也只好答应了。”<p>　　望着叶天龙告辞的背影，月如忍不住微笑起来，她可以想见，明天的人事任命出来之后，一定会再度引起争议的。<p>　　不过，现在看来，和这个男人在一起的话，的确是可以遇到很多有趣的事情。<p>　　※　　　　　　　※　　　　　　　※<p>　　法斯特历五三八年十一月，倩女皇的诞生，使得原本就十分紧张的法斯特帝国局势，产生了爆炸性的连锁反应，加速了法斯特帝国内战的进程。<p>　　随着倩女皇登基的消息传遍法斯特全境，有些受到神殿影响的地方势力也投到了叶天龙的旗下，更不用说，叶天龙自己控制的三个州，以及丽蝶所控制的大湖特别政区。<p>　　原本忙于战斗的尤那亚和赵子义，以及海鹰扬和吉里曼斯，都纷纷临时停战。<p>　　各方的势力开始了重新的组合调整，现在他们的最大目标都是占据了法斯特帝国中心艾司尼亚的叶天龙。<p>　　而对于后世的历史学家来说，这个时候让他们最难以理解的便是──叶天龙为什么会在条件如此不成熟的情况下，突然强行冒出头，成为众矢之的，以致于受到法斯特帝国乃至大陆各国的极大关注？！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_01'> 第一章 巡游之日</b><p>");

document.write ('　　法斯特历五三八年十一月，帝都艾司尼亚的天气也似乎是受到了数次战乱和杀戮的影响，一改往年的秋高气爽，显得十分潮湿阴冷，倒是和这个时候的政治气氛十分吻合。<p>　　十一月十九日，难得一见的好天气降临到艾司尼亚。八时一刻，温暖和煦的阳光便毫无保留的撒向了艾司尼亚的每一个角落，刚刚被清水打扫过的大街小巷，明亮而又洁净，给每一个出行的帝都市民都带来了一份好心情。<p>　　“难道倩公主殿下的登基，真的是神的旨意吗？”<p>　　“看来倩公主殿下登基为皇，还的确是很合神的心意。”<p>　　早早在街道两边占据了有利位置的市民们忍不住在暗暗嘀咕着，悄悄谈论著。因为倩公主殿下为期五天的登基大典，已经到了最高潮的时刻，今天倩公主殿下将出现在艾司尼亚的主要街道上，接受市民的喝彩，然后动身前往神殿，在神殿圣女大祭司的主持下，祭祀保佑法斯特帝国的众神，以及帝国的先皇们。<p>　　“时候差不多了，我们马上就要出发了。”<p>　　叶天龙的身影准时出现在倩公主寝宫的门前，迎接他的是新任国务秘书月如。<p>　　一看到这个美艳绝世的歌舞大家，叶天龙的眼睛顿时为之一亮。眼前的月如穿戴打扮完全不同以往，就像是换了一个人一般。一头如瀑的秀发在脑后绾起来，露出了秀美如天鹅一般的雪白粉颈，艳丽无匹的脸庞上不着一丝的脂粉，唯有小巧玲珑、晶莹剔透的耳珠上嵌着一对半月形的明珠，淡淡的，带着一丝梦幻的珠光宝气和她那双动人心弦、如钻石般的明眸相映成趣，令人无法移开视线。<p>　　但是令叶天龙吃惊的是月如身上那一套合身、剪裁精细的衣裙，这是完全不同于法斯特帝国的女性服饰。藏青色的单排三扣上衣，从前面开得大大的V字领口处露出里面纯白色的丝绸衬衫，那用金线绣花的大滚边，给上衣增添了一丝女性的妩媚和温柔。在腰身处的一个漂亮的收束，益发衬托出了月如那纤细如柳条的小腰肢，也更加显示出上面那饱满茁秀的胸部曲线。<p>　　下面是一条长度刚刚及膝盖的藏青色套裙，露出的圆润秀美小腿被同色的袜子紧紧包裹着，足蹬一双同样是藏青色的尖头高跟鞋，完美无瑕的脚踝和足背曲线尽现无余，后面那细细的鞋跟足足有三寸高，使得月如原本就修长的身材显得更加修长迷人，也益发凸出了那令人神往的隆胸盛臀。<p>　　“叶天龙大人，您好。”<p>　　月如面对着身前这个眼睛闪闪发光的男人，十分优雅的微笑着，并不因为他那好色而直接的目光而感到不悦。<p>　　“你好……”<p>　　本能的应了一声之后，叶天龙才稍微收回了自己的心神。虽然身边拥有了众多才貌绝世的美丽女子，也见惯了许多的绝色佳丽，但叶天龙还是感到自己无法抗拒眼前这个女子的美色诱惑。<p>　　“乖乖了不得，这个女人这一身打扮实在是令人难以想象，厉害啊厉害！”<p>　　心中一边暗暗嘀咕着，叶天龙也终于可以确定，如姬为什么会在大陆上被人传咏不止，成为颠倒众生的一代艳姬，自己和她的认识并没有多久，可是也已经看到了她好几个不同的变化。而且她的每一种变化，都是如此的迷人。<p>　　“倩女皇陛下正在换衣服，马上就出来了。”<p>　　仅仅是两天的时间，月如已经完全进入角色，现在的她已经成为倩女皇身边不可缺少的人物，虽说朝廷中的不少大臣对于这样一个女人出任国务秘书，有着极大的不满，可是他们也一时找不出月如任何的错误。<p>　　“告诉我，你是怎么会想到穿这一身衣服的？”<p>　　叶天龙想了想，还是忍不住向月如询问道。<p>　　“这一身衣服不好看吗？”<p>　　月如十分轻盈优雅的在叶天龙的眼前转了一个圈，那种动人心魄的媚态，让好色男人的心跳不由得加快了不少。<p>　　“这是英西帝国的上流社会中仕女们所穿的一种礼服，我看它简洁大方，又十分实用，所以就拿来稍微修改一下，当作我的工作服了。”<p>　　“工作服？”<p>　　叶天龙的嘴巴张大了。<p>　　“是啊，就是工作服，工作时候穿的服装。”<p>　　月如十分肯定的点着她的螓首，向叶天龙解释起来。<p>　　“以后我们秘书处的每一个秘书，都必须穿这样的工作服。”<p>　　“秘……秘书……处……”<p>　　叶天龙的嘴巴越张越大了。再次得到月如的肯定回答之后，叶天龙终于让自己的头脑清醒了一下，确定自己的耳朵没有听错话。<p>　　“你还要建立一个秘书处吗？”<p>　　仔细想了一想之后，叶天龙还是有些不死心的问月如道。<p>　　“废话，我一个堂堂的国务秘书，当然下面要有一班秘书在为我服务了。”<p>　　月如理所当然的望着叶天龙，似乎是对于他的表情感到有些不满。<p>　　“难道叶天龙大人觉得我这个国务秘书应该要事必躬亲吗？”<p>　　“可是……可是……”<p>　　叶天龙的脑筋急速转动，但却一时也找不到什么话来应对。虽然他的心中觉得月如的想法有些荒唐，但是仔细想想，却又是合情合理的，只是在法斯特帝国的历史上，还从来没有过这样的先例。<p>　　“你们在谈论什么啊，这么高兴的样子？”<p>　　俏丽甜美的声音出现在寝宫的门内，接着，一个美丽曼妙的身影出现在叶天龙的视线中。<p>　　叶天龙的眼睛顿时又是为之一亮。由原来的倩公主演变成倩女皇后，似乎她也真的长大了不少，浑身散发出一种成熟老练的高贵气质。眼前的倩女皇，秀丽的俏脸经过了精心的化妆，头上戴着镶嵌无数宝石的皇冠，身上是一件缀满珍珠的大礼服，简直就像是从梦境中走出来的美丽天仙。<p>　　“你真是大陆上最美丽的女皇！”<p>　　望着如此美丽动人的倩女皇，叶天龙忍不住惊叹道。这个被自己一手推上法斯特皇位的女孩，不再是他以前所认识的那个刁蛮公主了。<p>　　听到叶天龙的称赞，倩女皇不由得和月如相互交换了一个得意的微笑。<p>　　“漂亮吧？这可是月如姐姐和我花了一个晚上所准备的，一定要完美无缺。”<p>　　倩女皇的语气中充满了信心。叶天龙不禁暗暗惊讶于月如的能力，到底这个美艳无匹的女子留在无忧宫中会起到什么样的作用，他现在也不能猜测了，但是有一点，叶天龙却是十分自信，他一定会控制住局势的。<p>　　在两个孪生姐妹花的左右扶持下，倩女皇缓缓的走出了宫殿，她的大礼服那大大的裙摆被身后的十六名侍女精心的托着。叶天龙和月如就走在她们的身后。<p>　　看着前面的倩女皇款款动人的行进，每一步均是那么的端庄典雅，叶天龙的心中没由来的升起一股感慨，刁蛮的倩公主终于长大了。<p>　　在侍女的前呼后拥中，法斯特帝国的新一任皇帝倩女皇从后宫的正门走进了宏伟雄大的廷议大殿。一队皇家侍卫手持步障，在倩女皇的前面遮挡着，倩女皇的脚步翩翩，穿越了两旁等候多时的文武百官，直走向那象征着皇权的宝座。<p>　　站在至高无上的皇位前，倩女皇的身子突然间变得有些发僵，脸上的神情也有些激动。此刻的月如已经缓步走到了她的身边，在她的耳边轻声的提醒了一下。<p>　　虽然是在如此庄严的典礼上，法斯特的大臣们看到月如与众不同的打扮，也不禁微微泛起了一丝波动，有些敏感的大臣甚至一下子就想到了，也许这位新任的国务秘书是英西帝国的人。<p>　　但众大臣们也没有时间多去想别的什么事情，皇位前的倩女皇已经完全恢复了平静的神情，正慢慢转过身来，面对着她的大臣。<p>　　朝拜的时刻到了。<p>　　叶天龙和文武大臣们一起向站在皇位前的倩女皇行了跪拜的大礼。倩女皇有条不紊，滴水不漏的完成了典礼的每一项程式，她的自信和优雅即便是让最反对她登基为皇的大臣也挑不出什么毛病来。而支援倩公主登基的那些大臣则是心下暗暗宽慰，不管倩公主以前的刁蛮之名有多么的响亮，但至少眼前的这个倩女皇，完全具备了为皇的气度。<p>　　朝拜结束之后，倩女皇登上了她的皇家马车，在众多侍卫和大臣的陪同下前往神殿，接受圣女大祭司的祝福。<p>　　当车队经过艾司尼亚的主要街道时，两旁成千上万的市民无不兴奋异常。艾司尼亚好久都没有这样的盛事了，因为前一任的皇帝登基之时，是在六十多年前，对于大部分的市民来说，都只是从别人口中听到当时的盛况而已，可是现在，他们却可以亲眼目睹。<p>　　而且更令他们兴奋的是，倩女皇这一次的登基大典，并没有采取和以前皇帝登基大典时那样的进行封街赶人，除了两旁警戒的城卫军外，艾司尼亚的市民都可以站在车队经过的街道两边观看。这也让帝都艾司尼亚的市民在最近的距离内感受一下皇家庆典的喜悦，从而使得他们暂时忘却前段时间来的战乱和厮杀，重新升起对法斯特帝国荣耀的记忆。<p>　　※　　　　　　　※　　　　　　　※<p>　　艾司尼亚的中央大街，是帝都的主要街道之一，足以容纳八部马车并排行驶的青石板大道，整洁而平坦，在它的两边，店铺林立，商贾云集，非常的繁荣。<p>　　同样的，作为倩女皇要经过的街道，中央大街的路面上已经洒满了鲜花，两旁也是早早就有城卫军士兵组成的警戒线。在城卫军的后面，市民也是早早就占据了有利的地形，就连临街的楼上，也站满了艾司尼亚的市民，他们都想亲眼目睹一下皇家大典的车队盛况。<p>　　而在沿街后面的第二排楼房顶上，也站了不少的市民，虽然说从这里看中央大街的话，距离有些远，但眼力够的话，还是可以看的。不过，相对于前面的人山人海，这边的人数要少很多了。<p>　　“怎么样？他们还没有到吗？”<p>　　从第二排第四间的楼房三楼房间里传出一个男子有些焦急不安的声音。虽然这座木结构的楼房正面开有一大排的窗户，但是窗帘却阻挡了外面阳光的进入。<p>　　在这间光线显得明显不足的房间里面，总共站着四个男子，一高三矮，说话的是其中一个脸型狭长的矮个子。<p>　　“闭嘴，你什么时候变得这么没有耐心了？”<p>　　高个子的男子压低声音，凶狠的对同伴说道。虽然说他的相貌看起来一点也不引人注目，但是此刻眼睛中闪过的那一道凶光，却是令眼前三个同伴都为之一寒。<p>　　“我说吉木老大，我们自从昨天下午就躲进这个房间里，到现在连泡尿都没有撒一下，老三有些不耐烦也是难免的，你就不要见怪了。”<p>　　一个身材粗壮的矮个子忍不住在一旁劝说道。<p>　　“我知道大家很难熬，但是这一次我们的目标实在太可怕了，我们不可以有任何一丝的马虎疏漏，不然的话，我们就是死路一条了。”<p>　　身为老大的吉木，也知道自己的三个同伴在精神上，已经处于极度的紧张，此时对他们也不能够太严厉了。<p>　　“从接到任务的那一天起，我们费了多少的心思，可却一直没有机会。那女人身边的护卫实在是太严密了，一定有高手在暗中布置的。”<p>　　一直都站在窗口没有说话的那个矮个子男子也终于开口说话了。<p>　　“不过，眼下这一次总算是让我们等到了一个好机会。我们大家可不要白白丢弃了大好的时机。”<p>　　他的话，让其他三个同伴无不精神一振。的确，作为杀手的他们，从来就没有接过如此大的一宗任务，暗杀法斯特帝国的新任皇帝倩女皇，如果可以成功的话，他们在暗杀这一行中的名声将会直线上升，甚至可以成为暗杀界的一个传说。<p>　　“那个消息可靠吗？”<p>　　最先出声发牢骚的那个男子也把自己的心思重新放到即将到来的任务中。<p>　　“倩女皇真的会在这个地方露面吗？在如此的闹市区中露面，是防卫的大忌，她身边的那些人应该不会不知道的。”<p>　　“千真万确，你们一点都不用怀疑。因为这情报是我提供的……”<p>　　四个人的房间里面，突然响起了第五个人的声音。四个在一起搭档多年的杀手自然是非常熟悉彼此的声音，也知道接下来彼此要采取的行动。<p>　　高个子的男子反应是最为神速的，他的双手一动，三道寒光已经如电般射出，所奔的方向便是声音的源头。而另外三个杀手则是三面一散，身形起伏之间占据了房间的三个角，对传来声音的那个方向形成了三面夹击的势态。<p>　　没有预想中的魔法爆发声，也没有发生任何的打斗声。<p>　　高个子的杀手最为得意的必杀暗器闪雷录，就像是泥牛入海，无声无息。就连他的三个同伴也没有发动进一步的攻击，似乎是停在那里了。<p>　　这样的情况，让那个高个子杀手不禁心下暗暗生寒。因为他自己知道所发射的闪雷录是一件什么样的魔法暗器，这种包含了电系和雷系魔法的柳叶型飞刀，由于没有了刀把和定向的尾翼，所以才被称为闪雷录，它在发射上极难控制，而且因为发射之后，附在其上的电系魔法和雷系魔法也同时被启动，因此即便是能够接下闪雷录来的话，也会受到魔法爆发的攻击。<p>　　高个子杀手一口气能够发出三枝闪雷录，应该说他的实力已经值得骄傲了，何况他还在出手的同时引发了闪雷录上的两种魔法，使得其在受到外力接触的瞬间立刻爆发，这样一来，三枝闪雷录的威力，就足以控制了整整一丈方圆的空间。<p>　　但现在却是出现如此诡异的情况，好像什么事情都没有发生，什么情况也没有出现，整个房间一片死寂。<p>　　心念电转，身子大旋，高个子的杀手一下子便看清楚站在门口处的那个对手是什么样的人物。<p>　　这是一个脸上缺乏血色和表情的男子，尤其是他眼中射出的光芒，足以让站在他面前的人感到全身发冷，双腿发软。相对于他浑身上下散发出来的肃杀之气，更让高个子杀手胆战心惊的是，这个男子身前半空中的那三枝几乎静止不动的闪雷录。<p>　　这个男子仅仅是右手成爪，淩空虚抓，但是五道目力可及的白色烟柱，从他有力的五指前端延伸出来，将闪雷录团团包裹，原本无坚不摧的闪雷录就像是被什么看不见的东西固定在空中一般。<p>　　这绝对不是相差一个级数的人可以做到的，因为在高个子杀手这么多年的杀手生涯中，他还从来没有见到过有哪一个人可以做到这种程度，也许只有传说中的那些绝顶高手才能够做到。<p>　　现在高个子杀手已经十分清楚自己四个人目前的处境。虽说眼前只有一个不速之客，但是就这样一个人，凭他展现出来的实力，也足以把自己四个人全部打入无间地狱。所以，现在最好的办法就是马上转身逃离此地。<p>　　但还没有等到高个子的杀手采取他认为是最正确的做法，对面门口的这个男子已经将手爪轻轻一张，淩厉的劲气催发下，三枝闪雷录掉头往回飞射，其速度比起高个子杀手发射时快了不止十倍，不过目标不是它们原来的主人，而是那三个矮个子的杀手。<p>　　几乎就是在同一时间，三个目瞪口呆的矮个子杀手连闪避的动作都没有来得及做出来，闪雷录已经十分准确的击中了他们的胸口要害。<p>　　“砰砰……”<p>　　一连串的沉闷响声中，三个矮个子的杀手哼都没有哼一声，便在雷电两系魔法的爆炸下变成了三具焦黑的尸体。<p>　　“闪雷录的威力果然不错，难怪可以排在暗器录的第五名。”<p>　　不速之客一边冷冷的说着，一边缓缓的迈步走了进来。此刻，外面远处的街道上已经传来了人群的喧哗声，显然倩女皇的车队马上就要到达此地了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_02'> 第二十五集 第二章 杀机暗伏</b><p>");

document.write ('　　“你是谁？”<p>　　高个子的杀手想退，却突然发现自己居然变得无法后退。眼前这个面无表情的男人仅仅是踏上了一步，就已经把他所有的退路给封锁了。<p>　　这是一种非常奇怪的感觉，实际上对手还站在八尺以外的地方，但是高个子杀手的心中却有一种莫名其妙但又十分确定的感觉，对手已经完全控制了自己的一举一动，就像是一种强大的力场在自己的身遭，把自己整个人锁定。<p>　　“鲁图先。”<p>　　话音未落，鲁图先的身形一动，一下子便出现在高个子杀手的身边，庞大的爪劲如山，硬生生在高个子杀手的身上抓出了五个洞，但令人惊异的穿胸而过的指洞处没有流出一滴的鲜血，所见到的只有白惨惨的骨肉。<p>　　不相信的低头望着自己胸口的五个指洞，高个子杀手突然大叫了一声，可是传出来的却是十分微弱的呻吟声，原来他的全身肌肉已经完全被冰冷彻骨的劲气封住了。<p>　　一直到碎裂成无数的冰肉块，高个子杀手都不明白，为什么自己会遇到如此高明的对手，眼前这个自称是鲁图先的傢伙，到底是什么样的来头？<p>　　站在四个杀手的屍体旁边，鲁图先一言不发，随着外面的响声越来越大，他猛的拉开了窗帘，举目望去，倩女皇的皇家车队已经出现在中央大街的街头了。<p>　　风声飕然，女神战士的身影接二连三的出现在房间里。她们也是完成了各自的任务，前来预定的地点和鲁图先会合。<p>　　听着每一个女神战士的简单介绍，鲁图先的心中不禁暗暗有些疑惑起来。<p>　　与其千方百计的去防守，不如化被动为主动，採取引蛇出洞的办法来达到保护倩女皇的目的。鲁图先正是基于这样的考虑，才向叶天龙提出了这样一个计划，由他暗中将倩女皇将会在车队抵达中央大街的时候，出现在市民面前的消息散佈出去。<p>　　这样一来，那些试图刺杀倩女皇的杀手就会被吸引到中央大街这一个事先设定的战场，自然也就相对轻松的可以将所有图谋不轨的杀手消灭掉。<p>　　当鲁图先一把自己的计划告知了叶天龙，同样喜欢掌握主动的叶天龙马上便同意了鲁图先的计划，并决定由鲁图先全权负责整个计划的实施，并把玉珠和女神战士也全部交由鲁图先统一指挥，力求万无一失的完成整个计划。<p>　　现在看来，整个计划实施得非常顺利，提前两天就派人严密监控，使得中央大街整个街区里面的任何动静都没有逃过鲁图先的视线。<p>　　先后潜入街区的五组杀手也全部被暗中监视，整个清除行动的时间定在倩女皇的车队到达中央大街的前一刻，是为了避免打草惊蛇，确定不会有任何的漏网之鱼。<p>　　但是在整个行动完成之后，鲁图先的心中却感到有一点不安，因为这些杀手的实力看来都不太强大，至少都没有他想像中的那么出色。<p>　　以这些杀手的能力，如果是对付一般的目标，当然是绰绰有余了，但是要刺杀倩女皇这样一个大目标，为什么也只派出这些不够顶尖的杀手呢？<p>　　是对手的疏忽大意，还是有什么地方自己疏漏了呢？<p>　　鲁图先跃上了房顶，看到几个女神战士的身影也已经出现在各个有利的地点，知道在她们的全力监控之下，应该没有任何一个杀手可以漏网的，可以说，只要有一丁点的风吹草动，都会引起这些实力强大的女神战士最快速的反应。<p>　　策马走在车队的前面，叶天龙的注意力一直放在两边街道的上空，当看到鲁图先和其他几个女神战士的身影显现出来，他便知道整个计划已经完成，心中不免大大松了一口气。<p>　　暗号打出，走在车队当中的三辆几乎完全相同的皇家马车，那最前面的一辆皇家马车的车顶突然间打开了，缓缓昇起的平台将盛装的倩女皇送上了皇家马车那宽大的顶部。<p>　　原本就兴奋的市民们见到这突如其来的情况，先是全场一片寂静，接着爆发出了惊天动地的欢呼声。<p>　　素来就清秀绝世的倩女皇，此时此刻看起来，更显美丽典雅，有如天仙下凡。她的微笑和玉手轻举，皆让两边的市民感到沉醉和激动。<p>　　“倩女皇万岁……”<p>　　当第一个人喊叫起来之后，很快便得到了众人的响应。一时之间，万岁万岁的欢呼声震耳欲聋，久久在艾司尼亚的天空上盘旋回响。<p>　　所有的大臣们都为之激动不已，毕竟这样的场面，也是他们以前从来没有见到过的，这一瞬间，倩女皇的形象完全占据了他们的心，这样的场面中，他们每一个人都切实感受到了一种无形的力量。<p>　　望着倩女皇仪态万千的站在马车上，脸色红润，频频向两旁的那些为她而欢呼雀跃的人们挥手致意，叶天龙的心中也不禁充满了一种莫名的感动。这样的场面是他和月如所策划的，也是他和月如所期待的。<p>　　虽然事先已经预料到如此的景象，但处身在这样的场面中，还是有一股股的热血不停的涌向叶天龙的大脑，他突然间意识到，这就是权力，这就是那种万人之上的，可以主宰和超越一切的皇权的力量，他为自己创造出这样的场面而感到激动。<p>　　受到这边市民的欢呼声影响和感染，其他地方那些市民虽然没有亲眼看到倩女皇向他们挥手致意，但也本能的跟着爆发出倩女皇万岁的欢呼声。<p>　　这一刻中，整个艾司尼亚都在为倩女皇而激动、而沸腾，自此，倩女皇的形象牢牢紮根在艾司尼亚的市民心目中，也就是说，帝都的市民们真正接受了倩女皇。<p>　　不过，在如此排山倒海的声浪之中，也有保持冷静头脑的一些有心人。<p>　　紧紧跟随在倩女皇马车后面的月如便是其中的一个，她是坐在倩女皇后面那一辆皇家的马车中，通过车帘的缝隙，她的目光并没有落在倩女皇的身上，而是越过倩女皇的马车，一直都注视着前面的叶天龙。<p>　　看到叶天龙也因为如此的场面而在激动的时候，月如的嘴角开始轻轻的上扬：“我知道你一定会喜欢这样的场面的。这可是为你而举办的节目啊……”<p>　　同坐在马车上的，是月如身边的一个贴身侍女佩儿。听到自己主人这一番没头没脑的话，她像是心领神会的报以了淡淡的微笑。<p>　　另外一处没有陷入狂热之中的，是站在街道边一个毫不起眼的角落里的一个中年男子，朴实无华的面孔和中等的身材，可以说，在艾司尼亚满地都是。但是在身边众人都拚命的雀跃欢呼之际，他的表现却十分的冷静和不同。<p>　　整个身子往后微微一缩，贴着角落慢慢的昇上了半个头，他原本背在身后的双手轻轻摸索了一下，便从后面掏出了一套小巧玲珑的手弩来。<p>　　从这手弩上那些精细而诡异的阴纹，便可以看出，这是一件带有可怕魔法属性的武器。<p>　　瞇着眼睛望了街道中间，那正在缓缓进发的倩女皇车队，男子开始十分熟练的装上了小弩。<p>　　不过，没有等他将手中的这把魔法手弩举起来，一道黑色的剑芒就急速的在他的身前划过，一下子便无声无息的将魔法手弩砍成两段。<p>　　男子并没有表现出吃惊或者其他的表情，而是十分镇定的站在角落里，不过他的身子已经从墙上慢慢滑落下来。<p>　　“能够请到你出手，他们一定花了不少的钱吧？”黑色的身影出现在男子的面前，手中那把黑色的长剑，剑芒依旧在吞吐不定。<p>　　“告诉我，玉珠你是怎么发现我的？我已经是非常小心了，而且论及潜踪化形术的造诣，我也远在你之上……”中年男子看清楚了来人的相貌之后，突然苦笑了一声，轻轻的出声问道。<p>　　“很简单，因为想出手杀人的人，一定会朝目标发出杀气，这是每个人的本能，我就是根据传过来的杀气，找到你的。”玉珠淡淡的回答道。<p>　　她认识眼前这个男子的魔法手弩，也知道它的主人是什么样的人物。<p>　　因为当初在暗杀这一个行业之中，“鬼弩”的名号相当惊人，玉珠也曾经和他有过数次的合作，对于彼此之间的实力都很清楚。<p>　　“有人告诉我，你的实力已经变得十分可怕，完全超过了我们所能想像的，当时我还不太相信。可是现在……我真的相信了。”鬼弩轻轻叹息了一声，有些羨慕，又有一些嫉妒的望着玉珠。<p>　　“凭你的能力，已经可以登上暗杀界的王位了。”<p>　　玉珠淡淡的一笑，道：“你和我说这些话，无非是想分散我的注意力，好有机会脱身。”，说着，玉珠手中的黑色长剑向前一伸。<p>　　“不过，你就不要再有这种想法了。”<p>　　看似玉珠的长剑只是缓缓刺过来，但却让自己根本无法逃避，甚至连身形动一下的可能都不存在，只能眼睁睁的望着长剑向自己移动。<p>　　鬼弩心中顿时大骇，他现在总算知道了双方的实力差距之大，究竟已经到了什么样的地步，不过，他是用自己的生命为代价，才知道这个事实的。<p>　　长剑未真正刺中鬼弩的胸口，但从剑尖迸发的黑色剑气，已经十分精准的击中了鬼弩的胸口要害。<p>　　身形微微一震，鬼弩发出了一声短促的断气声，不过在数以万计的市民那排山倒海般的欢呼声中，这声音有如大海上的一点泡沫，才一出现便消失的无影无踪。<p>　　表面上毫无伤痕的鬼弩屍体，就这样软倒在大街的角落里，就像是一个喝醉的酒徒躺在那边睡觉一般，一点都没有引起市民的注意。一直到庆典结束，鬼弩的屍体才被当作横死街头的无名流浪汉，草草掩埋了。<p>　　完成任务的玉珠重新隐身，回到了叶天龙的身边，她紧紧跟随着倩女皇的车队，密切注意着四面八方传来的气息，以她那不可思议的杀手感觉，近乎本能的找出其中透出可怕杀气的位置。<p>　　在叶天龙等人严密周到的保护之下，倩女皇的车队终于抵达了目的地。<p>　　神殿的大小神职人员早已在大门外等候，站在最前面的，赫然是神殿的两大司神大人，二司神在左，三司神在右，远远的看到倩女皇过来，便向她迎了上去。<p>　　虽然倩女皇和叶天龙都知道这两个傢伙居心叵测、口蜜腹剑，但表面上，还得装出一副毫不知情，十分友好的样子。<p>　　行过礼后，二司神和三司神便在前面带路，领着倩女皇和叶天龙他们往主殿走。<p>　　一连过了七道门，在前面带路的两个司神突然停下了脚步。<p>　　“倩女皇陛下，下面的这一段路，我们就不方便过去了。”二司神满脸的歉意，堆起笑容向倩女皇说道。<p>　　“圣女大祭司就在前面的大殿门口等候倩女皇陛下，她的祝福，是不能受到闲杂人员的干扰。 ”<p>　　“闲杂人员？”倩女皇左右看了一眼，不解的对二司神说道：“这里哪来的闲杂人员？”<p>　　没有想到倩女皇会这样的回答，二司神和三司神几乎同时愣了一下。<p>　　就连叶天龙也不知道，倩女皇到底是真的听不懂二司神的话，还是在故意装傻？<p>　　但不管怎么说，倩女皇这一句反问，就使得二司神不能矇混过关，可以说，她十分漂亮的把题目交到了神殿一方。<p>　　二司神很快便收拾起心情，微笑着对倩女皇说道：“圣女大祭司希望倩女皇陛下能够一个人去主殿祈福，所以，其他人等请在此留步。”<p>　　倩女皇看了看身边的叶天龙，然后又看了一眼月如，见到两者均是暗暗点头，便平静的微微一笑，对二司神道：“既然是圣女大祭司的要求，当然要遵行了，就请两位司神大人带路吧！”<p>　　二司神含笑点头，正待起步之际，叶天龙突然走到他的身边，盯着他的眼睛：“司神大人，从现在这一刻起，倩女皇的安全可是完全由你们神殿来负责了。”<p>　　“当然，当然……”二司神不假思索的连连点头。<p>　　在他和三司神的带领下，倩女皇前往主殿。而叶天龙等人则是在其他神职人员的引领下，到其他的房间暂时休息，因为由圣女大祭司主持的仪式，将要持续好一段时间。<p>　　到了自己休息的房间，叶天龙立刻便将神殿派来服侍的人全部赶了出去，并让两个女神战士站在门口守卫，在祈福的仪式结束之前，绝不允许任何人进来打扰自己的休息。<p>　　关上房门，叶天龙立刻脱掉了自己身上的礼服，露出里面一身的劲装。<p>　　“不让我进去，哼，我就偏偏要进去看看！”<p>　　一边喃喃自语着，叶天龙走到房间的后窗，凝神聚气，开始用自己的心神来察看周围的动静。真是不看不知道，一看吓一跳。<p>　　神殿在这房间的四周居然埋伏了不少的人，个个手持长剑，藏身在三丈开外的草木之中，那些半人高的树丛，正好将他们的身子完全隐藏起来。<p>　　“是守卫还是监视自己的人？”<p>　　叶天龙的心中暗暗冷笑，以这些人的身手，怎么可能看得见自己的行动呢？<p>　　收起外放的心神，叶天龙正要从后窗潜出房间之际，蓦然一阵奇异的感觉从心底传来，让他的汗毛都为之一立。<p>　　“这是怎么回事？为什么会这样呢？”<p>　　叶天龙的心中大为惊讶，这样的感觉他以前从来没有过，不过其中所含的警示之意，却是他可以感受到的。<p>　　心神电转，叶天龙近乎本能的往后一退，神在意先，几乎同时全身的力量急速提聚起来，让自己整个人处在最警觉的状态下，他已经做好了随时出手的准备。<p>　　没有等到叶天龙运气一周，蓦然从房间的四角暴起了四道黑色的身影，每一道身影的手中都是一把寒光迫人的利剑，从四面向叶天龙攻来，真的是疾如电闪，一瞬间便已经到了叶天龙的身前。<p>　　尤其是从左边杀过来的那一道身影，居然是从看似平整光洁的那一段墙面上冲出来的，就算是再有实力的人，如果没有防备而站在那附近，也难逃被暗算而含恨九泉的命运了。<p>　　间不容发，四道剑芒几乎是同时光临叶天龙的身边，前胸后背、脑侧与肋部，无不在点点的星芒控制下。而剑尖处的点点蓝光，说明了这些长剑都是已经淬上了剧毒的。<p>　　无疑这四个杀手一定是经过千百次的练习和合作，才能够组成如此天衣无缝的击杀。处身在这样的四枝剑的攻击圈中，就像是落入陷阱的猎物，无处可逃。<p>　　“四绝毒剑！”<p>　　刹那间，叶天龙的脑海中突然跳出了这样四个字。在暗杀一行中，这是一个名头非常响亮的字号，据说出道十年来，被称为四绝毒剑的这四个人就从来没有失过一次手，不过他们的活动范围，一般都是在大陆西部的武安和英西，法斯特帝国并不是他们狩猎的地盘。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_03'> 第二十五集 第三章 四绝毒剑</b><p>");

document.write ('　　叶天龙的身影一阵急剧的闪动，在半尺方圆的空间中快速的挪移，手中吞吐不定的黑色剑芒更是化为伸缩如灵蛇的怪物，在身遭连续射来的剑影中出没，虽然显得狼狈不堪、手忙脚乱，但却不时准确的点中电射而至的剑芒，迫使那致命的剑芒被一一震散，斜出偏门。<p>　　一连八剑，皆无法真正进入叶天龙的防禦圈内行致命一击，更不用说击中叶天龙的身形，给他造成伤害了。<p>　　连续两次的交叉换位，都没有伤到叶天龙的丝毫，四个杀手第一波攻势的凌厉锐气，终于在攻出他们的第三剑时减弱了一半。<p>　　就在此时，叶天龙手中的黑色剑芒突然大盛，天魔圣剑的威力毫无保留的完全释放出来，一剑四发，就像是四把黑色的长剑同时攻击一般，几乎在同一时间里光临四个杀手的胸口。<p>　　根本没有想到此前叶天龙的全力防守，仅仅是施展了天魔圣剑的一半力量，为的是迷惑他们的心神，而在此刻，趁他们锐气受挫之际的瞬间爆发，反而打了他们一个措手不及。<p>　　退避已然是不可能的事情，四个杀手的毒剑本能的挡在胸口前面，试图全力震开叶天龙的这一剑。<p>　　黑色的剑芒如闪电排空，毫无凝滞的破掉了他们的防禦，千锤百炼的毒剑在天魔圣剑全力出手之前，不比纸张多一分保障。<p>　　呃声连连，剑断，人倒。<p>　　血光迸现，四个杀手全在胸口上中了一剑，剑上那庞大无匹的天魔之气有如狂涛涌入他们的体内，在他们发出响声之前，完全封闭了他们的气脉，让他们再无一点的力量可以出声。<p>　　这一切都是极短的时间里面发生的，等到四个杀手想到要按照他们事先计划好的那样，发出暗号招呼外面的人时，他们已经没有办法去完成这个任务了。<p>　　叶天龙收起了手中的天魔圣剑，微笑着站在向四方倒下的四个杀手中间，视线从左到右，在每一个杀手的身上都停留了一会儿功夫。<p>　　从这四个杀手现身的那一瞬间，叶天龙便十分清楚的意识到，自己原先所察看到的潜伏在外面花木之中的那些剑手，到底是做什么用的。<p>　　显然神殿已经做好了充分的准备，考虑到了种种不利的因素，如果隐伏在房间里面的四个杀手不能完成刺杀的任务，那么只要他们发出一声暗号，外面这些剑手便从随时冲出来，协助杀手一起干掉自己。<p>　　而如果情势不对头的话，这些剑手也能以保护自己的名义，反过来将这四个杀手干掉。这一点是叶天龙在事后才想到的，不管怎么说，神殿他们都不会让自己抓到什么把柄的，这的确是一个漂亮的刺杀计划。<p>　　因此，叶天龙才会在最开始时并不马上回击，而是尽力防守，一来避开杀手的锋芒，二来让这四个杀手认为不用招呼外面的帮手，就可以顺利完成暗杀的任务。<p>　　这些念头在叶天龙的脑海中一闪而过，只是有一点，传说中的四绝毒剑，应该是四个实力惊人的杀手，居然这么容易便被自己击败，叶天龙有些不太相信。<p>　　“四绝毒剑，是谁让你们来的？”<p>　　叶天龙的一声低喝，只见四个杀手的脸色微微一变，他当下瞭然，这四个杀手果然是暗杀一行中名号响噹噹的四绝毒剑。<p>　　此刻他的心中不禁涌起一阵狂喜，通过这样一次交手，叶天龙终于真正意识到自己的实力有了多大的增加，有了天魔圣剑以及从它身上领悟的力量，他已经有信心面对任何的敌人。<p>　　“任务失败了，我们没有什么好说的。”<p>　　四绝毒剑中的老大一脸颓然的望着叶天龙，话语中有着极大的不甘心。<p>　　“很好，很好，你们的确是没有什么话好说的了。”叶天龙缓缓点头，看似不经意的扫了窗外一眼，突然一个大转身，手起剑现，黑色的剑芒带着死亡的气息，从身后那个倒地的杀手颈部掠过。<p>　　脑袋飞起，鲜血喷出，溅到二尺开外的墙壁上，点点的腥红，令人为之心寒。<p>　　四绝毒剑的其他三个人脸色大变，但却没有出声，因为他们知道自己的同伴是准备趁叶天龙将注意力放在老大的身上之际，强提力量，向外面那些埋伏的剑手发出暗号，让他们杀进来的。<p>　　没有想到，叶天龙有如背后长眼睛，而且居然还能够发现老四心中的想法，四绝毒剑剩下的三个人不得不暗暗佩服和惊骇。<p>　　不过，他们如果知道叶天龙仅仅是随手杀个人，以便杀鸡儆猴，真不知道会是什么样的表情了。<p>　　“你们现在该告诉我一些事情了吧？”望着脸色异常的男人，叶天龙颇为自得的问道。显然，他觉得是自己的威吓起到了应有的作用，开始向对方要求口供了。<p>　　“也没有什么好说的，我们接到了武安一位大人物的委託，潜入艾司尼亚来取你的脑袋。”四绝毒剑的老大稍稍恢复了一点神色，嘴角轻轻抽动了一下，突然发出了一声苦笑回答道。<p>　　等了一会，见对方没有了下文，叶天龙忍不住问道：“就这么简单？”<p>　　“就这么简单，因为我们是杀手，所以要接受客人的委託。”<p>　　倒在叶天龙左边的那个是四绝毒剑中的老二，他也是四个杀手中最有心机和智谋的一个，这时候见到自己的老三还想打出暗号招呼外面的剑手，不禁连忙朝他打了一个眼神，制止了他的动作，然后又故意出声来掩饰了自己的这些举动。<p>　　“说的也是。只是这一次你们没有想到，你们的客人下的单会这么大，大得让你们无法吃下它。”叶天龙缓缓点头，他手中的黑色天魔圣剑再度收了起来。<p>　　直到这个时候，四绝毒剑中剩余的三个人才看清楚，眼前这个男人所使用的这把锐不可当的锋利黑色长剑，居然会是如此一把神乎其神的神器，在他们的认知里面，还从来没有见到过可以随意隐现的神器。<p>　　想到这里，三个杀手不禁在心中暗暗骂那个给他们提供情报的混蛋，怎么会把这样一件重大的事情忽略掉，而且还把要刺杀的对象描述成好色无德、不学无术的贪婪之徒？<p>　　“可我还想知道一件事情。”叶天龙的话锋一转，对四绝毒剑的老二说道：“你可以告诉我，神殿的人是怎么和你们联系上的？”<p>　　“没有的事情，我们是自己潜入这里……”四绝毒剑的老二连忙摇头否认，虽然他已经想到了外面那些剑手可能是用来执行一箭双鵰的计划，但他也不想失去自己作为杀手的立场。<p>　　叶天龙脸色一冷，突然打断他的话，出声喝道：“砍下他的脑袋！”<p>　　三个杀手同时一愣，房间里面除了他们三个人和叶天龙之外，并没有别的人存在，怎么叶天龙会发出这样可笑的命令来？难道是自己一直都忽略了什么东西吗？<p>　　接下来所发生的事情，立刻让三个杀手知道了正确的答案。<p>　　随着一道黑色的人影淡淡的现身，一个清脆悦耳的女声应道：“是，公子！”<p>　　剑风破空，四绝毒剑中的老二还没有转过什么念头来，就觉得头颈处一凉一震，下一刻，他骇然发现自己在半空中飞行，可是自己的身体却依旧躺在地上，而缺少了脑袋的颈部在不断喷出鲜血来。<p>　　“这是谋杀！谋杀……”四绝毒剑中的老大忍不住悲愤的怒叫起来。<p>　　“你们不也是这样去谋杀别人的吗？”叶天龙毫不留情的打断对方的话，背起双手，缓缓走到四绝毒剑老大的跟前，用脚尖捅了一下对方，冷酷的一笑：“如果刚才我没有及时发现到你们的存在，那么现在掉脑袋的就是我自己了。”<p>　　四绝毒剑的老大一时为之无语，只有恶狠狠的盯着叶天龙，胸口在急剧的起伏，带动了伤口处的血流加剧。<p>　　“我知道你们都是优秀的杀手，是暗杀界一流的高级人才，所以，也一定有杀手的骄傲和认知。”叶天龙转到四绝毒剑老大的右边，继续说道。<p>　　这个时候，在叶天龙的身侧，暗黑一族的少女已经完全现出了她那曼妙无比的身子，黑色的贴身劲装将她那玲珑凹凸的诱人曲线尽展无余，加上她那清秀无匹的脸庞，实在让人难以想像，刚才那乾净俐落的一剑是出自她那一双纤纤的素手。<p>　　叶天龙伸手揽住玉珠的纤腰，将其拉到自己的身边，毫无顾忌在她的脸庞上吻了一下，然后笑道：“玉珠，你说是吗？”<p>　　玉珠的俏脸微微一红，却十分乖巧的靠在叶天龙的身上，半是娇羞半是喜悦的接受男人的亲暱举动，同时口中轻轻的说道：“公子，您说的是。”<p>　　“你是那个五年前在武安游历学艺的暗黑一族魔剑手？”四绝毒剑中的老三蓦然惊叫起来，他从玉珠的名字和她的相貌，以及所表现出来的武技上，终于想起了玉珠的身份和来历。<p>　　玉珠冷冷的一笑，道：“不错，你现在想起来了吗？当初你们给我的教训，我可是一直都铭记在心中呢！”<p>　　“哦，原来你们还曾经得罪过我的女人？真是该死！”叶天龙从玉珠的话语中听出了一点端倪，显然当初在武安，四绝毒剑他们对前来游历学艺的玉珠并不客气。<p>　　他的心中顿生杀机，话音未落，手中的天魔圣剑再度亮出。<p>　　这一次，叶天龙的出手更快更狠，没有等四绝毒剑的老大和老三回过味来，他一手揽着玉珠的纤腰，一手提着天魔圣剑，身形飞掠之间，两颗脑袋便已经飞起。<p>　　四绝毒剑的老大和老三更加没有想到，自己居然因为一句话的缘故，糊里糊涂就丢掉了性命。<p>　　“公子，您不是要继续问口供吗？”贴在叶天龙的身上，玉珠不解的轻声问道。<p>　　“他们既然得罪过你，那么就该死了。”叶天龙淡淡的说道：“只要是谁敢得罪我的女人，那就只有死路一条。 ”<p>　　玉珠大为感动，将身子往叶天龙的身上紧紧贴了一下，有些惋惜的说道：“可惜没有先问一下他们的口供，好用来对付神殿。”<p>　　“不用了，反正也没有什么好东西可以挖出来。”叶天龙带着玉珠走到窗边，先用心眼察看了一下外面的动静，然后继续说道：“神殿那些傢伙的企图不用找什么证据，也已经非常明白清楚了，他们将是我们马上就要剷除的对象，何必要多费唇舌去问什么口供呢？”<p>　　玉珠一阵默然，她从叶天龙的语气和神态之中，可以感受到一种强烈无比的霸道之气，这种气质是她内心十分熟悉和亲切的，似乎这个男人这样的表现，是她一直以来都热切期待和盼望的，却浑然不知，叶天龙这样的说法，其实是一件可怕的事情。<p>　　不需要任何的证据，也不需要什么所谓的道义、藉口和旗号，只要是内心想做的事情，就可以毫无顾忌的去做。<p>　　这是绝对的王霸之道，这和现今大陆上的大多数政治家所鼓吹和推行的王者之道，是完全背道而驰的，它给所有人带来的灾难也是令人难以想像的。<p>　　“里面的情况怎么样了？”时间并不允许玉珠再仔细感受身边男人的变化，叶天龙已经转口问起倩女皇的事情了。<p>　　“神殿在里面也埋伏了不少的高手，就连大殿里面也有相当数目的高手隐身在执事的人群当中。”玉珠的描述非常简单扼要，让叶天龙清楚的知道了倩女皇现在的处境。<p>　　“神殿的人应该是不会对倩女皇下手的。”稍微想了一下，叶天龙对玉珠说道。<p>　　那种语气像是为自己确定判断，也像是解释给身边的玉珠听。<p>　　“这些人既是来确保倩女皇的安全，也可能是他们怕这边的刺杀阴谋万一没有成功，在内情暴露之后会受到我们猛烈的攻击，所以想在那个时候挟持倩女皇来对付我们。”<p>　　说到这里，叶天龙不禁暗暗冷笑了一声，神殿的那两个老傢伙的心思不可谓不缜密多虑，把可能发生的种种情况都想到了，并且安排下了周密的应变计划。<p>　　可惜他们唯一没有算准的是，自己的实力已经不是吴下阿蒙，暗杀一行中赫赫有名的四绝毒剑，在自己的手下竟然走不过三招。<p>　　“我们一起过去看看情况吧！”<p>　　叶天龙一边对玉珠说着，一边暗暗传声给门外把守的女神战士，让她们守住房间的任何一个出入口，绝不要放任何人进来。<p>　　玉珠轻轻点点头，开始默默的运气。随着暗黑一族的隐身术心法慢慢发动，非但是玉珠她自己的身形渐渐变淡，就连她身边的叶天龙的身形也开始变淡起来。<p>　　这正是暗黑一族的特别武技隐身术的最高级阶段，它非但可以将施术的人隐身，也可以帮助另外的人隐藏起身形。<p>　　这样的效用，是玉珠这一次回到族中修炼暗黑一族的密技时，才知道了这种已经完全失传的特别武技。<p>　　其实真正说起来，要施展这等奇技，就必须要将暗黑之力练到突破自身局限的极高境界，如果不是玉珠得到了暗黑之神的力量相助，根本是不可能有这种突破，可以说，除了当初创立这一门武技的那个暗黑一族的天纵奇才之外，玉珠是暗黑一族中第二个练成隐身术奥义的人。<p>　　转眼之间，玉珠和叶天龙两个人的身形便完全消失在空中，于是，他们从后窗处几乎是大摇大摆的飘身出去，就在四周埋伏的那些剑手眼皮底下，十分轻松的离开了这个地方。<p>　　一连过了好几道门，前面豁然出现了一座飞簷翘瓴、气势雄伟的大殿。四周林木森森、繁花似锦，正门的上方有一块红底金字的大牌匾，叶天龙知道这是法斯特的开国皇帝亲手所立的牌匾，以纪念神殿对法斯特开国的大力支援。<p>　　这里，也可以说是法斯特神殿的发源地，依靠着和法斯特皇室的密切关系，神殿的人在法斯特的各个层面发挥作用，并随着法斯特军队和国家的扩张，将势力伸展到法斯特帝国的每一个角落。<p>　　位于艾司尼亚城中心区的那座神殿群，是在神殿势力发展到极盛之际，由法斯特帝国出钱出力，一手建立的，用来作为神殿的中心。<p>　　但其实神殿一直都没有放弃掉这边的基地，所以，这一次中心区的神殿群被尤那亚亲手捣毁之后，神殿便将他们的重心转移到这里了。<p>　　可以说，经历了千年之后，法斯特的神殿又一次重新回到了他们的起源之地。<p>　　没有等走到台阶上，叶天龙便十分明显的感受到这座大殿的护卫是何等的严密，甚至在周围的空间中，他都可以感觉到有一种奇怪的力量在隐隐约约的流转。<p>　　“这是光之力所构成的魔法结界，也可以说是神殿在这边所设下的第一层防护罩。”<p>　　玉珠的传声适时响起，让叶天龙能够及时收住自己的脚。因为在光之力所构成的魔法结界中，暗黑一族的隐身术将难以奏效。<p>　　确切的说，神殿佈置下这样一个光之魔法结界，委实要花很大的力量，但好处是几乎完全断绝了任何刺客潜入的可能性，由此可见，神殿对于倩女皇的保护，的确是下了很大的力气。<p>　　玉珠牵着叶天龙的手，转向了大殿的偏门处。叶天龙顿时暗暗惊讶，这边的防护更加的严密，就在他们的前面不远处，便埋伏着八名魔剑手。<p>　　“我刚才就是从这里进出的，我们还是走这一条路吧！”<p>　　玉珠一边轻轻的微笑着，一边向叶天龙做了一个手势，示意让他跟着自己做。<p>　　“我虽然不怕站在光之魔法结界中，但这一层的光壁，确实有些讨厌，万一引起这上面光之力量的轻微波动，都可能会让那些在里面努力操控魔法结界的术士们变得紧张起来，所以，为了安全起见，我们还是走下面过吧！”<p>　　说话之间，玉珠整个人的身形往下一扁，几乎是贴在地上的草丛中，无声无息的从魔法结界的最下面滑行过去。<p>　　叶天龙注意到，这一带的草丛特别的柔软茂盛，所以，光壁在下方和草丛接壤处便有些轻微的变化和波动，玉珠就是以这一点为掩护，使得自己能够轻而易举的突破魔法结界的光壁防护罩。<p>　　等叶天龙也照样滑行进入了魔法结界之后，两个人更加小心翼翼，可以说，从这一刻起，他们已经处在神殿的重重包围之中，到处都是未知的敌人，任何一丝的马虎大意，都可能引起一场可怕的大搏杀。<p>　　穿过了两个房间，已经可以听到主殿中传来的阵阵祈祷声，叶天龙的心念一动，伸手一拉正往前行的玉珠，接着用另外一只手指了指上面的走道。玉珠马上会意的点点螓首。<p>　　採用回廊式结构的主殿，在其后方和两侧，都是两层的建筑，里面所设置的每一个房间，除了供神殿的神职人员进行特殊修炼时使用，也为一些神职人员提供相当舒适的住处。<p>　　因为叶天龙注意到下面的通道中都站了不少的神职人员，他怕万一哪一个不开眼的傢伙突然动一下，可能会给他们的穿行造成极大的麻烦，所以，就乾脆走上面的通道，反正叶天龙也只是想看看主殿里面的具体情况，站在上面和下面对他来说，都是一样的。<p>　　在上面的走道上潜行，果然没有见到一个神职人员的身影，不过叶天龙和玉珠都十分明白，在暗处有许多双眼睛正注视着整个主殿的每一个角落，任何的风吹草动，都将引起他们的重视和警觉。<p>　　经过一扇房门的时候，叶天龙突然听到从里面传来了一个男人焦躁不耐烦的低低声音。<p>　　“真是四个该死的傢伙，怎么到现在也没有一点消息传过来，到底叶天龙被杀死了没有？”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_04'> 第二十五集 第四章 祭天之舞</b><p>");

document.write ('　　心神微微一震，叶天龙差一点儿就要露出身形来了，幸好他十分警觉的马上提气回神。<p>　　让玉珠先停下来注意四周的动静之后，叶天龙便暗暗施展他的心眼之力，仔细察看这个房间里面的情况。<p>　　这是一个铺着单人床的睡房，朝北的木窗正开了一条宽约寸许的缝，让光线在昏暗的房间里面形成了一道光波的样子，也把里面那个正坐在床边的男人照出了一个轮廓，半明半暗的脸庞，使得这个男人看起来显得有些狰狞可怖。<p>　　这是一个约莫四十到四十五岁的男子，高大、干瘦，一双细长的眼睛深深凹了下去，闪闪发光，透出一股令人心寒的眼神，大大的鹰勾鼻，嘴边还有两条大大的八字胡，一看就是一个典型的帕里人。<p>　　一头浓密黝黑的卷发，间中可见数根稀疏的白发，倒也增添了几分稳重的味道，他的肤色也是帕里人那种天生的黝黑，只有脸庞处的肌肤透出一种茶褐色。<p>　　叶天龙的心灵之眼继续扩大，将四周的情况一一收在心中。<p>　　走道的两端，各有一名身穿棕色魔法袍的男人，正在聚精会神的注意着四周的情况。其神情之警觉，显然是没有任何的可趁之隙。<p>　　叶天龙当下收回了自己的心灵之眼，向玉珠打了一个手势之后，转身扑向走道一端的那个术士警哨。得到叶天龙动手的指示之后，玉珠也会意的往另外一个方向的那个术士飞掠过去。<p>　　一贴近那扇紧闭的房门，叶天龙便毫不迟延的发力，一股庞大的暗黑之力无声无息的穿过了厚实的木制墙壁，十分精准的击中了那个身穿魔法袍的术士。<p>　　几乎是在同时，玉珠也发力将另外一个术士的心脉震断。<p>　　一下子，两个精通魔法的术士，哼都没有哼一声，便毫无声响的丢了性命。正可谓是有心算无心，如果真正进行正面交手的话，神殿的这些术士实力也并不会这么弱，但是在他们没有做出正确的防卫之前，他们对于叶天龙和玉珠这样的绝顶高手来说，根本就是不堪一击的弱者。<p>　　解决了警哨的问题，重新回到那扇传出低声的房门前面，叶天龙和玉珠两个人左右站在门口，默默的提气运劲。<p>　　在心中各自默数到五下之后，玉珠第一个动手了。<p>　　身形如电，手掌一贴门板，便有一股暗劲传出，一下子震断了门锁。同时另外一只贴在房门上的手掌顺势往里一压。<p>　　房门一开，叶天龙便有如一阵风般的冲了进去，玉珠随后也一闪而入，两个人的动作之快，几乎是迅雷不及掩耳，房门便已经重新关了起来。<p>　　没有等到坐在床上的那个男子从床上跳起来，叶天龙已经到了他的跟前，一手伸出，一下子便扣住了他的喉咙。<p>　　叶天龙的手指长，这一把扣下去，便抓住了对手两边的耳朵后面，同时叶天龙运气传劲，一股暗黑之力完全封锁住了男人的声音。<p>　　随着叶天龙的手往上提，虽然没有看见叶天龙的身形，但出于本能，男人伸出双手也十分准确的抓住了叶天龙的手臂，试图将他的手推开，但却如螳臂挡车，他的力量如何同叶天龙相比较，何况他的喉咙被扣，就连呼吸都十分困难了，根本用不上什么力气。<p>　　“我就是你想要杀的叶天龙。”叶天龙将这个男子举到墙壁边，同时在他的耳边凶狠的说道。<p>　　一瞬间，男子的眼睛睁得老大，那种惊骇万分的神色，完全流于脸上。<p>　　“你们帕里也和神殿有了勾结吗？”叶天龙不给男子任何喘息的机会，手上的力量稍微放松了一点，便凶狠的问道。<p>　　虽然知道自己的力量无法推开叶天龙的手，但男子的双手还是紧紧抓住了叶天龙的手臂。被叶天龙这样的一逼问，这个男子本能的点点头，旋即醒悟过来，又连忙向叶天龙摇头。<p>　　“这么不老实，留你有什么用处呢？”冷酷的话音未落，叶天龙手上的一紧，暗黑之力抓下，顿时便将这个男子的喉咙给扣破了，血沫从男子的嘴角一下子涌了出来。<p>　　将手足仍然在抽搐的帕里男子随手丢到床上，叶天龙正想转身离开，突然看到床头一把神殿特制的术士长剑，不觉心中微微一动。他觉得应该藉此机会，给神殿的家伙一个严厉的警告。<p>　　想干就干，不知道是从哪里来的力量，让叶天龙变得毫无顾忌。抽出神殿特制的术士长剑之后，叶天龙将帕里男子的尸体重新提了起来，然后用这把神殿术士专用长剑将这个男子的尸体钉在墙壁上，让鲜血顺着长剑往下慢慢流。<p>　　自始至终，暗黑一族的少女就站在门边，将自己大部分的注意力放在房门外的走道中，虽然她看到了叶天龙这样的举动，却没有丝毫的感觉，似乎她觉得原本叶天龙就应该是这样做的一般。<p>　　“现在，该是我们去找神殿那两个老家伙算帐的时候了。”叶天龙冷笑了一声，对玉珠说道。<p>　　他已经从刚才这个帕里男子的脸上表情中知道了神殿居然和帕里的人都有了来往，如果不趁早解决这个问题的话，以后的事情会越来越麻烦了。<p>　　“公子，您现在要去和他们算帐吗？”<p>　　玉珠闻言，不禁吓了一跳。不管怎么说，在目前这样的情况下，如果和神殿的人正式翻脸的话，对于叶天龙来说，绝对不是什么好事情。<p>　　“如果有机会可以杀掉那两个老不死的家伙，我当然要动手了。”叶天龙毫不犹豫的回答道。<p>　　见到自己的主人表现得如此的决断，心中充满服从的暗黑一族少女也不再多说什么了，只有默默跟随在他的后面往外行去。<p>　　出了房间，玉珠小心翼翼的将房门关起来。然后，随着叶天龙悄然往主殿走去。<p>　　在绕过两道门之后，前面出现了一道小小的木门，这便是大殿上方的检修门，越过这道门，里面就是大殿那些纵横交错的大梁以及巨大的屋架，因为整个大殿的空间十分庞大，因此上方架设的屋架也足足有一层半楼房高。<p>　　站在主殿的上方往下看，叶天龙一眼便看到了位于最前面的倩女皇和左兰心，在她们的两边，是神殿的两位司神，她们四个人的身后，是数十名盛装的神职人员，此刻，这些人全部屈身跪拜，面向着自从法斯特帝国建立以来，一直保护着这个国家的法斯特众神，整个大殿里面的气氛显得肃穆而又凝重。<p>　　这其中，和倩女皇并肩而跪，处于大殿前方一块高约两尺的礼台上，左兰心的装束和打扮，令人过目不忘。<p>　　说起来，左兰心的装束也非常简单，就是一身雪白法袍，只在领口和袖口处绣上了朱红色的衬边，同时，在她那纤纤柳腰上系的也是一条朱红色的腰带，只有在两边垂下来的丝线，使得整件法袍在优雅中透出了一丝的活泼。<p>　　只见左兰心的肌肤洁白如雪，白得闪闪发光，白得几乎透明。随着她口中轻轻的祈祷，秀脸上那种妩媚温柔的神情，愈显出她的清纯。<p>　　因为这一身的法袍是大敞领的设计，连左兰心那雪白的香肩都露出了大半，加上高高朝上梳起的头发，将她那洁净如雪的修长玉颈表现得更加如天鹅般优美。而那胸口处温润如玉的隆丘，从叶天龙的角度看过去，更显得引人入胜。<p>　　宽大的长袖，撒开如荷花怒放的袍摆，朱红色的滚边，白色的纱绸衣料，素净秀丽的脸庞，油黑闪亮的云发，组成了大殿上最亮丽的一道风景。<p>　　她的素白洁净和倩女皇那一身华丽高贵的礼服，交相辉映，十分和谐的变成一个整体。<p>　　一时之间，叶天龙几乎是看呆了眼，他从来没有想到，左兰心穿上雪白的法袍会这么的动人心弦，当初在自己府上的时候，因为身边有了太多的美女，自己居然一直都没有真正注意到左兰心的魅力。<p>　　叶天龙他甚至有些感到后悔，知道是这样的话，就不应该让左兰心离开自己的府第，如果让左兰心每天都穿上这种雪白的法袍让自己好好欣赏的话……<p>　　叶天龙不禁为自己突然间冒出来这样的一个疯狂念头感到意外，难道自己的好色之心真的这么强烈吗？<p>　　看到叶天龙在为这些事情左右思想，和他心意相通的玉珠也不出声打扰，十分安静的潜身在叶天龙的身侧，只是她的视线不离大殿中那两个司神。<p>　　一声沉闷的鼓声，将尚在胡思乱想的男人从纷乱的思绪中拉了出来，叶天龙不禁为自己的行为感到好笑，这一瞬间，自己的思绪居然会莫名其妙的跑出十万八千里之外。<p>　　再看大殿中的那些神职人员居然纷纷站起来，开始往外面退出去，甚至连两个司神也离开了原来的位置，往两边的走道退下去了。而原本跪在礼台上的倩女皇和左兰心，这时候也已经站立起来。<p>　　“怎么回事情？难道说仪式要结束了吗？”<p>　　叶天龙不由得暗暗一愣，现在就算他想出手对付神殿的两个司神，在时间上也已经来不及了。<p>　　大殿里的人群退的速度得非常快，几乎是转眼之间，除了礼台上并肩站立的两个女人之外，已经看不到任何人的踪影了。<p>　　随着这些神职人员的离去，大殿的四周那些门也全部关闭起来了，整个大殿中只有摇曳的灯火，映着四周充满神秘色彩的装饰和图案，一时之间，令人难以分辨处身于何处？这种虚幻玄秘的气氛，正是神殿的威势所在。<p>　　这样的情形，让躲在上面大梁上的叶天龙和玉珠两个人不禁暗暗称奇。<p>　　“倩女皇陛下，接下来是为众神们所献上的祝福之舞。”<p>　　随着左兰心略带怪异的嗓音，她手上的动作更是令人瞠目结舌。<p>　　看着左兰心缓缓举起双臂，身上的宽大法袍立时褪下，躲在主殿大梁上的好色男人顿时瞪大了他的眼睛。<p>　　神殿圣女大祭司的法袍里面，只有一件薄如蝉翼的雪白云纱制的中衣，这种上抵酥胸下及小腹的中衣，穿在身材美妙曲线玲珑的左兰心身上，的确是具有无以伦比的可看性。<p>　　嫩滑的皮肤、挺突丰满的乳房、修长的大腿、坚实高耸的臀部，甚至就连最隐密的地方也逃不过窥看的视线。可以说，这样的左兰心是完全和叶天龙等人所熟悉的那个清丽秀雅的少女不同的，这种近乎天壤之别的巨大反差，非但是隐身在主殿大梁上的叶天龙和玉珠看得张大了嘴巴，站在左兰心面前的倩女皇更是目瞪口呆，心神剧震。<p>　　俏丽的秀脸上挂着一丝神秘的笑容，左兰心的双手在半空中作出了几个曼妙无比的姿势，她的纤纤细腰就像是风中的摆荷，轻轻的扭动，每一个动作都是那么的美妙，动人心弦。<p>　　看着左兰心围绕着倩女皇缓缓起舞，每一个眼神，每一个手势都是庄重而神圣不可侵犯，和她身上这种近乎裸体的诱人装束，形成了无比巨大的反差，但却又显得毫无水火不相容的感觉，反而给人一种奇妙的和谐和相融感。<p>　　且舞且唱，歌声低吟回转，丝丝缕缕，环绕整个主殿，看似就要渐渐停下来，却又藕断丝连的再度连续起来，神秘、圣洁、妩媚、魅惑，如此之多的感觉，同时在左兰心一个人的身上体会到，叶天龙此刻已经没有任何空暇去思考别的问题，他只是用力睁大自己的眼睛，把自己的心神都全心全意的投入到眼前这一场千载难逢的舞蹈上。<p>　　再看倩女皇，则早已是双目发直，她的那一颗螓首，随着左兰心的娇躯在左右缓缓转动，说实在的，这样的场面其实是非常诡异的，可是倩女皇却好像一点疑心都没有，可以说，她的心神都被左兰心的舞蹈所吸引了。<p>　　只有叶天龙身边的玉珠，她的心神虽然在一开始的时候，也被左兰心的行为举止所吸引，但旋即便恢复了清醒，自从经历了心灵被控制和操纵的过程，其心志之坚毅强固，可以说已经到了无隙可趁的地步。<p>　　虽然心中已经暗暗起疑，但玉珠见到身边的叶天龙没有任何动静，她也只有暂时耐住性子，无声无息的隐身在主殿大梁上，密切注意着四周的动静。<p>　　此刻，下面的舞蹈也到了最高潮的阶段，随着左兰心的双手在倩女皇的眼前连续不断做出一连串的玄妙手势，倩女皇的双目中出现了一种奇怪的光彩，随后她的眼神便有些凝固起来。<p>　　“也请陛下您诚心祈祷。”<p>　　转回到倩女皇的正前方，左兰心一边说着，一边向倩女皇伸出了她洁白无瑕的双手，手心向上，秀丽的脸庞上浮现出恬静平和又充满了愉悦的微笑。<p>　　正举目望着左兰心的倩女皇顿时心中涌起一阵奇妙的感受，也情不自禁的缓缓伸出自己的双手，放在左兰心的手掌中。<p>　　“打开您的心灵，让神灵在您的心中运行，愿伟大的父神将他的祝福满满的加在您的身上，在您一生的道路中，父神都会一直在您的身边，保守和引领您……”<p>　　左兰心的话语十分缓慢，但却充满了一种神奇的力量，一种能够让人安静聆听的力量，一种使人不由得完全相信的力量。<p>　　倩女皇的眼神一乱，身形微微一颤，这其中的某些变化，只有真正的行家才看得出来，但躲在主殿大梁上的叶天龙和玉珠都不是这方面的专家，所以，并没有发现什么问题。<p>　　“向父神跪下，祈祷吧！”<p>　　左兰心的嗓音又是一变，变得柔和却又把尾音拖得长长的，语气中带着一半的喝叱味道。<p>　　说来奇怪，随着左兰心的这一声命令，倩女皇的身形微微一晃，接着双膝缓缓弯曲，居然真的就跪在了左兰心的脚下。<p>　　左兰心的双手翻转，手心变为向下，同时移动到了倩女皇的螓首上。<p>　　“不好！……”<p>　　玉珠心中一惊，看到眼下这样的场面，就算是再迟钝的人，也应该发现到情况不对头了，怎么身边的叶天龙依然没有发出动手的命令呢？<p>　　心念电转，玉珠立刻向身边的叶天龙发出了一道心灵上的询问，虽然玉珠和叶天龙的心灵上已经可以相连相通，但恪守主从上下之道的暗黑一族少女，从来不主动向叶天龙发出心灵上的力量，毕竟那样的话，就很可能会把叶天龙心中的所有念头都探出来。<p>　　但此刻的情况紧急，而且玉珠也觉得身边的叶天龙有些不太一样，所以才第一次主动使用了心灵的力量，进入叶天龙的内心世界。<p>　　一进入叶天龙的内心世界，玉珠顿时知道了叶天龙为什么一直没有发出动手的命令，因为他的心神也已经被一股力量困住。<p>　　当下，玉珠便以自己心灵的力量，破开了将叶天龙的心神包围的那一股力量，以玉珠和叶天龙两个人之间那种暗黑之力的联合，原本困住了叶天龙心神的那一股力量很快便被完全除掉了。<p>　　一旦心神重新获得了自由，叶天龙顿时明白了自己方才的遭遇，只见他的身形轻轻一震，双目之中射出了利如刀锋的眼神。<p>　　明白到叶天龙的心意，玉珠和叶天龙同时跃下了主殿的大梁，直扑左兰心而去。<p>　　而这个时候，左兰心的一双手，已经按上了倩女皇的螓首。<p>　　感受到两道强大无匹的杀气朝自己飞扑过来，左兰心的眼神之中不禁闪过了一丝的疑惑，不过她依旧十分镇定的站在那里，并没有把向自己冲过来的两道杀气放在心上。<p>　　叶天龙和玉珠的身形尤在半空中，蓦然感觉到身前有一层难以形容的东西挡在了他们的前面，那种感觉就像是一个人突然从陆地到了水中，当越过水面，进入水的包围之中一般，从四面八方都传来了无形却又确实的压力。<p>　　刹那间，主殿中亮起了耀眼的光芒，这种令人无所遁形，有如白金一般的明光，比之千百个太阳发出的光芒更加明亮，两条人影顿时无所隐藏的暴露出来。<p>　　娇叱连声，从左兰心和倩女皇两个人所在的礼台下方，冲起了六道矫健婀娜的人影，六道寒光如贯日长虹，迫人心腑，剑气所指，正是叶天龙和玉珠他们俩。<p>　　是神殿圣女大祭司身边最精锐的圣女卫武士，她们每一个人的身手均足以列入帝国的一流高手，尤其是在神殿光明结界之中，这六个人的联手，更是让她们的实力增加一倍也不止。<p>　　能够无声无息闯过神殿的五系防护结界，可见入侵之人的身手有何等的高超，可是在叶天龙和玉珠两个人隐身在主殿大梁之上时，灵觉超人的左兰心通过结界的波动，已经有所察觉了。<p>　　因此，左兰心在为倩女皇施展原定的计划时，不惜自身的色相，使用了自己刚刚习得的神殿秘传的祭天之舞，想要控制所有在场的人。<p>　　要知道这种祭天之舞原本是最早期的神殿最高阶圣女大祭司一脉相承的法术，凡是参拜过祭天之舞的人，无不心悦诚服的甘心情愿为神殿效力。可以这么说，当初法斯特帝国在神殿的支持下，最终建立庞大的帝国，祭天之舞也在其中发挥了极大的作用。<p>　　但是在法斯特帝国承平之初，时任神殿圣女大祭司的突然死亡，使得这门观赏性极高的法术失去了它最大的威力，据说那一位圣女大祭司是死于宫廷与神殿内部的权力斗争。<p>　　随着时间的推移，这种祭天之舞也慢慢从神殿的神职人员记忆中消逝，流传下来的，无非是一些观赏性大于其实用性的舞蹈，再加上这种法术在实战中的作用也不太大，更加速了失传的速度。<p>　　左兰心也是在就任圣女大祭司之后，在圣女大祭司灵修的密室之中修炼时，机缘巧合之下，无意间发现了有关祭天之舞的精要所在，于是便在暗中将这门以控制人心神为目的的法术习得，并在试验中，见识了它的威力所在。<p>　　可是左兰心没有想到，全力使出的祭天之舞，虽然控制了倩女皇的心神，但却并没有完全控制隐身在暗处的敌人。因为她虽然从空间结界的波动之中察觉到敌人的存在，但以她的灵觉，也无法确定敌人真正的藏身之处，这也是她决定使用祭天之舞的一个原因。<p>　　当叶天龙和玉珠向她出手的时候，左兰心便清晰的感觉到了，不过她之所以有那样的自信和镇定，是因为她对于自己的后手也具有相当大的信心。<p>　　埋伏在礼台下面的六个圣女卫，都已经被她暗中用祭天之舞控制了心神，全心全意服从于她的命令，何况在施展祭天之舞时，在她周边会形成一个强大的保护力场，在这个力场之中，她才是真正的主宰。<p>　　越是接近左兰心的位置，周身所遇到的阻力便越发的强大，叶天龙和玉珠不禁于心中同时升起了一股惊骇之感。原本在府中的时候，文静温柔的左兰心虽然是具有强大的灵觉，但却是实力普通，甚至可以说，是不具有杀伤力的少女，可是现在他们所遇到的力场如此强大，别说是普通高手，即便是帝国超一流的武技高手也不可能做到的。<p>　　这其中，玉珠的感受尤其强烈，以她现在的实力来说，绝对可以将天下任何人都不放在眼中，即便是王师和风月真君，她也不怕，但是在左兰心这样一个少女面前，她居然会有一种被束手束脚的感觉，自从玉珠武技大成之后，这样的感觉还是第一次出现。<p>　　六剑齐至，在左兰心和倩女皇的身周组成了光彩流转、却又充满了杀机的剑山，在左兰心所发出的力场之中，她们的武技也得到了强大的支持，她们每一个人所发出的剑气，无不强烈的撼动了叶天龙和玉珠的心神。<p>　　叶天龙发出了一声怒吼，对手的强大和杀气引发了他心中的无穷杀机，而在力场之中被人束缚的感觉更是激发了他身上暗黑的力量，他的周身都爆出了暗黑的气流，天魔圣剑也在一瞬间爆发出令人触目惊心的黑色，就像是空间之中突然破开了一个黑洞，一个能够将所有生命吞噬的可怕黑洞。<p>　　与之相对的，五彩的流光也在左兰心的周边现出，冲向了叶天龙手中那把吞噬一切的天魔圣剑。<p>　　电光流转，叶天龙的身形连连震动，但天魔圣剑不愧是天神的武器，毫无停滞的将空间之中所有的五彩流光吞噬。等到圣女卫发觉到情势不对的时候，叶天龙的身形已经出现在她们的面前。<p>　　天魔圣剑的黑色剑气连闪，两个圣女卫手中的长剑立时折断，迸散。<p>　　其中一个圣女卫的反应极快，当感到手中一轻时，便本能的身形一闪，双腿齐飞如剪，同时将手中的断剑向前用力投去。<p>　　叶天龙的身形不变，不躲不闪，照旧扑过去，手中的天魔圣剑如电斩下，先是震开了断剑，接着迎上了圣女卫那两条修长有力的大腿。<p>　　血光迸现，失去两条大腿的圣女卫重重的跌落。而此时另外一个也同时发出了一声凄厉刺耳的惨叫，因为一只大手穿过了她的剑网，抓在了她那高挺丰满的酥胸玉峰上。<p>　　五道黑色的劲气从叶天龙的手指上涌出，一下子便将这个圣女卫的全身力量尽数打散掉，失去了力量的手一松，长剑落下，圣女卫整个人也软软的被叶天龙抓在了手上。<p>　　而此时，被叶天龙内心传来的暗黑力量所催动，玉珠更是用上了全部的实力，暗黑一族少女十成功力的全力一击，整个大陆上都没有几个人可以挡其锋芒，何况是眼前的圣女卫。可以说，在保护她们的力场和叶天龙的暗黑之力纠缠的时候，就已经注定了她们的命运。<p>　　黑色的剑光似电，一闪，再闪，剑气破风声是剑过后好久才入耳的，可知挥剑速度是如何的骇人听闻了。<p>　　四个圣女卫好似中箭的飞鸟，同时往下坠落，在落地的瞬间才传来了她们的闷哼声，接着便是她们的身体与地面撞击的沉闷响声。<p>　　所有这一切变化，其实是在一个极短的时间里面发生的，双方的身形也只是在半空中出现了一个极其短暂的停顿。在双方接触之后，便全部都往下冲，这样的情形落在左兰心的眼中，她的脸色顿时大变。<p>　　六个寄予厚望的圣女卫居然连敌人的一招都挡不住，而且连最具信心的保护力场也无法给敌人造成一点停滞，左兰心终于意识到自己面临的困难了。<p>　　不过，值得庆幸的是，在祭天之舞形成的力场之中，暗黑一族的隐身术也失去了效用，这让左兰心认清了前面的敌人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_05'> 第二十五集 第五章 暂时联手</b><p>");

document.write ('　　“你们不要乱动！”看到叶天龙和玉珠同时向自己扑来，左兰心连忙娇叱了一声，同时将倩女皇拉到了自己的跟前。<p>　　“哼，你这个女人，到底想干什么？”身形落地之后，叶天龙和玉珠前后将左兰心夹在了当中，两个人的强大暗黑力量同时锁定了左兰心。<p>　　如果换作是一般普通人，早已被暗黑力量压倒在地，可见身为圣女大祭司的左兰心现在的心志，已经变得何等的坚固。<p>　　倩女皇就像是个保护自己孩子的母鸡一般，张开了她的双臂，将左兰心挡在身后。<p>　　玉珠见状，也只有将目标锁定在她的身上，从而使得倩女皇只有一动不动的注意着玉珠的动静，让叶天龙和左兰心面对面。<p>　　叶天龙手中的天魔圣剑隐去了可怕的暗黑之气，但是剑尖仍然指着左兰心的面门，而他的左手依然抓着那个可怜的圣女卫。<p>　　“叶天龙大人……”左兰心略显苍白的脸上露出了一丝强笑，但当她见到自己身边的圣女卫居然是被叶天龙用一只手抓住右边的乳峰提在空中，顿时脸上那一丝强笑也褪去了。<p>　　“你现在放了倩女皇的话，我还可以饶你一命，不然的话……”叶天龙冷冷的一笑，将左手中所抓的那个圣女卫举到左兰心的跟前：“你就会像她一样的下场。”<p>　　话音未落，叶天龙的左手五指缓缓一收，那个圣女卫的脸上顿时现出了惊恐万状又痛苦万分的神情，张口发出了一声凄厉刺耳的惨叫，接着像一颗石头般，重重的落下了。原来她右边那诱人的乳峰被叶天龙硬生生抓破了，没有等到落地便已经昏死过去。<p>　　看着叶天龙收回了他的左手，左兰心难以掩饰心中恐惧，倒吸了一口冷气。眼前这个冷酷无情的男人，真的就是她以前所认识的那个好色之徒吗？<p>　　“你想清楚了没有？”叶天龙向前迈了一步，无边的压力顿时朝左兰心冲过去。<p>　　“叶天龙大人，你不觉得现在应该是由我来提条件吗？”左兰心咬了咬牙，强提心神，向叶天龙反问道。<p>　　叶天龙的瞳孔收缩了一下，有如利剑般的视线让左兰心的一颗芳心剧烈跳动，她知道自己已经没有了退路，只有努力坚持下去，才可能有转变的机会。<p>　　“你想用倩女皇来威胁我吗？”<p>　　叶天龙的语气冰冷如刀锋，但是脸上却是毫无表情，似乎他所说的只是一件与他无关的事情。<p>　　“你知道不知道我这个人最讨厌的就是被别人威胁？如果你现在不放了倩女皇的话，我会让你尝到生不如死的滋味……”<p>　　“既然要死的话，又何必在意什么样的死法呢？倒是倩女皇就可惜了，要知道她是多么的信任和依赖大人您啊……”<p>　　左兰心的神情渐渐变得平静，这样的变化落在叶天龙的眼中，不由得也令他暗暗佩服眼前这个女人强大的意志力，能够在他如此庞大的暗黑魔气压迫下站立得住，而且还有一定的反击能力，这个女人的改变实在是太大了。<p>　　“叶天龙大人，不如我们现在作一笔交易吧！”一边说着，左兰心一边姿态十分优美的拣起了原本落在地上的法袍，重新套在自己的身上，将那曼妙无比的玲珑娇躯遮盖了起来。<p>　　虽然她这样的举动，在叶天龙的眼中有许多的可趁之机，但是不知道是出于什么样的考虑，叶天龙并没有趁机出手，而另外一边的玉珠见状，也只有强忍下心中动手的欲望，任由左兰心穿好了法袍。<p>　　“说来听听，你到底有什么样的交易要与我谈？”<p>　　在左兰心穿上法袍的时候，叶天龙也将手中的天魔圣剑收回到自己的体内。现在的他，双手随意的放在身子两侧，那种神态，就像是在和一个多年的老朋友交谈一般。<p>　　见到叶天龙如此的神态，左兰心的心中越是感到不安，虽然说，在叶天龙府上的时候，她也曾经仔细观察过叶天龙，并自信对于这个男人也有相当程度的了解和认知，但她也十分清楚，眼前这个男人并不是一个按照常理出牌的人物，许多的时候，出人意料才是这个男人的最大特点。<p>　　“我想请叶天龙大人做我们神殿的护法将军，和我们一起辅助倩女皇陛下，重建法斯特帝国。”左兰心小心翼翼的说道，同时非常谨慎的留意着叶天龙的表情。<p>　　“没有问题啊！在下本来就是为了辅助倩女皇陛下才来的，那么现在就请圣女大祭司殿下唤醒倩女皇陛下……”叶天龙毫不犹豫的一口应承下来，同时脸上的神情一松，似乎是认同了左兰心的话。<p>　　左兰心不敢有丝毫的大意，微微笑了一下之后，轻声细语的说道：“叶天龙大人，倩女皇陛下一直都是清醒的啊！只不过是因为看到叶天龙大人您好像要对我不利，陛下才会保护我的。”<p>　　“圣女大祭司殿下实在是太会说话了，那么这样吧！我往后退两步，如何？”叶天龙一边说着，一边真的往后慢慢退了两步，同时另外一边的玉珠也随之往后退了一步。<p>　　就在这时，四周的门砰然开启，数十名手持武器的神殿人员出现在门口，朝里面涌了进来。这其中，包括了近三十名手持魔法弩的神殿武士和十名高阶的神殿策法师。<p>　　“好大的阵仗啊！真是不简单。”叶天龙转首望着正迈步进来的二司神和三司神，脸上现出了一丝揶揄的笑容：“为了这一刻，你们是不是准备了好几天啊？”<p>　　对目前的情况感到十分满意的二司神轻轻顿了顿手中的魔法杖，正想向叶天龙发话的时候，只见暗黑一族的少女突然身形一晃。<p>　　刹那间，主殿中众人只是觉得自己的眼前一花，原本站在那里的玉珠的残影依旧存在，可是手持魔法弩的神殿武士身边同时出现了八个玉珠，在他们的面前居然总共出现了九个玉珠的身影。由此可见，玉珠的动作之快，即便是用来去如风都不能完全形容她的身法。<p>　　剑气漫天，八个手持魔法弩的神殿武士根本还没有转过什么念头，便已惨叫着倒地，肢体横飞，鲜血飞溅，同时被斩成数段的魔法弩也洒落了一地。<p>　　一直等到那九个玉珠的身影重新汇成一个，出现在原来的地方，神殿的人才开始有所反应，那些个策法师纷纷往后退了几步，而那些神殿的武士则是面有惧色的向前进了一步。<p>　　“九幻分身斩！”<p>　　二司神低低的呼了一声，而站在另一个入口的三司神则是变了脸色。因为他们听说过这样一种传说中的武技，九幻分身斩所幻化出来的分身，和本体有着同样的威力。换句话说，在那一瞬间，那些分身并非幻影，也就是相当于使用者具有了很多的分身，每一个分身的出手，都是真实存在，而且实力和那个本体是完全一样的。<p>　　“没有想到真的会有人练成了九幻分身斩，我还一直以为这种武技只是传说中的天神之技……”<p>　　在神殿的众人群中，蓦然出现一位花甲年纪的老人，原本白色的法袍已经有些泛黄，满脸的皱纹，有如风干的桔皮，大大的鹰勾鼻快要和嘴巴碰到了，花白山羊胡，头戴一顶现在已经极少有人戴的尖顶圆边帽，阔边帽沿下面，那双有如黑夜中的晨星一般的眼睛，透出了他的不凡和超俗。<p>　　叶天龙也不知道，玉珠会使出九幻分身斩这种玄奥无比的武技，给神殿的众人心中造成了极大的压力。<p>　　不管是怎么有自信的人，也不敢说可以挡得住这传说中的九幻分身斩。再加上突然间出现的这个神秘老人，更是令在场的许多人心神为之一分，即便是左兰心也从来没有见过这个老人，自然在她心中，也有一瞬间的疑惑和不解。<p>　　但叶天龙就在等待这样的一个机会，一个可以让他动手的机会。<p>　　众人只觉得眼前一花，刹那间，叶天龙的身形便出现在了左兰心的身边，其速度之快，甚至连他原地的那个残影都还没有散去。因为这关系到事情的成败和倩女皇的安危，所以叶天龙是拿出了全部的力量。<p>　　等神殿的众人明白过来的时候，叶天龙已经制住了左兰心，他手中变幻出来的天魔圣剑就放在左兰心的背心上。而玉珠则已经跃身到了叶天龙他们的身边，冷冷的注视着神殿的众人，其中大部分的注意力，都放在最后出现的那个老人身上。<p>　　因为全身的力量被叶天龙控制住了，左兰心已经无法再用自己的心神去控制倩女皇。所以，倩女皇神情疲倦的软倒在地上，叶天龙赶紧上前一把将其柔软的娇躯抱在怀中。<p>　　伸手制止了神殿众人的举动，那个老人徐徐往前踏上了一步。虽然神殿的其他人员不认识这个老人，但是他们看到二司神和三司神都十分听从这个老人的话，便也十分识机的依令而行了。<p>　　“你不要再上来了，不然的话，别怪我不客气！”<p>　　叶天龙冷冷的开口，他的眼神投注在老人的身上，虽然他到现在还不知道这个老家伙的身份和实力，但直觉告诉他，这个老家伙是一个非常难对付的人。<p>　　随着叶天龙的发话，玉珠的剑上激射出一道黑色的电芒，在她的身边不住吞吐伸缩，强大的暗黑之力在周围的空间中不住的聚集、流动。<p>　　老人的脚步停了下来，双眼之中爆出了一道可怕的厉芒：“青年人，你不要威胁我。这么多年来，还从来没有一个人可以在我面前这样对我说话的……”<p>　　听到老人这样的话，叶天龙的鼻子里面发出了一声轻哼：“今天你不是听到了吗？”<p>　　“好胆！”老人的声音中透出了他心头的震怒。<p>　　“彼此，彼此。”叶天龙毫不示弱，一点也不客气的回答：“你们神殿的人竟敢做出如此大逆不道的事情，简直就是自取灭亡！”<p>　　老人顿时哈哈大笑起来，随着他的笑声，在他的身边，骤然间浮现出许多的点点白光，这些仅仅米粒大小的光斑在老人的身边上下漂浮，左右摇晃，如果不是目力过人的话，叶天龙根本无法看清楚这些异常的状况。<p>　　但是没有等到叶天龙出声，玉珠已经发出一声娇叱，手中的长剑划出了一道黑色的激光，直奔老人的身前而去。<p>　　黑色的激光还没有到达老人的身前八尺，只见那些在漂浮摇晃的光斑像是扑火的飞蛾一般，急速投向了黑色的激光。<p>　　白色的光斑和黑色的激光在空中猛烈的纠缠在一起，爆发出璀璨的光芒，一连串的波动声不绝于耳。<p>　　“好厉害的光波弹，这个老家伙的确是非常不简单的人物！”<p>　　见到这样场面，叶天龙的心中顿时嘀咕起来。能够以光系魔法中的光波弹和玉珠的暗黑剑气相抗衡，足以证明了这个老人在魔法上的造诣，绝对是超尘脱俗的。<p>　　二司神和三司神见到玉珠和老人已经交上手了，不由得也开始想动手了。但是他们的手刚刚举起来，这个老人已经蓦然大喝一声，同时收手往后退了一步。<p>　　“不错，你的确有实力可以和我们谈谈。”<p>　　老人的语气还是十分的高傲，但叶天龙却从他的神情之中看到了一丝的惊讶，显然这个老人没有想到，玉珠这一剑的威力有如此之大，已经超过了他的判断。<p>　　“有什么好谈的吗？”叶天龙冷冷笑了一声，同时天魔圣剑中的暗黑之力传出，一下子将暗中进行运气的左兰心控制起来，现在的左兰心，就连一根手指头也无法动了。<p>　　“谈谈我们合作的事情。”老人的眼中有着一丝飘忽的笑意，他的这一番话，倒是让叶天龙有些摸不着头脑了，他实在是猜不出神殿的人在打什么样的主意？<p>　　“如果真的要谈，还是先把你的来历告诉我吧！我不喜欢和一个藏头露尾的家伙打交道。”叶天龙略加思考，便有了决定。<p>　　“年轻人，你很有胆识。”老人伸手摸了摸自己的胡须，突然间换了一种口气。<p>　　“我是神殿的大导师，至于我的名号嘛！应该是没有什么人知道的了。”<p>　　“神殿大导师？……”<p>　　叶天龙呆了一下，蓦然间轻轻呼了一声，他的表情让老人不觉微微一笑。<p>　　“莫非你还知道我这样一个老人吗？”<p>　　“我听说过你的名字，大导师史迪芬，没有想到你还在啊？”叶天龙一边说着，一边暗暗运气传入倩女皇的体内，检查她到底有没有受伤。<p>　　听到叶天龙的话，神殿那些人员不由得发出了一阵嗡嗡的响声。大导师史迪芬是王师和风月真君时代的人物，当时的他，以十八岁的年纪，就成为了大策法师，并担任了神殿的大导师一职。<p>　　可以说，他是创造了当时的一个纪录，直到倩公主成为大策法师，才将他的纪录打破了。<p>　　史迪芬在魔法和神学上的造诣，被许多人推为当世的强者，近百年来，神殿的司神们，便全部是出自他的门下，因此，自他以后，再也没有一个神殿的人员出任大导师一职。只是后来，他从众人的视线中消失，渐渐成为别人口中的故事。<p>　　“没有想到，真的没有想到，现在居然还有人记得我这个老人……”史迪芬感叹了一声，突然望着叶天龙道：“是王师，还是风月真君？”<p>　　“什么？你在说什么？”叶天龙不由得吓了一大跳，史迪芬怎么会一下子便想到王师和风月真君两个人的身上？<p>　　“到底是哪一个老不死的告诉你？我看你的武技，怎么有点像王师，又有点儿像风月真君呢？”<p>　　听到史迪芬这样的话，叶天龙不禁暗暗佩服这个老家伙的眼力，真不愧是神殿的大导师。<p>　　而与此同时，曾经被誉为大陆第一策法师的史迪芬，也让玉珠和叶天龙两个人的心中起了一些微妙的变化。毕竟人的名，树的影，这一点的变化，也让整个场面上的气氛有了些许的改变。<p>　　“老师，您怎么也来了？”在叶天龙的怀中，倩女皇发出了嘤咛的一声，睁开了眼睛。她的心神已经从被控制的状态完全恢复过来了，毕竟身为大策法师的她，在精神力和意志力上，都是超尘脱俗的。<p>　　“老……老师？……”<p>　　叶天龙和玉珠几乎同时大吃一惊，不过旋即恍然大悟，的确，也只有像史迪芬这样的大导师，才能让倩女皇这个的魔法天才在最短的时间里面成为一个大策法师。<p>　　“刚才是谁在捣鬼？”<p>　　心神刚刚摆脱控制，加上初见史迪芬的惊喜，让倩女皇还没有想到别的事情，但是等到她完全清醒过来，不由得从叶天龙的怀中跳起来，怒视着神殿的众人，最后将视线落在左兰心的身上。<p>　　“是你这个可恶的女人吧？你真是一个口蜜腹剑的家伙，心如蛇蝎……”<p>　　“小倩，你不要生气了，左兰心她也是为了法斯特帝国和你的未来，才会这样做的。”史迪芬沉声开口，将倩女皇下面那些难听的话挡回到她的肚子里去。<p>　　倩女皇重重的哼了一声，正要再次开口的时候，从主殿的外面传来了一阵急促的脚步声，接着一道人影闪了进来，在二司神的耳边轻轻说了一声，二司神的脸色顿时大变。<p>　　“出什么事情了？”史迪芬发觉到二司神的表情不对，出声问道。<p>　　“大导师，尤那亚的军队已经打到了艾司尼亚的城下了！”<p>　　“什么？”几乎是主殿的所有人都大吃一惊，这个消息实在是太可怕了，尤那亚的军队怎么会无声无息的到达艾司尼亚的城下呢？<p>　　“叶天龙大人，现在的情况十分危急，我希望我们大家能够齐心协力，将艾司尼亚守住。”史迪芬望着叶天龙，语气中透出诚恳。<p>　　叶天龙和玉珠对视了一眼，然后又看了看倩女皇，当机立断说道：“好，让我们大家抛开一切，携手来迎战尤那亚的军队。”<p>　　说罢，叶天龙收回了左兰心身上的暗黑之力。重新获得自由的左兰心立刻飞快的跃到史迪芬的身边，叶天龙注意到，左兰心的眼神中，除了愤怒之外，还有许多别的东西，他甚至可以看到一丝的内疚和歉意。<p>　　望着叶天龙好一阵子，史迪芬突然轻轻叹息了一声：“叶天龙大人，你的确是一个非同寻常的人，难怪王师和风月真君两个老家伙都会把自己的绝活传给你，这真是让人感到有些嫉妒。以后，就让神殿追随大人您一起来守护法斯特帝国吧！”<p>　　“我希望大导师您说的话，能够成为以后的事实。”<p>　　叶天龙抱起了体力尚未完全恢复的倩女皇，率先从礼台上跳下来，玉珠也随之跃下。倩女皇自然是乐得有人服其劳，被叶天龙这样抱在怀中走出去，虽然说对于女皇的身分和面子都不太适合，但她根本就不在乎这些。<p>　　走到二司神的面前时，叶天龙站定了身子，双目紧紧吸住对方的视线。<p>　　半晌，二司神的脸上都有些不自然起来了，叶天龙才冷冷的开口道：“二司神大人，希望你真正能够看清楚目前的局势，只有齐心协力，才可以战胜尤那亚他们的。”<p>　　二司神干笑了一声，点头道：“叶天龙大人，刚刚只是一场误会而已，我们大家以后都是好朋友，法斯特帝国还需要我们来守护的。”<p>　　没有说话，叶天龙仅仅是点点头，转身向大导师史迪芬略略施了一礼，便和玉珠昂首离开了。<p>　　在他的身后，传来了史迪芬的声音：“如果见到那两个老不死的家伙，就告诉他们，天云山的老朋友要见他们。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_06'> 第二十五集 第六章 战阵之道</b><p>");

document.write ('　　出了主殿，叶天龙赫然发现，在主殿外面的庭院中，布满了神殿的武装人员。这些人见到叶天龙三人大摇大摆的走出来，每一个人的眼神都有些怪怪的，但是没有发出一点声响来，只是无声的站立着，冷冷的注视着叶天龙三人。<p>　　在如此多的冷肃目光注视之下，的确会让很多的人心中升起手足无措之感，何况这些全副武装的人员虽没有出声，但站在原地不动声色的挡住了去路，那种神情似乎是一种无形的挑衅。<p>　　“如果上前的话，不知道会发生什么样的事情？”<p>　　一般心中有所思考的人，看到如此的场面，都会产生这种想法，从而采取最明智的做法，不走庭院的道路，直接翻越庭院的侧墙，这样便可以十分安全的离开这里，免得和这些神情不大友好的神殿武士发生不必要的冲突。<p>　　可是叶天龙却是毫不示弱的一挺胸，一手扶住精神尚未完全回复的倩女皇，大踏步的往前闯过去。在他的身后，暗黑一族的少女面无表情，但透体而出的磅礴杀机，却足以让她身边八尺范围内的人为之心寒。<p>　　看着叶天龙闯过来，站在最前面的那个神殿武士先是脸现怒容，一只手更是反射性的握紧了长剑，似乎就要挥出。<p>　　随着叶天龙三人的逐步接近，他脸上的神情渐渐改变，手中的长剑也渐渐升起来，但同时他的手却呈现出不稳定的状态。<p>　　“混蛋，让开！”<p>　　叶天龙一边怒目喝叱着，一边脚步不停的往前走过去，他根本不把挡在眼前的锋利剑尖看在眼中。<p>　　被叶天龙的怒斥震了一下，最前面的那个神殿武士感觉到自己的心神俱颤，再见到主殿中的主事人也没有发出什么指示，他终于忍不住往边上一退，将正中的道路让了出来。<p>　　只要有一个人带头做出样子来，其他的神殿武士便再没有强硬的作势了，在叶天龙三人的压迫之下，纷纷让开了正中的道路，无声无息的目送三人从他们的中间昂然离去。<p>　　自始至终，站在主殿中看着叶天龙三人离开的大导师史迪芬，等到他们的背影消失在自己的视野之中，才轻轻叹息了一声。<p>　　“真是没有想到，在这里会遇到两个老不死的传人，他们怎么会一起教授同一个徒弟呢？”<p>　　虽然没有指名道姓，但站在大导师史迪芬身边的神殿二司神和三司神的心中无不明白，大导师所说的是谁。<p>　　一想起那两个人的名字，他们的心就是猛的一跳，此刻他们的心中不免产生一些后悔，没有想到他们所遇到的对手，会有这样大的来头和底子。<p>　　“不过，你们两个不要担心，就算是那两个老不死的家伙亲自出马，我也可以应付的，何况是区区一个叶天龙呢？”<p>　　虽然没有正眼看身边的两个司神，但大导师史迪芬似乎知道了他们心中的想法和不安，淡淡的出声朝他们说道。同时，他举步向依旧跪坐在礼台上的左兰心行去。<p>　　从叶天龙放开对左兰心的控制起，心神俱疲的左兰心就一直跪坐在那边，雪光致致的一双玉白小腿，十分优雅的从法袍下露出来，以一个十分美丽的曲线斜贴在礼台上，秀美的小脸上苍白的神色，透出了一种楚楚动人的风韵，可惜，这个时候，主殿中的其他神殿人员全部退出去了，剩下的大导师和两个司神也无暇去欣赏如此的美景。<p>　　“你就是他们新选出来的圣女大祭司吧！做得很不错，你很有潜质……”大导师史迪芬站在左兰心的跟前，低头望着她，用略带满意的语气说道。<p>　　“多谢大导师，可惜弟子没有完成任务……”左兰心用略带疲态的眼神望了一眼大导师史迪芬，然后深深低下了螓首。<p>　　“你不要自责，没有预计到对手的真正实力，失败是很正常的。”大导师微笑着伸手，将左兰心从礼台上扶起来。<p>　　“你放心，以后的机会还有很多，现在我们首要的事情，是增强自己的力量。”<p>　　※　　　　　　　※　　　　　　　※<p>　　召回女神战士之后，叶天龙他们在神殿外围人员的目送下，上车离开了神殿。<p>　　其他的大臣在得知倩女皇已经完成仪式，虽然对于倩女皇表示身体疲倦有些讶异，但也十分识趣的坐上自己的马车，跟随着倩女皇的车队离开了神殿。<p>　　出了神殿，叶天龙一眼就看到了石义信的身影，全副武装的他，身边站立着众多的城卫军将领，个个神情紧张严肃，在看到叶天龙他们之后，脸上的神情才明显松弛了下来。<p>　　“我得到鲁图先的情报，就匆匆忙忙带着人马赶过来，但一时又不好动手。”和叶天龙会面之后，石义信心有余悸的说道。<p>　　“如果再等一会儿，还是没有大人您的消息传来，我就只好下令动手了。”<p>　　此时，叶天龙才发现，就在石义信的背后，站立着一个身穿全副城卫军甲胄的男子，透过面甲那双熟悉的眼睛，正是鲁图先的。<p>　　叶天龙轻轻的拍了拍石义信的肩头，然后又朝鲁图先微微点点头，然后对石义信身边的城卫军将领说道：“现在没有什么事情了。大家还是回去准备一下，我们马上要召开一个军事会议。”<p>　　※　　　　　　　※　　　　　　　※<p>　　等城卫军的将领都应声离开之后，叶天龙才轻声对石义信说道：“情况摸清楚了没有？”<p>　　明白到叶天龙的意思，石义信点点头，有些谨慎的说道：“基本上都清楚了，只是有些人还比较难确定，需要再观察一阵子。”<p>　　“好，抓紧把事情做完，现在我们的时间很紧迫了。”<p>　　叶天龙的眼中神光一现，然后望着一直没有出声的鲁图先，冰血鬼族的男子会意的从石义信身后走了出来：“请大人您恕罪，卑职的情报来得不够及时准确……”<p>　　叶天龙一挥手，打断了鲁图先的话：“不要说这些，这次是我大意了，你能够这么快得到情报，已经很好了。只是尤那亚的军队这么快过来，你怎么会没有一点消息……”<p>　　“对不起，这是卑职的失职。尤那亚的这支部队行军的速度太快了，而且又十分隐蔽，不过，这次他们来的人马不是很多，仅仅是三千人左右。”<p>　　“才三千人马？”<p>　　叶天龙的眼睛一下子瞪大了，尤那亚居然想用三千人马来攻打艾司尼亚，是不是他的头脑发昏了？<p>　　“是的，三千人多人马。”<p>　　鲁图先十分肯定的点点头，然后补充道：“是从西方军团中出来的，我们把注意力大部分都放在尤那亚和海鹰扬的军团身上，所以才会让这一支军队趁机杀到了艾司尼亚的附近。”<p>　　“西方军团的人啊……”<p>　　叶天龙沉默了一下，毕竟这曾经是他待过数年的军团，里面的很多人，他都十分熟悉。<p>　　“叶天龙大人，您好……”<p>　　三人的谈话被很快便被倩女皇的侍女打断了，这个侍女是奉倩女皇的命令，来找叶天龙的。<p>　　“倩女皇陛下请大人您过去一下，有要紧的事情和大人您商量。”<p>　　到了倩女皇的马车边，叶天龙刚刚想禀报，就听到身边有一个声音低低的叫道：<p>　　“不要叫，在这边……这边……”<p>　　听出了是倩女皇的声音，叶天龙的眉头微微一皱，转身看到却是那个前来传命令的侍女，不禁为之一愣。<p>　　“傻瓜，看不出来是我吗？”倩女皇的声音很得意，充满了兴奋和骄傲。<p>　　略加思索，叶天龙立刻恍然大悟，不觉的惊讶于倩女皇的改头换面，居然如此的成功，骗过了所有人的眼睛。<p>　　“胡闹，你想干什么？”叶天龙瞪起了眼睛，不悦的望着倩女皇：“你知道不知道，你现在的身分是一国之皇，怎么还玩这些事情？”<p>　　“放心，没有人会知道的。”倩女皇朝叶天龙做了一个得意的鬼脸，挨近了叶天龙的身子，低声说道：“在马车上我已经放了一个替身，再说，现在也没有人会看到我们的。”<p>　　叶天龙环顾了四周，在如林的仪仗队护卫下，各色的旗帜已经将他们的身影完全遮掩起来，加上马车附近的其他侍女全部在后面跟随，在他们附近的，只有那两个孪生的姐妹花。<p>　　“难道你还不明白吗？”叶天龙将自己的脸一板，神情十分严肃的说道：“我这样一个将军，和一个女皇的侍女在一起窃窃私语，只会更加引起别人的注意，还说什么没有别人会看到我们，真是太幼稚了……”<p>　　“我不是一般的侍女，我是女皇身边的女官，而且还是纳言女官！”倩女皇鼓起了双腮，气愤愤的朝叶天龙说道。<p>　　纳言女官，算是皇帝身边的亲信之一，具有传达和宣读皇帝旨意的权力，虽然品级不高，但身分相当特殊，在大臣的眼中，也颇受尊重。<p>　　“难道说，一个纳言女官和你说话，有什么不对头的地方吗？”<p>　　“好啦，好啦，你不要再孩子气了……”<p>　　叶天龙只好打圆场，他没有想到倩女皇的心思会如此缜密，把事情考虑到这种程度，应该说是相当的老练了。望着这个集幼稚和老练于一身的女孩，叶天龙发现自己对她的了解还实在是很少。<p>　　“我才没有孩子气呢！你把我当什么……”倩女皇越发火大，睁大了那双美丽的眼睛，气势汹汹的对叶天龙说道。<p>　　此时，走在他们两个人的前面，一直竖起耳朵听后面动静的两个孪生姐妹花不禁同时抿着小嘴在偷笑。<p>　　“你刚才说要和我谈事情的，到底是什么事情啊？”见势不妙，叶天龙立刻将话题转移。他知道自己刚刚说错了话，倩女皇最不高兴的就是，别人说她孩子气，或者说她像个小孩子。<p>　　“喔，是这么回事。”<p>　　倩女皇果然被叶天龙的话转移了注意力，虽然还是余怒未消，但已经不再在同一件事情上和叶天龙纠缠了。<p>　　“我们现在回去，好好教训一下那个女人怎么样？”<p>　　“哪个女人啊？”叶天龙有些不解其意，颇为迷惑的望着倩女皇。<p>　　“还有谁，当然是神殿的那个圣女大祭司啦！”倩女皇不满的瞪了叶天龙一眼，挥舞着小拳头，向叶天龙说道。<p>　　“她居然一点也不顾以前的情面，和神殿的人一起对我下手，我绝不饶了她！”<p>　　叶天龙吓了一跳，连忙制止了倩女皇的举动。<p>　　不过，他知道如果强行去说服她的话，眼前这个从来没有吃过亏的女孩是绝不同意的，所以，他只有暂时先稳下倩女皇心头的怒火。<p>　　“君子报仇，十年不晚。你难道没有听说过这一句话吗？”叶天龙微笑着朝倩女皇说道。<p>　　其实，这也是他自己心中的想法，神殿的人，他是一定不会放过的，但动手的时机还没有真正到来，他只有暂时忍耐。<p>　　“你可以先好好想一下，应该怎么样惩罚左兰心，我们现在贸然冲过去，难道说就一剑杀了她吗？”<p>　　“这个……”<p>　　倩女皇有些意动。她方才只是一时的气愤难耐，觉得受到了神殿和左兰心的欺骗，所以才会精神一回复，就急着要找神殿和左兰心算帐。<p>　　“再说了，你的那个老师也在神殿，那个老头的底子不先摸清楚的话，我们动手就缺少把握了。”叶天龙见状，便继续劝解道。<p>　　老实说，他也想从倩女皇的口中知道大导师史迪芬的详细情况，毕竟这个老家伙可是传说中的人物了。当年王师时代的九大强者，无论哪一个都是名震大陆的高手，经过了这么多年的潜心修行，重新出山的史迪芬，一定有着更加可怕的实力。<p>　　“你说的有几分道理，那就算了，暂且听你这一次吧！”<p>　　倩女皇想了想，终于还是决定采纳叶天龙的提议，她要好好想一下，对付左兰心的办法。<p>　　以其人之道，还治其人之身，一向是这个天潢贵胄的女孩的信条，从来没有吃过这样大亏的她，一定要想出一个最厉害的办法来回报。<p>　　走了两步，叶天龙突然间想起一件事情，连忙向倩女皇追问道：“对了，刚才你说的替身，你是怎么会想到的？”<p>　　倩女皇横了叶天龙一眼，颇为得意的说道：“是月如姐姐告诉我的，人也是她帮我选择的，经过她的动手打扮，简直和我没有什么分别了。我觉得这是一个好办法……”<p>　　“等一下，是月如告诉你的？”叶天龙心中微微一动，打断了倩女皇的话：“连人选也是她帮你挑的吗？这么说来，这件事情是她一手操办的，怎么会不告诉我一声呢？”<p>　　“糟糕，我本来想给你一个惊讶的。”倩女皇想起了月如的话，不禁有些沮丧的望着叶天龙。<p>　　“月如姐姐说，这种小事情，就不要去惊动你了，何况这样有神秘感……”<p>　　“真是胡说八道，这种事情怎么可以瞒我呢？”叶天龙不悦的说道。<p>　　他现在更加担心，到底这月如的心中打的是什么样的主意。不过有一点，叶天龙是不得不承认，这个名满大陆的歌舞大家，的确是非常会使用手段笼络人心，而且她的魅力的确非常可怕，居然可以在短短的时间里面，就得到了倩女皇的友谊。<p>　　“如果说，这个替身心怀叵测的话，事情就可能会变得很麻烦，你想过没有？”<p>　　轻轻吐了一下舌头，倩女皇不好意思的说道：“我只是想给你一些意外的感觉而已。如果你觉得不好的话，那我就不要这个替身了。”<p>　　“不，既然已经用了，那你先留着吧！训练一个替身出来也不容易，说不定以后还可以派上用场的。”叶天龙挥挥手，对倩女皇说道。<p>　　“不过，你以后千万要记住，做这样的事情，最好和我商量一下，免得被别人骗了。”<p>　　“知道了，我会小心的。”倩女皇笑嘻嘻的对叶天龙说道：“谁想骗我的话，没有那么简单的。”<p>　　回到无忧宫，叶天龙马上找到了月如。显然，对于叶天龙的来访，月如是早有准备，一见面便微笑着说道：“叶天龙大人，真是恭喜您了。”<p>　　“恭喜？有什么事情值得恭喜吗？”<p>　　叶天龙被月如的话弄得一头雾水。一下子，他忘记自己是来干什么的？<p>　　“当然是值得恭喜啦，叶天龙大人您能够从神殿的包围圈中走出来，实在是非常不简单的一件事情。”<p>　　月如的俏脸上那甜美的微笑，让叶天龙不禁兴起想揍她一拳的冲动。<p>　　“既然你早就知道这件事，为什么不告诉我？”<p>　　“战阵之道，在于自欺，欺人！”<p>　　月如悠悠的说道，然后返身，十分优雅的走到椅子边，以完美无瑕的姿态，坐了下来，同时举手向叶天龙示意，请他坐到自己旁边的那张椅子上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_07'> 第二十五集 第七章 旗开得胜</b><p>");

document.write ('　　看了几眼一脸微笑的月如，叶天龙的心中不禁泛起一股莫测高深的感觉，越是和月如接触下来，他就越发感觉到自己看不透眼前这个美艳绝伦的女人，她的捉摸不透，就像是天边的云彩，你永远无法知道下一刻，会变成什么样的颜色。<p>　　“说吧！我在等待你的解释，月如小姐。”叶天龙在椅子上坐下来，沉声对月如说道。他不喜欢将谈话的主动权交给别人，但却又不得不顺着月如的思路谈下去。<p>　　“我没有什么可以解释的，叶天龙大人。”月如的脸上泛起一丝神秘的微笑，柔声对叶天龙说道。<p>　　“很多的事情，只要大人您能够仔细去想一下，都会非常清楚的。”<p>　　“我不清楚！”叶天龙的心头蓦然涌起了一阵怒火，忍不住加重了语气，因为被人牵着鼻子走的感觉，实在是太不舒服了。<p>　　“叶天龙大人，您千万不要生气，因为一生气的话，头脑就无法保持清醒了。”<p>　　月如并没有因为叶天龙的怒火感到意外和不安，俏脸上反而更加绽开了甜美的笑容。但是见到叶天龙的脸上怒容更加明显起来，便又接口说道：“要知道，叶天龙大人您的存在，对于神殿来说，就像是一只出山的猛虎，既能伤敌，也能伤己……”<p>　　“不要说这些废话了，你还没有说，为什么知道了神殿的意图，却不在事先说出来呢？”叶天龙几乎要大吼大叫起来，但他的质问，换来的却是更让他目瞪口呆的回答。<p>　　“因为我喜欢，我想看看叶天龙大人您到底能够做到什么样的程度。”<p>　　月如白了叶天龙一眼，那种妩媚动人的神态，就算是叶天龙再有天大的怒火，也一时无法发出来。<p>　　接下来，月如的话，更是让叶天龙哭笑不得了：“我刚刚不是说了吗，战阵之道，就在于自欺和欺人。”<p>　　说话的时候，月如将身子往叶天龙这边微微倾斜过来，顿时一股沁人心脾的淡雅幽香，如兰似麝，直扑叶天龙的鼻端，令人心中不禁生出一种莫名其妙的怜惜之情和渴望之心。<p>　　“我相信叶天龙大人一定可以战胜神殿的，因此，在神殿动手之前，我已经确定了叶天龙大人您一定能够应付自如的，这便是所谓的自欺。至于欺人嘛！如果我事先把神殿的阴谋揭穿的话，叶天龙大人您会相信我吗？再说了，神殿的人也会提高警惕，而在以后实施更加可怕的阴谋……”<p>　　“胡说八道，一派胡言……”叶天龙摇头苦笑，但一时又不知道应该怎么说才好。<p>　　“好了，叶天龙大人，您还有更加重要的事情要做，尤那亚的军队就要到达城下了，就不要在我这里浪费宝贵时间了。等您决定好作战计划之后，我会再来找您的。现在，我要去倩女皇那里。”<p>　　说罢，月如以一种舞蹈般的姿态从椅子上起来，轻轻一转身，香风飘拂，她的身影也消失在后堂之中。<p>　　“不可理喻，莫名其妙的女人……”<p>　　叶天龙的心中突然间升起一种异样的感觉，将这个女人请来放在倩女皇和自己的身边，是不是一件错事？<p>　　坐在椅子上沉思了一会儿，手下人前来禀报，参加军事会议的人员全部到了。于是，叶天龙便收拾起自己纷乱的思绪，起身往会议室行去。<p>　　※　　　　　　　※　　　　　　　※<p>　　军事会议开始不久，详细的情报也传到了叶天龙的手中。<p>　　尤那亚的这一支军队人数为三千四百人，全部是来自西方军团的骑兵，带兵的是罗尚法千骑长，目前已经推进到京畿地区的西郊安山岩寨。<p>　　把守安山岩寨的三百名士兵猝不及防，仅仅是一刻钟的时间，便全军覆没。<p>　　占领了安山岩寨之后，罗尚法下令将所有的俘虏斩杀，并大掠安山岩寨，安山岩寨的百姓十之八九全部被迫出逃，给整个京畿地区造成了极大的影响。<p>　　“罗尚法这个家伙……”<p>　　叶天龙忍不住喃喃的自语了一声，曾经是西方军团一员的他，对于这个罗尚法实在是再熟悉不过了，因为当初叶天龙就是在罗尚法的手下做事的。这位千骑长已经在西方军团中服役了十三年之久，是属于那种通兵法、善用兵的武将，只是因为其人过于贪财，在军中并不得人心。<p>　　“我们必须马上出击，如果不消灭这一股敌军，对整个艾司尼亚地区所有的百姓民众都会产生极大的影响，进而影响到整个京畿地区的稳定，也会让许多观望不前的人对我们失去信心。”<p>　　石义信的话，得到了众人的肯定，显然在叶天龙来之前，他们已经商议了一阵。<p>　　“尤那亚之所以只派出这样一支小部队前来艾司尼亚，是因为他目前一时无法组织起大规模的军队出战，军队的调动是需要一定的时间，而且他正又和其他的势力纠缠不清，无法一下子腾出手来攻打我们。我们就必须趁这个机会，巩固我们在艾司尼亚地区的统治，免得到大军压境的时候，还有后顾之忧。”<p>　　鲁图先进一步的分析，令叶天龙暗暗点头，也让其他的将领知道了这个缺乏感情的男人，具有缜密的头脑和过人的分析判断力。<p>　　“尤那亚他们派出这样一支小部队过来，也是为了一个目的，就是让我们无法安下心来巩固我们的统治，同时采取那些暴行，也是想打击倩女皇陛下在艾司尼亚百姓心目中的地位，吓唬民众不要再支持我们。”<p>　　“很好，既然大家也都这么认为，那么我们就出击吧！”<p>　　叶天龙的眼睛扫过众人的脸，见到众人纷纷点头，便很快下了决定。因为刚刚得到艾司尼亚不久，有很多地方需要整顿，因此，叶天龙决定抽调一支五千人的队伍出击，迎战罗尚法。<p>　　正在商议之际，守卫前来禀报，左岛近将军在门外求见。<p>　　听到这样的消息，叶天龙几乎是一跳而起，连忙冲出了门外。果然，只见身材魁梧高大的巨汉将军，风尘仆仆，一身轻装，正站立于门外。<p>　　“末将参见将军大人。”<p>　　一见到叶天龙，左岛近便有力的向叶天龙行了一礼，还没有等左岛近下拜，叶天龙已经一把将其拉起来，满脸笑容，用力拍着他的肩头。<p>　　“你来了真是太好了，太好了……”<p>　　被叶天龙的言行感动，左岛近的脸上也露出了温暖的笑容。进了房间，在叶天龙的询问下，左岛近便将事情简单的说了一下。<p>　　原来，于凤舞和天龙军团被克洛索斯的军团挡在解州境内，一时无法突破对手全力固守坚城的防线，所以，左岛近奉于凤舞之令，日夜兼程，从小路绕过解州赶来艾司尼亚协助叶天龙防守。<p>　　有了左岛近的相助，叶天龙在艾司尼亚的防御上就更加放心了。<p>　　当下，他便任命左岛近为艾司尼亚的城防大将，全面负责艾司尼亚的防御工作。<p>　　这样一来，石义信就可以腾出手来处理更多的政务，非但是艾司尼亚的大小事务，就连整个朝廷中的事务，叶天龙也全部交给了石义信来处理。<p>　　可以说，叶天龙把许多应该由他来做的具体事情，全部推给了石义信，对于了解叶天龙的人来说，这也是最正常不过的，从东督府开始，石义信就已经习惯了这样的待遇。但是有些人却不喜欢，也不理解这样的事情，因此，在很长的时间里面，石义信的身上都背着一个“影子大臣”的牌子。<p>　　一切安排妥当，众人纷纷离去各自准备自己的工作，叶天龙也起身，正要上马离开的时候，突然发现自己的身边出现了那个面无表情的男人。<p>　　“大人，可以借一步说话吗？”鲁图先微微低头，向叶天龙轻轻说道。<p>　　叶天龙点点头，向等候在附近的辛西雅等女神战士示意了一下，便和鲁图先走到一边去了。<p>　　到了无人之处，鲁图先不等叶天龙问话，便十分简单扼要的说道：“将艾司尼亚的防务交给左岛近将军不好。”<p>　　“为什么？”叶天龙不解的问道。<p>　　“左兰心小姐现在是神殿的圣女大祭司，而他本人也曾经是神殿的门下，在目前这种情况下，他不适合出任城防大将。”<p>　　虽然话语中不带任何的感情色彩，但是鲁图先的眼神却是十分的阴冷可怕，就连叶天龙也暗暗为之一寒。<p>　　“我相信左岛近将军，他会处理好这些事情的，你不要担心了。”叶天龙望着鲁图先，用不容置疑的语气说道：“左岛近将军是最适合的人选，我还从来没有见过比他更懂得防守的人。”<p>　　“可是大人……”<p>　　鲁图先还想再说什么，可是叶天龙神态坚决的向他摇摇头，沉声说道：“这件事你以后就不要再说了，就这么决定了。”<p>　　望着叶天龙的背影，鲁图先的眼神更冷，静静的站了一会儿，他才动身离去。<p>　　这边刚刚打发了鲁图先，叶天龙没有想到左岛近也很快便找到了自己。<p>　　“叶天龙大人，我觉得我不太适合做艾司尼亚的城防大将。”<p>　　先是吃了一惊，叶天龙连忙出声问道：“为什么？你怎么会有这样的想法？”<p>　　“我知道大人您和神殿目前的关系，也知道神殿曾经数次想要对付大人您，而且我相信迟早大人您会和神殿再次发生冲突的。”左岛近的神色一黯，轻轻的说道：“我妹妹现在又是什么圣女大祭司，她既然坐上这样的位子，我这个做哥哥的出任艾司尼亚的城防大将，会让大人您感到很为难的。”<p>　　“你是你，你妹妹是你妹妹。”叶天龙深深吸了一口气，眼神吸住了左岛近的视线：“你回答我一个问题，如果神殿真的和我们再度发生冲突的话，你会怎么办？”<p>　　“我当然会站在大人您这边，因为我是大人您旗下的一员，是您的部下。”左岛近毫不犹豫的回答道，接着他的神情有些痛苦的对叶天龙说道：“我真的不知道，兰心她怎么会去做什么圣女大祭司，而且也不和我说一声。”<p>　　“有你这样一句话就足够了，你不要在意别人怎么说，我相信你，你一定会做好自己的事情。”叶天龙伸手拍了拍左岛近的肩头，诚恳的对他说道：“我现在需要你的帮助，凤舞她派你赶过来，也是为了借助你的力量来做好艾司尼亚的防御，所以你就不要推辞了。”<p>　　“那么这样好吗？明天的出击，由我指挥，大人您留在艾司尼亚城吧！”<p>　　左岛近显然是在来之前，就已经想好了，所以说起话来，十分的自然。<p>　　“不，出击的事情，我已经决定，你就不要和我争功劳了。”<p>　　叶天龙笑着用力拍了一下左岛近的肩头，然后继续说道：“你就给我好好的整顿艾司尼亚的防御，等到以后尤那亚的大军开过来，就要靠你来抵挡了。”<p>　　无言的望着叶天龙好一阵子，左岛近猛的用力点头，但其眼中的神情颇为复杂。<p>　　“刚才是不是鲁图先找你说了什么啊？”看到左岛近想走了，叶天龙忍不住出声问道。<p>　　犹豫了一下，左岛近才说道；“是的，大人。”<p>　　“这个家伙，实在是太乱来了……”叶天龙不禁暗暗骂了一声。<p>　　“大人，您不要责怪鲁图先大人，他实在是为我好，才告诉这些事情的。”看出了叶天龙心中的不悦和恼怒，左岛近连忙对他说道。<p>　　“说起来，我还真的要谢谢鲁图先大人，他让我知道了艾司尼亚的一切事情，这样一来，我处理起来，也就会方便许多了。”<p>　　见到叶天龙没有再说什么，左岛近便向他行礼之后，道：“大人，我告辞了。”<p>　　等到左岛近走出了好几步，叶天龙在后面出声道：“记得去见见你妹妹，她一直都很关心你的。”<p>　　左岛近的巨大身躯猛的顿了一下，似乎是连背也微微缩了一下，但旋即便挺直了身子，大踏步的离去。<p>　　※　　　　　　　※　　　　　　　※<p>　　夜色深沉，月朗星稀，半空中偶尔飘过的薄云，给大地投下了片片的阴影。<p>　　冬天的后半夜，连一丝风也没有。整个艾司尼亚已经完全陷入寂静之中，除了街头巡逻的士兵之外，再无一人留连于街道，甚至连流浪的野狗，都夹着尾巴蜷缩在角落里。<p>　　经过精心挑选的五千名城卫军，就在这个时候悄然离开了艾司尼亚，踏上了前往安山岩寨的征途。<p>　　白天对外宣布的计划，是定在明天六时出兵攻打安山岩寨，但实际上出兵的时间却是后半夜趁人睡得最熟的时候，这就是叶天龙一开始就制定下来的计划，所以，当他们出发的时候，是没有多少人知道的。<p>　　好一阵子急行军，叶天龙他们抵达安山岩寨的时候，是凌晨的四时一刻。<p>　　建筑于半山腰处的安山岩寨，在昏暗的天色之中，好似一头蹲伏着的猛兽。只是此刻它正在沉睡之中，除了一些哨兵之外，并不见其他人活动的迹象。<p>　　应该说，罗尚法是属于比较谨慎的那种武将，他所派出的哨兵足足达到三十里之外，范围包括了整个安山岩寨的周边道路，而且在进入安山岩寨的主要道路上均设置了篝火和哨兵。只要有任何的风吹草动，便会惊动安山岩寨的所有士兵。<p>　　但叶天龙对此也早有准备，而且他也有足够的力量来应付这样的场面。以玉珠和辛西雅等女神战士组成的打击群，几乎是在转眼之间，便将安山岩寨外围的哨兵全部斩杀殆尽，甚至连一点响声都没有发出来。<p>　　随后，所有的城卫军士兵就攻击位置。叶天龙的一声令下，攻击的信号发出，五千名城卫军士兵便从四面八方冲进了安山岩寨，顿时将大部分正在酣睡之中的敌军杀得晕头转向，从营地中仓皇逃出，却不知道敌人是从哪里杀过来，衣甲不整的他们完全成了被杀戮的对象。<p>　　叶天龙率领着玉珠、辛西雅等女神战士以及一个百人的队伍，直冲向罗尚法的驻地。一路上血烟弥漫，挡者披靡。<p>　　虽然说罗尚法在自己所住之处，驻扎有近八百名士兵，但是此刻衣不整甲、马不及鞍，正在匆匆列阵之际，突然遭遇到叶天龙他们的冲击。<p>　　而玉珠和辛西雅等女神战士的实力又是强横无匹，这一全力冲杀，但见人头抛掷、血肉横飞，只听鬼哭神号，惨叫呼喊，叶天龙他们所到之处，宛如波开浪裂、所向披靡，立刻将敌军全数杀溃，留下一地的尸体。<p>　　战斗开始之后，仅仅是一刻钟的时间，整个安山岩寨便回到了叶天龙的手中，三千多名西方军团的士兵，除了罗尚法在他数十名亲兵的保护下逃走之外，再无逃脱之人。<p>　　经过清理战场，被杀的敌军有一千八百多名，而叶天龙的城卫军却仅仅只付出了六十四人的代价，可以说，叶天龙的计划大获成功。<p>　　留下五百名城卫军士兵驻守安山岩寨之后，叶天龙带着队伍返回艾司尼亚，与他们同行的还有西方军团一千二百余名战俘以及其他的战利品，其中最为重要的是一封密信，因为叶天龙的攻击太过突然迅猛，罗尚法来不及将这封密信带走。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_08'> 第二十五集 第八章 一封密信</b><p>");

document.write ('　　回到艾司尼亚，天色尚未完全亮起来，只有赶早市的市民正在准备摆开摊子，整个城市渐渐变得热闹起来。<p>　　见到叶天龙的军队押着大批的俘虏，浩浩荡荡的从喧闹的城门口进入，沿途的市民这才发现，一夜之间，叶天龙大人已经率领军队打败了敌人，重新夺回了被占领的安山岩寨。<p>　　一下子，叶天龙大获全胜的消息便传遍了艾司尼亚全城，人们无不发出赞叹，如果说叶天龙以前那些骄人的战绩，艾司尼亚的市民都仅仅是听说而已，那么现在他们已经亲眼看到了叶天龙的表现。昨天他们还在人心惶惶，听逃难的百姓述说敌人的凶残和可怕，可是转眼之间，这一股敌人就已经彻底消失了。<p>　　“叶天龙大人真的是厉害啊！怪不得一直以来，他都没有失败过……”<p>　　“常胜将军，叶天龙大人真是一个常胜将军，有他在，艾司尼亚就不会有什么事情了……”<p>　　“法斯特有叶天龙大人，真是万幸啊……”<p>　　街头巷尾的传说越来越多，越来越夸大，在这一切兴奋的谈论之中，很多时候都离不开某个人在暗中不动声色的推动和策划。<p>　　但是对于艾司尼亚普通的市民来说，他们所关心的却只是叶天龙这个人物的所有事迹而已，联想到叶天龙之前的战绩和在艾司尼亚担任东督时表现，以及在倩女皇巡游之际面对杀手时指挥若定的传说，可以说，叶天龙在艾司尼亚民众的心目中，已经渐渐树立了其不可动摇的地位。<p>　　真正说起来，这一次的战绩其实一点也没有多少出众的地方，但是对于艾司尼亚的市民来说，却是他们这些年来极少见到的军队凯旋归来，加之又和他们是切身利益相关，因此，心理上的意义也就更大了。<p>　　但是对于那些心怀叵测的人们来说，叶天龙的军队如此凯旋归来，却是更让他们咬牙切齿的事情，因为当一个人的成就得到众人的认可之后，他的毛病都会被人们原谅。<p>　　比如说，现在叶天龙的好色品行，在艾司尼亚乃至法斯特的民众认知之中，已经是变成了英雄的风流韵事，或者说，是真名士乃风流。<p>　　这样的看法，大陆上自古以来就扎根于人们的心中，就像是法斯特帝国的第五任皇帝亚里善达一世，虽然他的后宫之中已经有了佳丽三千，但是他还是在大陆游历的时候，结识众多的女人，并发生了无数的风流韵事。<p>　　最出轨的是，他甚至和自己手下大臣的小妾发生了关系，并将其册封为自己的妃子，可就是这样的一个人，因为他在武功文治上的卓越表现，被人称为“英武大帝”，是大陆历史上最杰出的君王之一。<p>　　赞誉流传于艾司尼亚的大街小巷，但是此刻作为当事人，叶天龙却没有时间去关心这些事情，对于他来说，现在有更加重要的事情急待他去处理。<p>　　“你们觉得这封信应该怎么处理？”<p>　　无忧宫的一间小会议室里，叶天龙召集了石义信、鲁图先、左岛近、月如以及倩女皇。六个人围着桌子而坐，在他们的中间，是一封拆开的密信。这便是叶天龙从罗尚法那里获得的战利品之一，一封由阿尔沙米斯亲笔写给尤那亚的密信，其中的内容，在座的六个人都已经看过了。<p>　　“这还需要问吗？我们应该立刻派人将阿尔沙米斯抓来，好好审问一番，看他还有没有同党？”<p>　　倩女皇是第一个说话的，对于她来说，吃里扒外、二三其德、反覆无常的小人都是属于最厌恶的对象，阿尔沙米斯一边为自己工作，一边却在暗中写信给尤那亚述说他的苦衷，还约定将在尤那亚攻打艾司尼亚之际，做尤那亚的内应，这简直就是十恶不赦，她绝不能容许这样的事情发生。<p>　　但出乎倩女皇的意料。其他的人却是一片沉默，大家似乎是被这样的突发事件所震撼，还没有完全消化一般。<p>　　叶天龙的视线投到石义信的脸上，开口说道；“老石，你觉得如何？”<p>　　石义信沉吟了一下，才慢慢说道：“杀一个阿尔沙米斯非常简单，但是这样一来，其他留用的大臣们就会害怕，目前我们在艾司尼亚的局势还没有完全掌控，还是需要这些大臣的效命。”<p>　　“石义信大人说得对，现在下面人的心还不是很稳定，我们又没有多少可以替换的人选。”左岛近也接口对叶天龙说道。<p>　　“何况，如果我们不用尤那亚留下的人，就只有使用神殿提供给我们的人，这样一来，又会陷入更加麻烦的境地……”<p>　　“这是一个阴谋！”鲁图先蓦然轻轻一拍桌子，打断了左岛近的话。叶天龙不禁为之一愣。<p>　　“阴谋？你说什么是阴谋啊？”<p>　　叶天龙的问题，也是石义信他们想问的，现在所有人的目光全部投在了面无表情的男人身上。<p>　　“借刀杀人，这真的是好计谋啊！”鲁图先略一整理思路，便向叶天龙他们解释道：“阿尔沙米斯他不会是这种耍弄两面三刀伎俩的人，而且在时间上也不容许。当初大人您召集他的时候，他宁死也不愿到无忧宫来，现在又怎么可能会变得贪生怕死呢？”<p>　　叶天龙微微点头，他回想起当日去阿尔沙米斯府第的事情，以阿尔沙米斯那时的反应来看，正像鲁图先所说的，绝不可能会是一个贪生怕死之辈。何况叶天龙也知道，鲁图先一直以来，对于宫廷中的大臣都十分关注，尤其是尤那亚和吉里曼斯一系的大臣，鲁图先暗中调查了他们的一切情况。<p>　　“如果阿尔沙米斯大人的心机深沉，他之前的那些做法，全部是为了获得叶天龙大人的信任，那么这一封密信也是有真实的可能。”<p>　　一直没有说话的月如这时候出声了。娇柔悦耳，有如天籁一般的甜美声音，即便是听听，也觉得十分舒服，在座的众人不由得竖起了各自的耳朵。<p>　　“我觉得我们还是以缓兵之计来应对目前的局势，暂时不要动任何人。不过，为了今后不再受制于人，我们需要培养自己的力量。”<p>　　“你的意思是……”叶天龙的心中微微一动，急忙追问下去。<p>　　“很简单，从普通的民众之间挑选优秀的人才，充实到基层的官员队伍之中，这样一来，既可充分发挥民众的力量，又可以获得民众的支持。”<p>　　月如的话引起了众人的一阵轻微议论，在等级森严的法斯特帝国，每一个阶层之间的鸿沟都是难以逾越的，叶天龙之所以能够从平民骑士升到目前的地位，固然是得益于前任皇帝的改革和皇女的青睐，但更为重要的还是，他的运气实在是无人能比。<p>　　在绝大多数的情况下，官员的任职，都是由贵族内部挑选，如果没有被册封为骑士的话，就根本不可能挤进官员的队伍之中。如果是贵族骑士的话，还可以有世袭的机会，但是像叶天龙这样的平民骑士，就只有一代的世袭，换一句话说，叶天龙的骑士地位本来是到此为止的，他如果不能在军旅生涯中拚得足以受封的功劳，那么他的后代就会失去骑士的封号。<p>　　因此，历代累积下来，法斯特帝国的贵族几乎是完全把持了官员阶层，平民出身的官员在其中算是一个异数。也正是这个原因，叶天龙在法斯特帝国的朝廷中，被很多的贵族看不起，只是目前他旗下的势力日渐庞大，使得这些人有话也只好在暗地里说说。<p>　　“我们只有变革下面的基础，才可以真正重新建立一个强大的帝国。”<p>　　此刻的月如，侃侃而谈，意气风发。胸有成竹的样子，实在令人无法将其和那个以娇媚动人的歌舞技艺以及绝世无双的风华名震大陆的美女联想在一起。<p>　　“可是月如小姐，我们需要走的路还很长，要想变革帝国的基础，就势必会动摇到帝国贵族的利益，以我们目前的状况而言，这是非常不明智的做法。”<p>　　天生就缺乏表情的冰血鬼族男人冷冷的插了进来，他并没有被美艳无匹的国务秘书那充满了蛊惑人心力量的话语所打动，十分尖锐的指出了问题的关键。<p>　　“向各地发布选秀令吧！我已经和倩女皇谈过了好多次。”月如并不放弃自己的想法，继续努力向叶天龙提议道：“这个时候，帝国的大部分贵族都不会站在我们这一边的，他们不是和尤那亚密切联系，就是和吉里曼斯有着千丝万缕的关系，更尤甚者，自持拥有足够力量的贵族还想趁此机会，扩展自己的势力，进而获得更大的利益。”<p>　　看了看鲁图先，月如再度将自己的视线投在叶天龙的身上，继续分析道：“因此，我们最大的资源和优势，应该是在于平民，这其中也包括了拥有大量财富但却没有权势地位的商人。借助于他们的力量，我们才可以真正和尤那亚与吉里曼斯他们对抗。”<p>　　左岛近和石义信不禁交换了一个无比惊讶的眼神，在他们看来，月如在政治上的眼光，实在是出乎意料之外。<p>　　如果说，以前他们和别人的想法一样，都认为把国务秘书的职位交给月如，仅仅是因为叶天龙的乱来个性所致，但现在，他们却暗暗佩服起叶天龙的识人之力。<p>　　“月如小姐，这些事情你以后都可以慢慢推行，只是目前怎么处理这一封棘手的密信呢？”<p>　　沉默了一会儿，叶天龙转口，将话题拉回到当前最要紧的事情上来。没有想到他这一问，却得到了令人意想不到的回答。<p>　　“当然会有办法处理的，其实也很简单。”<p>　　月如妩媚的大眼微微一转，突然笑道：“只是我把办法告诉大人您之后，您要怎么谢我呢？”<p>　　众人一阵愕然，叶天龙更是哭笑不得。<p>　　刚刚看月如，还觉得她就像是一个智慧过人的政坛老手，可是这个时候看来，月如就像是刚出道的少女。<p>　　见到众人脸上古怪的表情，月如不禁发出一阵娇笑：“跟你们开玩笑的，叶天龙大人您不见怪吧？”<p>　　叶天龙顿时为之气结。但又不知道是该好好骂月如一顿，还是该装作没有听见。<p>　　“大人您可以直接将密信交给阿尔沙米斯大人，看他怎么处理，就知道他是不是真的有二心了。”<p>　　月如飞快的说出了她的办法。虽然一听之下，觉得有些不可思议，但回过头来仔细思想，叶天龙他们不禁为这个办法拍案叫绝，不管这封密信是真还是假，这样一来，都可以得到阿尔沙米斯的一个明确答案。<p>　　计议已定，叶天龙便很快将阿尔沙米斯请了过来，等他落座之后，他马上将密信交到了阿尔沙米斯的手中。<p>　　一脸茫然的阿尔沙米斯看了一眼手中的密信，顿时整个人从椅子上跳了起来。接着他飞快的将整封密信看了一次，一边看着，他的手也不停的抖动，甚至连身子也在微微颤抖。<p>　　“看完了吗？现在心中有什么感想？”叶天龙坐在椅子上，以十分轻松悠闲的语气问阿尔沙米斯道。<p>　　“叶天龙大人，这是我的笔迹，但是这信却不是我写的。”深深吸了一口气，阿尔沙米斯有些不相信的抬起头来，望着叶天龙道：“请问大人您，这一封信是从哪里得到的？”<p>　　“是罗尚法逃脱时遗留下来的。你能告诉我，这是怎么一回事情吗？”<p>　　叶天龙一边说着，一边示意阿尔沙米斯回到座位上去。<p>　　但阿尔沙米斯却向叶天龙行了一礼，然后以一种恍惚的语气说道：“叶天龙大人，我真的什么都不知道，但现在我也不好再说什么了，就请大人您发落吧！”<p>　　点点头，叶天龙从椅子上站起来，走到了阿尔沙米斯的跟前：“那么你就把这一封密信收起来，不要再给别人看到了。”<p>　　阿尔沙米斯的身躯猛的一震，抬起头来愣愣的望着叶天龙。<p>　　“好好收藏这一封密信，说不定你以后还会用到它的。”叶天龙微笑着，十分自然的伸手轻轻在阿尔沙米斯的肩头一拍。<p>　　似乎是从睡梦中被惊醒一般，阿尔沙米斯又是猛的一震，接着双眼之中射出感激的神情。<p>　　“回去吧！不要再把这信的事情放在心上。”<p>　　听到叶天龙这样说，阿尔沙米斯默默的转身，往门口的方向走了数步之后，突然转过身来，望着叶天龙：“叶天龙大人，我欠您一条命。”<p>　　说着，阿尔沙米斯跪倒在地上，向叶天龙用力顿首。<p>　　叶天龙连忙疾步上前，一把将其扶起来：“阿尔沙米斯大人，你只要好好工作，就不要再去想别的什么事情了。”<p>　　在阿尔沙米斯感动的眼神中，叶天龙知道，这一步棋，是正确的。<p>　　※　　　　　　　※　　　　　　　※<p>　　“叩，叩，叩……”<p>　　轻轻的敲门声中，月如的甜美声音有如天籁一般响起。<p>　　“叶天龙大人。”<p>　　“请问月如小姐，有什么事情吗？”<p>　　叶天龙应声出来开门，只见月下的美女如梦如幻，的确不愧是名震大陆的一代绝世艳姬，难怪有无数的人为其痴迷，为其神魂颠倒。尤其是月如那双明澈而又艳丽大眼睛，看似天真无邪，却又带着一丝世故而奇异的光芒，令人一见便深深被吸引，如果定力不够的人，可能整个心神都会投入其中。<p>　　“如果没有什么事情的话，难道就不能够找叶天龙大人您聊天吗？”<p>　　月如以无比魅惑的姿态款款移步，衣裙飘飘，莲步生辉，脸上的光辉令人难以移目，整个人恍如月下的仙子。<p>　　一步，两步……<p>　　直到行进至叶天龙的跟前，淡淡的，品流极高的香气扑鼻，叶天龙才深深吸了一口气，强慑心神，道：“月如小姐的芳驾光临，我是求之不得，自然要举双手欢迎，怎么会不欢迎呢？”<p>　　“敷衍之词，你以为我看不出来吗？”<p>　　月如横了一眼，那眉目之间的妩媚娇柔，令人心荡。<p>　　“不过我喜欢听这样的话，所以，还是会很高兴的。”<p>　　一边说着，月如一边从叶天龙的身边经过，进入了叶天龙的房间。在擦身而过之际，两个人身体之间轻轻接触，一种柔软香绵的感觉立刻传到叶天龙的内心。<p>　　“我今天帮你想出了一个好办法，所以，我现在是来要回我的报酬。”<p>　　看到叶天龙转过身子，张开嘴巴想要说话的样子，月如立刻伸出了一根洁白修长的玉指。在墙灯的照耀下，青葱玉指好似透明一般，叶天龙望着在缓缓摇动的玉指，一时不觉得有些痴了。<p>　　直到听月如提到什么报酬，叶天龙才回过神来，有些不解的问道：“报酬？月如小姐什么时候有提出这样的要求啊？”<p>　　轻轻一笑，月如的玉指在叶天龙的鼻子前面晃了一下，道：“看你的记性，还怎么可以当大将军呢？”<p>　　甜美的话语之中，透出了一股不着痕迹的打情骂俏的味道，加之俏脸上那种媚笑如花、轻嗔薄叱的表情，叶天龙的心神不觉为之一荡，也忍不住笑道：“我本来就不是什么大将军。”<p>　　月如掩着小嘴轻笑一声，道：“既然你不是什么大将军，那么就更好了。”<p>　　“什么更好了？”<p>　　叶天龙对于和美女口舌花花，那是非常喜欢的，何况还是月如这样一个美艳绝伦的大美人，他自然是回答得顺口顺手。<p>　　“还在装蒜，你真是一个有趣的男人。”<p>　　月如娇笑着，青葱玉指终于点上了叶天龙的鼻端。那种如凝脂琼玉般的感觉顿时从叶天龙的鼻端一直传到他的心底。<p>　　“乖乖不得了，这个女人真不愧是女人中的女人。”<p>　　叶天龙顿时在心中大叫起来，难怪一直以来，人们都在传说，美艳绝世的月如是女人中的女人，仅仅是这样轻轻的肌肤相触，感觉就已经是非同一般了，如果真的将月如整个人抱在怀中，那时候，真的不知道会是怎么样的快美感觉？<p>　　“来，你跟我走，我会让你见识一些你以前没有见到过的东西。”<p>　　月如一边说着，一边伸出纤纤玉手，十分自然的牵起叶天龙的右手，那种神态就像是多年的老朋友一般，又像是两小无猜的青梅竹马。<p>　　叶天龙实在没有想到，月如这样一个艳丽无匹、风华绝世的大美女，做出这等清纯小女儿的动作，感觉竟然如此的动人。<p>　　如果换成别人的话，这种身分和姿态的转变，会令人感到不舒服，甚至会产生非常别扭的感觉，可是在月如的身上，叶天龙却没有丝毫不协调的感觉，也看不到任何的做作。<p>　　“百变魔女。”<p>　　叶天龙的心中蓦然闪过这样一个名词，这样变幻无穷的美女的确是男人眼中的无上极品，是上天所赐的绝世恩物。<p>　　到了无忧宫一间花木扶疏之处的宅院，叶天龙知道这里目前便是月如的住处，这是身为倩女皇国务秘书的特权之一，普通的大臣是不可能在无忧宫里面拥有住处的。<p>　　穿过两层楼高的宽阔大厅，顺着黑色的大理石地板向里面的走廊前行，很快到了一扇包着金线的沉重的木门前面，领路的月如停了下来。<p>　　“这里怎么不见一个侍女……”<p>　　叶天龙环视了一下，见到四周静悄悄的，偌大的楼房之中，没有见到一个侍女的踪影，不觉心中有些暗暗生奇。<p>　　“我都让她们回去休息了。”月如微笑着，有些俏皮的问道：“叶天龙大人想见见她们吗？”<p>　　“不用了，不用了。”<p>　　叶天龙不禁苦笑了一声，然后伸手一指眼前的这扇房门，问月如道：“月如小姐，这里面又有什么好东西吗？”<p>　　“当然，现在请你闭上眼睛。”<p>　　叶天龙依言闭眼，但是他却同时耍了一个花招，心神贯注，使出了他的心灵之眼来“察看”里面的情况。<p>　　房间里面没有任何人的气息，地上铺着厚厚的地毯，此外只有一组座椅，靠一侧墙摆放着，座椅的正当中有一张矮几，是用白色的云石所制，矮几上面似乎还排放着一些大大小小的物件。<p>　　此刻门锁已经打开，温热腻滑的感觉传来，月如的纤纤玉手牵起叶天龙的手，推门走了进去。<p>　　叶天龙连忙收回了自己的心神，从房间里面的情况，他实在想不到月如的葫芦里面卖的是什么药。<p>　　蓦然，叶天龙的心中冒出了一个奇怪的念头，难道说这个艳名冠绝大陆的女人想要和自己来享受一段欢娱时光？<p>　　不过，旋即叶天龙推翻了这个近乎荒谬的想法，就算是再有自信心，他也不敢想像月如这样的美女会自动投怀送抱。何况，像月如这样的女人，绝不会这么简单的。<p>　　“现在，请大人张开眼睛。”<p>　　叶天龙感觉上自己是到了那一组座椅的前面，听到月如的声音后，他立刻睁开了眼睛。<p>　　果然，他和月如都是站在那一组座椅的前面，叶天龙所站的地方正是云石矮几之前。<p>　　等看清楚了矮几上的那些东西，一下子，叶天龙的眼睛张大了。<p>　　多头皮鞭、皮质的镣铐、金色的耳环、金色的小铃铛、银色的细炼子，还有其他一些长长短短的物件。<p>　　“这些是……”看到这些似曾认识，又不太确定的东西，叶天龙不禁有些不解的望着月如。<p>　　“叶天龙大人，我想你应该是知道这些东西的用途吧？”月如的俏脸上泛起了一丝神秘的微笑。充满了智性的俏丽脸庞上，闪动着一种奇异的光芒，这让叶天龙感到熟悉却又陌生。<p>　　但奇怪的是，叶天龙的内心却产生一种莫名其妙的渴望和冲动，似乎，这正是他一直以来所期待的。<p>　　“大陆上的许多达官贵人、王族公卿，都千方百计想从我这里得到他们梦寐以求的宝贝。”<p>　　月如的俏脸上闪动着魔性的光辉，美眸之中的光芒，足以让任何男人迷失自我，甘愿做一只扑火的飞蛾。<p>　　“经过我亲手调教的女人，都是最优秀的，但是好的女人难寻，所以，我想请叶天龙大人帮我一个忙。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_09'> 第二十五集 第九章 暗黑之王</b><p>");

document.write ('　　“听说你抓了一个邪恶的女神战士，可不可以将她交给我来调教？”<p>　　叶天龙简直不敢相信自己的耳朵，到了这个时候，他才真正明白，月如居然还有如此另类的才能。<p>　　不过，叶天龙旋即便有些恍然，以月如这样一个美女在大陆上创下如此大的名声，一定有其生存的才能和实力，一直以来，月如能够在大陆各国结交权贵，畅通无阻，类似此种不足为外人道的东西一定在其中发挥了极大了的作用。<p>　　“女神战士的体质非常特殊，因此调教这样一个女人，将是非常具有挑战性，也是充满了乐趣的一件事情。”<p>　　这个时候的月如，浑身上下散发出一种诡异的魔力，在她那充满了魅惑力的声音挑动之下，魔性的鼓动在叶天龙的心中不断增长。<p>　　怪不得，月如平日在看女神战士的时候，眼神之中总会不知不觉的流露出一丝奇异的光芒，叶天龙现在回想起来，也许很早以前，月如的心中就已经有了这样的一个念头。<p>　　不知道是出自什么样的原因，叶天龙环视着房间里面的一切，向月如问道：“这间房间，就是你准备用来调教的吗？”<p>　　“一点也没有错。”月如微笑着向叶天龙说道。<p>　　“在住进这里之后，我就将这个房间进行了一些改装，现在一切就绪，就等大人您点头了。”<p>　　“我把邪恶女神战士星娅交给你的话，你给我的回报是什么呢？”<p>　　叶天龙面含笑容，似乎对于月如的要求，并没有多少感到意外和不悦。月如的眼中立时闪过一道奇异的光芒，这光芒在狂热之中，带有一种兴奋和欣慰。<p>　　“我将全力以赴支持大人您的事业，并保证在三个月之后，还给大人您一个最出色的女奴。”<p>　　“最出色的女奴……”<p>　　叶天龙忍不住哈哈大笑起来：“我现在还需要这样的女人吗？”<p>　　“我保证大人您得到的是，您从来没有经历过的美妙感觉。”<p>　　月如的俏脸上泛起了一个恶魔般的笑容，双眼之中更是有一些亮闪闪的东西在发光。<p>　　“你如果告诉我真正的理由，那么我会考虑答应你的要求。”<p>　　叶天龙突然间说出了令月如措手不及的话，一瞬间，月如的俏脸上那笑容凝固了一下，疑惑和惊讶的神情在她的美眸中一闪而过。<p>　　“我想大人您会喜欢这样的感觉，一种完全控制别人的感觉。”<p>　　月如很快恢复了镇定，俏脸上的笑容也重新发出了亮光：“调教的最终目的，就是让人体会到掌控一切的美妙感受。”<p>　　“你不要说这些多余的废话，这种乱七八糟的说法，我早就听过很多次了。”<p>　　叶天龙十分平和的听完月如的话，然后单刀直入的说道：“你是魔人，对吗？”<p>　　月如的娇躯猛的一震，用难以置信的眼神望着叶天龙。半晌，她才缓缓吐出了一口气，用软弱的语气反问叶天龙：“大人您怎么可以说这样的话，我哪里像您说的魔人？”<p>　　“因为我是暗黑之王，你的一举一动，都逃不过我的眼睛。”叶天龙傲然说道，此刻的他，全身散发出一股难以想像的魔性，那种藐视一切的眼神，令月如也有些无法承受。<p>　　“不错，我的确是为神族、魔族都不容的魔人。所以，有机会能够调教一个神族的女人，将是我最快乐的一件事情。”<p>　　月如的神情一变，十分严肃的望着叶天龙，毫无隐瞒的道出了她的身分。<p>　　叶天龙微微一笑，毫不惊讶的对月如说道：“很好，既然你承认了，那么我就答应你，把星娅交给你来调教，不过，你记住，不要在我面前耍什么花招，不然的话……”<p>　　说到这里，叶天龙的神色转为冷冽，用冷酷的语气说道：“天下再大，也将无你可以藏身之处。”<p>　　说罢，叶天龙出了房间，他亲自去将星娅押过来准备交给月如。<p>　　望着叶天龙走出了房间，月如在背后忍不住轻轻的说道：“我的王，让您完全的觉醒，才是我最大的心愿。”<p>　　直到叶天龙的背影完全消失，月如才轻巧的走到墙边，取下了壁上的一盏灯，将其中的一段金色线香挑了出来，仔细察看了一番。原本足有三寸长的线香，现在只剩下了半寸多一点。<p>　　“可惜，如果再过一会儿的话，就可以将香全部烧光了。”<p>　　月如轻轻叹息了一声，十分小心谨慎的将剩余的金色线香收了起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　将星娅交给月如之后，叶天龙原本想留下来看看，到底月如会施展什么样的手段来调教邪恶女神战士，但不想月如却是笑着将叶天龙推出了房门，告诉他七日之后，再来验收第一阶段的成果。<p>　　离开了月如的住处，叶天龙总觉得心中有一股邪火在燃烧，走了两步，脑子里面还是在想着邪恶女神战士星娅那丰腴成熟的胴体。<p>　　一时之间，叶天龙甚至想到了要去偷看一下，月如到底在对星娅做什么？<p>　　“真是笨蛋一个。”<p>　　叶天龙猛的拍打了一下自己的脑袋，身边有现成最出色的女神战士，却不知道受用，反而去想些乱七八糟的事情。<p>　　如果月如知道叶天龙经过一番内心挣扎，决定去找辛西雅的话，一定会大为后悔，其实用调教星娅为诱饵，她的目的也是为了进一步引发叶天龙内心深处的黑暗面。早知道是这样的话，她也许就不会把叶天龙推出去了。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙舒舒服服的坐在床上，一双大手轻轻扣在女神战士首领的纤纤蛮腰上，帮助辛西雅在上面轻扭曼舞，还不时缓缓的往上送腰，让自己的火热能够更深的进入那幽奥花径，把怀中这成熟美艳的金发美女逗得益发情炽难抑。<p>　　每一次叶天龙往上的送腰，辛西雅都会银牙轻咬樱唇，柳眉微微皱起，鼻子里面流出娇媚腻人的吟声。<p>　　此时，叶天龙和辛西雅已经是梅开二度了。<p>　　刚刚之前那一次，叶天龙是完全的疾风暴雨，全力进攻，狠狠的发泄了一通内心的邪火，而辛西雅则是在他的身下娇啼婉转，浪声呓语，结果等到叶天龙发泄出来的时候，她早已不堪承受的软倒在床上。<p>　　之后，两个人休息了一会儿，才开始真正享受这一种亲密无间式的鱼水之欢。<p>　　随着轻怜蜜爱、和风细雨，一丝不挂的女神战士首领像是完全被情火支配，一双玉手放在自己那对丰挺傲世，举世无双的凝脂酥峰上，那纤纤的春葱玉指，激烈的揉捏着成熟的果实，充血肿胀的乳尖上，正缓缓渗出了甜美的汁液。<p>　　一股清幽的甜香不断在房间里面弥漫、扩散，叶天龙终于忍不住低头，一口含住那甜美无比的果实，用力吸吮着可口的汁液。<p>　　随着叶天龙一口一口的吸啜，敏感之极的雪玉柔峰也在不住的抖动、跳跃，辛西雅更是努力的挺动那健美结实有力的小腰肢，好让自己的身体进一步体会那种充满到全身的无上美感。<p>　　动作在慢慢的变大，速度也在渐渐的增加，点点的香汗飞撒，金色的秀发在空中舞动，那凝脂软玉般的肌肤，此刻已经完完全全被染成了冶艳瑰丽的酡红色。<p>　　就算是再多的言语，也无法表达辛西雅心中的喜悦和舒爽。<p>　　她舒服得全身的毛孔全部打开了，纤美有力、饱满晶莹的玉趾，也根根张开，她的全身都被一种难以言状的快美包围，整个人都被情火焚烧，即便是就此化为灰烬，她也毫无怨言。<p>　　突然一阵极度的暖流从她的幽深尽头涌出来，飞快的席卷全身，每一个细胞、每一根神经，都在欢呼、都在跳跃，辛西雅整个娇躯有如去了气的气球，软下来几乎是要化在叶天龙的身上。<p>　　偏偏叶天龙并不就此满意，还趁机狠狠送了几次虎腰，让原本就敏感无比的娇躯几乎全部化掉一般。<p>　　“你刚才在想什么？”叶天龙似乎能够看出辛西雅的想法，在辛西雅的耳边低低的问道。<p>　　“我要感谢父神，给我指引了这样一条美好的道路。回想以前的日子，辛西雅真是白活了，我为什么不能早点遇见公子您呢？”<p>　　如此直白的深情诉说，没有一个男人不为之骄傲和自豪，叶天龙一边强忍着从那幽奥花径传来的阵阵吸啜和酥麻之感，一边在辛西雅的小耳边低笑道：“你还没有尝到更美妙的滋味呢！”<p>　　说着，叶天龙的手指滑过辛西雅的玉背，沿着圆隆高挺的雪白臀丘，一直溜到了那深深的肉沟之中。当他的手指头轻轻触点在那菊花之门，一阵奇异的感觉让辛西雅忍不住打了一个寒战。<p>　　那里并不是没有被叶天龙享用过，可是今次却怎么会有如此不同的感觉，辛西雅的心神也不禁有些迷乱和一丝疑惑。<p>　　不过，她现在敏感到极点的娇躯十分清晰的感觉到，叶天龙那根可恶的手指已经敲开了害羞的菊花之门，藉着从花径不断渗出的春水蜜汁，在里里外外的揉搓扣弄，那种怪异之极的感觉，让辛西雅本能的想躲避，可是她的娇躯一点力气都没有，除了那粉臀在轻轻的小幅度的扭动之外，无法有任何其他的举动。<p>　　而健美艳丽无匹的女神战士首领这样的状态，在叶天龙看来，却是更加激发他心中的火焰，一时兴起，他甚至深深吸了一口那甜美醉人的汁液，然后注入到那变得柔软的菊花之门里。<p>　　辛西雅的小嘴在不住的呻吟、喘息，眼神之中的饥渴，粉嫩玉臀的无声慢摇，无不充满了淫靡的味道。悄然绽放的菊花之门，和吐露着火热气息、蜜汁横流的花径，因为沾上了点点乳白色的汁液，更是充满了糜烂不堪的感觉。<p>　　娇媚无比的辛西雅在轻轻的软语呻吟，那声音又荡又酥，直透人心，拨动着内心深处那一根火热的琴弦。<p>　　叶天龙心中的火焰也已经到了头顶，他的双手从后面捧起了那沉甸甸的粉嫩香峰，慢慢敲开娇羞无比的菊花之门，火热的顶端舒舒服服的滑进了玉庭。<p>　　辛西雅的眉头皱了又开，那种空虚却又充满了胀实的感觉，让她忍不住发出了满足的舒服的叹息。<p>　　菊花绽开，玉柱穿梭，温热酥麻的感觉一直溶到了她的身体每一个角落里，随着坚定有力的完全占据，辛西雅感觉自己的五脏六腑都要被顶出了胸口，她的脑海之中，似乎有闪电在跳跃。<p>　　她的全身好像是要完全燃烧了一般，俏丽的脸颊上泛起了桃红色的艳丽之彩，全身的肌肤更是晶莹通透，光泽鉴人，浑身上下好像涂了一层油。<p>　　对于叶天龙来说，前方没有尽头的感觉，让他恨不得整个人都送进去，而且那种裹夹吸啜之力，就像是无数双小手在紧紧握住一般，他已经渐渐无法控制自己的动作，脑海之中只有不住向前冲的念头。<p>　　男人粗重剧烈的喘息，女人的娇啼呻吟，纠缠不休，难以自拔……<p>　　终于，到了快乐的彼岸，叶天龙和辛西雅两个人同时软下去，从辛西雅的软玉香团顶端，也猛烈的喷出了两道莹白色的汁液，濡湿了一大片，淡淡的幽香在整个空间里面流动，流动着……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='25_10'> 第二十五集 第十章 千钧一刻</b><p>");

document.write ('　　三天之后，另外一股敌人出现在艾司尼亚的附近地区，根据传来的情报，这是一支三千人的队伍，同样是来自西方军团。而且进入艾司尼亚的境内后，这一支队伍马上分散为数个分队，向艾司尼亚的周边城镇奔去。<p>　　以这样的骚扰部队来进攻帝都艾司尼亚，简直就是自杀的行为。这一点，稍微有些兵法认知的人都知道，但是另外一个方面来看，尤那亚派出数支小股部队，给京畿地区的民众却是带来了极大的惊吓和恐慌，毕竟这些军队对于手无寸铁的老百姓来说，还是非常具有伤害力的。<p>　　“难道说，尤那亚仅仅是以这样的方式，向京畿地区的民众宣告，他要重新回来的信息吗？”<p>　　走在行军的途中，叶天龙的心中一直在思考这样的问题，可惜他的身边没有美女战神，也没有足以讨论和商议的参谋人选，所以，这个问题的答案，也没有别的什么人可以告诉他了。<p>　　为了保证艾司尼亚四境的安宁，也让法斯特的民众树立对于新朝廷的信心，叶天龙是在获得情报的当天，便再度率领着五千城卫军出击。<p>　　无论怎么说，都不能让对手在艾司尼亚地区随意骚扰，那样的话，局势就显得太被动了。<p>　　于凤舞的大军还在解州和克洛索斯的军队打得难分难解，尤那亚显然是欺负叶天龙手中的兵力不足，除了镇守艾司尼亚城之外，无力去保护京畿地区的四境平安。<p>　　但是尤那亚这样的出兵作战，也向叶天龙暴露了他的不足之处。虽然尤那亚拥有法斯特帝国大部分的兵力，但三线作战，是他目前最大的问题。<p>　　不管是武安的战线，还是和北方军团的战斗，都牵绊了尤那亚大部分的力量，加之吉里曼斯的存在又拉住了海鹰扬的脚步，因此，留给其他人的空间就大了很多。<p>　　叶天龙已经意识到这一点，所以他决定要主动出击，以速战速决的方式将尤那亚分派过来的部队击溃。如此大好的时机，他一定要巩固自己在艾司尼亚的势力。<p>　　这几天中，叶天龙指挥他的部队，转战于艾司尼亚的四境，将进入京畿地区的西方军团部队全部击溃，现在他的目标，已经锁定了集结在艾司尼亚西北方向白石山的一支军队，敌方正是从这里不断派出部队进入艾司尼亚的境内骚扰打劫，不给叶天龙他们喘息的机会。<p>　　白石山是西方军团的一个驻地，也是西方军团新兵的一个集结和训练基地。在西方军团任职的时候，叶天龙也亲自到过白石山，对里面的情况十分清楚。<p>　　目前，在白石山集结有三万军队，还有近二万的新兵正在训练之中，据说从武安前线抽调的另外一支五万人的军队也正在赶往白石山，显然尤那亚是将这个地方作为进攻艾司尼亚的基地，等到大军集结完毕，便要向艾司尼亚发动攻势。<p>　　之所以会不断派遣一些小部队做试探性的攻击，一来是确定叶天龙的实力，二来也是不让叶天龙安心巩固艾司尼亚。<p>　　白石山的主将，是西方军团的一个副军团长，名叫解天量，其手下的三名万骑长分别是斯理索博、埃赛科以及向重。<p>　　对于这三个万骑长来说，原本是自己手下不起眼的一个百骑长，居然在短短的时间里面，变成了法斯特乃至大陆名噪一时的大人物，实在是感到愤愤不平，也从心底里看不起叶天龙。<p>　　尤其是向重，罗尚法是他妻子的弟弟，上次罗尚法被叶天龙打得大败而回，使得他的颜面大损，更是想要找机会和叶天龙较量一番，他自信凭他对叶天龙的认识和了解，就算叶天龙的进步再大，也不过尔尔。<p>　　“那个男人，只是运气特别好一点，然后又是靠抓着女人的裙带，才爬到目前的地位，让他这样的人坐在将军的位子上，真是法斯特军队的耻辱。”<p>　　一向将这样一句话挂在嘴边的向重，这两天更是说个不停，同时脾气也变得暴躁了许多，据说他帐下的亲兵已经有不少人挨了他的鞭子。<p>　　※　　　　　　　※　　　　　　　※<p>　　当叶天龙率领五千的城卫军将士接近到白石山的时候，他已经歼灭了数队西方军团的轻骑兵，使得解天量不再派出小股部队。接着，叶天龙开始大张旗鼓的在距离白石山四十里的白牛镇驻扎下来，搭设营地、建造城堡，似乎是要在这里做好长期坚守的准备。<p>　　见到这样的场面，白石山的西方军团就无法忍受了。任由叶天龙以区区五千人马，在自己家门口耀武扬威、建立城堡的话，对他们来说，简直就是莫大的耻辱。<p>　　“我愿意带领本部人马，斩下叶天龙的脑袋。”向重在军事会议上向解天量大喊大叫，拍着胸膛保证。<p>　　“大人，现在的确是击败叶天龙的最好时机。”埃赛科也在一边阴沉沉的说道。<p>　　他的话，引起了另外一个万骑长的共鸣：“解天量大人，根据我们的探子回来禀报，叶天龙之所以停下来建造城堡，实际上是因为粮草不济，加上他要等待艾司尼亚的增援部队赶到，然后再一起向我们发动攻势。与其让叶天龙来攻打我们，还不如我们采取主动，以他那区区五千人马，我们出动两个军二万人马，就足够了。”<p>　　“不用这么多人，我带着我的本部，就可以了。”向重再次向解天量发出请求，生怕这个功劳被别人抢去了一般。<p>　　犹豫了好半天，解天量实在拗不过手下三员大将的强烈要求，终于同意让向重带领着他本部的一万人马，出发攻打叶天龙。<p>　　同时，为了谨慎起见，解天量又让埃赛科率领他的部下一万人马在后面接应。<p>　　在向重率领着他的一万部下兴冲冲的杀往白牛镇之后，隔了两刻钟的时间，埃赛科的一万士兵也出发了。向重和埃赛科的部队，都是步骑混编的队伍，其中每一支队伍中，都是二千名骑兵，八千名带甲的步兵。<p>　　几乎是在埃赛科的军队出发的同时，白牛镇里的叶天龙便接到了准确的情报。因为自从驻军于白牛镇以来，玉珠便负责起每一天的情报工作，对于暗黑一族的少女来说，白石山的防御近乎不存在。<p>　　有好几次，玉珠几乎是面对着解天量他们，那种一剑击毙敌军大将的诱惑，暗黑一族的少女是费了很大的力气才抵挡住的。<p>　　“他们出来了吗？”叶天龙望着玉珠，语气中带着一丝兴奋。几天来的等待终于见到了成效，叶天龙难以掩饰自己心中的喜悦：“很好，解天量他们终于忍不住了。那么现在，我们也要出发了。”<p>　　一声令下，早已等候多时的城卫军将士立时发出一阵欢呼声，纷纷跃上战马，以整齐的队形直奔白石山。<p>　　先将白石山的大部分军队引出来，然后再全力进攻白石山，这就是叶天龙所定下的计划。<p>　　毕竟，以五千的人马去正面进攻五万的守敌，虽则五万敌人中，有二万人是还在训练之中的新兵，但是三万西方军团的正规军也已经是叶天龙手中人马的六倍，论到胜算，实在是渺茫。<p>　　但现在就不一样了，二万人马离开之后，白石山只剩下了一万的守军，而另外二万的新兵在遭到突然袭击时，反而会成为解天量的累赘，冲乱正规军的阵脚。<p>　　一切都如叶天龙所设想的，他的部队和前来攻击白牛镇的二万敌军在途中交错而过，虽然叶天龙所选择的道路是乡间的小道，比起正规的大道来，要远上七八里的路程，但是叶天龙的部队全部是精锐的骑兵，而向重他们的部队却是步兵和骑兵的混成编制，比较起来，还是叶天龙的部队要快上许多。<p>　　在白石山前不远处的林地中整合了部队，叶天龙留下三百人看守他们的战马，其他的城卫军全部下马，以步兵的编队分三个方向进攻白石山。<p>　　因为以白石山的防御地形，骑兵受到的限制远远超过了步兵，失去了机动性和回旋的余地，自然是步兵更为强大。幸好，城卫军的将士都是十分出色的战士，不管是马上马下，他们的战力在法斯特帝国都是出类拔萃的。<p>　　按照之前的部署，叶天龙在大部队突袭以先，都会派出强力的前锋队伍，为后面的部队扫清障碍，这一次叶天龙更是亲自站在队伍的最前面，带领着玉珠、辛西雅以及其他的女神战士，以迅雷不及掩耳之势，一举击杀了白石山的前哨，接着以最快的速度接近了白石山的主城堡。<p>　　此刻正是中午进食的时间，因为已经派出大部队去进攻叶天龙，所以，留在白石山的北方军团士兵都放松了警惕，除了在城堡哨楼上站岗的少数士兵外，其他的士兵都下去吃饭了。<p>　　当叶天龙他们出现在士兵的视野之中，起先这些士兵还弄不清楚眼前这些个男女是何方的神圣，看装束是全副武装，但就以这么几个人来攻击白石山的话，简直就是不可思议。<p>　　他们这么一犹豫的功夫，叶天龙他们前进的速度之快，几乎是三五个起落便到了白石山城堡之前，紧跟着，在他们的后面，大批的城卫军也从掩身的山林之中冲了出来。<p>　　城堡上的岗哨不禁大吃一惊，连忙伸手去敲哨楼上的警钟。<p>　　但为时已晚，叶天龙和玉珠的身形出现在城堡的堞口，黑色的剑气纵横、激光电射，七八个哨兵同时身首异处，血柱冲上半天高，将那座警钟染得一片猩红。<p>　　无头的尸体倒下，撞上了沉重的警钟，当沉闷的警钟响起之际，玉珠和辛西雅她们已经打开了城堡的大门，放下了前面的吊桥。<p>　　时间计算得非常准确，这时候城卫军将士刚刚冲到了城堡的下面，他们挥舞着手中的阔剑，呐喊着沿吊桥冲进了城堡之中。<p>　　很快的，烈焰腾空而起，进入白石山城堡的城卫军将士按照叶天龙事先所安排的计划，分成四路，开始占领城堡中的战略地点。<p>　　叶天龙和玉珠，以及辛西雅她们则带着人马杀向了城堡的中心区，也就是解天量的指挥所。<p>　　沿途上，他们遇到了许多还没有弄清楚到底发生什么状况，衣甲不整的跑出来看情况的北方军团士兵，等到发现是城卫军杀过来了，这些士兵更为惊慌，他们不知道冲杀进来的城卫军到底有多少人马，只知道放眼望去，似乎到处都是城卫军的身影，即便是想组织抵抗的话，也无法列成队形了。<p>　　正所谓兵败如山倒，何况在这些士兵当中，大部分还是没有完全训练好的新兵，面对如此兵荒马乱的场面，他们的第一反应就是丢下武器，转身逃跑。<p>　　原本就已经混乱不堪的城堡，再加上他们的鬼哭狼嚎，四处奔逃，更显得一塌糊涂。<p>　　起先，叶天龙他们还从后面不断追杀逃窜的士兵，但到了后来，他们也懒得管这些了，只是埋头向中心区突进，把这些慌乱不堪的士兵丢给后面跟进的其他小队。<p>　　转过一个街区，前面便是宽敞的校场，叶天龙曾经作为一名北方军团的百骑长，带着部下来这个地方接受检阅，而此时，他却是带着城卫军杀了进来，现在的纵横驰骋、威风凛凛，和当日的小心谨慎、诚惶诚恐，让他不禁升起了世事无常的感觉。<p>　　虽然叶天龙的心中闪过不少的杂念，但他手底下却是丝毫不见马虎，而且在他的身边左右，玉珠和辛西雅更是剑劈枪挑，一丈方圆之内，已经没有可以站立之敌军了。<p>　　不愧是北方军团的副军团长，熟知兵法的万骑长，解天量在叶天龙踏上指挥所的台阶之前，已经将他身边的亲卫队集结完毕，甚至连他的本阵所属之士兵，也召集了不少过来，黑压压的一大片，密密麻麻的不知有多少人马，列阵在指挥所的里面。<p>　　面对着众多刀枪在手，衣甲鲜明的敌人，叶天龙却是毫无所惧，挥动手中的天魔圣剑，黑色的激光如电，沸腾的烈焰飞舞。<p>　　在他的身边，玉珠和辛西雅更是寸步不离左右，三个人组成无坚不摧的箭头，在他们的两翼展开的，是战力惊人的女神战士。<p>　　人喊、马嘶、血肉横飞。<p>　　一下子，敌军的阵容便被搅得七零八落，四下散开的士兵，将后面押阵的解天量和他的护兵慢慢暴露在叶天龙他们的面前。<p>　　“解大人，别来无恙啊！”一剑将冲过来的六个士兵砍倒，叶天龙大笑着，对手按长剑，站立如松的解天量说道。<p>　　“你是……”解天量的眼神中出现了一丝疑惑之色，但旋即便神色一凛。<p>　　“叶天龙，是你！”<p>　　“不错，正是在下区区。”面对解天量的瞠目大喝，叶天龙却是从容不迫，一边挥动天魔圣剑将挡在道路上的敌军砍倒，一边向解天量出声打招呼。<p>　　“昔日一别，不觉已是经年，解大人一向可好？”<p>　　“废话少说！”<p>　　解天量大喝一声，见到叶天龙在玉珠和辛西雅的左右护卫下，已经逼近到距离自己不过三丈，便再也无法安然站立了。<p>　　他扬起了手中的长剑，剑尖向前一点，寒光爆涨，同时滑步向前。<p>　　没有等到叶天龙出手，身左的玉珠已经抢先一步，黑色的激光分张，两个冒死突前的护兵顿时身首异处，血柱喷出，血光弥漫中，叶天龙和辛西雅同时冲出，电闪剑鸣，从解天量身边冲过来的护兵们无不四下跌倒，横尸一片。<p>　　“铮、铮、铮……”<p>　　混战之中，玉珠和解天量正面交上手，激烈的交击剑鸣声有如连珠炮般的传出。<p>　　刚一交手，解天量便完全落入下风，玉珠的长剑有如天外的飞星，一道接着一道，在解天量的身前吞吐幻灭，解天量除了用绵密的防御来奋力抵挡玉珠的攻击之外，已经毫无还手之力。<p>　　苦苦支撑到第七剑，解天量略略松了一口气，两个人的身形就快要换位了，只要玉珠变招，他就有机会喘息一下。此刻，他已经暗暗决定，只要一有空隙，便马上逃走。<p>　　就在两个人相错而过之际，玉珠手中的长剑从不可思议的角度挥出，一下子便穿透了解天量的剑网。<p>　　剑尖击中解天量的胸口之前，有一个轻微的颤抖，立时两道黑色的激光没入了解天量的体内。解天量的身形猛的一震，手中的剑停了下来。<p>　　收剑退身，玉珠到了叶天龙的身边，此刻，叶天龙和辛西雅以及其他的女神战士已经将解天量的护兵和其他的士兵全部击溃，偌大的庭院之中，只有他们这一批人站立着。<p>　　环视了一下四周，满地的尸首，血腥气味中人欲呕。<p>　　惨然一笑，解天量想和叶天龙说话，但是胸中的一口气再也忍不住了，气散功消，支持解天量的力量顿时完全消失。前胸后背的两处伤口喷出了血烟，解天量的身子也重重的倒了下去。<p>　　指挥所上方的北方军团旗帜被扯了下来，法斯特帝国的军旗和天龙军团的旗帜同时升了上去，宣告了白石山城堡的易手。而此时，距离叶天龙发动攻势，不过区区半个多时辰。<p>　　随后，叶天龙留下了五百名城卫军打扫战场，自己则率领大部队出了城堡，往回走了一段之后，便埋伏在大道的两边。<p>　　不到片刻的功夫，果然从白牛镇的方向扬起了漫天的烟尘，接着黑压压的队伍出现在叶天龙的视野之中。<p>　　正是向重和埃赛科的队伍，得到叶天龙攻击白石山城堡的消息之后，便匆匆忙忙掉转方向，赶回来增援他们的基地。<p>　　等到向重和埃赛科的部队过去了一大半，叶天龙便下令全军出击，从侧后方向他们发动攻势。这一次，叶天龙是用上了骑兵的阵容。以法斯特帝国最精锐的甲胄骑兵，冲击这些来回奔波，体力和斗志都处于疲惫状态的步兵，简直就是易如反掌。<p>　　向重和埃赛科的部队被杀了个人仰马翻，他们的士兵向四面八方奔逃，仓猝间敌我不分，有些甚至自相残杀。<p>　　无心恋战的两位万骑长，根本不想停下来组织部队回击叶天龙，因为现在他们的心目中，已经无法确定叶天龙到底动用了多少的军队，既可攻占白石山城堡，还可以分兵打场如此漂亮的伏击战。<p>　　等逃到了白石山城堡的下面，迎接他们的是，一阵从城头射下来的密集的箭雨。<p>　　见到如此情况，两位万骑长也只好继续奔逃，绕过了白石山城堡，直接奔回到北方军团的另外一个基地。<p>　　叶天龙也不为己甚，在追杀了一阵之后，便收兵回白石山城堡了。毕竟，现在他的手中只有五千的士兵，扣掉必要的守卫之外，真正可以派上战斗的，只有四千三百名。<p>　　不过，这一次攻克了白石山城堡，叶天龙最大的收获就是那些刚刚开始训练的新兵，现在这些人大部分都被叶天龙顺利接手。<p>　　※　　　　　　　※　　　　　　　※<p>　　是夜，叶天龙刚刚想休息了一下，突然间听得外面传来了极大的喧闹声。<p>　　“公子，外面有紧急情报！”<p>　　叶天龙的心中猛的一惊，本能的想到，是不是于凤舞出了什么事情？<p>　　“西北方发现了敌军的大批人马，就要到白石山了。”<p>　　前来禀报的人退下去了，叶天龙略加思索，便马上下令全体将士集合。叶天龙心中清楚，现在接近白石山城堡的大部队，一定是尤那亚准备增援的军队，很可能向重和埃赛科的残兵败将，也已经加入了这一支队伍之中。<p>　　白石山城堡的二万新兵，除了叶天龙他们刚刚在攻占要地的时候，伤亡了近六千的人马，此外，损失不大。<p>　　叶天龙留下了五百名城卫军，指挥和调度那些新兵。现在的情况下，守卫白石山城堡，还需要借助于这些新兵的力量。<p>　　安排妥当，叶天龙照例率领四千五百名城卫军主动迎战，在战场上，知道如何采取主动，才是致胜的法宝。<p>　　这一次，叶天龙将四千五百名城卫军将士分成了两队，其中前队是二千人马，交给辛西雅和她的女神战士同伴带领，他和玉珠两个人则是带领剩下的二千五百名城卫军所组成的后队。<p>　　出了城堡北上不久，便发现了敌人的踪迹，于是，辛西雅她们率领着前队，趁着黎明前的黑暗，迎着敌人的阵容，勇猛的冲了进去，她们和甲胄骑兵组成的城卫军将士在血烟弥漫和苦叫呼喊声中疾速穿行。<p>　　然后，趁敌人混乱不堪之时，叶天龙和玉珠带着后队人马也冲进去，一路横竖砍杀飞奔而过。这样两队强大的甲胄骑兵，在强力的武将带领下，发挥出了强大可怕的战力。<p>　　很快的，两队人马都冲破了敌人的阵容，然后是叶天龙改为前阵，辛西雅她们变成了后队，再次发动冲击。<p>　　两个来回下来，完整的一支队伍便被叶天龙他们冲散了。这一夜，死在叶天龙的天魔圣剑下，有许多是西方军团中的武将，但这些人没有一个可以在叶天龙和玉珠前面多挡一招。<p>　　敌军丢下满地的尸体，东奔西逃，而叶天龙的人却阵亡不到五十人，可以算是一次大获全胜了。但是叶天龙很快发现了一个不妙的情况，这一支被他们突然袭击的队伍，并不是之前情报所说的三万人，而且西方军团中出名的武将也没有看到一个，这样的发现让叶天龙暗暗心惊。<p>　　真是怕什么就来什么，经过简单的清点打扫，叶天龙知道了自己已经陷入了一个可怕的计划，刚刚在别人身上用过的那一幕，相信很快便会重现在自己身上。<p>　　数道闪亮的魔法弹蓦然升空，将周围的一切照得亮如白昼，叶天龙他们骇然看到了从四面八方围拢过来的部队，震天的喊杀声打破了黎明的静寂。<p>　　火光之中，杨汉的身影出现在战旗下面。他伸出拿着马鞭的手，指向了叶天龙：“叶天龙，你的表现实在很出色，居然一连吃掉我那么多的人，就连这一次的诱饵，也这么快被你吃掉了，还好我们的速度也不慢，现在看你往哪里逃？”<p>　　叶天龙没有想到自己会中了杨汉的计谋，心中又气又火，顿时发狠了，带着城卫军向杨汉的军旗位置冲杀过去，对于后面和两边的攻击，他完全置之不理。<p>　　因为叶天龙知道，杨汉既然已经出现在这里，那么显然尤那亚和武安已经做了某种交易，从而将整个西方军团从武安的前线抽调出来。<p>　　以他目前这一点的兵力，要想在杨汉的眼前有所作为，就只有想办法击杀杨汉，以此冲乱对手的阵脚。<p>　　显然没有想到叶天龙在这种情况下，不是想到突围，反而是还想采取主动攻击的方式，迳直朝自己的中军战旗杀过来，杨汉的心中不禁闪过了一丝的惧意，不过幸好他的准备也十分充分，在自己的前面设置了五道的防御线。<p>　　叶天龙一马当先，左右的玉珠和辛西雅以及其他的女神战士，全力以赴向前冲杀。前面的敌军随着叫声倒下，鲜血飞溅，喊声震天，武器的撞击声和卷起的土烟形成厮杀的漩涡，刀光剑影，人仰马翻，斩将搴旗。<p>　　而在叶天龙的后面和两翼，城卫军的阵形在不断变薄，他们已经难以承受西方军团的人海战术。<p>　　杀了一个又一个，叶天龙已经不知道自己杀了多少的敌人，在其中，甚至有一些人脸孔，他还感觉熟悉和亲切，但在此刻，在火热的战场上，叶天龙和其他的人一样，心中唯一的念头就是，杀死对方，让自己的生命得以保存。<p>　　一剑将眼前的骑兵斩成两段，举目望去，还是一片黑压压的影子，只有擦得雪亮的武器，反射着月光，告诉叶天龙，前面还有很多的敌人。<p>　　“真的是麻烦啊！”叶天龙在心中暗暗叫苦不迭，如果这样下去，他的体力将会越来越少，而后面和两翼的城卫军士兵几乎都被冲散掉了。<p>　　叶天龙的身边，除了玉珠之外，也只有辛西雅和她的女神战士同伴。<p>　　“逃吧！你快点逃啊！”杨汉站在自己的战旗下面，志满得意的说道。<p>　　不管是俘虏或者击毙叶天龙，都是一件天大的功劳，而现在叶天龙等人就在前方。想到这里，他下令加紧收缩包围圈，并用信号弹不断指引着他的部队围攻叶天龙。<p>　　天色渐渐亮起来，空中星罗棋布的浮云，宛如抛散的数百万冰片，闪烁着点点的白光。<p>　　叶天龙和玉珠她们已经在包围圈中厮杀了整整一个时辰，手下的城卫军也完全被冲散掉了，在十数里的范围内，西方军团的十万将士已经掌握了完全的主动权。<p>　　直到这个时候，叶天龙的心中隐隐约约升起了不祥的预兆，就算是他的实力再强大，玉珠和辛西雅她们的战力再惊人，现在也不可能从十万大军的包围圈杀出一条血路来。<p>　　“早知道是这样的话，还不如一开始就逃跑呢！”<p>　　叶天龙在心中暗暗叫苦，一边还是奋力斩杀着向自己冲杀过来的敌人，他的身上、脸上都溅上了不少的血迹，斑斑点点，像一只扑食的大野猫。<p>　　就在叶天龙快要感到绝望的时候，突然杨汉的本阵后方出现了一阵骚动，而且这骚动有愈演愈烈之势。<p>　　“是飞凤旗！”<p>　　迎着晨风和晨曦，鲜艳的飞凤战旗出现在了叶天龙的视野之中，刹那间，叶天龙的心中涌起了难以想像的狂喜，他忍不住长啸了一声，精神大振.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_01'> 第一章 白石蝶鸣</b><p>");

document.write ('　　法斯特历五三八年十二月十日，这一天注定是为一个美丽的女将军所预备的。<p>　　在白石山的西北方向，聚集了法斯特帝国超过了十五万的战士，这其中隶属于西方军团的就有十二万之众。在他们的包围当中，围绕着飞龙战旗的数千名天龙军团的战士所组成的阵容已经单薄得不成样子，那情形，就像是大海上的一座小小的孤礁，在大风浪中即将被淹没。<p>　　飞凤旗的出现，正是在天龙军团的阵容被压缩到了极至，整个阵势形将崩溃的时刻。而这个时候，也正是西方军团的所有将士心神极度振奋，斗志高昂，全力向前突进的时候。<p>　　每一个西方军团战士的心中都怀着一个极大的渴望，马上将叶天龙的部队彻底击破，从而能够抢到最大的功劳，尤其是一些曾经和叶天龙一起并肩作战过的骑士将官，他们原本对于叶天龙的急速陞迁就感到不服和眼红，所以现在有这样的一个机会，可以让他们证明自己比叶天龙强大，更是让他们兴奋欲狂。<p>　　“前进！前进……”<p>　　“砍下叶天龙脑袋者，赏十万金币，封万户侯！”<p>　　随着传令兵声嘶力竭的吼叫声，所有西方军团的将士无不双眼冒火，争先恐后杀向天龙旗的所在。<p>　　而此刻，在叶天龙的身边，除了战力超绝的女神战士之外，已经没有其他的天龙军团将士。叶天龙的眼中，除了血红的颜色之外，也再没有见到其他的色彩。<p>　　黑色的天魔圣剑，虽然因为吞噬了数以千计的生命，而爆发出令人望而生畏的杀气和寒光，但毕竟持剑之人的力量消耗过巨，御剑之力已经黯淡，剑上的威力也在成倍的下降。<p>　　而保护着叶天龙的身后以及左右的女神战士们，更是浑身浴血，她们的全身上下已经没有一处不沾满血迹，这其中有她们自己的鲜血，但更多是敌人的鲜血。<p>　　人马如潮，刀枪如林，即便是叶天龙他们想从包围圈中突围出去，也是认不清方位了。何况，叶天龙他们每动一步，都要付出极大的力气，在他们的身边，已经堆积了数千具屍体。<p>　　生死一线，凶险万分。<p>　　“左弦切，三度，前进！”<p>　　“阵变锋矢，全军突击！”<p>　　高高的飞凤战旗下，一身戎装的丽人看起来更加的清丽脱俗，紧紧抿在一起的樱桃小嘴流出了一丝淡漠的笑意。<p>　　随着她这一连串沉稳有力的命令，三万凤舞军团的将士有如三道划破大地的利剑，以三个十分巧妙的弧度迅猛无比的刺进了西方军团的阵势。<p>　　庞大的西方军团阵势令人难以置信的被切割开来，那种情形，就像是三把热刀切开整块黄油一般，毫无阻碍，也毫无困难，骑兵的突进刚好是阵势之中令人难以察觉的空隙。<p>　　凤舞军团的十名骑兵为一个箭头，顶盔带甲，胸前是明亮的掩心镜，双臂是铁护套、皮质手套，手中所持的均是厚重的斩马刀，这种带着一点弧度的斩马刀，砍中人身之后，不会被骨肉卡住，这才能真正发挥出骑兵的冲击力。<p>　　人仰马翻，血肉横飞。<p>　　因为前锋骑兵座下的战马都披上了皮甲，所以冲撞起来更加肆无忌惮，很多西方军团的士兵还没有清楚是怎么回事，便已经被高速奔驰的战马撞得飞起来。<p>　　伴随着凤舞军团将士狂野迅猛的冲杀，是西方军团将士惊慌忙乱的喊叫声。<p>　　“这是什么……”<p>　　“哇……干什么的……”<p>　　等到西方军团的将士意识到是敌人骑兵的突击时，他们的阵势已经被凤舞军团的骑兵分割开来，那样子真是令人无法想像，整整十二万人的阵势居然会被三万骑兵在其中自如的分割、自由的驰骋，阵形的混乱就像是雪崩一般的不断扩大，原本整齐强攻的队伍变成了相互不能够呼应的散沙。<p>　　刀光一闪，人头飞起，血柱沖天。<p>　　战马飞驰如电，往往一个西方军团的士兵刚刚架住骑兵的一次斩击，但随后跟进的下一个骑兵已经冲到了他的跟前，白光一闪，血光沖天。<p>　　有些幸运的士兵，虽然避开了骑兵手中刀剑的斩击，却逃不过随之而来的战马的冲撞和践踏。劲风扑面，整个人随即被撞的应声飞起，然后重重的砸在身后同伴的身上。<p>　　“镇定……稳住……”<p>　　西方军团各级长官将领声嘶力竭的吼叫在他们那些混乱的士兵之中，显得那么的无助、那么的渺小。<p>　　战阵上的搏杀，讲究的是整体的配合、团队的实力，而单个士兵的战力即便是再强悍也是无济于事。<p>　　因此，即便是有些士兵听到了他们将领的吼叫，试图稳下自己的阵脚，但由于得不到同伴的帮助，他们的武勇只是昙花一现，很快就整个人淹没在汹涌而来的凤舞军团骑兵的刀山枪林之中。<p>　　从前，西方军团的将士只有在自己人和敌人的口中，知道凤舞军团的厉害，而且这也是他们曾经引以为傲的。<p>　　但是现在，凤舞军团骑兵的可怕战力成为他们一生之中的恶梦。<p>　　凤舞军团的骑兵战力之强悍、冲击力之强大、整体配合之协调，就像是一部精密无比的机器，每一个齿轮的运转都是那么的恰到好处，此刻的情形，只能用当者披靡、望风而逃来形容。<p>　　不过，对于凤舞军团的骑兵来说，他们也不可能真的把西方军团的十二万队伍消灭殆尽，毕竟他们在人数上是绝对的劣势，要想以三万之众完全歼灭十二万的部队，那只是一种美好的希望而已。<p>　　他们要做的，只是尽可能的打乱西方军团的阵势，让他们的士兵陷入无法自拔的混乱之中，这样一来，才能够将对手击溃。<p>　　因此，凤舞军团的骑兵充分发挥了骑兵的高速机动性和可怕的冲击力，他们在戎装丽人的统领指挥之下，自如的穿行在西方军团阵势的空隙之间，所有挡在前面的敌军士兵就像是暴风雨前的芦苇，成片成批的倒下去。<p>　　“这到底是怎么一回事？”<p>　　站在高处指挥的杨汉有些目瞪口呆。可以说，行军打仗这么多年来，他还是第一次看到这样的情形，虽然自己的队伍在人数上占据了绝对的优势，一眼望去，满山遍野的西方军团将士，就像是钢铁的海洋。<p>　　但奇怪的是，那一支在凤舞军团战旗指引下的骑兵队伍却是能够在如此密集的阵势之中冲杀得游刃有余。<p>　　凡是和凤舞军团的骑兵接触到的阵势，无不像是阳光照射下的雪花，很快消失得无影无踪。<p>　　“真是像沸水倒在雪地上啊！”<p>　　身边的随军参谋禁不住喃喃自语，声音虽然不是很大，但听在杨汉的耳朵里面却是令他脸色铁青。<p>　　不过，杨汉也没有多说什么，毕竟这一位随军参谋也是鹰扬军团那边借调过来的，而且他的才智和谋略也颇受尤那亚和海鹰扬的赏识。 再说，这一次的整个作战计划，也是出自这一位随军参谋之手。<p>　　“敢问先生，现在我方该如何是好？”看到本方的队伍陷入越来越大的混乱之中，杨汉忍不住转首望向了身边这一位随军参谋。<p>　　“撤退！”随军参谋的眼神之中闪过一丝异芒，毫不犹豫的对杨汉说道：“收拾部队，重整旗鼓，这样我们才可以和凤舞军团的那个女人交战。”<p>　　“这……”杨汉微微犹豫了一下，再看了看下方的战场，只得长长叹息了一声：“也只有这样了，真是可惜，眼看就要把叶天龙击毙了。”<p>　　“但是在击毙叶天龙之前，可能大人的部队已经被完全击溃了。”<p>　　随军参谋的话虽然冷酷尖锐，毫无人情，但杨汉和他身边的另外一些参谋也不得不承认他的话说的确实是不无道理。<p>　　其实现在下方战场上的西方军团将士已经陷入一种毫无头绪的混乱之中，各部人马无不像一只只无头的苍蝇，有的士兵要向前，有的士兵却想后退，有的士兵要列队，有的士兵却是想散开，于是最终的结果就是大家乱哄哄的挤成一团。<p>　　“下令，全军撤退！”<p>　　眼看自己的部队在凤舞军团骑兵的冲击下几乎就要自相残杀了，杨汉强压心头的恼怒，暗暗一咬牙，转首对身边的传令兵喝道。<p>　　在震耳欲聋的号角声中，杨汉听到了自己身边那个随军参谋在低声自语。<p>　　“该死的，真是一班无用的傢伙，居然连这一点事情都没有办好，害得我功败垂成！”<p>　　“我又何尝不是呢？”<p>　　心下暗暗说着，杨汉抬起头，面对着天空长长的吐了一口气。<p>　　他知道自己身边这个随军参谋说的是什么，因为被派往大湖地区监视凤舞军团行动的密谍小组足足超过了八组人马，应该说，如此之多的密谍，可以确保凤舞军团的任何举动都逃不过谍报人员的视线，可是眼前却有这样一支凤舞军团的强大骑兵队伍，居然会无声无息的出现在他们的背后，这实在不能不说是那些密谍小组的严重失职。<p>　　而且对于这一位随军参谋来说，更让他不悦和难堪的是，佈置在大湖地区的八组密谍小组都是由他自己一手安排和挑选的，同时也是直接接受他的指挥和领导，因此，出了这样大的一个纰漏，他自然会感到脸上无光，并且也让他的自信心受到极大的打击。<p>　　“聚拢人马，我们还可以再和他们大战一场，毕竟我们还是占有绝对的优势！”抖擞自己的精神，杨汉对身边的随军参谋说道，同时也算是在对自己打气。<p>　　“不错，我们还是有机会，有胜算的。”随军参谋的眼神重新变得坚定起来，凝视着下方正如海水退潮一般的西方军团阵容：“我在师兄面前可是下了军令状的，我绝不会输给凤舞军团那个山野的丫头！”<p>　　随军参谋说着，同时紧紧握住自己的拳头。杨汉这个时候才知道，原来他的师兄居然就是海鹰扬将军，怪不得这一位随军参谋能够得到尤那亚极大的信任。<p>　　“不错，我也相信作为海鹰扬大人的师弟，你是绝不会输给别人的。”受到随军参谋那强大的信心鼓舞，杨汉的精神也变得益发的振奋。<p>　　见到西方军团的将士全军后撤，凤舞军团的骑兵也没有继续追击下去，毕竟他们也是经过了一番长途奔波，为了能够尽快赶来，又不惊动敌人的耳目，他们可是花了很大的心血和力气。<p>　　如果不是对西方军团採取了突然袭击的战术，以他们这样一支疲惫之师，加上对手人数上的绝对优势，胜负之数还真的很难说。<p>　　何况，他们最大的目的还是救出被西方军团围攻的叶天龙一行，已经是筋疲力尽的叶天龙等人现在才是他们最需要照料的对象，因为在西方军团战士这一阵的猛烈围攻之下，不管是叶天龙、玉珠，还是回复力超强的女神战士们，都已经到了体能和真力的极限，他们每一个人身上的盔甲都变得支离破碎，那些没有盔甲保护的地方，更是衣裳破烂，血染战袍。<p>　　而最让人担心的，还是彻底的透支体内真力之后，叶天龙他们现在就连走一步都显得十分困难。<p>　　尤其是暗黑一族的美少女玉珠，虽然她的实力是最强大的，但由于竭力保护叶天龙的缘故，她付出的代价也是最大的，身上至少有十三处的大伤口都在不断的流血。<p>　　正是因为玉珠不让叶天龙受到来自后方和侧翼的攻击，叶天龙才没有任何后顾之忧的向前猛打猛杀，让西方军团的战士见识到了他的可怕战力。在这一天里，死在他的天魔圣剑之下的将士足足超过了三千名，其中包括了西方军团中最负武勇之名的近百名骑士，以至于在后来的一段时间里面，他被西方军团的人称为“白石杀神”。<p>　　不过真的说起来，方才在西方军团的重重包围圈中，叶天龙、玉珠和女神战士们的表现也的确可以说是无与伦比的，他们以区区十多个人，就击毙了超过九千名的西方军团精锐战士。<p>　　要知道，在人马如潮、刀枪如林的火热战场上，一个高手是不可能永远运足真气来保护自己的，何况所谓的刀枪不入、水火不伤的护身真气，也只能在一定的期间发挥作用，一盛，二衰，三竭，这是自然的规律。<p>　　随着时间的推移，护身的真气会慢慢减弱，尤其是在陷入重重包围的不利景况时，你要面对的是来自四面八方，甚至是天上地下的各种可怕攻击，这其中包括物理和魔法攻击，护身的真气更是不可能长久的维持。<p>　　当凤舞军团的骑兵出现在叶天龙的身边时，正是叶天龙他们处在最危急的时刻，几乎是强弩之末的叶天龙他们，一看到凤舞军团的骑兵在自己的身边出现，并将周围的敌军士兵全数赶杀殆尽，他们那紧绷的心神终于松弛下来。<p>　　脸色苍白的叶天龙，随着心神的这一松懈，顿时双脚一软，坐倒在地上，口中更是大口大口的喘着气。<p>　　倒是叶天龙身边的暗黑一族少女和女神战士，依然在他的周围站立如标枪一般，眼神坚定，虽则她们的全身也都被鲜血浸湿，身上的伤口还在慢慢的流出鲜血。<p>　　数十骑如旋风一般驰来，原本守护在叶天龙他们身边的凤舞军团骑兵纷纷往左右闪开。<p>　　当先的一骑黑色战马，马上的骑士一身白色戎装，头戴五彩凤盔，粉面桃腮，眉如新月，眼含秋水。<p>　　“丽蝶……”<p>　　虽然心中有所觉悟，但叶天龙一见之下，还是不由得一阵狂喜，不知从哪里来的力气，让他蓦的从地上一跃而起，向丽蝶奔去。<p>　　此时的丽蝶，也早已从战马上跃下，两三步冲到叶天龙的跟前，还没有来得及看清叶天龙的人，便纵身上前，扑入叶天龙的怀中，将他紧紧抱住。<p>　　“哎哟……”身上的伤口让叶天龙忍不住呻吟了一声。<p>　　丽蝶连忙松开双手：“怎么样？……伤得严重吗？”<p>　　看见丽蝶满脸紧张的样子，叶天龙强笑了一声：“没有什么大问题，只是一点小伤而已。”<p>　　而对于站在周围的凤舞军团将士来说，眼前的情形是他们第一次见到的。自己这个对人从来不假颜色，从不轻易表露感情的冷面军团长，居然也会在众目睽睽之下，表露出如此的儿女情感。<p>　　不过，这边的丽蝶却丝毫没有在乎自己的部下会有什么样的感觉，她早已一叠声的唤来了军中的治疗师，开始为叶天龙和玉珠、辛西雅她们治疗伤口。<p>　　回到白石山城堡，已经是下午的三时，因为叶天龙的受伤，丽蝶便担负起了指挥的责任。清点人马，安营紮寨，休整佈防，每一项工作都需要花费大量的时间和精力。<p>　　说起来，叶天龙一方的损失也是很大的，他所带的四千五百名精锐的城卫军骑士几乎是全军覆没，生存下来的仅仅只有三百八十六名，而且其中还有很大一部分是属于重伤。可以说，如果没有丽蝶带着凤舞军团骑兵的出现，杨汉的计划便大获成功了。<p>　　“现在感觉好一点了吗？”从三时一直忙到五时三刻的丽蝶，终于将事务处理完毕，当她出现在叶天龙的房间里面时，正是治疗师准备给叶天龙换药的时候。<p>　　“好多了。”叶天龙坐在床上，露出的精壮上身，已经看不到丝毫受伤的痕迹。 有了及时的治疗、上好的药物，以及神奇的光明系治癒术，加之叶天龙本身的体质，他的伤势恢复速度十分惊人。<p>　　“你看，是不是一点伤口也没有看到了？”一边说着，叶天龙一边伸手在自己的胸膛上拍了两下，不过当他的手触及到刚刚收口生肌的伤口上，不由得怪叫了一声，那种龇牙咧嘴的样子让丽蝶忍不住抿嘴轻笑起来。<p>　　“嗯，看起来是差不多了。只是现在伤口处红红的，就像是花纹一般。”<p>　　“那当然，你也不看看我是什么样的人，这一点小伤，根本就不在话下。”厚着脸皮的男人好像是没有听到丽蝶后面的那半句话，依然神气活现的样子。<p>　　“那是，您是天龙将军嘛！”<p>　　挥手让治疗师退下，心情愉快的丽蝶拿起了放在床边的疗伤药物，开始亲手为叶天龙上药。当她的手触及到叶天龙精赤的上身时，粉脸不禁微微一红。<p>　　“玉珠妹妹和辛西雅大姐她们恢复得比你要快很多啊！”<p>　　压了压微颤的心神，丽蝶一边温柔的给叶天龙的伤口上药，一边柔声说着。叶天龙点点头，他深知辛西雅她们这些女神战士的强大回复力，而玉珠身为暗黑一族最杰出的高手，自身的回复力也是远远超过自己的。<p>　　等到上身所有泛起淡淡红印的地方全部涂抹好之后，丽蝶轻轻松了一口气，将手中的药膏放在一边。<p>　　幸好叶天龙身上的伤势都是一些皮外伤，因此在魔法和药物的双重效力之下，都已经生出了新的肌肤，只是这些肌肤还十分幼嫩，稍微用力的话，就可能会让伤口再次迸裂。<p>　　“喂，小姐，你还没有做完呢！”怪笑着，叶天龙蓦的伸手掀开了自己身上的被子，原来他是全身赤裸裸的，在他的双腿上，还有几处红红的伤口。<p>　　“啊……”虽然并不是没有见过眼前这个男人的身体，但乍看之下，丽蝶还是忍不住低呼了一声，飞霞涌上了娇靥。<p>　　而她这样的表情，也正是叶天龙想看到的。<p>　　他不禁呵呵怪笑着，伸手抓起丽蝶那双温润如玉的小手，将其放在自己的小腹下面：“我这里也是痒痒的，可能是伤口传染……”<p>　　话音未落，羞红了双颊的丽蝶便用力一推叶天龙，嗔骂道：“胡说八道。”<p>　　叶天龙不由得哈哈一笑，旋即正色道：“我肚子饿了。”<p>　　没有想到眼前的男人突然会说出这样的话来，丽蝶粉脸上的神情微微一呆，随之摇头笑道：“放心，怎么可能让大人您饿肚子呢？”<p>　　说罢，丽蝶走到门口，吩咐下人将饭菜送到房间里来。<p>　　当下人们将饭菜送过来的时候，丽蝶已经将叶天龙身上所有的伤口都用药膏仔细涂抹了一遍，并给他穿好了衣裳。<p>　　见到桌子上面只有一副餐具，叶天龙不禁微微一愣，问丽蝶道：“你不在这里和我一起吃吗？”<p>　　“不了。”丽蝶温柔的将叶天龙从床上扶起来，对他说道：“我马上要带人马出发了。”<p>　　“出发？”叶天龙不由得有些迷惑的望着眼前的丽人：“你要去什么地方啊？难道说，你不住在这里吗？”<p>　　“不是，我已经下令让队伍做好准备，六时一刻马上就出发，去袭击西方军团的营地。”丽蝶轻轻摇头，向叶天龙解释道。<p>　　“为什么要在这个时候出发去袭击西方军团呢？”<p>　　“很简单，西方军团刚刚吃了一个败仗，士气正处于低落的时刻，所以我们要乘机一举击垮他们。”<p>　　丽蝶此刻的俏脸上，浮现出来的是身为将军的自信和冷静，一双明眸之中更是闪动着智慧的光芒。<p>　　“杨汉他们在撤退的时候，可能会设下伏兵防备我们的突然袭击，但现在经过这样一段时间他们应该已经是放下心了，早已是人睏马乏的西方军团士兵，最需要的是好好的休息和热热的饭菜，所以，吃晚饭的时候，是他们的防备心最低的时候。”<p>　　听罢丽蝶的分析，叶天龙不由得大感佩服，因为丽蝶对敌人的心理实在是太瞭解了。老实说，换成是叶天龙自己坐在杨汉的位子上，也的确会像丽蝶所估计的那样去做，在全军撤退的时候，设下伏兵防备敌人的偷袭，但等了好长时间也不见敌人的偷袭，加之士兵也急需好好休息，自然会放松警惕的。<p>　　见到丽蝶起身要往门外行去，叶天龙蓦的叫住了她。<p>　　“你等一下。”<p>　　“还有什么事情吗？”丽蝶停住了脚步，转首望着叶天龙。<p>　　见到叶天龙不住向自己招手示意，丽蝶只好重新走到叶天龙的身边，还没有等她出声再次询问，叶天龙已经拿起了桌子上的餐具，递给她。<p>　　“还有一点时间，来，你先吃一点东西再走。”<p>　　丽蝶刚想张口说话，叶天龙已将菜送到了她的嘴边。看到叶天龙如此的架式以及他眼中那坚决的神色，丽蝶只好乖乖的张口接受。<p>　　丽蝶的计算十分准确，当她率领着凤舞军团的三万骑兵出现在西方军团营地的时候，人睏马乏的西方军团将士正在吃晚饭。<p>　　杨汉根本没有想到丽蝶会在这个时候向他们发动袭击，大意的连大营外的游动哨兵都没有放，尤其糟糕的是，设在外围的伏兵也刚刚撤回来，整个大营乱哄哄的。<p>　　说实在的，杨汉并不是没有料到丽蝶的袭击，但他派人防备了一个下午，都没有见到敌人方面的动静，倒是将自己的部队弄得更加疲惫不堪。<p>　　可以说，凤舞军团的骑兵出现之际，正是西方军团的将士最缺乏斗志和体力的时候。<p>　　随着一声号令，凤舞军团的骑兵有如三道离弦之箭，转瞬间突入了西方军团的营地，士气低落、疲惫不堪的西方军团将士根本就没有什么抵抗，纷纷丢弃手中的餐具，连盔甲和武器也不带，四散而逃。<p>　　战马奔驰，利刃如风。<p>　　凤舞军团的骑兵呐喊着，不断挥舞着手中的武器，在西方军团的营地里面纵横驰骋。<p>　　寒光一闪，血柱飞腾，来不及拿起武器的西方军团士兵扑倒在地。<p>　　跟进的第二骑战马踏着敌人的屍身，在战马上做了一个漂亮的俯冲，寒光连闪，被砍断的营帐轰然倒下，压倒了一片西方军团的士兵。<p>　　血肉横飞，火烟沖天。<p>　　说惨也真惨，被打得没有还手之力的西方军团，连一次像样的抵抗都没有组织起来，就已经陷入无可挽救的地步。<p>　　丢盔弃甲，溃不成军，十万人马瞬间变成一盘散沙，很多士兵甚至连凤舞军团的骑兵都还没有看到，便选择了逃跑。<p>　　身在中军大营的杨汉和他的幕僚们，在凤舞军团的骑兵突入大营的时候，就知道败局已定，如果说第一次交手是因为丽蝶的长途奔袭，那么这一次，则是完全落入了丽蝶的算计之中。<p>　　战斗结束，除了杨汉带着中军五千人马杀出大营，向西逃亡之外，十万西方军团的军队完全被击溃了。<p>　　白石大捷，让丽蝶这一位军中奇葩正式出现在大陆军事舞台的中央，她的名字开始被各国的兵法家所牢牢记住，也成为各国军事情报机关中经常出现的字眼。<p>　　“凤舞蝶鸣”，也正是在这个时候，开始被一些人所提起。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_02'> 第二十六集 第二章 月夜蝶舞</b><p>");

document.write ('　　推开房门，叶天龙愣住了。<p>　　如水的月光倾泻在靠窗的床榻上，朦胧之中带出一丝诱人的气息。清丽无匹的丽蝶此刻便悠然而坐，曲腿侧身，以一个无比美妙的姿势坐在床榻外沿，恍如从月色中幻化出来的仙女，美丽迷人，那张秀丽的俏脸上充满了圣洁的光辉。<p>　　从软袍下摆露出来的一条洁莹玉腿修长如玉雕粉砌，银色的月光在其上反射出淡淡的迷人光晕。<p>　　实在让人难以置信，十几个时辰之前，那个在战场上威风八面、叱吒风云的冷面女将军，会展现出如此女性化的柔美一面。<p>　　“丽蝶，你这是……”<p>　　迟疑着走进去，叶天龙感觉到自己的喉咙有些发干，甚至连说出来的话都有一些发紧的感觉。<p>　　听到叶天龙的声音，丽蝶缓缓转首，朝他嫣然一笑。<p>　　“回来啦？”<p>　　那种恬淡柔美的神态，好似一个贤惠的妻子在向回家的丈夫说话，甚至连那双明亮如晨星的美眸之中投射出来的恬淡柔光，都带着一种将人心溶化的温情。<p>　　“……是……”<p>　　不知道应该怎么回答，原本在美女面前思路发达、口舌灵活的男人，此刻就像是变成一只呆头鹅，除了傻乎乎的点头，想不出任何有意义的话来。<p>　　“我这个样子，不好看吗？”<p>　　一边柔声说着，丽蝶一边慢慢从床榻上站起来，身上那一套柔软贴身的便袍抖动之下，秀美纤柔的小腿便藏在了它的下面。<p>　　感觉到自己心头的某个地方变得柔软发热，好像是被一种名叫柔情的温热的液体浸泡溶化一般，叶天龙的脚步莫名的加快。<p>　　“好看，真的是太好看了！”<p>　　说话的时间，叶天龙伸出双手，猛的将丽蝶柔软曼妙的娇躯紧紧搂抱在自己的怀中，那种用力的程度，好像生怕一松手，怀中的玉人便会消失。<p>　　“一别经年，敢问夫君一向可好？”<p>　　柔柔的话语之中，带出了一丝顽皮和可爱的味道，但叶天龙原本充满了柔情蜜意的心灵还是不禁为之轻轻一颤。<p>　　想到丽蝶这样一个出身于山野的少女，在经历了诸多的变故之后，孤单一人留在了冰冷的军营中，每一天所面对都是无情的杀伐。<p>　　原本在丽蝶这样一个如花似玉的青春年华，应该是过着被人疼，受人怜的生活，可惜自己却没有能够让眼前的这个美丽倔强的少女享受到这样的优渥生活。<p>　　“这些日子以来，可苦了你了。”<p>　　面对叶天龙深情的目光，丽蝶的芳心默然一酸，一层淡淡的云雾蒙上了她的妙目双眸。<p>　　“没……没什么……”<p>　　话语轻颤，丽蝶用力紧抱住叶天龙，两行清泪却是悄然滑落，无声的浸入了叶天龙的衣裳。<p>　　“你回来了就好，从现在起，就不要再离开我。”叶天龙也颇为感慨的说道：“我会好好的保护你，爱护你，我再也不想你在军中吃苦了。”<p>　　“你以为我不想每一天醒来之后，都可以看到你的人吗？”丽蝶在心中默默的说道，但她并没有说出口，而是更加用力的抱住叶天龙。<p>　　这么长的时间都没有见面，要说叶天龙和丽蝶两个人之间没有一丝的变化，那是不可能的。但现在，随着两个人这些淡淡轻轻的话语，所有变化都为之烟消云散。此刻留在两个人心中的，只有浓得化不开的情意。<p>　　“好了，我们再这样抱下去，我的腰可要被你折断了。”<p>　　半晌，丽蝶突然抬起螓首，俏目之中闪动着晶莹的光芒。<p>　　尴尬的一笑，叶天龙连忙松开了双手，但不想丽蝶却是猛的扑上来，如花的俏脸上扬，一双柔软的朱唇凑到叶天龙的嘴边。<p>　　“好好爱我吧！我的夫君。”<p>　　此时此刻，再说任何的话语都已经变得多余，叶天龙紧紧抱着丽蝶的香躯，鼻端闻到的都是怀中这个玉人的香甜，他的嘴巴用力的压在了丽蝶的樱桃小嘴上。<p>　　唇舌纠缠，火热而无休止。<p>　　灵活的小香片随着叶天龙的舌头在两个人的嘴巴里面起舞，无处不到的厮磨滑移让两个人的心神俱颤，一瞬间似乎两个人的心神和生命全部已经融合为一体。<p>　　琼鼻中的气息变得越来越急促，丽蝶的娇容也越来越绯红，小巧的鼻翼不住的张合翕动。<p>　　等吻到快要断气的程度，叶天龙和丽蝶才依依不舍的分开。<p>　　“叮嘤！”一声，丽蝶缓缓抬起螓首，她的双眸之中蒙上一层的水汽，一双柔若无骨的皓腕圈住叶天龙的脖子。<p>　　深情，刻骨铭心的感情，在两个人四目相交的一瞬间，在两个人的心中同时转化为熊熊燃烧的火焰。<p>　　将丽蝶的香躯抱上了软榻，叶天龙再度在她粉嫩火热的玉靥上投下了一连串的深深热吻。同时，他的双手也在她的娇躯上摸索着，慢慢解开了便袍上的盘扣。而丽蝶的一双小手也没有丝毫的空闲，她正忙着为叶天龙卸下他身上的衣物。<p>　　不一会儿的功夫，软榻上的两个人已经裸裎相对，同样火热的肉体紧紧纠缠在一起。<p>　　这一段时间的戎马生涯并没有给丽蝶的玉体带来丝毫的伤痕，晶莹如玉，粉雕雪砌般的香躯光滑嫩洁，一对雪白丰满富有弹性的银山玉峰在酥胸前骄傲的高高挺立着。虽然丽蝶的玉乳没有女神战士那般硕大丰隆，甚至可以说是小很多，但饱满结实浑圆可爱，十分诱人，那顶端的乳头樱红小巧，其下的乳晕嫣红一片，在洁白胜雪的乳肉映衬下，极为夺人心魄。<p>　　平坦如镜的小腹一马平川，淡淡的茸毛掩盖着一条秀丽无匹的玉溪粉谷，两条修长健美的玉腿挺拔秀美、浑圆纤巧，无瑕的玉足呈现一个完美的曲线，白玉一般的玉趾纤美有致。<p>　　“咦，这是……”<p>　　叶天龙的目光猛的一凝，停留在雪玉酥峰下方，原本是洁白无瑕、凝脂砌玉般的肌肤上有一条淡淡的红痕，痕迹不是很长，约有两寸光景，但是微微隆起的皮肉在欺霜赛雪的玉肤映衬下，显得是如此的突兀和刺目。<p>　　“谁干的？怎么会这样呢？”难以掩饰心中的震惊，叶天龙的语速本能的加快。<p>　　“哦，你说的是这个吗？”丽蝶顺着叶天龙的视线往下，纤纤玉指缓缓抚摸着酥胸前的那一道剑痕。<p>　　“对，怎么你的身上会留下这样的伤痕？”初见伤痕的震惊过去之后，叶天龙的话语中充满了不解和怜惜。<p>　　的确，获得了不死之身的丽蝶，应该是不可能让任何武器在身上留下伤痕的，即便是从前所留下的伤痕也会在获得不死之身的时候，完全消失不见的。<p>　　“是两个杀手。”<p>　　丽蝶浅浅的一笑，颇有感触的轻抚自己酥胸前的剑痕。可以说，当时连她自己也没有想到，拥有不死之身的自己，会被两个那杀手击倒，而且差一点就让对方得手了。直到现在，她想起来也隐隐感到心惊。<p>　　“两个杀手？”叶天龙忍不住追问下去：“哪两个杀手？他们怎么可能在不死之身上留下伤痕呢？”<p>　　“不是他们，是她。”丽蝶在叶天龙的脸颊上轻轻吻了一口：“月影雷豹中的月影。”<p>　　“是这两个家伙。”叶天龙的神情微微僵了一下，口中喃喃的说道。<p>　　“对，所以请夫君大人您今后千万要小心，这两个杀手行动之缜密、出击之果断和凶狠，实在是让人防不胜防。”<p>　　缓缓的点头，叶天龙慢慢伸出手来，轻轻的抚摸着丽蝶酥胸前的那一道剑痕，可以想见，当时丽蝶所面临的情形是何等的凶险，居然连不死之身都会留下这样一道可怕的剑痕。<p>　　摸着摸着，他的眼神都似乎是有些痴了：“月影手中一定有上古神器，不然的话，是不可能击破不死之身的。”<p>　　丽蝶的一双皓腕圈住了叶天龙的脖颈，吐气如兰的在叶天龙的耳边轻轻说道：“不错，而且她手中的神器具有暗黑的力量。因为龙之心经的不死之身，除了暗黑的力量之外，其他任何一系的力量都不可能造成伤害的。”<p>　　点点头，叶天龙在心底暗暗下了一个决定，不管会遇到什么样的情况，他也一定会让那两个杀手为丽蝶身上的这一道剑痕付出代价，尤其是那个在丽蝶身上留下剑痕的月影，他绝对不会放过她的。<p>　　“我一定会让他们生死两难的！”<p>　　在心中咬牙切齿的发誓，叶天龙身上传达出来的可怕杀气，让躺在他身边的丽蝶也不禁为之一窒。<p>　　“你刚才在想什么？”冰冷的杀气让丽蝶的心神轻颤，她忍不住轻启朱唇，柔声问道。<p>　　“嗯，怎么啦？”叶天龙微微一楞，不觉有些奇怪的望着身边的玉人。<p>　　“你……你刚才的气势好可怕……嗯……怎么说呢……你的眼神……你的……反正刚才我的心神……是你身上传出来的一种奇怪的感觉，一种十分强大的压迫感……”丽蝶有些词不达意，也不知道到底应该怎么说，才能够将自己方才的内心感受说清楚。<p>　　忍不住笑了，叶天龙伸手轻轻抚摸着丽蝶嫩滑的俏脸，柔声说道：“小傻瓜，你到底在说什么啊？”<p>　　“算了，反正一时半刻也说不清楚。”丽蝶有些泄气的嘟起了小嘴，那个模样像极了一个撒娇的小女孩。<p>　　此刻的她，十足一个在爱人怀中的小女子，也许这才是她最真实的一面。如果没有战争，丽蝶很可能就像法斯特帝国的其他平民女子一样，会在山野乡间嫁人生子，然后平淡的终老一生。<p>　　心头一热，叶天龙紧紧抱住了丽蝶香滑的娇躯，再次深深吻上了她的樱口。<p>　　娇美的红唇，柔软得令人心荡，叶天龙贪婪的吻着，吸食着樱口中那香甜美妙的玉津，同时他的手开始在丽蝶那柔软而富有弹性的玉躯上来回摩挲起来。<p>　　娇美挺拔的玉峰、柔媚幼嫩的乳首、平坦玉滑的小腹，然后到了饱满细滑、充满神秘的玉门关，不过叶天龙的手并没有真正抵达关口花唇，而是在边上轻轻的一划而过，立刻到了修长光洁的玉腿，接着是纤秀玲珑的小腿。<p>　　“唔……唔……”<p>　　丽蝶的鼻子里面发出了不依难耐的娇吟，将自己火热的娇躯紧紧贴在叶天龙的身上。同时她又挺起了丰隆的玉臀，把腰胯用力抵在叶天龙的腹部。<p>　　慢慢扭动的纤腰、轻轻的喘息和呻吟，无不传递出玉人内心深处的渴望和需要。<p>　　轻轻咬了一下丽蝶的一双红唇，叶天龙的嘴巴向下移动，同时一只手也从下方往上进发，上下合围，一起进攻，目标是俊秀挺拔、白皙嫩滑的香峰玉乳。<p>　　“啊……”<p>　　当叶天龙的嘴巴含住敏感的顶端，丽蝶发出一声娇媚的喘息，她的纤腰更是随着叶天龙的舌头曼妙的舞动。<p>　　叶天龙的手攀上了另外一只粉红色的乳尖，他的口舌和他的手，开始十分默契的协同作战，让丽蝶那一对敏感娇嫩的乳首变得坚硬如珠。<p>　　抚摸玉腿的手慢慢的往上升，一寸一寸的越过光滑的大腿内侧肌肤，最后停在丽蝶的玉溪妙谷之前，似乎是要让它的主人彻底体会和感受一下将要来袭的风雨。<p>　　花径之中的火热，一阵一阵传出来，香液如雨，点点渗出，即便是叶天龙的手指还没有接触到那花溪玉门，丽蝶的全身就已经酥了。<p>　　终于等到五指大军抵达玉门关下，那两片守护关口的花唇早已湿滑如浸，如油般晶莹的香液更是布满了玉溪花径。<p>　　手指轻轻滑过，花径秘唇便出现了一阵情不自禁的颤抖，如雨般的蜜液香津更是急速涌动。<p>　　手指灵活的拨弄着花唇，让丽蝶的纤腰和粉臀随之难耐的扭动，当叶天龙的手指点上了那玉缝之间的明珠，这一颗原本米粒般大小的肉珠此刻早已肿胀。叶天龙便用手指尖轻轻的摩挲着这一颗艳丽火热的明珠。<p>　　“啊……”<p>　　俏脸潮红，香肌轻颤的丽蝶猛的全身一僵，从小腹下方顷刻传来的剧烈感受就像是一匹脱缰的野马，在她的全身肆无忌惮的狂奔起来。快感的浪潮把她的整个身心完全淹没。<p>　　感受着身下玉人的快乐和舒爽，叶天龙一边温柔的抚摸着，一边轻轻的在丽蝶的额头、脸颊、眼皮、鼻端、樱口和下巴上吻着。<p>　　好一阵子，丽蝶才平复下来，一双妙目柔情万般的凝视着叶天龙：“真的是太舒服了，太好了。”<p>　　“哪里，现在才刚刚开始呢！我的好宝贝。”一边说着，叶天龙拉着丽蝶的柔绵小手，到了自己的下面。<p>　　“啊……”一接触到那火热的玉柱，丽蝶半是娇嗔，半是惊讶的叫了一声，让叶天龙的心中更是大乐。<p>　　“亲亲，我要来了。”轻咬丽蝶的耳珠，叶天龙的双手揽住丽蝶那香滑的纤腰，火热的玉柱在丽蝶的小手之中不安分的跳跃着。<p>　　“唔……”丽蝶媚眼如丝，有些迷醉的用她那绵软如玉的小手上下套弄着，似乎没有听清楚叶天龙的话。<p>　　叶天龙忍不住低头在丽蝶的玉颈上留下了一个咬痕，然后用舌头在她那性感的香肩上用力的舔着，凸起的锁骨让丽蝶的香肩透出了一股纤秀的冷艳。<p>　　“啊……”丽蝶的樱口中发出了一声吃痛的呻吟，但她的小手却是更加用力的在玉柱上下抚弄起来。原本就火热难耐的粗长玉柱，哪里经得起如此的挑逗和抚摸，赤红的顶端益发的吓人。<p>　　扣指抚去，桃源玉门早已春雾锁溪，花径之中春雨如油，更兼火热绵密，层峦叠嶂，曲折深邃，令人情不自禁的想在此常住不出。<p>　　挺起腰身，叶天龙正待要长驱直入，可是丽蝶的双手却突然扣住他的武器，同时轻轻扭动小腰肢，挺转粉臀，只是让手中那坚硬如铁的火热玉柱在粉溪玉谷的门口游走滑动，在火热的顶端涂满了腻滑的蜜液香津。<p>　　这一手是叶天龙始料不及的，身下的玉人居然也会使出如此的床上技巧，当真是士别三日，当刮目相看。<p>　　而接下来的，更是让叶天龙大为惊讶。<p>　　丽蝶香软的娇躯如灵蛇一般从叶天龙的身下滑出，腻滑如脂的肌肤缓缓摩擦着叶天龙的身躯，从雄健的身躯，到结实有力的双腿，让叶天龙的全身都切实感受了一番冰肌玉肤的无上触感。<p>　　“小乖乖，你想搞什么名堂啊？”<p>　　叶天龙强压心头的情火，伸出双手抚摸着丽蝶的双峰。<p>　　伸手轻轻将叶天龙重新推倒在床上，丽蝶的娇躯如灵蛇一般的再次扭动起来，一边妙曼的扭动着，纤秀有力的小蛮腰也慢慢挺起来。<p>　　丽蝶仅仅靠着小腰肢的力量从床上跪了起来，显然她小蛮腰具有令人难以相信的弹性和柔韧，这不禁让叶天龙更加期待她以后的表现。<p>　　果然，丽蝶并没有让叶天龙失望。<p>　　樱口之中轻轻哼着一支不知名的曲调，她的娇躯也随着慢慢的舞动，小蛮腰和丰隆的粉臀十分协调的左右摆动，一头秀发也在空中前后甩动，如藕的嫩臂灵活的转动伸展，带动了酥胸前的一对香峰玉乳，上下左右的跳跃，给乳波臀浪下了一个最好的解释。<p>　　一边奇怪丽蝶怎么会这样一手艳舞，叶天龙却不得不承认在床上见到如此的丽蝶会让他更加的兴奋和激动。<p>　　上身前俯，一双玉峰更显硕大丰满，顶端的两颗小樱桃艳丽如红宝石。丽蝶的一双小手慢慢抚摸上自己的双峰，纤秀细长的玉指在乳尖上来回的轻抚，明眸惺忪，朱唇微启，极尽所能的诱惑眼前的男人。<p>　　“唔……嗯……”<p>　　曲调已经无法清楚的分辩，传入叶天龙耳朵里面的只有火热的喘息和诱人之极的娇吟，叶天龙感觉到自己的一颗心都快要跳出喉咙了。<p>　　抬起俏脸，朝叶天龙娇媚无比的浅笑，丽蝶猛的往后仰，长长的秀发从叶天龙的眼前一甩而过，几丝发梢掠过叶天龙的脸颊，让他感到痒痒的。<p>　　但最吸引叶天龙的，却是此刻凸现在酥胸前的一对嫩滑乳球。因为上身用力往后仰的缘故，使得结实丰满挺拔的两团香肉变得凸出异常，加之丽蝶的一双柔白小手还在玉球的下方缓慢有力的往上推动，同时腰肢和雪臀的左右扭摆，让香峰酥乳颤抖的有如阵阵波涛。<p>　　叶天龙的全身火热异常，呼吸也变得急促。<p>　　如水般的月光透过纱窗，照在春意浓浓的床上，丽蝶的俏脸如春天里盛开的桃花一般，随着她轻轻的嘟嘴，再将雪臀半侧对着叶天龙款款摆动，摇曳不止。<p>　　叶天龙心头的火焰也终于达到了颠峰，喉咙里面发出了一声低低的吼叫，一个身躯猛的扑了过去，双手抄起了丽蝶的修长玉腿。<p>　　半是得意，半是期待的娇呼声，刺激着男人的欲火。<p>　　早已春潮漫溢，雨湿花径，粗长的火热之物毫无阻碍的闯进了腻滑的花溪。藉着腻滑如油的春潮，顺风破浪，一气到底。<p>　　“呜……呜……”<p>　　难以形容的充实和饱满让丽蝶的螓首后仰，从内心深处发出了快乐夹杂着痛苦的呜咽。<p>　　“好舒服啊……”<p>　　难以想像的紧凑，让叶天龙发出了深深的叹息。窄小的花径之中，层层叠叠，火热幽深，腻滑的玉壁更是似乎有一种可怕的吸啜之力，吸引着他的心神，让他只知道一直向前，再向前。<p>　　先是轻怜的缓动，等到丽蝶的双眉舒展，俏脸潮红，叶天龙便迫不及待的开始了狂风暴雨般的进攻。<p>　　出，则只出一半，进，则全根尽入。<p>　　春水如潮，点点蜜液香津随之飞舞，丽蝶的娇躯也随着叶天龙的虎腰扭动的频率而上上下下的摆动着。<p>　　不到片刻的功夫，丽蝶的星眸便已经迷离，四肢紧紧抱住叶天龙，用尽全身的力气夹紧，樱口的喘息更是快要断气一般。<p>　　快美的感觉一次比一次强烈，一次比一次来的有力，一次比一次狂野。<p>　　终于，在丽蝶感觉到自己快要完全崩溃，几乎就要失去意识的时候，叶天龙也释放了自己的欲望。<p>　　随着他的奋力一击，火热的液体有力的冲进了丽蝶幼嫩的花房尽处。饱满充实的温热，几乎将丽蝶全身溶化，整个人就像是在云端飘浮。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_03'> 第二十六集 第三章 变生猝然</b><p>");

document.write ('　　第二天升帐，众将士无不精神抖擞，有了上一次的胜利，大家对于击败西方军团有了相当大的信心。而叶天龙也乘势向大家宣布，现在此地的指挥权，已经全数移交给凤舞军团的军团长丽蝶将军。<p>　　这个消息一经公布，顿时让手下的将士为之一楞。丽蝶也慌忙向叶天龙提出，她只是作为一名部将回援，怎么可以将所有的指挥权交给她呢？她只愿意在叶天龙的麾下担当一名部将。<p>　　“我相信你的实力，也只有你才能担当得起这一项重任。”<p>　　当着帐下众多的部将，叶天龙亲手将丽蝶拉到了主帅的位子上。经过一夜的雨露滋润，任何一个人都可以看得到，一向冷面的美丽女将军，眉梢眸间，无不跃动着动人的春意，那种从内心深处焕发出来的满足和快乐，让原本就美丽的女将军益发的光彩夺目。<p>　　“只要是这里的将士，他们都将服从丽蝶将军你的差遣，即便是我也不例外。”<p>　　“将军大人，我……”丽蝶还要推辞，但叶天龙却用一个严厉的眼神将她想说的话全部压回肚子里。<p>　　接着，他转首面对帐下神情各异的众将，提高了声音问道：“白石山的胜利，是哪一位将军的功劳？”<p>　　“丽蝶将军！”率先出声的，是凤舞军团的前锋将云飞。<p>　　出声之后，云飞才发现整个帐中，也只有他一个人如此大声的出头说话。他不禁有些尴尬的站在那边，脸上的神情也显得有些不自然起来。<p>　　“不错。”叶天龙望了一眼这个相貌英俊，身材修长的年青将领，用力点头：“丽蝶将军在大湖地区的战绩大家都十分清楚，我也不多说了。我现在要说的是凤舞将军对丽蝶将军的评价。”<p>　　众人不由得本能的竖起了耳朵，毕竟他们是第一次从叶天龙的口中听到于凤舞对丽蝶的评价。<p>　　“将军大人……”丽蝶连忙出声，想阻止叶天龙的话，但却是来不及了。<p>　　“丽蝶将军作为凤舞将军的弟子，在战场上的敏锐感觉，是凤舞将军也自叹不如的！”<p>　　虽然听说过丽蝶的骄人战绩，也知道这一位冰山美女将军的实力，但从叶天龙的口中听到凤舞将军对丽蝶的如此评价，还是真的有如平地一声惊雷，让帐下的众人始料不及。<p>　　跟随丽蝶的部下自然是兴奋异常，而没有和丽蝶接触的叶天龙其他部下，则是感到有些惊疑不定。<p>　　不过有一点他们是确信的──凤舞将军既然有这样的说法，那么眼前的这个冰山美女将军，绝对是有着无与伦比的可怕指挥能力。更何况，丽蝶在大湖地区以及白石山的战场上所展现出来的实力，也确实证明了于凤舞对她的评价绝非夸大。<p>　　自此，丽蝶的名声也更加为人所知，在叶天龙一方的将士心目之中，丽蝶已经成为足够和叶天龙、于凤舞平起平坐的首要人物。<p>　　事已至此，丽蝶也没有再推辞的理由，她只有乖乖的从叶天龙的手中接过了主帅的大印，正式坐上了西北战区的主帅一位。<p>　　所谓西北战区，也是叶天龙他们根据目前的实际情况确定的，将艾司尼亚的西方和北方都划归这个西北战区，战区的主帅则称为大都督，因此，丽蝶在以后的很长时间里面也被别人为西北大都督。<p>　　正在商议如何乘胜追击，彻底将杨汉的西方军团击溃，突然探马前来禀报，杨汉的军队已经重新集结完毕，并在向这边进军。<p>　　“这么快就集结完毕了吗？”<p>　　叶天龙不觉有些奇怪，照道理说，杨汉数万军队在被打散之后，不可能在短短的一天时间之内就重新集结完毕，而且还有足够的勇气重新向叶天龙发动进攻，难道说西方军团的士气这么快就恢复了吗？<p>　　“杨汉太自不量力了，居然想靠他那些残兵败将，再和我们打一场。那么，就请都督大人下令，让末将带一队人马，将他们杀光。”<p>　　说话的是满脸落腮胡子的将军熊国贤。叶天龙也是昨天刚刚经丽蝶介绍才知道他的名字，不过，在之前白石山的战斗中，他已经见识过了这一位凤舞军团前锋将的可怕战力。因此，熊国贤说这样的话，叶天龙一点也不觉得奇怪。<p>　　老实说，叶天龙也感到有些惊讶，丽蝶这一次带来的三名前锋将，个个都实力非凡。真不知道丽蝶是从哪里找来的，因为以前在于凤舞统率凤舞军团时，叶天龙从来都没有看到过这三位前锋将，显然他们是丽蝶接手凤舞军团之后才招募过来，或者说是发掘出来的。<p>　　“战败之军，居然一反常态，这其中必定是有古怪，国贤将军千万不要轻敌。”<p>　　介面说话的是剩下的那一个前锋将颛诸，修长的四肢，白净的脸庞，尤其是双眸之中，更是闪动着智慧的光芒，在西方军团之中，很多人都称其为鬼剑颛诸，显然他的剑上技艺也是非同寻常。但叶天龙知道这个鬼剑颛诸必定是那种心智过人的智将。<p>　　丽蝶的视线从云飞、熊国贤、颛诸的脸上一一扫过，然后转到叶天龙的身上。<p>　　“不要看我，我不知道，既然这里是你作主了，那么就请你下决定吧！”叶天龙耸耸自己的肩膀，微笑着对丽蝶说道。<p>　　“你就会推卸事情，把什么麻烦都交给人家。”丽蝶的俏脸上露出一丝及其难的笑容，语带娇嗔的瞪了一眼叶天龙。<p>　　兴许是昨夜的雨露滋润，她那张原本就娇艳如花的粉脸，更是光彩动人，加之她以前在众将面前从来都是表情冷淡，这一下的举动，顿时让大帐之中的众将心神为之一夺。<p>　　“能者多劳，我知道大都督您英名神武，这一点小事，还不是轻而易举？”叶天龙的神情轻松，话语之中显出他的愉快心情。<p>　　丽蝶不禁轻嗔了一声，明眸中异彩流转，道：“少拍马屁。”<p>　　听到叶天龙和丽蝶这样的对话，帐下的众将不觉有些愕然，尤其是那些一直以来跟随着丽蝶的凤舞军团将领，更是大开眼界，不过他们绝大部分都在心中为自己主帅的变化感到高兴，毕竟没有一个人希望看到像丽蝶这样一个美丽智慧的女将军一直封闭自己的感情。<p>　　只有站在右侧的前锋将云飞眉头不为人觉的微微一皱，虽然他这个动作丝毫没有引起大帐中其他人的注意，但站在他身边的鬼剑颛诸却是看在了眼中，因为明白自己这个好朋友兼同伴的心事，心智过人的鬼剑颛诸也只有在心中暗暗叹息了一声。<p>　　叶天龙正想继续说下去，就听到帐外的脚步声急促，显然有人正在急急忙忙的朝这边奔过来。<p>　　“禀报大人，艾司尼亚的女皇陛下派使者来了。”守护大帐的士兵大步走进来，单膝跪地，向叶天龙和丽蝶大声的说道。<p>　　“让他进来！”和丽蝶交换了一个惊讶的眼神之后，叶天龙对守卫说道。<p>　　使者进来之后，先向叶天龙恭恭敬敬的施礼，然后从怀中掏出了一封用火漆密封的信函：“叶天龙大人，这是国务秘书月如大人给您的密信。”<p>　　接过使者手中的密信，叶天龙将其飞快的拆开，匆匆一看之下，他的脸色顿时阴沉下来。<p>　　“到底出了什么事情？”看到叶天龙如此的神情变化，丽蝶不由得关切的望着叶天龙，低低的问道。<p>　　“该死的神殿，居然和风之神殿的人勾结起来了。”叶天龙的眼中厉芒闪过，随手将密信递给了丽蝶。<p>　　“什么，风之神殿的人和神殿？”丽蝶的芳心微微一惊，急忙接过叶天龙手中的密信。展开一看，她的心中顿时为之一怒。<p>　　叶天龙和神殿的人在艾司尼亚发生的情况，丽蝶已经十分清楚了，所以她也明白叶天龙对神殿的人已经十分宽大和忍让了，没有想到现在神殿的人居然在暗中和风之神殿勾结，短短的几天时间里面，艾司尼亚已经多了不少的神秘高手。<p>　　“这些高手一定是有备而来的，看来我得马上回艾司尼亚了。”叶天龙当机立断，苦笑着对丽蝶说道：“本来还想在这里听都督大人的调遣，看我们的都督大人如何痛击敌人，可惜现在没有机会了。”<p>　　“这边交给我吧！我一定不会让您失望的。”丽蝶的眼神毅然而坚定，虽然其中夹杂着一丝的不舍，但更多的是鼓励。<p>　　叶天龙会意的一点头，将一些白石堡的事务全权交托给了丽蝶。<p>　　“夫君大人，请记住先下手为强，在战场上如果不掌握主动权，那将会是非常的被动。”叶天龙正要离开大帐时，丽蝶突然出声叫住他，正色说道。<p>　　叶天龙微微点头，将“先下手为强”这五个字反覆在嘴里念了两次，蓦地睁大了眼睛，一道凌厉的目光闪过。<p>　　“好，我一定会记住你的话，这一次回去艾司尼亚，就要和神殿彻底的清算一下双方的关系。”<p>　　※　　　　　　　※　　　　　　　※<p>　　同一时期，艾司尼亚的无忧宫。<p>　　从早上起，就被汹涌过来的文件和报告淹没的可怜女人终于忍不住发火了。<p>　　“该死的，怎么会有这么多的文件需要我来签字的？”<p>　　见到倩女皇大发脾气的模样，早已深知自己这位主人的两个侍女大气也不敢喘一下，乖乖的站在桌案后面。<p>　　“把国务秘书找来，有些小事情应该是她来处理的。”<p>　　拿起了一份文件，倩女皇伸出了小手，狠狠拍了一下桌案，对身边的侍女大声说道。<p>　　小春急忙应了一声，飞快的从倩女皇身边离开。<p>　　不一会儿的功夫，美丽的国务秘书便随着小春出现在倩女皇的面前。一身得体的华丽美裳，恰到好处的露出一段粉颈和酥胸前的一片三角肌肤，莹白如玉，腻滑赛脂，一条黑色的缎带系在粉颈上，斜斜的花结和银色的珠花，透出了一股诱人的神秘味道。<p>　　“月如姐姐，早上你到什么地方了，怎么都没有看到你？”倩女皇不待自己的国务秘书向自己行礼，便有些气鼓鼓的问道。<p>　　“尊敬的女皇陛下，我早上去处理一件十分紧急的事情了。”月如躬身向倩女皇行礼之后，挺直了娇躯回答道。<p>　　“哦，什么紧急的事情？”倩女皇的好奇心顿时被挑了起来，她将注意力从桌案上的文件转开。<p>　　“神殿的西区，今天早上来了十八名神秘的高手。”月如微笑着向倩女皇走了过去，一直走到桌案的前面三尺才停住脚步：“其中还包括了三名巨灵族的人。”<p>　　“巨灵族的人？”倩女皇的兴致一下子来了，她一边示意身边的侍女小秋给月如端座位，一边向月如追问道：“就是传说中神之三族的巨灵族吗？”<p>　　“当然，除了这个巨灵族之外，哪里还有其他的神族可以像他们那样巨大呢？”月如一边说着，一边在位子上坐下来。<p>　　“他们来艾司尼亚做什么呢？”倩女皇歪了一下脑袋，眨眼问道。<p>　　“陛下，您这么聪明，应该说神殿请他们过来干什么。”月如淡淡一笑，接着说道：“与巨灵族人一起来艾司尼亚的，还有风之神殿的一群高手，其中包括了风之神殿长老会中的成员。”<p>　　“哼，这么说来，神殿是不甘心了。”<p>　　说起神殿，倩女皇就气不打一处来，再说她也不是一个什么都不懂的少女，神殿请来这些人，绝对不会是让他们在这个时候来艾司尼亚游玩，或者说是教学的。<p>　　“我已经派人前往白石山的军中，让叶天龙大人火速赶回艾司尼亚。”月如说着，从袖子里面拿出了一份报告：“这是我们这一次选秀令发出之后，在众多报名的人选之中经过严格考核选拔出来的人才，石义信大人让我将这交给陛下您，由您最后裁定选取的名额。”<p>　　接过小春转交过来的名单，倩女皇看也没有多看一眼，便随手放在桌案上。<p>　　“告诉我，你准备怎么对付神殿这一班家伙？”倩女皇的身子从桌案后面探过来，瞪大了明眸，望着月如。<p>　　如花的娇靥上泛起一丝奇异的笑容，月如的樱唇轻启，淡淡的说道：“这要看陛下您有什么样的决心。”<p>　　“怎么说？”倩女皇有些不解的望着月如。<p>　　“陛下，您的目的是想将神殿的问题解决到什么样的程度？”月如的明眸之中闪过一丝令人心寒的异光，凝视着倩女皇的妙目。<p>　　“当然是彻底解决问题啦！”倩女皇毫不犹豫的回答道。<p>　　“好，这才是我们法斯特帝国的女皇陛下。”月如欣然喝彩道。<p>　　她那一双黑白分明的美眸之中闪动着一种奇异的光芒，如果有人知道她的心中在转着什么样的念头，那是足以让所有的人都为之震撼和惊骇不已的。<p>　　“对了，陛下，白石山前线刚刚传来了最新的战报。”月如开始转换了话题，将谈话的中心转到了叶天龙的身上：“叶天龙大人在得到丽蝶将军的骑兵支援后，已经成功将杨汉的西方军团彻底击溃，西方军团的十万军队只剩下了两万不到的残兵。”<p>　　听到叶天龙获得了如此大的胜利，倩女皇的一双明眸闪闪发光，一张俏丽粉嫩的娇靥上闪过悠然神往的表情，用惋惜的口气轻轻叹息了一声。<p>　　“真是太好了，可惜我没有亲眼去看看。西方军团也是法斯特帝国历史悠久的野战军团，其中的十万将士应该算是身经百战的了，没有想到这么快就被叶大哥他们击败了。”<p>　　月如的脸上也闪过一丝不忍的神色。<p>　　“所以，我们应该尽快结束这样一场可怕的内战。”<p>　　“现在的法斯特帝国，已经分裂成四块了。加上各地的军队和地方势力在其中牟取私利，千年的古老帝国，已经面临着一个十分紧要的生死关头了。”<p>　　“这也许就是所谓的劫数吧！”<p>　　被月如难得一见的沉重口气和凝重神色所震，倩女皇的神情也变得有些怪异和凝重起来。<p>　　书房的气氛沉默了片刻，倩女皇的幽幽声音打破了静寂。<p>　　“不管是我的三哥还是那个该死的胖子，都不是什么好人，怪不得父皇在世的时候，一直都没有将皇位传下来，因为他知道我三哥不是一个真正好的皇帝。”<p>　　“现在我担心的是，局势如果再这样发展下去的话，国外的敌对势力就会趁机侵入，到了那个时候，内外交困的法斯特帝国，到底还能够支撑多久呢？”<p>　　月如大发感慨的话，却是不无道理，而且倩女皇也从另外的渠道得到过这样的情报。再说，身在皇室之中，倩女皇不是没有听到过这些落井下石的手段。<p>　　“现在他们有些什么动静？”<p>　　虽然倩女皇没有明确说出来他们到底是什么人，但月如却是心知肚明。<p>　　“亚素的二十万骑兵大军已经完成了集结，目前正在两国的边境处，可能是在等北方军团和尤那亚交战的结果，也许是在寻找一个最佳的时机。”<p>　　“二十万？”<p>　　倩女皇的头一下子大了起来，如果说在没有发生内战的时候，亚素的二十万骑兵也算是很大的麻烦了，更何况是在目前这样一种混乱的局势之中，加上北方军团又在暗中和亚素有了某种协定，法斯特帝国北方的要塞已经变成了毫无用处的摆设。<p>　　“武安和楚越的使者在秘密接触之中，具体的情报还没有传过来，不过有一点是可以肯定的，他们的接触对我们非常不利，特别是西方军团的大军回国之后，先前所占领的土地基本上已经被武安夺回去了。”<p>　　“真是好麻烦啊！我现在才知道，以前父皇有多辛苦，当上皇帝一点乐趣也没有。不好玩，一点都不好玩！”<p>　　倩女皇的眉头都快要打结了，居然有这么多的事情都需要动脑筋，她觉得自己的小脑袋都快要想破了。<p>　　看着倩女皇的一张俏脸变成苦瓜一般，月如不禁掩着小嘴轻笑起来。<p>　　笑过之后，月如的脸色一正，对倩女皇说道：“陛下，您觉得当皇帝是好玩的吗？要知道，有很多人都是眼睁睁的盯着您的位子，巴不得有一天能够坐上这个位子呢！又有多少的人为了您这个位子，甚至连骨肉血亲都可以抛弃。”<p>　　※　　　　　　　※　　　　　　　※<p>　　出了无忧宫，离开皇室大道，月如的马车拐上了一条快车道。<p>　　这是一条专供王公贵族使用的快车道，在快车道的两边才是由平民百姓使用的道路。<p>　　如果平时里不够身分的人车走上这一条快车道，自然是被把守的兵丁抓起来挨一顿皮鞭。就算是再有钱的人家，如果没有品级的话，也是绝对不允许使用这一条快车道。<p>　　这便是贵族上流人士的特权，所以，古往今来，才有那么多的人打破脑袋想往上爬。只要拥有品级和爵位，那你真的就成为人上人了，拥有平民百姓所没有的特权。<p>　　但是今天，在快车道的两边却看不到一个把守的兵丁，也许是因为经历了几次的战乱，加上距离艾司尼亚不远处的白石山又在进行一场大战，艾司尼亚城中的兵丁有所减少。<p>　　不过快车道上依然不见闲杂人等，毕竟多年来已经养成了一种成熟的习惯，不该走的路，艾司尼亚的好老百姓是绝对不会走的。<p>　　今天也不是什么好日子，但似乎快车道两边街道上的行人比起往日来，却显得有些多。不过，所有的行人都是行色匆匆，没有一个人是在路上闲逛的，毕竟经历过几次战乱的好市民，已经学会了很多他们的前人没有的东西。<p>　　月如的马车在空空的快车道上快速驰过，马车的前后都有两名城卫军的甲胄骑士护卫，让人一看便知道，马车里面的人来头不小。<p>　　刚刚驰过一个街口，在前面的不远处巷口拐出了一辆华丽的轻车，这种华丽的轻车只有一匹骏马在前面拉，车身小而窄，车轴也短，法斯特帝国不少的大户人家都是用来给内眷外出游玩时用的。<p>　　因为这一辆轻车是属于没有品级的普通人家，所以，它也只能乖乖的在快车道一边的平民车道上行驶。<p>　　轻车的驭手是一个满脸虬须的中年汉子，头戴一顶大大的阔边毡帽，一身粗布青衣，乍看之下，似乎一点也不起眼，但如果仔细看过去的话，他的双眼之中不时会闪过一道凌厉的绿光，是属于那种令人窒息的目光。<p>　　轻车不紧不慢的驰来，和月如的马车相向，月如的马车速度十分快，转眼之间已经和轻车交错而过。就在两车相距不到十步的时候，从月如的马车侧前方一条小巷里面传来了一阵急促的马蹄声，接着是众人哗然的惊叫声。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_04'> 第二十六集 第四章 半途截杀</b><p>");

document.write ('　　“马惊了！”<p>　　“马惊了……小心……”<p>　　瞬间的功夫，从小巷里面猛的冲出了一辆满载着干草的马车，拉车的马似乎是被什么东西惊吓到，乱蹦乱跳，乱踢乱叫，疾如迅雷，闪电一般的冲向了月如的马车。而此时车前的那个车夫好像是完全被吓呆了，只是坐在车手的位子上，双手僵硬，面目青白。<p>　　“大胆！”<p>　　“什么东西？”<p>　　策马走在月如马车前面的两名城卫军甲胄骑士此时显出了他们扎实的功夫。在双方都如此高速的情况下，依然能够做出正确的反应，采取了应急的防护措施。<p>　　呵斥的同时，两个甲胄骑士腰间的阔锋剑已经闪电般的拔出，双脚一踢胯下战马的马腹，毫不犹豫的冲向了受惊的车马。<p>　　剑光如电，喝声如雷。<p>　　一左一右两名甲胄骑士贴近了满载干草的马车，左边的那个甲胄骑士手中的阔锋剑朝着受惊的马用力挥去，而此时另外一位甲胄骑士则是俯下身子，整个人紧紧贴在马腹，阔锋剑伸出，半露于战马的侧前方。<p>　　一声烈怒的嘶叫，血柱冲天。<p>　　受惊的那一匹马的整个马头居然被甲胄骑士的一剑斩下来，飞起的马头喷洒着鲜血，在空中划过一道猩红的轨迹，无头的马拖着马车还在向前冲，但此刻另外一边的甲胄骑士已经到了马车的轮轴位子。<p>　　阔锋剑猛的挥出，重重的斩在马车的轮轴上，木质的轮轴根本禁不起如此大力的斩击，当下四分五裂，连带着车轴也飞散。<p>　　失去一边轮轴的马车轰然侧翻，干草满天飞舞，在地上拖滑的马车已经不会对月如的马车产生什么威胁了。两名甲胄骑士刚刚松了一口气，不料突变却发生了。<p>　　从满天飞舞的干草之中，突然跃出了三道人影，连同原本坐在车手位子上的那个车夫，四个人的双手齐扬，半空之中各色的暗器如暴雨，打向两个心神刚刚松懈下来的甲胄骑士。<p>　　蹄声如雷，原本和月如的马车交错而过的那一辆轻车也在此时蓦然调转车头，驰上了快车道，速度之快，简直让人难以想像。<p>　　跟随在月如马车后面的那两名甲胄骑士发觉到情况不对时，轻车上那个满脸虬须的驭手飞快的从车座下面掏出了一具箭匣，瞄准了月如马车后面的两个甲胄骑士。<p>　　刚刚转过头来的两个甲胄骑士见到黑黑的箭匣，不禁大惊失色。因为他们认出这个箭匣是五连发的连珠箭，其威力之大，二十步之内，即便是重甲在身，也无幸免之理。<p>　　一声机弦的震响，五枝利箭呈扇形飞出，其速如电，没有等到甲胄骑士转过一个念头，便已经到了跟前。<p>　　“噗，噗！”<p>　　两声沉闷之极的响声过后，两名甲胄骑士的身上各中了一箭，力透重甲的连珠箭果然是威力惊人，整枝箭贯穿了甲胄骑士的身体，巨大的冲力甚至撼动了甲胄骑士的身体。<p>　　摇晃了两下，两名甲胄骑士从马上重重的落下。而此刻，他们在马车前面的两名同伴虽然说在刚刚处理受惊的马车时展现了过人的胆识和身手，但在有如暴雨一般可怕的暗器攻击下，根本没有还手之力。<p>　　被淬毒的暗器击中了脸部的两名甲胄骑士连哼都没有哼一声，便从战马上一头栽下来。可见，暗器上所淬的毒是见血封喉的。<p>　　所有的一切都是在极短的时间里面发生的，几乎可以说是转眼之间，月如马车前后的四名精锐甲胄骑士便被击毙了。<p>　　街上的行人大哗，无不惊恐万分的奔走逃避。在艾司尼亚出手杀死甲胄骑士，绝对是一场可怕的灾祸。<p>　　月如马车上的那个驭手发觉到情况不妙时，便双手猛抖，催动马加快速度，试图冲过去。但他也仅仅是多活了一点时间，在甲胄骑士落地的时候，那四名杀手已经朝月如的马车发动了再次的攻击。<p>　　又一波可怕的暗器攻击，打在马车车壁上，发出了劈里啪啦的暴响。<p>　　马车的那个驭手满身鲜血，扑倒在车座上。只有两匹拉车的骏马还在不知情的向前狂奔，也许它们也知道留下来的话，会是死路一条。<p>　　砰然一声，马车后面那辆轻车的四壁飞散，从里面急速跃出了两条大汉。说大还真是大，足有一丈两尺高的身材，走在路上，绝对是引人注意，怪不得要藏身在轻车里面，不过说起来也真是难为他们两个人，如此巨大的身材，藏在小小的轻车里面，那种光景可想而知。<p>　　人大，步伐也大。两名大汉向前急奔了两步，便已经到了月如马车的旁边。<p>　　一声怒喝，其声如雷。两名大汉居然同时伸出粗壮的手臂，大手一把拉住了马车的后辕。<p>　　刺耳之极的嘶鸣，蹄声杂乱，四蹄向前乱踢，整个马车都在剧烈的摇晃。<p>　　简直不敢相信，这两名大汉居然在烈马怒叫之中，硬生生将疾如奔雷的马车拉住了，看他们的双脚都陷入了地下。要知道快车道上所铺的可是坚硬如铁的青石，他们所具有的力量可想而知。<p>　　车停，人静。那些杀手攻击了两次暗器之后，身子落在马车的旁边，各自瞪着怪眼，一动不动的望着马车。那两名拉住马车的大汉也收手站在马车的后面，满大街上除了他们之外，已经看不到一个行人，肃杀之气弥漫在空中，连所有的骏马也似乎被杀气所震撼，不安的站立着。<p>　　“月如小姐，请下车一叙！”<p>　　不知何时起，一个青袍的中年人出现在马车的前面，一对赤眉，高高的颧骨，坚毅的下巴，身材修长，尤其是他露在外面的双手，红润晶莹，就好像是少女的玉手一般，但出现在这样一个气质超然的中年男人身上，委实有些令人诧异。<p>　　“我说是谁呢！竟然敢在艾司尼亚拦住我的马车，还当街出手杀害城卫军的甲胄骑士。”<p>　　马车的门并没有打开，月如那声音传了出来。虽然她的语气冷如冰霜，但配上她那绵软入骨的嗓音，还是具有令人失神的魅力。<p>　　“玉光长老，你千里迢迢离开风之神殿，难道就是为了和我一叙吗？”<p>　　淡然一笑，玉光长老的双眼紧紧盯住了马车的车门，一股怪异的劲气在他的身边盘旋，虽然肉眼看不到，但空气的流动却是出现了明显的变化。<p>　　“你不要想拖延时间，等待城卫军的救援。因为这一带的城卫军都被调派到三条街以外去处理那边的斗殴事件了。”<p>　　玉光长老的声音不大，但一个字一个字都十分稳定有力，震的马车前的流苏都不住抖动，显然力的方向是马车里面的人。<p>　　“好身手，玉光长老看来是大有长进啊！”<p>　　月如轻轻的一笑，那种销魂蚀骨的感觉，让在场的每一个人心神为之摇曳，功力不足的甚至从内心深处涌出一股莫名的冲动。<p>　　“天魔笑！”<p>　　玉光长老的脸色微微一变，张口低低啸了一声，震醒了那些功力不足的手下，因为此时他们的脸上都快要出现恍惚的神情了。<p>　　“好厉害啊！没有想到月如小姐的天魔笑已经达到了九成的境界，看来这一次我还是低估了你。”<p>　　轻轻叹息了一声，月如的声音再度柔柔的从马车里面传出来。<p>　　“玉光长老，你真的要对我这样一个弱女子赶尽杀绝吗？”<p>　　“既然月如小姐你执意要帮助叶天龙这样一个恶魔，那么我也就只好抱歉了。”<p>　　玉光长老的脸上闪过一丝动摇的神色，但他很快便将自己的心神稳住。起先月如的天魔笑是发散的，而这一次她却是针对玉光长老一个人的，所以给玉光长老造成很大的威胁。<p>　　“好厉害的天魔笑，月如小姐，看来留你在叶天龙的身边，将会造成更可怕的后果。”<p>　　“看来是真的没有办法了，那我也只有出来了。”<p>　　月如的声音从车里传出来，在场的众人全部心神一紧，无不将目光投注到马车的门上。毕竟月如的名声他们都是如雷贯耳，现在终于可以亲眼看一下这个传说中倾国倾城的绝世美女到底有多么的迷人了。<p>　　车门慢慢的拉开了，玉光长老的神情一厉，青袍下的身躯也渐渐弓起来，这是一个准备动手的信号，所有的人立刻提足了功力。<p>　　“砰！”的一声，马车向四周炸开，木板和碎片呼啸飞舞，好像是无数锐利的刀片，在周边八尺的空间里面旋舞，声势极为惊人。<p>　　玉光长老率先大喝一声，双掌齐出，狂涛一般的劲气席卷，好似吸水的巨龙带动空间中的木板碎片反向奔走，冲向了半空中那一道衣裙飘舞的人影。<p>　　而其他的杀手此刻也纷纷打出手中的暗器，并同时悍不畏死的冲上前，齐齐出手攻击。<p>　　“人在下面！”<p>　　倒是站在马车后面的那两个身材巨大的大汉眼力惊人，在如此混乱的场面之中发现了月如的真身，居然在马车炸开的同时缩身下坠。<p>　　出声狂叫的同时，两个大汉狂扑上去，双手齐出，就像是捞鱼一般，抓向了车下的月如。无数的木板和碎片打在他们的身上，不断发出了噗噗的沉闷响声，似乎他们的身体并不是血肉组成的。<p>　　月如的身形变得更小，几乎是要化入地下，两个大汉的四只巨掌好似一张严密的肉网，当头罩下去。<p>　　劲风激荡，石飞木扬，没有人真的看清楚发生了什么事情，只有一声娇叱和两声炸雷一般的霹雳。<p>　　月如的身躯变得娇小无比，简直就要完全失去人形一般，贴地飞遁，而那两个大汉则是身子倒飞五尺，口角溢血，脸色苍白有如死人。<p>　　判断错了方向和目标，玉光长老此刻收手变向已经来不及了，只有眼睁睁的望着月如的身形消失在长街的尽头。<p>　　“真是该死，居然被她逃掉了。”<p>　　顿足大叫的玉光长老，脸色铁青，因为他这一次是有着万全的准备而来，真正的主力便是马车后面那两个身材巨大的大汉，凭着巨灵族的两个高手，想来出其不意的攻击一定会奏效，没有想到月如还是顺利逃脱了。<p>　　“我们也快点走吧！城卫军马上就会赶来了。”一个巨灵族的大汉挣扎着站起来，对玉光长老说道。<p>　　“我们的两记雷神之怒都击中了她的身体，也够她受的了。只是我们没有想到她居然在那样电光石火的瞬间还会反击，这个鬼女人真是可怕。”<p>　　“击中了就好，她不死也要脱一层皮。”<p>　　玉光长老的心稍微放下一点，雷神之怒威力巨大，足以引发对手体内的真火，让对手五内俱焚。<p>　　大批的城卫军在玉光长老他们走后的片刻赶到了现场，整个街区被完全封锁，所有追踪查迹的高手在各处查找线索。<p>　　国务秘书在大街上遭受袭击，而且身负重伤，生死未明，这足以在艾司尼亚掀起滔天的巨浪。<p>　　很快的，全副武装的城卫军开始在艾司尼亚挨家挨户搜查，而一部分精锐的主力部队，更是被人暗暗布置在神殿的周围，现在就等查到一丝可疑的线索，一场大战将不可避免了。<p>　　但是由于神殿的人坚决否认，甚至愿意开放神殿各处给城卫军搜查，并派遣人手随同城卫军盘查线索，因此发动攻击的命令从无忧宫中迟迟不出。<p>　　叶天龙一方的人无不在急切的期待着叶天龙从白石山前线赶回来，这种局势之下的确是需要他来主持大局了。<p>　　整个艾司尼亚的气氛越来越紧，但叶天龙并没有按时赶来，这让某些有心人心中暗暗称快，而叶天龙一方的人却是变得有些焦急起来，不少冷眼旁观的有心人则暗中推测其中肯定出问题了。<p>　　的确，叶天龙现在也正是处在生死的关头。<p>　　叶天龙是在上午九时动身赶往艾司尼亚的，从白石山到艾司尼亚有一百三十六里的路程，快马也需要走两个半时辰。<p>　　因为走得匆忙，玉珠和辛西雅等女神战士都没有跟过来，这也是叶天龙想让玉珠和辛西雅她们好好休息一下，毕竟之前的那一场大战她们付出的比起叶天龙来说，要超过一倍都不止。<p>　　单人独骑，快马加鞭。<p>　　叶天龙好久都没有像这样一个人赶路了，所以心情也并没有因为艾司尼亚的那些麻烦事情而变得糟糕，可以说，他的心情是相当的愉快。<p>　　中午时分，叶天龙已经赶了超过大半的路程。<p>　　顺着大道向前奔驰，转过一个弯道，五里坡在望。这座只有二十余户人家的小村庄，狗可真养得不少，而且一直狂吠不休，一犬吠形，众犬吠声。<p>　　乡间狐兔甚多，犬吠是平常得很。<p>　　五里坡，是艾司尼亚前面的一处停靠站，很多的旅客在进入艾司尼亚之前，都喜欢在这里休息一下，吃个饭，喝个茶，然后再精神抖擞的进入法斯特帝国的千年帝都。<p>　　跑了半天的路，叶天龙也正想休息一下，前面便是一间小客店。<p>　　中午时分，客店里面有不少的人就座，叶天龙从坐骑上跳下来，马上就有一位伙计笑着迎上来。<p>　　“客官，要休息吗？”<p>　　“不错，把马喂一下，我吃一点东西马上就走的。”一边说着，叶天龙将缰绳递给伙计，举步往客店里面走去。<p>　　“好的，没有问题。”伙计跟在后面，十分快活的说道。<p>　　“咦，里面的人真不少啊！生意不错吧？”叶天龙站在店门口，信口问道。<p>　　“还好，都是大家看得起小店。”从店里面走出来的另外一位伙计低头弯腰，向叶天龙笑道。<p>　　“是吗？”叶天龙的脚步停了一下，目光飞快的扫视了一圈，脸上泛起了一丝笑意，泰然举步往里面行去：“你们都准备好了吧？”<p>　　“嗯……”伙计本能的应了一声。<p>　　只是，他还没有来得及说下去，叶天龙已经飞快的接下去了：“真是难为你们了，以你们这样一群高手，在这里装神弄鬼，太有趣了。”<p>　　声音不大，但足以让客店里面所有的人都听到了。瞬间，整个嘈杂的客店变得安静无比，甚至连一根针落地都可以听的到。<p>　　“客官，你……”身边的伙计是最快转过念头的，他一边低头向叶天龙陪笑，一边手却是飞快的搭上了叶天龙的手臂。<p>　　“去你的！”叶天龙发出了一声怒喝，向后猛的一脚踹出，从身后扑上来的一个旅客当下口喷鲜血，扑倒在地。<p>　　与此同时，叶天龙的大手反扣，一把将身边这个伙计的脉门扣住，运劲下去，顿时让伙计的全身僵硬，面目变色。<p>　　一阵大乱，客店里面的所有人都站了起来，纷纷从下面拿出了武器。<p>　　“好厉害，你是怎么知道我们都是假扮的？”一个打扮成老人模样的旅客开口向叶天龙问道。<p>　　仰头发出一阵大笑，叶天龙随手把扣住的伙计推开，全身劲力被震散的伙计此刻已是满头大汗，脸上的肌肉出现不住抽动的迹象，可见他的经脉都已经被叶天龙制死了。<p>　　“很简单，因为前线正在作战，这一条大道应该是被封锁起来的，你们这些旅客怎么可能出现在这里呢？”<p>　　众人一阵默然。<p>　　“现在，把你们的企图招出来，我可以饶你们不死。”叶天龙傲然抱胸，冷声对眼前的众人说道。<p>　　“休想，你现在已经是处在我们的包围之中，还是乖乖的投降吧！”老人的脸上露出一个狞笑，声色俱厉的说道。<p>　　“你们真是找死！”<p>　　话音未落，叶天龙的身形暴起，像是一枝离弦的利箭，斜冲向人群，速度惊人。<p>　　砰然一声大震，那个老人的反应奇快，一脚踢起了桌子，同时挥剑迎上前。<p>　　此时，其他的人也纷纷挥舞手中的刀剑，咒骂着冲过来，毕竟叶天龙的表现也太狂妄了一点，一个人手无寸铁，却反而主动扑向刀剑在手，人数超过二十大关的对手。<p>　　人影纷乱，桌子在劲气下迸裂，惨叫声接二连三响起来。可怕的攻击如雷霆不及掩耳，刀剑在手的人连挥出兵刃的机会也没抓住，三个人在刹那间便崩溃了，被可怕的爪功抓裂骨肉丢出门外。<p>　　这完全是一面倒的搏杀，这些人根本不是叶天龙的对手，一抓一个，得心应手。<p>　　片刻的功夫，被叶天龙丢出门外的已经有十三之多，个个都是骨肉分裂，断手断脚，鬼叫连天。<p>　　剩下的那些人不禁肃然而惊，其实一场混战之中，真正得到机会出手的没有几个，反而都是自己人挡住了自己人。叶天龙的身法快，出手又准又狠，自然是无往不利的。<p>　　“现在你们应该可以告诉我了吧？”叶天龙的身影重新出现在店门口，脸上不见丝毫的汗迹。<p>　　“你休想！”一个魁梧的男人厉声大叫：“大家动手！”<p>　　眉头一皱，叶天龙正想再度迎上去，蓦然感觉到身边有一阵异动，甚至连护身的真气都出现一阵奇异的波动，心下微微一惊，刚想退身。<p>　　两边的门柱轰然炸裂，冲出的两把利剑如电，剑身上的光线扭曲，显然速度已经快到极点了。<p>　　紧要关头，叶天龙拿出了全部的力量，身形变幻，硬是从两剑汇合的攻击点转出半步，如果没有这半步，他必然会被威力巨大的两剑击中要害，但错开半步之后，就仅仅是受到一些剑气的波及。<p>　　血光乍现，叶天龙的身上出现了两道伤口。但这样的伤势更加激发了叶天龙的斗志，他手中的天魔圣剑爆出，黑色的剑身和红色的剑气喷出了满天雷电，一剑劈开一名左边那个中年人的顶门。<p>　　剑光斜飞，暴涨，把第二名中年人的右手砍断小臂，接着顺手一剑砍掉了他的脑袋。<p>　　身形如电，叶天龙找上了其他的敌人。<p>　　刀剑狂舞，各种神功绝学发生猛烈的接触，发出惊心动魄的震鸣，气旋迸爆，电闪雷鸣，店里所有的家俱全部碎裂，尘埃滚滚中人影四分，甚至整个客店都在摇晃。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_05'> 第二十六集 第五章 绝路生机</b><p>");

document.write ('　　黑色的剑身出现在眼前，冲在最前面的男人反应超群，立即攻击，狭锋刀大力劈出，手下绝情，要将撞来的人影劈成两片。<p>　　一刀落空，像是劈中了虚影，刀锋的破风声入耳，握刀的手掌便被强劲的手爪连刀把一起扣住，有清脆的骨裂声传出。接着火红的剑气暴涨，腰间一热，拦腰被斩成两半，然后上半身猛烈的飞起，砸翻了一名同伴。<p>　　虎入羊群，刀剑乱挥中风雷乍起，火红的剑气四下激荡，狂叫声也震耳欲聋，人体四面抛掷，头裂手折，血肉横飞，那场面惨不忍睹。<p>　　好一场快速惨烈的大搏杀，两冲错三盘旋，十几名自认是超等的无敌高手，便倒了十名之多。<p>　　在来之前，他们每一个人都听说了叶天龙的可怕，但没有想到居然会可怕到如此程度。<p>　　在他的面前，刀剑成了废物，暗器也射不中闪掠如电的虚影，沾身的人非死即伤，再不见机逃走，哪有命在？<p>　　剩下的两个人转身发疯一般的狂奔，落荒而逃。<p>　　“给我站住，不招出主使人，我绝不饶你们！”<p>　　叶天龙怒吼着，冲出了客店。在他的身后，是满地的屍首，没有一个是完全的。<p>　　一剑劈倒一个，却不料另外一个男人转入了小村里面。刚才杀得太痛快了，叶天龙这时才发现没有一个活口留下来，所以他也只有往小村里面追杀过去，准备从最后一个男人的口中得到一些线索。<p>　　因为叶天龙这一次返回艾司尼亚，应该是没有几个人知道的，这些人怎么会这么巧妙，知道在这个地方对他进行袭击呢？这种看不见的敌人是最可怕的，所以叶天龙不能放手。<p>　　小村里面没有看到几个人，显然方才在村口处的打斗已经惊动了里面的人，所有的人都躲起来了。<p>　　“该死的，这要怎么找？”<p>　　看到空荡荡的村里小路，叶天龙不禁暗暗叫苦，在这种地方搜一个身手高超的人，实在是非常困难的。<p>　　一声呻吟，从前面的小巷里传出来，叶天龙的心下一动，连忙飞身过去。<p>　　倒在小巷口的是一个弯腰驼背的人，不住的呻吟着，旁边有一根拐杖。<p>　　“啊！”突然见到叶天龙出现在自己的眼前，这个老人吓得大叫起来。<p>　　“怎么回事？”叶天龙无暇仔细想，一把抓起老人，便开口问道。<p>　　“刚刚有一个人从我这边跑过去，把我撞倒了。”老人说一句就喘一口气。<p>　　叶天龙心中大喜，连忙继续追问下去：“老人家，你刚刚有没有看到他往哪里逃过去？”<p>　　“他……他……”老人喘息了好一阵子。<p>　　等的心焦，叶天龙向前极目张望，正要不耐烦的再次追问一下。<p>　　噗一声响，感觉自己的腰脊猛的一震，无比沉重的打击力如山，把他打得向前一栽，眼前就觉得一黑，喉头处一阵甜腥。<p>　　他看走眼了，老人的那根拐杖是纯铁的，力道空前猛烈，几乎打断了他的腰脊。<p>　　更为可怕的是，老人在出手的同时，腰间正不断泄出的某种药物让叶天龙的气机大乱。应该说，当叶天龙走到老人的身边，阴谋就已经开始了，怪不得老人的身上有一股怪怪的味道，叶天龙还以为是因为老人年老多病的缘故，其实是为了掩盖药物的气味。因为份量少，所以叶天龙一时没有察觉出来。<p>　　经验告诉他，暗算他的人绝不会一击便走，至少也得察看他的死活，而察看时也必定再来一两下重的。<p>　　当下叶天龙採取了最正确的方式，他的双手一着地，立即强忍痛楚，来一记快速的前滚翻，全身缩成一团，飞快地前滚两转，才侧滚而起，朝前方狂奔而逃。<p>　　先前他着地处，铁拐的着地声沉闷之极。而在左右的位置上，更是各有三枚暗器钉在地面上。如果他一仆不起，随后而来的铁拐就足以要他的命。假使他倒地便向侧方滚过去，那么不管是向左还是向右，皆有可怕的暗器在等着他。<p>　　狂喝声中，四周的墙上出现了大批的人影，甚至连路的两端都被人堵死了。<p>　　叶天龙心中十分清楚，他已经落入了一个十分精妙的计划之中，目标就是取他的性命。如果他现在不逃出去，那么真的要在这个小村里完蛋了。<p>　　村中的道路虽然不太宽阔，但房屋的建造是错落的，形成一条条巷道和一块块晒麦场。四面八方都有人现身，大势去矣。<p>　　叶天龙发出了一声悲愤之极的长啸，压住翻腾不休的气血，他必须在气机溃散之前杀出重围。可以说，现在的情况，比起他被十万西方军团大军困在白石山下还要危险，因为现在的叶天龙每多过一点时间，就距离气机溃散更进一步。<p>　　“叶天龙，你已经逃不掉了，快点束手就擒，还可以保住性命。”<p>　　神志渐渐迷乱之中，一个声音遥遥传过来，是一个美妙之极的女子声音。叶天龙极目望去，是一个身穿风之神殿法袍的妙龄女子，不过由于他现在的视线有些模糊起来，因此并没有真正看清楚这女子的相貌。<p>　　“是神殿，是神殿……”<p>　　内心深处有一个声音在不断的呐喊，叶天龙不能再等下去，虽然说他可以聚起更多的力量，但相对的，毒物的效力也会入侵多一分，再说敌人的包围圈也会更加收拢起来。<p>　　砰的一声，叶天龙整个人冲向了旁边的墙壁。<p>　　“这个傢伙疯了，居然去撞墙。”<p>　　正在快速赶过来的一个男人怪笑道，但很快，他就发现情况有些不对了。<p>　　墙壁轰然倒下，叶天龙穿墙而过。依靠着手中天魔圣剑的威力，叶天龙一连穿过了好几重的墙壁，沙石飞扬，鸡飞狗跳，场面混乱之极。<p>　　风之神殿的人在后面追之不及，想要上屋去追，又怕追错方向，跟在叶天龙后面追杀，又被满天的沙尘遮蔽了眼目和听力。<p>　　一时不慎，让叶天龙居然在他们的合围之前穿墙逃出来，那个说话的女子不由得怒极，娇叱一声，指挥众人向叶天龙逃的方向追杀过来。<p>　　“叶天龙，留步！”<p>　　再穿过一道墙壁，前面是一片草场，三个手持刀剑的人正在列阵。<p>　　为首的那个人一字一吐，每一字都有如一枚钢锥，深深楔入脑门，插入心底，那股奇异可怕的声波，可以震得对方脑门欲裂，一颗心向下沉。<p>　　叶天龙的心神已经快要支援不住了，毒物的效力正在快速的腐蚀着他的力量和他的神志。<p>　　二话不说，举步如一头莽牛般冲过去。<p>　　“来得好，死吧！”<p>　　声落刀动，刀光似惊电，刀过处，利刃急劲破风的音波，好似骤然光临的风雷。<p>　　天魔圣剑的火红色剑气瞬间爆发，霎时淹没了对手的刀气。轻轻的一声，刀被剑气划断，接着是持刀之人的身体。 错误的估计了神器的威力和叶天龙的实力，付出的就是生命代价。<p>　　火红色的剑气继续狂旋，人影如虚似幻，左一闪，剑似奔雷，震开对手的剑取得中宫，扭身反抽，向右疾射，迎着刀光再起一剑。<p>　　噗哧一声，另外一个拿刀的人胸口被剑气击穿，但叶天龙也到了强弩之末，另外一个持剑的人虽然手中的剑被斩断了，连脑袋也劈掉一半，但断口的剑还是在叶天龙的身上留下了一道深深的血痕。<p>　　因为是断剑，所以没有刺进叶天龙的身体，这也算是叶天龙的万幸了，不然的话，他真的是死路一条了。而现在，巨大的打击力让叶天龙的脚步踉跄，往前狂冲。<p>　　草场的前面是一个湖，叶天龙一个收势不住，一头便掉进了水中。<p>　　冰冷的湖水一刺激，原本已经陷入半昏迷状态的叶天龙一下子惊醒过来，他知道风之神殿的人绝对不会轻易放弃的，如果被追到这边来的话，他现在就连还手之力都没有了。<p>　　湖边有不少的杂草，叶天龙飞快的扯掉身上的破衣裳，将它远远丢到湖面上，然后尽量蜷缩身子，在杂草下面的一处凹地，将自己的全身埋了进去。<p>　　全部闭气之后，他整个人就进入了寂灭的境地。这是叶天龙从王师那里学到的一种休养之术，本来是用来调息内元的，但这个时候，却发挥了奇效。<p>　　不过有一点，叶天龙现在这样的状况，如果没有别人前来救助的话，他就得一直埋在这里，可以说，他是拿自己的生命赌博了。<p>　　幸好，追杀过来的风之神殿人马，在查看了现场后，确定叶天龙是在和把守这边的三个人搏斗之后，跳入湖水之中逃跑的，至于毒物为何没有发挥应有的效果，他们也觉得奇怪。<p>　　但风之神殿的人也不敢多留，毕竟这里是叶天龙的地盘。再说，看情况叶天龙应该是受到了重伤，也许在冰冷的湖水之中也坚持不了多久的。<p>　　找了船只在湖面上搜寻叶天龙，好一阵子，也没有结果，倒是捞起了叶天龙的破衣裳。<p>　　“小姐，大道上来了大批的军马。　”<p>　　在村口望风的人跑过来禀报。这样的情况让风之神殿的人只好放弃继续搜查的念头，快速的带着屍体撤退。<p>　　兵马来得很快，带头的是玉珠和辛西雅等女神战士。因为她们在营中感到极度的不安，所以向丽蝶告辞之后，马上率领着数百名城卫军沿着叶天龙的行程赶过来了。<p>　　见到小村里面如此的光景，玉珠和辛西雅她们无不心神俱颤，连忙指挥城卫军包围整个小村，并火速派人回艾司尼亚去禀报。<p>　　很快的，五千名城卫军甲冑骑士从艾司尼亚火速赶来，加入了搜查的行列。<p>　　靠着玉珠和叶天龙之间的神秘联系，终于在傍晚时分，将埋身于杂草浅水之中的叶天龙找到了。<p>　　看到叶天龙气息全无的惨样，玉珠和辛西雅等人无不心胆俱裂。<p>　　玉珠扑到在叶天龙的身上，暗黑之气从叶天龙的双手脉门处传入，急速在他的体内转了一圈。<p>　　气机牵引，叶天龙体内真气也产生了一些反应，虽然十分的微弱，但却是让玉珠欣喜若狂。<p>　　“公子还活着！”<p>　　辛西雅等女神战士紧张的心也得到了一些放松。这时，经过对小村里面村民的调查，已经知道了敌人的数量和去向，对风之神殿的搜杀令以最快的速度向四面八方传达。<p>　　“这几天的情况怎么样？”<p>　　一边活动着手脚，叶天龙一边向站在身旁的玉珠问道。经过三天的休养调息，叶天龙身上的伤势已经完全恢复，除了脸色还有一些苍白之外，根本看不出他曾经在鬼门关前徘徊了一阵子。<p>　　生死关头，虽然说凶险万分，但相对的，叶天龙能够坚持过来，也使得他的武技得到更大的提昇。<p>　　体内的各种机能在经过这样一次可怕的折磨之后，更多的潜能被激发出来，从这一点来说，叶天龙也可算是因祸得福了。<p>　　“艾司尼亚乱糟糟的，各处的教区都发生了一些骚乱，只是抓到的人都不是神殿的人员，而且神殿的人表现得十分低调，似乎是怕被我们抓住什么问题。两个司神以及大魔导师史迪芬等人，全部躲在神殿里，一点动静都没有。”<p>　　玉珠在一边如实的向叶天龙汇报三天来的情况。自然，她的重点是放在风之神殿和法斯特帝国神殿之间。<p>　　“风之神殿和巨灵族的人好像都从艾司尼亚消失了一般，神殿那边也没有传来他们的踪迹，可能真的是以为袭击公子您已经得手，所以远遁他方了。”<p>　　“混蛋，他们以为那样卑鄙的对我，还可以拍拍屁股平安的走人？我绝不放过他们的。”<p>　　说起风之神殿，叶天龙就恨从心起。不止一次的向自己下毒手，这一次还用上了那么卑鄙的手段来暗算，叶天龙对这一群标榜为正义之师的傢伙已经是厌恶到了极点。<p>　　“我已经传令我方所有的密谍和眼线，全力追查他们的行踪，一旦有所发现，就火速禀报上来。我们要以雷霆的手段，除掉这些讨厌的傢伙。”玉珠也对风之神殿的人深恶痛绝，说话的语气当中都带着一股浓浓的杀机。<p>　　“月如的情况怎么样了？”活动了两下，叶天龙突然想起了与自己在同一天受到袭击的月如。<p>　　他也是在昨天才刚刚知道这件事的，当时刚从龟息内视的状态恢复过来，听到月如也遭到袭击，让他十分震怒。<p>　　“月如小姐的内伤还没有好，据说是被巨灵族的人打伤的，目前仍然需要卧床休息一段时间。 ”玉珠说到这里，突然微微一笑，对叶天龙说道：“公子，您知道这样一来，很多的事务便被堆积起来，害得那位女皇陛下日夜操劳，火气大得不行。连公子您这边，她也只是每天过来看一下。”<p>　　想到倩女皇发火的模样，叶天龙也忍不住哈哈一笑，对玉珠说道：“其实这样也好，省得她整天里净想着怎么好玩，现在她的心思就不得不都放在处理日常事务上面了。”<p>　　“对了，倩女皇让我转告公子，一旦身体回复，马上到无忧宫去找她。本来她是想要公子您搬到无忧宫里去的，只是怕惊动了公子，所以才不敢乱动。”<p>　　“那好吧！我们去一趟无忧宫。”说到这里，叶天龙想起一事，便向玉珠问道：“凤舞那边的情况怎么样了？”<p>　　“昨天有一份飞书传过来了，大姐说很快就会过来和我们会合的。”<p>　　在玉珠说话的功夫，辛西雅匆匆走了进来，手里还拿着几份文件：“公子，好消息。丽蝶将军已经彻底击败了杨汉的残余部队，连杨汉本人也已经被丽蝶将军手下的前锋将颛诸击毙。”<p>　　叶天龙的精神一振，急忙接过辛西雅递过来的战报，仔细一看，不觉又惊又喜。<p>　　原来杨汉之所以能够在短时间内重新集结军队发动反攻，是因为得到了尤那亚的支援，本来想以杨汉的残部作为诱饵，引诱丽蝶率军出击，然后在预定的战场上伏击丽蝶。但是被丽蝶识破之后，反而是将计就计，将杨汉的部队就地歼灭。<p>　　“看来尤那亚已经从北方军团的战场上撤出来了。”当听到丽蝶目前是和尤那亚的军队在蒙城县对峙，叶天龙不禁若有所思的说道。<p>　　“据说是尤那亚和北方军团达成了一个秘密协定，赵无忌的军队现在已经退回去了。”站在一旁的辛西雅将手中的另外一份文件交给了叶天龙：“这是由天龙密谍通过鸣玉阁快速传递过来的情报。”<p>　　“好傢伙，真的要联合起来对付我们了。”叶天龙看了一眼手中的情报，便随手交给玉珠：“通知各部的大人，让他们做好准备，我们明天在无忧宫举行一次御前会议。 ”<p>　　“是，公子。”玉珠应了一声，就要转身下去吩咐下面的人去做。<p>　　叶天龙却叫住了她：“让鲁图先多派些人手盯住神殿，一旦发现他们有什么异动，马上就除掉他们。”<p>　　用过午饭，叶天龙一行正准备到无忧宫去见倩女皇，突然从安排在神殿里面的人那边传来了消息，好像史迪芬等人要有什么行动。<p>　　为了安全起见，叶天龙决定安排辛西雅等女神战士去盯住神殿的这些人，毕竟像大魔导师史迪芬等人都是绝顶高手，普通人是根本无法对付的。同时，叶天龙还暗中调集了五千名城卫军的甲冑骑士，在神殿附近待命。<p>　　等到一切安排妥当之后，叶天龙便带着玉珠动身前往无忧宫。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_06'> 第二十六集 第六章 棋差一着</b><p>");

document.write ('　　从踏入无忧宫的那一刻起，叶天龙的心中就不时闪过一丝怪异的悸动，似乎是有什么东西在震撼着他的心神，他的灵觉和六识都在发出警告。随着他的武技逐日提高，这种感觉的敏锐度也在不断的提升。所以，对于这样震撼心神的奇怪感觉，叶天龙是不敢轻易忽视的。<p>　　“奇怪，难道说今天会有什么事情发生吗？”<p>　　没有来由的心神颤动，让叶天龙不禁停下了脚步。到了他目前这样的修为，无缘无故的心血来潮，是不会发生的。<p>　　环目四顾，整个无忧宫静悄悄，除了在各处站岗守卫的宫廷侍卫之外，再没有任何人活动的形影，即便是用静如死水四字来形容，也绝不为过。<p>　　“公子，有什么事情吗？”跟在叶天龙身后的玉珠，明显感觉到叶天龙身上的不安，不由得上前半步，在他的身边低声关切的问道。<p>　　“没有什么，只是有一点不安。真是奇怪，我怎么会产生这样的感觉？”再次用心神细查四周，还是没有发现什么异常的情形，叶天龙吐了一口气，苦笑着轻轻摇头：“也许是最近事务太多了，让我都有些疑神疑鬼起来。”<p>　　“城卫军和侍卫队都在我们的控制之下，而且鲁图先大人现在又牢牢控制了整个艾司尼亚的情报网，有什么风吹草动，应该逃不过公子您的耳目。再说，有辛西雅大姐她们在监视神殿的人，公子您大可放心的。”玉珠略显谨慎的说道。<p>　　毕竟月如在快车道中受到偷袭的事情，到目前也没有一个明确的敌人找出来。虽然说是知道了巨灵族的高手和风之神殿的人参与，但没有这些人的行踪和潜藏的地点，就说明在鲁图先的情报网中还有一定的缺陷。<p>　　“要不，让我在四下里细查一下？”见到叶天龙依然有些不放心的样子，玉珠试着提议道。<p>　　叶天龙有些意动，但他稍微思忖了一下，便轻轻摇头，说道：“算啦，既然这几天都是好好的，什么大事情也没有发生，可能真的是我有些多疑了。”<p>　　走了两步，叶天龙蓦的停下脚步，随在身后的玉珠心领神会的靠了过来。<p>　　“不如你到神殿那边去细细查看一下，我还是怀疑神殿可能会有什么动作。”<p>　　回想在艾司尼亚，除了神殿这个敌人之外，叶天龙还真找不出另外一个可以威胁到自己的敌人，要是自己的预感没有错误的话，那么应该是和神殿有关系。<p>　　回想自己在回艾司尼亚的途中受到的袭击以及月如在大街上被偷袭的事情，显然目下在艾司尼亚有一股莫名的黑手在暗中操纵这一切。<p>　　特别是神殿又潜伏着一批身手超强的高手，虽然说有鲁图先派人密切注意着神殿的一举一动，但毕竟鲁图先手下的眼线都是一些身手普通的家伙，要他们真正盯住神殿那些来去无踪的高手，也实在是有些勉为其难了。<p>　　而辛西雅她们只能作为打击的主力，论到寻踪觅迹、监视偷听等手段，自然还是暗黑一族的高手最厉害了。<p>　　玉珠动身之前，叶天龙轻轻拉住她的小手，在她的耳边低声嘱咐道：“你千万要记住，一旦发现有什么不对的地方，就立刻下手处理掉，不需要再回来向我禀报了。也许我应该早点动手，就像是丽蝶说的那样，先下手为强。不管怎么样，把神殿那一帮混蛋干掉，绝对是有百利而无一害的事情。”<p>　　“公子，您不要忘记了神殿在艾司尼亚，乃至整个法斯特帝国中的地位。如果操之过急的话，很可能会引起民变，就像是尤那亚那样，反而让自己落入不利的境地之中。”<p>　　玉珠的话，其实也正是叶天龙一直以来所担心的事情。神殿在法斯特帝国的影响实在是太过巨大，万一处理不慎，后果是非常不妙的。尤其是现在叶天龙他们所处的环境，可以说是强敌围绕了，如果再有神殿的人在内部扯后腿，那情形就麻烦了。<p>　　“你一切小心，给我告诉鲁图先，让他好好盯紧神殿各处的人马，如果有什么风吹草动，就立刻动手，尤其是风之神殿的那帮家伙，早点给我找出来，老是让这一些阴险的家伙躲在暗处，对我们的行动是非常不利的。”<p>　　接受了叶天龙再次强调，玉珠领命而去。现在她已经十分明白叶天龙的心意，和神殿的翻脸，是迟早的事情，既然这样，她是绝对不会再客气什么的。<p>　　叶天龙再次看了看四周的环境，然后沉稳的迈步向倩女皇的宫殿行去。<p>　　一路上，见到的宫廷侍卫无不向叶天龙行礼如仪，因为他们每一个人都深深知道叶天龙在无忧宫中的地位，可以说倩女皇都是他一手扶植起来的，而且显然倩女皇也极为信任他。<p>　　来到倩女皇的宫殿门前，叶天龙看到了守卫的宫廷侍卫比往日多了两倍以上，不禁有些奇怪，于是他便找上一位侍卫加以询问。<p>　　一问之下，叶天龙不禁有些惊讶，原来是这两天来，无忧宫中经常有一些身分不明的人物在暗中来去，虽然说侍卫没有抓住一个，但看到的人却是有几个，因此侍卫长大人才会将倩女皇这边的守卫力量加强了三倍多。<p>　　“难道说是敌人要对倩女皇下手吗？”<p>　　叶天龙在心中暗暗思忖着，无忧宫里面出现这样的情况，和前几天月如和自己受到的袭击有什么关联呢？奇怪的是，鲁图先那样庞大的情报网，居然没有发现一点蛛丝马迹，看来这一次自己是遇到真正可怕的对手了。<p>　　一边想着，叶天龙一边慢慢迈步走进了倩女皇的宫殿，他决定要好好向倩女皇询问一下，到底在自己离开艾司尼亚的这一段时间里面，她遇到了多少的事情。也许从倩女皇的话中，可以探听出一丝情报来。据说，神殿的人曾经和倩女皇有过两次的秘密碰面。<p>　　身后的大门在慢慢的关闭，因为叶天龙的心中正在思索着问题，所以，他并没有注意到这样一件相对来说有些奇怪的事情。<p>　　沿着宫殿里面曲折的回廊，叶天龙来到了倩女皇的接见大厅。这是一个宽敞明亮的大厅，大厅的当中用七级台阶将整个大厅分割成为堂上和堂下两个部分。自然倩女皇和她的侍从们会在堂上，而前来觐见的人则是站在堂下。<p>　　大厅的门口没有一个守卫，厅门大开，叶天龙从所站的地方远远望去，倩女皇一个人坐在位子上面，她的身边站立着三名侍从。<p>　　这个大厅的设计极为巧妙，光线是从前方和侧方进入的，因此，前来觐见的人，即便是他的目力再好，也不可能完全看清楚堂上的情况，而在堂上的人，却是可以十分清晰的看到堂下人。<p>　　“这个小丫头，居然变得如此倨傲？”<p>　　叶天龙的心中暗暗嘀咕了一声，以前的倩女皇可不是这个样子的，见到自己的时候无不是飞奔上来，这一次竟然会高坐在皇位上，等自己过去。<p>　　“难道是说在等自己进去觐见吗？”<p>　　叶天龙的心中稍稍有些不舒服，不过旋即他便想开了，也许是倩女皇身边的什么人告诉倩女皇，或者说是经过这一段时间，倩女皇自己意识到，她作为皇帝应该具有的身分和威严，而他叶天龙作为一个皇帝的大臣，理所当然是要表现出对倩女皇的尊敬。<p>　　举步迈过大厅的门槛，叶天龙的心神蓦地一颤，似乎是有一股奇怪的感觉让他的全身汗毛都为之一立。这一种毛骨悚然的感觉，是叶天龙以前从来没有过的，简直是大祸临头一般。<p>　　脚下一迟疑，叶天龙抬起头来，运足目力朝大厅的堂上望去。可是堂上的两道光线十分明亮夺目，完全逆光的他根本无法一下子看清楚上面的情况。<p>　　“砰！”的一声，叶天龙身后的厅门突然间无风自动，紧紧的关了起来。<p>　　叶天龙的心中猛的一跳，还没有等到他转过什么念头来，突然从堂上传来了一个十分威严的声音。<p>　　“上来，你为什么变得这么胆小呢？”<p>　　声音一入叶天龙的耳朵，他的心神就猛的一震，虽然说这个声音他也只是听了几次而已，但却是无法忘记的。<p>　　“大魔导师史迪芬，是你？”暗运真气，叶天龙戒备着向上面发话。<p>　　他虽然很想立刻倒退出去，但理智告诉他，既然大魔导师史迪芬出现在这里，那么退路上必定有非常可怕的布置。<p>　　“不错，是我。”史迪芬向前走了一步，身形完全展现在叶天龙的眼前。<p>　　接着，在他的左右出现的，是两个相貌不凡，眼神凌厉的青年人，他们的身上所穿的，是一般宫廷侍卫的劲装，但所流露出来的强大气势，却绝非寻常侍卫可比，即使是隔了三十步的距离，叶天龙依然能够感受到他们给自己的压力。<p>　　背后有极其轻微的动静，叶天龙并没有回头，反而是向前走了几步，向史迪芬厉声问道：“倩女皇呢！你们将她怎么样了？”<p>　　“没有什么，我只是让她休息一下，她可是我最得意的弟子，又是法斯特帝国名正言顺的皇帝，无论如何，我都不会让她受到一点伤害的。至于你……”史迪芬的语气一变：“我给你两个选择。”<p>　　“说来听听。如果条件够优惠，说不定我会答应的。”<p>　　叶天龙现在只有尽量的拖延时间，以便于给自己找出一个脱身的办法。他实在没有想到，神殿的人居然能够潜入无忧宫，还暗中控制了倩女皇，而自己偏偏又把玉珠和辛西雅等女神战士从身边调走了。<p>　　“一是你投入我的门下，成为我的弟子。”史迪芬的笑容，好像是抓到了母鸡的狐狸。<p>　　“还有一个选择呢？”叶天龙也表现得十分有兴趣。他脸上的神态也显得十分轻松，这倒是让对手有些疑神疑鬼的。<p>　　“那就很抱歉了，只有让你从法斯特消失。”收敛了笑容的史迪芬，一字一顿，每一个字都像是一把利剑插入脑门，让叶天龙胸中的气血为之沸腾，音杀之力的确是可怕。<p>　　“该死的，你们还真的以为已经吃定我吗？”叶天龙有些冒火，用手一指身后把守住厅门的三个男人：“就凭这几个货色，好像还差了一点吧？”<p>　　“当然，我知道你的身手非常不错，所以我给你准备的，都是真正的高手。”<p>　　话音未落，从接见大厅的两边闪出了十数道人影，最引人注目的自然是两名身材极为高大魁梧的大汉，手长脚长，站在那里就像是两座高山，比起范铜和左岛近还要高出许多。一般巨人的动作都有些笨拙，但这两名巨人的脚步却显得相当敏捷轻灵。<p>　　“是巨灵族和风之神殿的人？”<p>　　叶天龙的瞳孔微微一收，这些人虽然是散乱的站在四周，但阵阵如山般的劲气潜力却是牢牢的锁住了他，让叶天龙不禁产生出一种气都透不过来的感觉。<p>　　“不错，为了除掉你这个恶魔，风之神殿和巨灵族一共出动了八位高手，要不要我替你介绍一下？”<p>　　史迪芬举步慢慢走下台阶，往叶天龙的方向行去，那两名青年人也跟在他的身边亦步亦趋。<p>　　“真的是非常荣幸啊！能够在这里见到诸位高人，当然在下是想认识一下了。”<p>　　叶天龙的语气略带讽刺，不过他心中却是十分明白，他是被一群老狐狸骗了。他派人在艾司尼亚全城大搜捕，又广布眼线密谍，监视神殿，搜查风之神殿和巨灵族的人，但没有想到，他们居然是藏在了无忧宫里面。<p>　　“本来你是后辈，我们不应该用这样的办法来对付你的，但是除恶务尽，为了卫道除魔，也只好如此了。”<p>　　史迪芬说得大义凛然，但叶天龙却听得冷笑不已。但是他没有说话，而是静静的听史迪芬介绍起眼前的对手来。<p>　　站在叶天龙身后的便是在大街上拦截月如马车的玉光长老，他左边是同样来自风之神殿长老会的成员，对外的称呼是明光长老。<p>　　另外五个出自风之神殿的人也都是隶属于长老会的神殿护法，不管是武技还是魔法，都超尘脱俗的。<p>　　巨灵族的两个高手，都是拥有雷将身分的族中高手，武功堪称一流。而巨灵一族一共也只有十大雷将，换句话说，他们的实力绝对是可以排在巨灵族的前十名。<p>　　此外的其他高手，也都是法斯特帝国神殿在暗中培养的，确切的说，应该是史迪芬一手训练出来的，在魔法上的造诣出类拔萃，加上高超的剑技，每一个都已经踏入了魔剑师的门槛。<p>　　在接见大厅里的这些人，不管哪一个出现在外面，都足以引起众人的瞩目。史迪芬摆出这样的架势，可以说是下足了血本，叶天龙明白到今天自己如果没有足够的运气，那么真的是在劫难逃了。<p>　　事到临头，叶天龙反而镇定下来。有些人在生死关头，会变得六神无主，手脚颤抖，而有些人则是沉着冷静，能够超常发挥出来，叶天龙便是属于后者，这也使他能够挺过多次的危急。<p>　　深深吸了一口气，叶天龙拉开了架势，整个人外松内紧，气势磅礴的喝道：“好手难寻，就让我一个一个打发你们吧！谁先上来？”<p>　　一声剑啸，锋利的长剑出鞘。<p>　　“好狂妄的小子，这可是你自找的！”一名风之神殿的护法咬牙说道，剑势已经把叶天龙控制在威力圈内，任何时候皆可击出致命的一剑，慑人的强大气势令人心虚胆怯。<p>　　“我不这样做，你也同样会拔剑行凶，不是吗？”叶天龙拉开马步，双手在胸前徐徐挥拨，有板有眼，似乎是要用双手去硬接对手的长剑：“你们摆出这么大的架势来对付我，显然就说明了你们缺乏自信，单对单，你们谁也不是我的对手。”<p>　　“好奸诈的小子，你以为这样说，我们就会真的和你单挑吗？”守在叶天龙后方的玉光长老冷冷的说道：“现在整个接见大厅，乃至整个宫殿都在我们的控制之下，外面也已经完全封闭起来，你就别想找机会逃跑了。”<p>　　叶天龙十分尖锐的说道：“笑话，我为什么要逃跑呢？不要忘记了，我现在是赤手空拳对付你们这一帮卑鄙的家伙，我就让你们看看什么是真正的超人武技。”，说着，朝身前的那名护法轻蔑的勾了一勾手指：“挥剑上来吧！我陪你玩玩。”<p>　　那护法被叶天龙饱含嘲弄的话一激，怒火上冲，顿时忘记了利害。只见他蓦地发出一声愤怒的沉叱，人剑俱进，快速的剑光幻化为一道朦胧难辨的剑幕，利刃破风的簌簌啸鸣，慑人心魄。<p>　　叶天龙的身影，在剑幕笼罩下似乎是萎缩了，突然肢体变形，整个身形从下蹲成团，变成斜向，然后拉长，伸展，伸展在最前方的手已经完全失去了手原来的形状，就像章鱼的延伸脚爪，不可思议地穿透了重重的剑幕。<p>　　烈焰飞腾，黑色的闪电蓦然划破了大厅的空间。<p>　　没有人知道叶天龙的剑是从哪里出来的，也无法形容这一剑的速度，似乎这一把烈焰飞腾的黑色长剑原来就存在于大厅里，就在这个地方。<p>　　红黑相间的剑气一下子贯穿了风之神殿那个护法的胸口。<p>　　剑幕幻灭，剑啸乍息，一声惨叫，风之神殿的护法狂叫着飞摔而起，飞出丈余远后方急剧翻腾，然后仰面砰然落地，地面亦感到震动，他的胸口处，鲜血好似喷泉一般，冲上半空。<p>　　“不好！”<p>　　从护法的含怒出剑，到叶天龙出手还击，再到护法中剑身亡，时间之短暂，史迪芬和玉光长老仅仅来得及脱口而出一句话，便已经结束了。<p>　　众人一片哗然，一个照面就中剑身亡，深知自己同伴实力的他们实在不敢相信自己的眼睛。<p>　　而叶天龙的脸上虽然保持平静，但他的心中却已是狂喜之极。<p>　　闯过一次生死的劫难，让他的武技得到了难以相信的提高，他一下子明白了王师在离别的时候，告诉他说，一切需要自己去亲身体会，也难怪风月真君年轻时到处找人交手，又是那么急切的想找一个好的对手。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_07'> 第二十六集 第七章 魔王重生</b><p>");

document.write ('　　“你杀了他？”玉光长老的眼睛都红了，因为这个死掉的护法可是他最亲信的手下。<p>　　“废话，你没有看到他的胸口那么大一个伤口正在喷血吗？我可是光明正大的杀了他。”叶天龙口气粗野，大声的说道。<p>　　“你这个混蛋，该死一千次！”玉光长老咬牙切齿的咒骂道：“你竟然出手杀了他！”<p>　　“我不杀他，难道就站在这里让他杀吗？”叶天龙理直气壮的回答道。<p>　　“我要杀了你，我要把你碎屍万段！”玉光长老受不了叶天龙的挑拨，怒气沖沖的向前跨了一步。<p>　　“不要告诉我，你们这么一大帮的人埋伏在这里，只是和我斗口的！”叶天龙反客为主，豪气十足的一扬手中的天魔圣剑：“下面哪一个上来？”<p>　　“天龙将军真的是武勇过人，只可惜现在我们不得不杀了你。”<p>　　史迪芬举手，阻止了玉光长老的继续发言：“上去两个，把他杀了！”<p>　　“是，让我们来干掉这个狂妄的傢伙！”<p>　　应声而出的两个，是风之神殿的护法，原本站在明光长老身边的他们绕了半个圈子，走到了叶天龙的身前。<p>　　“叶天龙大人，我们兄弟得罪了！”两个护法手按刀把，同时向叶天龙抱拳行礼道。<p>　　“不用客气，你们上吧！”叶天龙神采飞扬，左手向前招了两下：“冲上来，希望你们比那个死鬼同伴要厉害，不然的话，那可就让我失望了。”<p>　　面对叶天龙如此的托大，风之神殿的人全部脸色铁青，双目喷火。<p>　　但是叶天龙说得也并没有什么错误，毕竟倒在地上的那个就是他们精心挑选的高手。<p>　　两个护法一个是左手刀，一个是右手刀，就连站立的位置也很有讲究，显然是练有特殊的联手技。<p>　　拔刀出鞘，两把寒光闪闪的狭锋刀昇到出手的位置，无形的潜劲从刀锋上不断的涌出，催动叶天龙身上的衣衫现出了层层的波纹。<p>　　三个人所站立的地方，连温度都似乎下降了很多，丝丝的劲流在周围的空间盘旋。<p>　　三个人大眼瞪小眼，谁也不想在气势上输给对方。<p>　　一声怒叱，天魔圣剑上吐出了凛冽的电光，火热的剑气迸发，传出像是云天深处传来的隐隐的殷雷声。天魔圣剑上已经注入了神奇的暗黑之气，驱发出凛冽的彻骨剑气。<p>　　完全处于劣势的叶天龙选择了抢先出手。但在他出手的同时，风之神殿的两个护法也几乎是同时出手了。<p>　　迎着凌厉的剑气，两个护法悍然冲进，他们也想先下手为强，浑雄的气势发如山洪，两把狭锋刀化为两道可怕的电虹，凶猛的迸射。<p>　　刀光剑气，猛烈的纠缠。<p>　　“铮铮……”<p>　　一阵暴响似连珠，叶天龙屹立如山，原地不动，手中的天魔圣剑在身前急剧地上下飞舞，剑上的劲道沉实稳定，刹那间和两个护法攻出的力道万钧的刀锋发生了十八次撞击。<p>　　每一次的碰撞，都让凌厉的刀气为之弱化，等到最后一次撞击，原本白茫茫的刀身现出亮晶晶的刀锋，在天魔圣剑的炽烈剑气之下，没有任何一把兵器可以与之抗衡。<p>　　两个护法的身形往后退了两步，稳住了脚步。额头上微现汗迹的他们低头看了一下自己手中的狭锋刀，不禁同时脸色一变。<p>　　出自于天机族名匠之手的狭锋刀，窄窄的刀身上已经出现了数道划痕，这种刀的材料是採用五金之精再辅以魔导之石炼制的，硬度之高，几乎是难以想像，因此要打磨的话，简直就要了人的老命。<p>　　没有想到，在和叶天龙手中的那把怪剑碰撞之后，会出现如此的划痕，这让两个护法知道了叶天龙手中神器的厉害。<p>　　“再来，好手难寻啊！”<p>　　叶天龙向前跨了一步，再次准备出手强攻。<p>　　两个风之神殿的护法相互看了一眼，毅然点头。手中的狭锋刀提起，空着的另外一只手同时捏了一个法诀。<p>　　“风神千刃！”<p>　　瞬间在两个风之神殿护法的身前涌起了数十道强烈的劲气，有如刀锋箭镞，白茫茫的铺天盖地，遮住了叶天龙的眼目。<p>　　风之神殿对于风系的魔法，有着特别的理解和体会，夹杂在武技中使用，的确是能够把武技的威力发挥到极至。<p>　　与此同时，两把狭锋刀已经幻化为两道眩目的电芒，闪烁吞吐，再幻化为无数难以分辨的虹影，人影也因快速的移位而难以分辨实体，飞腾的刀气涌发如狂涛。<p>　　冷冷一笑，叶天龙毫不畏惧，手中的天魔圣剑左荡右挥，急剧的剑鸣连绵不绝传出。<p>　　具有暗黑之力的剑气，并不受任何魔法的困扰，因为暗系的力量，本身就具有毁灭的属性，可以说，除了光明一系的魔法，任何其他一系的魔法，都不能真正对它破坏。<p>　　火热的剑气激荡，风系魔法造成的迷雾被沖得七零八落，有如阳光下的冰雪，飞快的消融。<p>　　这一次的交手，双方皆用硬攻硬架的凶猛攻势为主，没有所谓你攻我守的情势出现，双方都以攻势主导，奋勇争抢先机，猛烈的程度惊心动魄。<p>　　但是明眼人却可以从叶天龙站在原地挥洒自如，反击恰到好处的样子看出，其实叶天龙是占有不少优势的，而风之神殿的两个护法虽然在叶天龙的身边发起猛烈强攻，不断的绕圈，交叉换位，看似气势惊人，但真力的快速消耗，将会很快使他们难以为继。<p>　　站在周围的巨灵族和风之神殿的人看得骇然心惊，对叶天龙的剑上造诣，极感震撼，心中凛凛。如果说以前他们对于叶天龙的认识，仅仅是从别人口中得知，那么现在，他们已经真正见识了眼前这个男人的实力。<p>　　而对于大魔导师史迪芬来说，眼前的一幕却是让他有着更多的感触。原先按照他的预算，叶天龙的实力并没有这么强大的，因为毕竟在不久以前，他就亲眼目睹了叶天龙的表现。 可是没有想到，短短的时间里面，叶天龙在剑术上的造诣有了如此大的提高。<p>　　“可怕的傢伙，幸好这一次安排了充足的人手和周全的佈置。”<p>　　大魔导师史迪芬的心中暗暗庆幸，他决定不能再等待下去了，再让叶天龙如此表现下去，难说会发生什么意外的变故。<p>　　悄悄的发出信号，包围在叶天龙身边的那些人，全部有意无意的往当中收拢圈子。<p>　　而此刻，站在倩女皇身边的左兰心的明眸之中，突然闪过一丝奇怪的神光。她知道接下来将要发生什么事情，而她虽然身在其中，却又好像是不在其中，一种莫名的伤感在她的芳心油然昇起。<p>　　一声长笑，夹杂着两声惊呼，两个风之神殿的护法飞退出丈外，持刀的手臂衣袖上均出现了一个破孔，鲜血不断涌出。<p>　　一剑双发，火热的剑气神乎其神的穿过了重重的刀幕，击中了两个护法持刀的手臂，如果不是他们两个人见机飞退，那么接下来的剑气就会光临到他们的腰肋。<p>　　眩目的剑光乍敛，空间里仍可听到劲气散逸的余音，像天风远扬，剑鸣余音似龙吟凤鸣。<p>　　“好剑术，我们兄弟受教了！”右臂中了一剑的护法显得相当有担当，忍痛收刀归鞘之后，抱拳向叶天龙大声说道：“希望以后有机会再向将军大人您讨教，不过可惜的是，没有这个机会了。”<p>　　轻轻挥去额头上出现的淡淡汗影，叶天龙并没有被对手话语中的威胁吓倒，反而是信心十足的望着大魔导师史迪芬说道：“下一个！”<p>　　站在史迪芬身边的那两个青年人缓缓越过史迪芬的身子，面无表情的抽出了腰间的佩剑。当看清楚这两个青年人手中的剑，叶天龙不禁微微一愣。<p>　　这是两把木剑，木质黯淡无光，装饰有些粗糙，实在看不出来他们用这样的木剑有什么用处。<p>　　当两把木剑扬起，叶天龙的心神突然有一种强烈的感觉，好像是有一种莫名的力量在拉扯着他的心神，让他的一颗心也在奇怪的颤抖。<p>　　“诛心剑！”<p>　　心念电转，叶天龙几乎失声叫出来。<p>　　诛心剑，用千年的乌桃木作为原料，经过七七四十九天的秘法炼制，最后以制作者的本身元神作为祭剑之物。可怕之处就在于，它能够破坏所有神器的魔法之力，同时又对神器的使用者造成心神上极大的伤害。<p>　　但是由于诛心剑的制作者必须是精通三系魔法以上的魔导士，魔力的修炼也必须在五十年以上，一般这样的魔导士，又有谁愿意拿自己的元神去祭自己制作的木剑呢？<p>　　“天龙将军不愧是见多识广，连诛心剑也能够一眼认得出来，实在令人敬佩。”大魔导师史迪芬颇为惊讶的说道。<p>　　同时，他的双手举起来，各自捏了一个奇怪的手势。<p>　　如果是精通魔法的倩女皇看到，她一定会大吃一惊的，因为这两个手势代表的是两种不同的魔法手印，而且是两种完全不同的魔法——光明和黑暗两种天生就是水火不容的魔法，能够在史迪芬的手中同时用出来吗？<p>　　“动手！”随着大魔导师史迪芬的一声沉叱，两个青年人同时向前滑步，诛心剑上挑。<p>　　“来得好！”大敌当前，叶天龙的心神全聚，虽然双方还是在八尺的距离之外，但诛心剑上传来的潜劲已经深深撼动了他的心神，甚至于连他的气机都有些波动。<p>　　天魔圣剑的剑气如虹，炽烈的剑芒好似有实质的物体，吞吐盘旋，叶天龙以为两个青年人马上就要挥动诛心剑攻击过来，所以率先布下了严密的防禦网，毕竟对于诛心剑的真正威力，他还不是非常瞭解，仅仅从王师的口中知道了有这样一种可怕的法器。<p>　　但是叶天龙的判断错误，真正出手的并不是两个青年人，而是站在他们后面的大魔导师史迪芬以及四周的那些高手。<p>　　手印展开，光明和黑暗两系的魔法同时爆出，黑白两色的劲气倏地出现在叶天龙的头上三尺，有如一张从天降下的天罗，当头罩下来，相生相剋，生灭轮回。<p>　　一瞬间叶天龙就好像是处身在一个无形的泥潭之中，四周的空气就像是充满了粘性的液体，将他的全身困住，连动一下都觉得十分吃力。<p>　　而此时，等在一边的高手则是乘机发出了他们积蓄已久的攻击，电闪雷爆，火蛇盘旋，刀剑齐出，各种神功绝学同时用在了叶天龙一个人身上。<p>　　太快了，快的让人根本无法转念，站在堂上的左兰心仅仅是看到了叶天龙处身的地方突然出现了满天的雷电，风吼雷鸣，电虹满天，夹杂着黑白红蓝各色的光芒闪烁，各种可怕的声浪接二连三的传出来。<p>　　如此之多的高手合力一击，就算是铁人也会被熔化，即便是天神金刚处身在力场的中心，也难逃劫数。<p>　　一声淒厉的叫声，叶天龙手中的天魔圣剑在瞬间萎缩，崩塌，直至消失。<p>　　接着，他整个人也在如此大的压力下萎缩变形，软软的仆倒在地上，全身的衣物全部化为灰烬，甚至连眉毛头发等毛发也全部消失，整个身上的肌肤则呈现出一种奇怪的红色，那是全身皮下的微血管破裂造成的。<p>　　“他死了吗？”<p>　　大魔导师史迪芬呼了一口气，缓缓放下了举起的双手，毕竟同时使用两种相生相剋的魔法，对他的身体和魔力都造成了较大的影响。<p>　　不过，他这样做，一来是控制叶天龙的行动，二来也是控制刚才那一击的威力，如果没有他那个魔力场的控制，众人合力的一击，足以将这个地方全部毁掉。<p>　　两个手持诛心剑的青年人应声走上前去，伸出一只脚，将面朝下仆倒在地的叶天龙翻了过来。<p>　　叶天龙的面目扭曲，一片青白，五官都有血痕，口角处不断溢出乌黑的血块。没有外伤，但显然是内伤非常严重，可能是五脏六腑全部被击碎震烂掉了，所以才会溢出乌黑的血块来。<p>　　“应该是死了，他的心跳也没有了。”一个青年人俯身下去，用手轻轻一按叶天龙赤裸的胸口，便挺直身子，对史迪芬说道。<p>　　“你还担心什么，我们这么多人的联手合击，就算是王师和风月真君，也难逃一死，何况是这个小子。”玉光长老走了几步，到叶天龙的旁边，用脚尖捅了捅他的大腿，然后抬起头来对站在上面的史迪芬大声说道：“现在该是我们进行下一步行动的时候了。”<p>　　“不错，是该进行下一步的计划了。”史迪芬长长的吐了一口气，转首望向坐在堂上的倩女皇：“我们之前已经浪费了很多的时间，也错过了很多的机会，所以现在我们不该再有这样的失误了。”<p>　　目光呆滞的倩女皇似乎没有听到，也没有看到眼前所发生的一切，她的目光只是空虚的望着前方，这是元神被制的结果，自然，能够制住倩女皇元神的，也只有大魔导师史迪芬。<p>　　“史迪芬大人，他好像动了一下！”史迪芬刚刚向堂上迈了一步，就听到堂上的左兰心突然发出了这样的惊叫声。<p>　　这时候，众人的心情都已经放松下来，受伤的那两个风之神殿的护法也开始为自己疗伤，所以只有在堂上一直用一种惋惜而略带哀伤的眼神注视着地上叶天龙屍体的左兰心发现了异样。<p>　　心头一跳，史迪芬急忙回头望去，只见众人也是满脸的愕然，目光都投向了原本仰面直挺挺躺在地上的叶天龙。<p>　　先是轻轻的动了一下手指，然后是手臂和双腿，接着居然慢慢从地上坐了起来。<p>　　“屍变？！”<p>　　众人的脑海之中突然闪过这样的念头，但作为精通魔法和武技的他们来说，屍变从来就是一种传说中的东西，大陆上的傀儡大师和他的弟子可能会把死人弄成活动的，而且据说在东方有一种神秘的法术，可以把刚刚死掉的人炼成活屍，但现在此地又没有这样的人存在。<p>　　“哈哈哈哈……”面色渐渐恢复正常的叶天龙突然发出了一阵长笑，原本英俊的脸庞上，因为五官还残留着血痕，看起来十分的可怕和狰狞：“我终于可以出来了！”<p>　　太过于奇怪的事情，会让人一下子反应不过来，即便是身手再好的人也一样，现在接见大厅里面的这些人，就是处在这样的一种状态之中，所以，当他们看着叶天龙慢慢从地上站起来，居然没有一个人想到出手去阻止。<p>　　站稳脚步，叶天龙活动了一下自己的头颈，然后伸出了舌头舔了一下嘴角处乌黑的血块：“等待了这么久，现在终于有机会让我出来，实在是太好了！”<p>　　没有头，也没有尾的话语，让在场的所有人都感到有些摸不到头脑，但是巨灵族的人却是第一个产生了不祥的预感。<p>　　“装神弄鬼的傢伙，真的是死不瞑目吗？”法斯特神殿的一个魔剑师忍不住飞身跃到了叶天龙的跟前，怒吼着伸手拔剑。<p>　　“小心！”感觉到情况有些异常的大魔导师史迪芬急忙出声提醒自己的门人，但已经是为时太晚。<p>　　剑尖离鞘一寸，雷霆打击便骤然光临。<p>　　没有人看清楚发生了什么，即便是魔剑师本人，也只是眼一花，叶天龙的人影已经贴身，再好的剑也失去了作用，任何反应也来不及。<p>　　打击之快，有如电闪雷击。<p>　　双爪及体，分别扣住了魔剑师的双肘，骨折声十分清脆的传出，一扣之下，骨碎而肉不烂。<p>　　“敢在我的面前张狂，你去死吧！”<p>　　叶天龙冷冷的骂道，双手一带，便将人拉近然后下压，扑一声闷响，右膝凶狠的撞在魔剑师的小腹上，接着信手将人推出八尺。<p>　　魔剑师丢了长剑，仰面飞摔出，在地上滑行了丈许，跌了个手脚朝天，绝望地猛烈挣扎。断了骨的手已经失去了活动能力，但真正严重的伤势还是在小腹里，被可怕的潜劲击中柔软的腹部，里面的内脏全部碎裂，口中发出可怖的叫号，在地上剧烈的挣命。<p>　　“这是怎么一回事？”<p>　　众人实在不敢相信自己的眼睛，原本已经是被击毙的叶天龙，居然一下子变得如此强悍可怕，好像刚才受伤倒地吐血不止的人，并不是他一般。<p>　　“叶天龙，你在搞什么鬼？”大魔导师史迪芬有些诧异和不解的问道，他现在的心中已经昇起了一种极为不安的感觉。<p>　　“你说呢？”叶天龙冷冷的一笑，眼神之中的黑色火焰，让所有的人都为之心寒胆颤。<p>　　“他不是叶天龙，他已经变成另外一个人了！”明光长老突然在一边大叫起来。<p>　　作为风之神殿中灵觉最出色的长老，他从眼前叶天龙的身上，嗅到了一种死亡的气息，一种让人害怕的杀气。而他这样的叫声，也让所有的人都感到震惊。<p>　　“废话，我不是叶天龙，难道我是鬼吗？”叶天龙不悦的回答道。<p>　　他的话也是在场不少人心中所存的疑问。可以说，眼前的一切实在是太出乎他们的认知了。<p>　　“不过，他说得对，也说得不对。”叶天龙突然改口说道：“我是叶天龙，但也不是叶天龙了。”<p>　　一头雾水，史迪芬的心跳却是在加速，他已经隐隐约约悟出了一些东西，但他又不知道应该怎么说才是。<p>　　“以前的我，实在是有太多的顾虑和想法，对自己也太压抑了，所以老是受制于人。”叶天龙像是自言自语，又像是在向众人宣佈：“现在，我已经决定了，要完全放开自己的心，由我的心去决定应该要做的事情，随心所欲才是真我，那才是真正痛快的！”<p>　　“大家小心，他现在已经变成真正的恶魔了。”巨灵族的两个雷将之一，沉声的向众人提醒道。<p>　　“换一句话说，叶天龙他现在是释放了心中的魔神，我们一直以来所担心的事情还是发生了，劫数啊！劫数！”<p>　　明光长老的语气显得有些沉闷，让众人的心也变得沉甸甸起来。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_08'> 第二十六集 第八章 赶尽杀绝</b><p>");

document.write ('　　“大家不要害怕，他现在虽然是释放了心中的魔神，但他的肉体还不是足够强大，刚才我们不是已经给了他致命一击吗？如果等到他的心魔和肉体完全结合起来，那才是真正的劫数！”<p>　　最早醒悟过来的，还是站在堂上倩女皇身边的左兰心。大声提醒之后，只见她发出一声娇叱，从堂上飞身下来，率先冲到叶天龙的跟前，神情激愤的激励众人。<p>　　“只要我们大家齐心协力，再给他一次致命的打击，他就算是真的魔神，也必死无疑的！”<p>　　被左兰心的话提醒，大魔导师史迪芬猛的向上一振手臂，心神一振的众人很快抢占各自的位置，准备发动第二次的合力强攻。<p>　　“啰嗦的贱货，看我怎么收拾你！”<p>　　叶天龙的眼中跳过一丝黑色的火焰，狞笑着对摆出拚命架势的左兰心喝道。也不见他怎么做势，身形一晃，人影已经近了左兰心的身子。<p>　　“劈啪！劈啪！”<p>　　四声脆响暴起，叶天龙用正反手法在刹那间打了左兰心四记阴阳耳光，虽然说抽在脸上的力道并不是很大，但一掌一个印，一指一条痕，原本美好纤柔可爱的白嫩俏脸，立刻变红变肿。<p>　　接着叶天龙的手一挥，左兰心的娇躯便应声飞出丈外，落地的时候声息全无，不知生死。<p>　　就在左兰心的身子还在空中飞行的同时，叶天龙已经到了风之神殿长老会的护法的身边，一只手闪电般的扣住了对方的面门，五指一收，这个护法连惨哼一声的机会都没有，便眼珠暴凸，面骨下陷，脑浆和鲜血从耳孔涌出来。<p>　　“你也去死吧！”<p>　　手一挥，护法的屍体飞起，撞向旁边的玉光长老，同时叶天龙的右手一抬，镭射破空，重新出现在他手中的天魔圣剑焕发出比往昔更加惊人的威势，无穷的潜流劲气向四面八方扩散，扩散的劲流甚至可以用肉眼看到轮状的波纹。<p>　　奇异的剑气迸发声慑人心魄，炽烈的剑光似乎可以突然暴涨、伸长，红光一现便向前疾射而出，幻化为长长的一条镭射虹影，有如贯日的长虹，镭射入目时已近身。<p>　　又是一个风之神殿的护法，他根本来不及做出一丁点的反应，胸口便出现了一个深深的大洞。镭射投体而出，好似气球爆裂，在场的人甚至可以听到波的一声脆响。<p>　　鲜血喷溅，剑光上抬、绞扭，可怜的护法当场化为满地的屍块。<p>　　予取予求，简直难以置信。叶天龙举手抬腿之间，三个身手高超的护法已经倒下了，而且最后一个护法的死状之惨，令人不忍目睹。<p>　　“我的神啊！”<p>　　玉光长老和明光长老几乎同时大叫起来，他们带来的五个护法，可以说都是风之神殿精锐高手中的精锐，但是没有想到在心魔苏醒的叶天龙手下，居然连还手的机会都没有。<p>　　“不用叫你们那个狗屁的女神了，她现在都自顾不暇了。轮到你去死了！”<p>　　叶天龙杀气腾腾的大喝，举剑冲向了悲愤之极的玉光长老。虽然这时候其他的人已经纷纷围过来出手，但所有人的攻击对于叶天龙来说，根本就毫无作用。<p>　　他的速度奇快，身形变幻莫测，让对手无法捉摸，而且即便是有魔法和劲气攻到近身，但在他周身强大的潜劲激荡之下，很快便消散。<p>　　“你去死吧！”玉光长老怒叱，手中的法剑吐出了朵朵的光华。<p>　　“铮！”一声，叶天龙手中的天魔圣剑，突然以十倍的高速下沉，剑尖微颤，炽烈火红的剑气奇准地击中玉光长老的剑尖，百炼的法剑瞬间崩散，持剑的手被震得麻木，挂在法剑云头上的剑穗也在此时崩断，向下飞坠。<p>　　叶天龙的左掌，恰好向前一伸，可怕的掌风劲气好似狂涛，把下坠的剑穗向前刮飞。<p>　　手中已经没有法剑的玉光长老，为躲避叶天龙的天魔圣剑，只有选择飞退，根本没有想到飞出的剑穗会准确的击中自己的眼鼻。穗下的流苏是丝制品，柔软而且轻盈，这时候竟然一丝丝的，全陷入脸上各处足有两三分深，像利刀一样的割裂肌肉。<p>　　同一瞬间，叶天龙的天魔圣剑向下疾沉，劈开了玉光长老的脑门。<p>　　晃了两晃，玉光长老向后仰面便倒，脸上一片血污，脑袋自鼻樑以上，从中间被劈开，红红白白齐流，死状极惨，头几乎被砍成两半。<p>　　变化太突然太快速，任何人也无法抢救，一照面便人鬼殊途，杀人的技巧怪异得不可思议，手法诡奇可怕，出其不意杀人于瞬间。<p>　　一场可怕的大屠杀，虽然有些人觉得自己的同伴怎么会变得那么不堪一击，但是当他们也面对叶天龙的直接攻击时，才真正明白到自己那些死掉的同伴为什么会变成任人宰割的羔羊。<p>　　因为叶天龙身上的那种可怕气势，足以让人心寒胆落、手脚发软，能够递得出手的，已经算是非常不错了，像法斯特神殿的那些魔剑师甚至连出手的勇气都消失得无影无踪，只知道转身逃跑，结果被叶天龙从后面一剑一个，轻松了结。<p>　　没有人可以挡住叶天龙的一剑，巨灵族的两个雷将，先后在叶天龙的剑下变成三截。那两个史迪芬最得意的弟子，连人带诛心剑一起被叶天龙砍成数段。<p>　　片刻的功夫，整个接见大厅里面就血流成河，除了大魔导师史迪芬还呆呆站立在台阶上，其他的人都被叶天龙杀死了。<p>　　“你太过分了，太过分了……”等到叶天龙慢慢走到史迪芬的跟前，只见这个大魔导师神情呆滞，口中喃喃的说着：“你居然把我的人全部都杀了，全部都杀了……”<p>　　“你是用什么手法制住倩女皇的？”剑光吞吐，遥指史迪芬的胸口，叶天龙冷冷的问道。<p>　　“你休想知道。”受到剑气的刺激，史迪芬一下子好像清醒过来，爆发似的向叶天龙怒吼道。<p>　　“是吗？”叶天龙也不为所动，只是冷笑了一声。突然手腕轻轻一抖，剑光激射，在史迪芬的大腿上留下了一个大大的血洞。<p>　　“哟！”剧痛之下，史迪芬厉叫一声，整个人颤抖着，但坚持站立在台阶上，咬紧牙关怒视着叶天龙。<p>　　“好，不愧是以前的十大强者之一。”叶天龙喝彩了一声，手腕再次轻轻一抖，镭射吞吐之间，又在史迪芬的另外一条大腿上穿了一个血洞，这一次是贯穿了大腿，甚至连大腿骨都被击断一半。<p>　　“啊……”脸颊上的肌肉颤抖，史迪芬几乎要咬碎钢牙，剧烈的疼痛他还可以忍受，但是受伤的双腿再也无法坚持下去，整个人的身形晃动了几下，终于还是重重的跌倒在台阶上。<p>　　“你不说也没有关系，反正痛苦的不是我。”叶天龙若无其事的望着冷汗泉涌的史迪芬，手中的天魔圣剑指向了他的手臂：“下一次，我要砍掉你的手臂！”<p>　　站在自己的营帐之中，于凤舞的心中突然间涌上了一种说不出的难过，好像是大难临头一般，心神无比的悸动。<p>　　“天龙一定是出事了。”<p>　　柳琴儿的身形突然出现在于凤舞的身边，她的脸色十分凝重，双眸之间涌动着一种难以言状的悲伤。<p>　　于凤舞知道身为圣魔神剑的柳琴儿，她的灵觉十分惊人，再说自己的感觉也十分强烈，显然是真的和叶天龙有关系了。<p>　　“我们不能再这样等待下去了，该是出手的时候。”<p>　　晨月虽然没有像于凤舞和柳琴儿那样的灵觉，但善于察言观色的她，从两个人的神色之间看出了事态的不妙，再说她原本就不太支援于凤舞的策略。<p>　　因为被东方军团拦住去路之后，于凤舞并没有指挥天龙军团进行强攻，而是接二连三的派遣使者，前往东方军团的大本营解州进行劝说。<p>　　因为于凤舞她不忍心一手摧毁这样一支曾经是战友的部队，她的心中还是对同为法斯特军团的东方军团抱有一定的希望，最好是能够说服东方军团归顺本方，不然，也能够在内战之中保持中立，给她让开一条路。<p>　　但是东方军团的军团长并不明确答覆于凤舞的要求，他採取了拖延的战术，不断的和于凤舞进行交涉，不断的派使者前往天龙军团和于凤舞谈判，从而将于凤舞和天龙军团拖在原地。<p>　　晨月早在数天前便向于凤舞提出了开战的请求，但于凤舞还是想再努力一下，争取能够兵不血刃的通过解州。<p>　　“召回我们的使者，向他们下战书吧！”<p>　　柳琴儿也转变了态度，远在艾司尼亚的叶天龙牵动了她的心神，虽然不知道叶天龙到底发生了什么事情，但她却是可以确定，一定是什么非常的事情，因为她的内心有一种强烈的预感，这一件事情将会影响到叶天龙和她们的一生。<p>　　明眸之中的神色变得坚毅，于凤舞没有再说什么，而是转身对站在帐门处的侍卫下令。<p>　　“召集众将，到大帐里开会！”<p>　　“驱逐昨天来的那个使者，告诉他，今天下午三时正是最后的期限，如果到时候东方军团还不让开去路，那么双方只有兵戎相见了。”<p>　　“传令全营将士，二时半拔营，让他们做好准备。”<p>　　发佈了一连串的命令之后，于凤舞才回身，面对着柳琴儿和晨月说道：“你们也去准备一下，马上就要出发了。”<p>　　“马上就出发？”晨月微微愣一下，不觉有些奇怪的问道：“怎么出发啊？”<p>　　“你跟我来，就会知道的。”于凤舞并没有直接回答晨月的问题，而是故意卖了一个关子。<p>　　但晨月也是一个才智过人的女子，心念电转，立刻想到了于凤舞话语之中的含义：“原来你早已经有了准备，只是不想和东方军团交战罢了。”<p>　　“毕竟都是法斯特的军人，我实在有些不忍心看着他们死在我的手中。”于凤舞轻轻的叹息了一声，有些无奈的说道：“再说，能够收服东方军团的话，既可以保全法斯特的军队，又可以让天龙的实力得到极大的增加。所以，我才等了这么些天。”<p>　　“那么，你派那么多的使者前往解州，也是为了打探对方的虚实吧？”现在柳琴儿也有些明白了，联想起于凤舞每一次都派出大批的人马前往解州充当谈判的使者，原来还另有作用的。<p>　　“我也是真的想和克洛索斯好好谈判一下，如果能够争取到他的归顺，也可以让帝国的东部民众免去一场刀兵血灾。”<p>　　“不过，现在还是避免不了一场血战，早知道是这样的话，就不要浪费那么多的时间了。”晨月有些不满的说道。<p>　　“你错了，我现在是有了周全的计划，只要拔掉东方军团的主城，其他的部队就会不战而降。”于凤舞胸有成竹的说道：“目前拦住我们前面的东方军团把主力队伍部署在三座城里，因此在后面的主城解州里，并没有多少的军队。而且，趁这些天的功夫，我已经派索沖弄清楚了这一带的地形，找到一条废弃的小路可以直接通往解州。”<p>　　就在天龙军团的大部队大举强攻的同时，修罗已经带着两万军队从刚刚找到的那条小路，在索沖的引领下，悄悄的潜往解州。<p>　　一夜之间，修罗的军队疾行九十多里，抵达了东方军团的主城解州城下。<p>　　天色微微发白，整个解州城还沉浸在一片寂静之中，修罗的大军所到之处，立刻封锁了道路。同时，为了不让解州城上的守军听到他们的动静，修罗命令部下将城外的鸡鸭全部轰起来，利用鸡鸭的叫声掩盖他们进军的脚步声和战马的叫声。<p>　　因为大战是在百里之外的三座卫城外打响的，所以解州城的守军并没有意识到于凤舞会派军队越过三座卫城，直接攻打高垒深沟的主城解州。<p>　　再说，于凤舞之前的多次派遣使者前来谈判议和，也让克洛索斯和解州的守军有所麻痺，认为除了强攻打开解州前面的三座卫城，于凤舞不可能有别的办法。<p>　　刚刚打开城门的守军看到修罗的部队抵达城门时，还以为是哪里来的本方增援军队，没等看清楚，稀里糊涂的就成为修罗的剑下之鬼。<p>　　占据了城门之后，修罗指挥着大军涌入瞭解州城。早起的克洛索斯正在帅府里处理军务，听到外面嘈杂的人喊马叫，还以为是城中的犯人闹事，或者是城外卫军前来索要军饷，及待明白过来，已经被团团包围。<p>　　来不及穿上盔甲，克洛索斯便带领着自己的亲军抵抗，他们死守住帅府，负隅顽抗，准备等待外面的主力部队前来救援。<p>　　修罗哪里容得克洛索斯打这样的如意算盘，一边派出八千人马占据了全城各处的要地，清除城中残余的敌军，剩下的一万二千名士兵则在他亲自带领下全力攻打克洛索斯的帅府。<p>　　在帅府的门口堆满乾草后，修罗下令放火。同时，他又将城中的小型投石机也搬到了帅府前的广场，火石齐下，片刻的功夫便将帅府的大门打开了。<p>　　修罗一马当先，在他的身后，是同样强悍威猛的范铜。人如狂风，所到之处波开浪裂，克洛索斯的亲军好像风中的草芥，四下飞散。主将的神勇，令部下的士气更加高涨。<p>　　不到两刻钟，克洛索斯的亲军就伤亡殆尽，走投无路的克洛索斯也成为阶下囚。<p>　　等到情报传到解州的三座卫城里面，东方军团主力部队回援也已经来不及了。再说，于凤舞指挥的天龙军团也一直在进行不间断的佯攻，他们根本无法派出人马回援主城解州。<p>　　当主城解州城已经被攻占的消息得到确证之后，东方军团将士的士气大跌，他们很快便在于凤舞的劝降之下，举起了白旗。<p>　　稍加休整，于凤舞便留下了庆计和三万军队接收解州和整顿东方军团，她则率领天龙军团的部队火速赶往艾司尼亚。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_09'> 第二十六集 第九章 落花之难</b><p>");

document.write ('　　“你醒过来了吧！”<p>　　当左兰心醒来的时候，映入眼帘的便是叶天龙那张可怕的笑容。<p>　　其实叶天龙也算是一个英俊的男人，他的笑容对于异性来说，无疑是具有相当的可看性，但在被吓坏了的神殿圣女大祭司看来，眼前这样的笑容，简直就是一只恶狼在对爪下的羊羔露出森森的牙齿，令人不觉心生寒意。<p>　　现在他们还是在接见大厅，宽阔的殿堂里，充满了令人作呕的血腥味道。完全被魔法大阵封闭起来的殿堂，空气不是那么的流通，加上光线也不是那么明亮，血肉横飞的整个大厅显得十分阴森可怖。<p>　　感觉上已经昏迷了很久，但左兰心仔细一看，才知道只是很短的时间。在大厅的四处散落着断臂残肢，最上面的便是大魔导师史迪芬少了一半脑袋的尸体，头下脚上仆倒在堂上的台阶上，死的时间并不长，因为从劈开的脑袋里还在缓缓的流出鲜血和脑浆，红红白白的，令人惨不忍睹。<p>　　左兰心只是看了一眼，便再没有勇气看第二眼，急忙转头旁顾，但落入眼帘的是两个司神断成两截的尸体，再下去，便是巨灵族的那两个位列雷将的高手尸体，七零八落的散在五尺方圆的地上。<p>　　法斯特神殿秘密训练的那些魔剑师，分别倒在各个方向，几乎全部是面朝下，头朝外，显然是在转身逃跑的时候被叶天龙无情的杀死，鲜血溅满了大厅的柱子。<p>　　“你这个冷血的恶魔！”<p>　　左兰心再也没有勇气看下去了，很明显在她昏迷之后，叶天龙对大厅里面所有的人进行了一场可怕的大屠杀，参与围攻的所有高手，没有一个可以逃脱。<p>　　面对圣女大祭司悲愤之极的指责，叶天龙却是冷冷的一笑，道：“彼此彼此。如果今天不是我的力量胜过你们，那么现在倒在地上的尸体就包括我了。你还有脸跟我说这些话？”<p>　　说到后来，叶天龙已经是声色俱厉，双眸之中闪动著令人心寒胆颤的光芒。他的一只大手猛的向前，一把将左兰心从地上提起来。<p>　　“你要干什么？”<p>　　本能的大叫起来，左兰心发现自己在叶天龙的手下，就像是毫无抵抗力的婴儿，心中的巨大恐慌让她的脸色不由得发白。<p>　　“你说我想干什么？”<p>　　叶天龙朝左兰心露出了雪白整洁的牙齿，一种莫名的寒气顿时从左兰心的心中升起来，她不禁打了一个冷战。手脚本能的乱打乱踢，但打在叶天龙的身上，就像是打在钢铁之上，反震过来的力量让她的手脚生疼。<p>　　“该死的小女人，你要为你所做的一切付出代价。”<p>　　说话的时候，叶天龙伸手去摸了一把左兰心的脸蛋，腻滑如脂的感觉顿时从他的手指头一直传到心里。<p>　　“呸，你这个该死的淫贼、恶魔……”<p>　　左兰心挣扎着，转过头，刚刚骂了半声，只见叶天龙的脸色一变，猛的伸手抓住她的衣襟，用力往下一拉。<p>　　“哗啦！”一声，布料破裂的响声。<p>　　左兰心身上的洁白法袍顿时被撕开，拉到了娇美迷人的香肩下面，雪白娇嫩的肌肤和大半个冰清玉洁的酥胸柔峰暴露在叶天龙的眼前。<p>　　“当初我好心好意救了你，没有想到你却是反过来三番五次的陷害我。我今天要连本带利一起算回来。”<p>　　在左兰心羞耻的惊叫声中，叶天龙伸出双手毫不客气的在她的柔美娇躯上肆意揉捏起来。<p>　　左兰心大骇，挣扎着想躲避，但在力量上却绝对弱势，叶天龙的一只手便将她控制得死死的，可怜的圣女大祭司只好眼睁睁的看着魔手在自己的乳峰上探索摩挲。<p>　　“恶贼……”<p>　　左兰心的骂声还没有出口，顿觉得全身一震，接着无力的瘫倒在地。<p>　　用暗黑之气制住了左兰心，叶天龙便恶狠狠的抓住幼嫩双峰，用力之下，让她不禁吃疼的叫起来，眼中的清泪也泛了起来。<p>　　将她上身剩余的法袍全数撕掉，洁白的胸围子根本无法将少女发育停当的酥胸嫩峰完全遮挡，暴露出来的冰肌玉肤柔嫩滑腻，仿佛一点就会渗出水来。<p>　　叶天龙不由得看呆了。双眼之中的异样光彩，让左兰心的芳心一阵发颤。<p>　　“淫贼，你不得好死！”<p>　　美丽的圣女大祭司的凄厉尖叫，非但没有增加她的气势，反而更加体现出她的无助和软弱。现在的她，就像一只待宰的羊羔，而她的挣扎和珠泪反而激发了叶天龙心中的心魔。<p>　　伸出舌头舔了一下自己的嘴唇，叶天龙慢慢伸出一只大手，抓住了洁白无瑕的胸围子。<p>　　细细的系带，如何能够保护得住圣女大祭司的神圣玉峰。在左兰心的悲叫声中，叶天龙淫笑着稍稍用力往外一扯。<p>　　向后一抛，洁白的布料从空中悠悠坠落，有如被风雨无情吹落的花朵。雪白耀眼的肌肤，让叶天龙的双眼爆出了一阵异常的光芒。<p>　　被紧紧束缚的双峰快乐的舒展，浑然不顾自己的主人是如此的悲痛。<p>　　看着这样一个半裸的上空美女暴露在自己的眼前，叶天龙的欲火大炽，他的双手稳定的抓住那酥胸上雪白娇艳的嫩肉娇蕊，一阵狠命的搓揉扭捏，去慢慢感受那里的清香，那里的粉嫩，那里的柔腻。<p>　　倔强的左兰心决定不在叶天龙的面前流露出她的软弱，咬紧牙根，强忍心中极度的羞愤，但从来没有被人触摸过的圣洁玉峰，被如此毫无怜惜之情的抓捏，那种异样的刺痛和感觉还是让她忍不住从琼鼻中发出了断断续续的呻吟。<p>　　“你想杀了我吗？”<p>　　用力拉提了一下雪峰上的樱桃，叶天龙松开手，满意的看着自己的杰作。洁白无暇的两团乳肉，呈现出道道鲜红的指印，樱红如豆的嫩蕾，也变得殷红如血珠，挺立于雪玉双峰的顶上。<p>　　“你不得好死！”左兰心羞愤万分，大声的叫骂着。<p>　　“那就让我们看看，到底是谁不得好死吧！”叶天龙狞笑着，突然拿起了一边地上不知是谁的长剑：“这是你们神殿的长剑吧？真的是非常锋利啊！”<p>　　一边说着，叶天龙一边用锋利的剑尖在左兰心的雪白乳峰上比划着。剑尖上面不知道沾的是谁的鲜血，随着叶天龙的动作，一滴一滴缓缓滴在雪白如玉的柔峰嫩峦之上，红白相映，有一种说不出的绮丽。<p>　　冰冷的质感，让娇嫩嫩的乳肉上寒毛直立，锐利的剑锋，在雪白的肉峰上留下了道道的血痕。<p>　　“卑鄙无耻的家伙……”<p>　　左兰心咬牙切齿，奋力扭动娇躯，可惜她的双手双脚都已经变得绵软无力，根本无法如愿的逃避。<p>　　“呜呜……”<p>　　酥胸前猛的一阵刺痛，让左兰心下面的话变成了呻吟。原来叶天龙伸出两根手指用力夹住左兰心敏感的乳首，将这一颗桑粒般的嫩蕾拉起来。<p>　　看着叶天龙将长剑放在被拉长的乳首根部上方，左兰心忍不住闭上了眼睛。<p>　　“不要……”<p>　　当冰凉的触感从柔嫩的乳球上传上来，左兰心又禁不住睁大美目，脱口而出。但是看到的却是叶天龙用剑脊在玉球上拖动，她不禁羞愤欲死。<p>　　哈哈大笑起来的叶天龙狠狠扭了一把雪白的乳球，看着那快要溢出汁液一般的柔肉玉球慢慢呈现出一道鲜红的手印。<p>　　“不要吗？那我们就换一种玩法。”<p>　　说罢，将长剑放在一边，双手开始撕拉起左兰心剩余的法袍来，原本被扯到纤腰的法袍很快便被整个拉掉了。<p>　　和胸围子同色的亵裤，紧紧包裹住饱满的溪谷，两条白生生的修长玉腿，纤细秀气的脚踝，让叶天龙不禁有些看痴了。<p>　　“你这个魔鬼！快放开我！”<p>　　看到叶天龙的手伸向自己的亵裤，左兰心惊惶失措的挣扎起来，但手脚被制的她，除了用极小的幅度扭动自己的纤细柳腰外，别无他法。<p>　　看着美丽雪白娇嫩如花的女体，在自己的眼前扭动纤腰，带动酥胸前的一对玉乳嫩峰也随之缓缓跌宕起伏，跳跃不定，叶天龙心中的欲火倏然高涨。<p>　　“好，既然圣女大祭司这么说，我自当遵命。”<p>　　叶天龙的双手突然改变了方向，解开左兰心身上的禁制。<p>　　一时之间，不明白叶天龙到底想干什么，手脚获得自由的左兰心反而傻傻的站立在原地，呆望着眼前的叶天龙。<p>　　“你不想逃吗？”叶天龙的脸上露出了一丝怪异的笑容，猛的伸手抓起长剑，向左兰心挥舞。<p>　　“干什么？不要……”当锋利的剑尖在自己的面门前划过，左兰心惊叫着，本能的往后退了一步。<p>　　确认了自己的武技还在，她开始在叶天龙的长剑攻击下左闪右避。不过，即便是左兰心再怎么逃避，叶天龙却始终能够出现在她的前面，用长剑赶着她改变方向。<p>　　不到片刻的功夫，左兰心的全身已经香汗淋漓。她雪白的肌肤泛起了丝丝的嫣红粉色，晶莹的香汗点点挥洒，腾挪跳跃。呼吸的加快，使得酥胸嫩峰好似一对活泼的大玉兔，具有极大的可看性。到后来，似乎是叶天龙在指挥着左兰心的逃跑方向和姿势。<p>　　“饶了我吧！”<p>　　脚下的速度慢一点，叶天龙手中的长剑便拍在了她的粉臀上，强迫她继续跑。因为害怕自己的亵裤被完全划破，左兰心只有坚持躲闪逃避。<p>　　左兰心的叫骂，挣扎，悲叫，和叶天龙的怪笑大叫，在大厅里面响了很久，直到左兰心无力的瘫在台阶边，珠泪挂满了秀丽的双颊。而此刻的她，全身上下已经没有丝毫的布料存在，无力的双腿竭力夹住，但还是无法掩饰大腿根部点点的茸毛。<p>　　娇喘吁吁，全身乏力的左兰心终于悲哀的发现，原来自己和叶天龙之间的差距有这么大。<p>　　现在的她，就像是一个毫无缚鸡之力的弱质女流。她的挣扎和逃避，只是增加了叶天龙的快乐。他每一次都用长剑将左兰心的亵裤划破一点，却又不伤到她粉嫩娇美的雪肌。<p>　　“你现在不跑了吗？”<p>　　将左兰心的娇躯提到倩女皇的座位边，这张宽大无比的皇椅比起一张躺椅还要宽上一倍，秀丽的倩女皇正躺在椅子的一边静静的睡着，元神被制之后，虽然得到了叶天龙的救治，但倩女皇还需要睡上两个时辰，才能完全恢复。<p>　　压在椅子的一边扶手上，让左兰心的脸朝下，背朝上。光裸的粉背洁白如玉，闪动着晶莹的柔光。<p>　　虽然粉脸被压在椅子上，左兰心看不到自己的样子，但她可以想像的到，自己现在是何等一副不堪的样子。<p>　　因为纤腰被椅子的扶手顶住，雪白的粉臀便向后高高突起，圆润柔嫩的肉丘和深深的臀沟，甚至连神秘谷间的秘地也无保留地曝露在后面男人的眼下。<p>　　即便她再拚命的夹紧两脚，但那萋萋的芳草、迷人的玉洞，以至连芳草覆盖的三角洲也仍可看得到。<p>　　“要被打屁股吗？”<p>　　感觉到叶天龙的手在自己的粉臀上抚摸，左兰心直觉地这样想到，因为她也自觉在这样的姿势下，她的臀部便向着后面的人无防备地耸起，那种感觉好像小时候的自己要被长辈责打，而这种难堪的姿势甚至令她产生像是自己耸起屁股来引诱人来打的错觉。<p>　　“真是上等的屁股呢！”<p>　　叶天龙捏了一把眼前这个幼滑娇嫩而充满曲线美感的粉臀，晶莹如上等的玉器，虽然还缺少一点圆润的丰满感，但线条极为流畅。<p>　　“你想干什么？！”<p>　　因为看不到后面的情况，加上皇椅上阵阵的异样气味阵阵传到她的鼻子，左兰心的芳心更加感到不安恐慌。<p>　　“啊……”<p>　　突然之间的掌击，重重落到幼嫩雪白的臀丘上，从柔嫩润细的肌肤上涌起了一阵痛楚，令左兰心忍不住想叫疼，可是她不肯屈服的性格令她竭力压下声音，最后也只是短短的呻吟了一声。<p>　　“真不愧是练过神殿秘法的圣女大祭司，看你的屁股就知道你会是一个上等的好货色。”<p>　　叶天龙愉快的说着，手掌也不停的落下。每一下，都发出了清脆响亮的拍打声。<p>　　“这就是你为你自己所做的错事所要付出的代价，我要让你终生难忘！”<p>　　“啪啪啪啪……”<p>　　雪白的粉臀很快染上了一层粉嫩的红色，肉丘轻颤中，肌肤变得火热。<p>　　左兰心打定主意，咬紧牙关，决心不向叶天龙投降，但是随着掌击的力度加大，她的胴体在不住的摇晃，酥胸前的一双娇嫩雪丸也随之在前后晃动，尤其是当顶端的敏感乳首在扶手丝锦面层上的不断厮磨，变得又硬又大的同时，那阵阵针刺般的感觉传来，让她忍不住从鼻子中流出了断断续续的呻吟声。<p>　　“嗯……嗯……”<p>　　这样的娇吟声，听在叶天龙的耳朵里，更是助长了他的欲焰。<p>　　“现在该是你接受下一步的惩罚了！”<p>　　高声宣布道，叶天龙亮出了自己那可怕的武器，此刻这粗长之火柱早已硬如铁，十分挺壮。<p>　　双手用力抓住左兰心的粉臀，感觉自己的五指似乎要被那雪白肉丘紧紧吸住一般，深深陷入了柔细的臀肉之中。<p>　　狠狠的抓了两把，叶天龙的双手接着左右一分，在少女悲鸣的呻吟中，埋藏在深深臀沟之中的菊门和玉户便应声展开。<p>　　探头到左兰心的胯下，叶天龙仔细观察起少女方寸之地那高高鼓起的妙物。<p>　　“原来我们的圣女大祭司这个地方也是这么的下流淫贱啊！”<p>　　虽然在口中无情的嘲笑着，叶天龙还是细细观赏了一番。<p>　　眼前的玉户粉红娇嫩，层层的嫩肉围成了一朵娇艳的花蕾，不知道是因为害怕还是紧张，玉户里那层淡粉红色的薄膜正在微微的颤抖着，似乎它也知道接下来要面临的命运。<p>　　两片娇小玲珑的花唇无声的抽搐着，带动在顶端交会处的那一颗粉色骊珠也在悄悄的收缩。<p>　　短短的黑褐色茸毛柔顺光滑，略带卷曲，从叶天龙的角度看过去，甚至还有一点奇妙的光泽。<p>　　“不愧是神殿的圣女大祭司，连这里都是比别人下贱。”<p>　　手指轻轻一点，叶天龙咧着大嘴怪笑起来。<p>　　不知是因惊吓，还是起先挣扎的缘故，玉户里面已经完全湿润，重重的嫩肉上布满了一层薄薄的水珠。<p>　　“你胡说……”<p>　　四肢无力，身子几乎被对折的圣女大祭司慌慌张张的否认，但她的语气却没有一点力度。<p>　　经过这一阵子的挣扎、叫骂，以及叶天龙的折磨，左兰心已经骨酥肉软，全身失力。被如此玩弄淫辱，她就像是一个孤苦无依的小女孩，悲凄的啜泣起来。<p>　　当感到一根火热坚硬的东西抵在自己的下体，左兰心忍不住再次挣扎起来。<p>　　“不要……不……要……”<p>　　但一对粉嫩臀肉牢牢的被叶天龙抓在手中，而且还被大大的张开，好似一只被定在桌子上的美丽蝴蝶，挣扎和动弹只是增加对手的乐趣。<p>　　“你就乖乖的接受我的惩罚吧！我的圣女大祭司……”<p>　　怪笑连连，叶天龙故意示威般的拿自己那粗壮如儿臂的玉柱，在左兰心的玉户口滑来滑去，鸽蛋般大小的顶端把玉户口的柔嫩花唇挤来压去，一边充分感受圣女大祭司那里的温暖和滑腻，一边也给左兰心更大的心理压力，好出出自己心头的怒火。<p>　　等到自己的玉柱顶端涂满了粘粘滑滑的春水，叶天龙开始向前送腰。<p>　　巨大的顶端藉着春水的润滑，并不费力的挤开了玉户门口的一圈嫩肉，抵住了那一层薄薄的柔膜。<p>　　“求求你……不要……不……”<p>　　左兰心无助的摇着螓首，满头的青丝在皇椅上晃动。将要失身的巨大压力让她就像是一个平常女子一般失声痛哭，苦苦哀求。<p>　　占据了左兰心玉户外庭的粗大火柱，停下了前进的步伐，反而开始往后退出来。<p>　　左兰心的心中刚刚稍微松了一口气，猛然间一阵剧痛从股间的玉户处传来，让她好似中箭的天鹅，仰起了美丽的螓首，发出一声凄惨的哀鸣。<p>　　原来叶天龙用力一顶，完全占据了左兰心的粉嫩玉户，丝丝的鲜血顺着火柱上暴起的青筋流下来，合著春水，变成淡淡的鲜红色。<p>　　失身的瞬间，左兰心的脑海中一片空白。但随着叶天龙扭动腰身，她感觉到自己的下体里好像是有一根火热铁棒，将自己的柔嫩粉质塞得严严实实，轻轻的一动都感到疼痛不已。<p>　　高抬起的螓首沉重的跌下去，一双小手在皇位的座垫上无助的抓着。<p>　　不知道是因为痛苦还是悔恨，左兰心的两行珠泪止不住的流下来。<p>　　选择和这个可怕的男人作对，也许是她一生犯下的最大错误。因为以前和叶天龙相处的时候，左兰心就十分清楚的感觉到叶天龙的可怕。<p>　　但成功攻占秘处的叶天龙，哪里还管左兰心的心事，再说他的火热一旦进入，就感到秘处里面的层层嫩肉将自己紧紧的包裹起来，那里面好似有无数的婴儿小嘴在吸吮，让他无处不感到爽快。<p>　　狂性大发，叶天龙毫无怜惜的开始猛冲起来。<p>　　可怜左兰心初破的嫩户，哪里经受得起这般的非人折磨，幼嫩的玉户火辣辣的疼痛欲裂，有如无数把的利矛在刺入自己的下体，又好似刀子在慢慢刮着自己柔嫩的股间。这种裂体之痛是她出生以来，从没有经受过的。<p>　　叶天龙一口气弄了五六百下，直弄得左兰心的粉质玉户里面的嫩肉绽开，层层褶皱外翻，不住飞溅的春水中都夹着淡淡的粉色。<p>　　苦不堪言的左兰心咬牙硬挺，她决心不在叶天龙的面前显示自己的软弱。<p>　　见到自己的粗大火柱狂攻之下，左兰心居然也没有发出什么声音，只有偶尔从鼻子传出短促的呻吟，叶天龙不禁有些佩服左兰心的忍受力，不过越是这样，他就越想看到倔强的圣女大祭司向自己痛哭求饶的样子。<p>　　“我知道神殿圣女大祭司的忍受力是很强的，不过你的身体也是很敏感的。”<p>　　叶天龙俯下身子，嘴巴靠近左兰心的耳边，轻轻的说道。<p>　　“让我好好教你怎么做一个女人吧！”<p>　　说罢，他猛的向前全速冲刺，粗大的火柱顿时尽根进入了幼嫩的玉户，火热的顶端直抵幽深尽处的内宫花房。<p>　　敏感的内宫花房在叶天龙之前的狂野冲刺之下，早已变得柔软，这时便本能的开门纳客，花蕊绽开，温柔的吸吮起冲进来的火热。<p>　　初破的处子之身，从未有云雨之体验，哪里经得起如此苦痛，左兰心只觉如利刃剜心，身受酷刑，剧痛无比。<p>　　可是偏偏她又无法晕过去，正如叶天龙说的，练过神殿秘法的女子，尤其像她这样一个圣女大祭司，精神方面的忍受力极为惊人，而且在叶天龙暗黑之气的控制下，她的肉体也变得强韧非常。<p>　　珠泪狂涌，左兰心终于哭叫起来。她的哭叫，让叶天龙更加的意气风发，他的冲击也更加的狂野。<p>　　左兰心感觉到自己的下身好像是坏掉一般，每一次的撞击都像是用木桩打入她的体内。<p>　　声嘶力竭的哭叫，在几近麻木的剧痛之中，下身又有些异样的感觉不断升起来。一边是无边的剧痛，一边却是从来没有过的怪异感觉，甚至可以说，她的身体好像开始熟悉和喜欢这样的怪异感觉。<p>　　这样的体验和觉悟，让左兰心几乎要发疯了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='26_10'> 第二十六集 第十章 舍我其谁</b><p>");

document.write ('　　随着时间的流逝，左兰心的呻吟声渐渐大起来，身后这个可怕的男人所具有的惊人体力和野性，让她的脑子也慢慢陷入一片混乱之中。<p>　　听到身下的美丽大祭司终于开始出声，叶天龙更是得意万分，冲击的力度和速度也愈发提高，真个是虎虎生风，狂进猛出。<p>　　这几下手段施展开来，即便是淫妇荡娃，也只有在床上投降的份，何况是刚刚失身的清纯大祭司。只片刻的功夫，左兰心便开始娇喊连连，婉转呻吟，说不清她到底是苦是痛是痒是麻是酥是辣。<p>　　初开的玉户内春潮狂涌，随着玉柱的进出发出了阵阵的唧唧声，火热的玉柱上满是湿滑粘合的春水，在又紧又窄的处子幽深之内翻江倒海，被那里火热腻滑的玉壁紧紧裹住，又吸又吮，感觉就似上天一般。<p>　　低头看到那雪白丰隆的双丘之间，黝黑粗壮的火热在进进出出，嫣红玉润、粉嘟嘟诱人的花唇由于巨物的强暴而被迫无奈地张开，艰难地包含迎合著那粗大无比的火热玉柱，叶天龙的淫心大快，动作也更加生猛，更加激烈。<p>　　一千多抽之后，叶天龙感觉到身下的娇躯在轻轻的颤抖，蜜壶之中的嫩肉也在不停的收绞，那种紧箍缠绕的力度，是他前所未遇的，即便是他的心神也似乎要被吸啜过去。<p>　　“当真是下贱的神殿女人，连你的嫩穴都好像是具有自己的生命，要把我的宝贝吃掉呢！”<p>　　一边在左兰心的耳边轻轻的说着，叶天龙的双手紧紧箍住她不堪一握的柳腰，猛的将自己的玉柱完全撞进了蜜液溢流的玉户。<p>　　还没有等左兰心明白是怎么回事，就觉得一股火热的感觉在自己的体内深处狂野的涌现，在她的小腹里爆炸开来，让她的屁股和大腿都不由自主的震动起来。<p>　　“啊……这是……”<p>　　想不到自己的身体会发生这样的变化，左兰心感到自己再也无法洗清了。从小所受到的贞洁教育，让她的心中充满了罪恶感，难道说自己的身体果真是像叶天龙所说的那么下贱和污秽不洁吗？<p>　　一边是强烈的罪恶感，一边却是无尽的快感，左兰心觉得自己的肉体和灵魂一分为二，而且内心深处那种沉沦的呐喊声也变得越来越大，渐渐占据了她的身心。<p>　　“还没有结束呢！小女人！”<p>　　双手扣住左兰心的香肩，叶天龙突然怒吼了一声，坚挺的火热离开了痉挛不止的花径蜜壶。<p>　　在左兰心不舍的呻吟和娇哼声中，火热的玉柱抵在了花径上方的菊花，正在发生轻轻抽搐的花轮感受到异物的力量和热度，紧张的僵硬起来。<p>　　“这是……”<p>　　左兰心的芳心还处在混乱状态中，口中无意识的呻吟，雪臀也微微扭动。<p>　　“你逃不掉的！”<p>　　随着叶天龙恶狠狠的宣布，火热的尖端在强力的压迫下进入了菊花的嫩蕊。<p>　　“啊……”<p>　　火辣辣的感觉让左兰心不由得大声惊呼起来。随着叶天龙的强行进入，剧痛让她陷入了一种半昏迷的状态，连嘴角都溢出了口水。<p>　　“要破……破了……”<p>　　感觉火焰在菊花处燃烧，自己的五脏六腑都被挤压，眼冒金星的左兰心本能的晃动粉臀，恨不得能够一下子向前奔跑。<p>　　“坏……坏掉……”<p>　　她哭泣的混乱话语，让狂性大发的男人更加兴奋。菊花里面的滚烫和窄小激发了他更大的征服欲望，他决定要彻底的释放心中黑色的火焰，完全击溃女人的身心。<p>　　“时间还有很多，我们可以慢慢来。我会让你学会如何做一个合格的女奴！”<p>　　叶天龙在神殿圣女大祭司的耳边发出了魔性的低语，让她陷入完全的绝望之中。<p>　　※　　　　　　　※　　　　　　　※<p>　　倩女皇睡得一点都不安宁，梦中有许多的幻影在来来去去，其中有她认识的人，也有她不认识的人，但更多的还是连脸都看不清楚的影子。各种声浪此起彼伏，刀兵杀伐，鬼哭狼嚎，到了最后，只剩下了女人的哭叫声。<p>　　“好了，你去把灯拿过来。”<p>　　朦朦胧胧之中，耳边听到了十分熟悉的声音，接著有人举着灯火走过来。她勉力睁开眼睛，果然看到叶天龙站在自己的身边。<p>　　叶天龙看到倩女皇的疲倦双目，似乎被灯光所吸引，不住眨动，神智逐渐恢复。他的心一宽，急忙伸手将她扶起来。<p>　　“你感觉怎么样？还有什么地方不舒服吗？”一边说着，叶天龙一边运起暗黑之气，给倩女皇再做一次仔细的检查。<p>　　眨眨眼，倩女皇缓缓转动螓首，想看清楚眼前的情况。<p>　　“我记得是大魔导师来找我，然后……”说到这里，倩女皇的语气也渐渐变得稳定起来：“咦，大魔导师呢？他不是说有很重要的事情要对我说的吗？”<p>　　举目四下观看，倩女皇没有看到大魔导师史迪芬的身影，倒是看到了一个熟悉又陌生的女人。<p>　　堂堂的圣女大祭司居然会全身一丝不挂的站在叶天龙的身边，疲惫不堪的秀脸，秽迹斑斑的胴体，在她手中所举的灯光照耀下，诡异又艳丽。<p>　　这样的场面是倩女皇根本没有想到的，她一下子惊叫起来：“左兰心？你怎么会在这里，居然变成这个样子了？”<p>　　“好啦，你有什么话等以后再说，现在好好休息一下。”叶天龙含笑制止了倩女皇的问题。<p>　　站在旁边的左兰心脸上闪过羞愧，但却不敢有丝毫的表示。<p>　　闭上眼睛，但不到半刻钟，倩女皇忍不住还是瞪大眼睛，望着叶天龙，追问详细的情况。<p>　　此时，她已经看到了大厅上血肉横飞的场面，再从左兰心的样子，心中已经隐隐猜到了一些东西。<p>　　“既然这样，那我就简单说一下吧！”知道倩女皇的强烈好奇心和求知欲，叶天龙便简要的把事情说了一遍。<p>　　“他们真的是该死，该死一千次！”倩女皇还没有听完，便愤怒的叫起来。<p>　　大魔导师史迪芬居然会用禁制元神的手法来对付她，实在让她既伤心又愤怒，因为这是一种最歹毒的手法，如果元神被禁制的时间稍稍长一点，或者施法的过程中有一点失误，那么禁制的对象就会永远变成一个白痴。<p>　　一直以来，倩女皇都以为大魔导师史迪芬把自己当作他最得意的弟子，而且她也对史迪芬抱有莫大的尊敬和感激之情。<p>　　“记得小时候，是老师他把我带进了魔法的天地，教会了我一身的魔法，他怎么可以这样对我呢？”<p>　　听到倩女皇这样的自言自语，叶天龙还没有说什么，左兰心倒是在一边怨恨的介面说道：“陛下，他以前只是把你当作一个可以在将来利用的工具，所以才会教你一身的魔法。”<p>　　“你这个口蜜腹剑的坏女人，我不信老师会这么坏。”倩女皇虽然本能的为史迪芬辩解，但是她的口气已经变得十分软弱了。<p>　　“这是他在一次谈话之中无意说到的，并不是我捏造的。”左兰心的语气饱含了对史迪芬的恨意：“我的一生，算起来也是被他所控制的。不过，从小也是他收养了我们兄妹，因此我也不能怎么怪他的。”<p>　　说到这里，左兰心轻轻叹了一口气，又道：“但是陛下真的是他很早就布下的一个闲棋。真正说起来，大魔导师他从来没有真正教导您的魔法，他都是给您一本魔法书，让您自己去尝试和琢磨吧？”<p>　　倩女皇一下子无语了，仔细回想起来，她还真的没有从史迪芬那里得到过多少亲手指点，绝大部分的时间，她是自己去摸索，去研究。<p>　　“大魔导师曾经说过，陛下您是他所见过最具有魔法天赋的奇才，单单靠一本魔法书就能够练到如今的程度，如果再这样下去，一定会成为有史以来最伟大的大魔导师。”<p>　　“好了，不要再说这些废话。”站在一边的叶天龙不悦的打断了左兰心的话。<p>　　左兰心连忙退缩了半步，那种诚惶诚恐的样子，让倩女皇感到十分奇怪：“叶大哥，你是怎么把她变成这样的？”<p>　　“以后我再慢慢告诉你。”面对倩女皇的这个问题，叶天龙只是淡淡一笑，巧妙的将话题转换：“外面那些家伙，你准备怎么处置他们？”<p>　　叶天龙所说的是接见大厅外面的那些投向神殿的侍卫。<p>　　“叶大哥，你现在既然已经回来了，所有这些事情还是由你来处理吧！”倩女皇倒是没有多考虑一下，便十分简单的回答道。<p>　　“那不是把你的整个权力都交给我了吗？”叶天龙微微一笑，看似轻描淡写的说笑，但是他眼神之中却是闪动着一种前所未有的炽烈光芒。<p>　　“如果叶大哥你想要的话，我就都给你了。”倩女皇看了一眼在堂上堂下的那些尸首，突然十分伤感的说道：“这个位子也真没有意思，它会让人看到许多的丑恶，我都烦透了。”<p>　　“哈哈，这个事情以后再说吧！”叶天龙的嘴角流出了一丝残酷的冷笑：“那么我就不客气了，我要把外面的那些叛徒和法斯特神殿的反抗势力彻底消灭。从现在起，我会把所有反对我的人一一除掉。”<p>　　站在叶天龙身边的左兰心猛的微微一颤，她听出了身边这个男人话语之中的凶狠和无情，她甚至可以想像到不久的将来，一场可怕的杀戮将会临到神殿。<p>　　想到大魔导师和风之神殿的人所谈到的东西，她不禁用害怕和敬畏的眼神望向叶天龙。<p>　　这个心魔彻底释放的男人，到底会在大陆上掀起多大的腥风血雨呢？我已经闻到了血腥的味道……<p>　　左兰心在心中低语之际，就听到叶天龙对她喝道：“你在这里好好服侍倩女皇。”<p>　　接着，叶天龙对倩女皇说道：“你不是一直在想怎么报复她对你做的一切吗？现在就有这样的机会了，你慢慢享受吧！外面的事情就交给我处理好了。”<p>　　倩女皇点点头，看了一眼大厅的血腥场面，便站起来对左兰心说道：“这里太脏了，你跟我回宫。”<p>　　心惊胆战的应了一声，左兰心偷眼看到叶天龙昂然踏步走向大厅的出口。当大门被打开时，夕阳照射下，叶天龙的身上好像是被涂了一层金光，耀眼夺目。<p>　　※　　　　　　　※　　　　　　　※<p>　　把守接见大厅的三十八名宫廷侍卫很快便成为叶天龙剑下的亡魂。接着，叶天龙立即调来了自己亲信的侍卫控制了整个无忧宫，随后又调来了五千的城卫军把守了无忧宫的所有出路，他绝不让任何一点消息传到神殿那边，免得神殿那些残余势力得到无忧宫内奸的情报。<p>　　将无忧宫的事情安排妥当之后，叶天龙带着城卫军包围了法斯特的神殿。接到命令的辛西雅等女神战士和玉珠很快来到了叶天龙的面前。<p>　　虽然惊讶于叶天龙的转变，但玉珠和辛西雅同时也都为叶天龙那强大的气势所震撼，她们觉得现在的叶天龙，已经完全超越了她们的实力。<p>　　“神殿里面有什么动静？”<p>　　正在暗暗感觉叶天龙的惊人气势，突然听到叶天龙的问话，玉珠急忙回答道：“没有什么动静，好像里面的大人物都失踪了，只剩下一些二流的货色在。”<p>　　“哼，他们里面的好手都埋伏在无忧宫里袭击我了，当然没有多少好手留下来。”叶天龙的话让玉珠和辛西雅等女神战士大吃一惊，但他没有让她们获得说话的时间，便挥手继续说道：“现在那些家伙全部被我杀了，该轮到这里的残余分子了。”<p>　　“大人，您要除掉法斯特的神殿吗？”匆匆赶来的鲁图先问道。<p>　　“当然，放他们在身边，就像是养了一条毒蛇，只有除掉他们，我们才不会有后顾之忧。”<p>　　“但是这样会给我们造成很大的困扰，因为全国各地神殿的势力相当庞大，尤其是军中的魔法师以及大陆的魔法公会和神殿都有千丝万缕的关系，大人您还是要仔细考虑一下。”鲁图先忍不住提醒叶天龙。<p>　　他的话，引起了叶天龙身边其他人的赞同。<p>　　“不，我不会把事情闹到这样的地步。”叶天龙冷冷的一笑，向众人解释道：“我要除掉的，只是法斯特神殿设在艾司尼亚的总部，全国各地的神殿我还要好好利用的。”<p>　　“这怎么说？”鲁图先有些诧异的望着叶天龙，他实在想不到叶天龙要如何做到。<p>　　“很简单，控制了神殿的圣女大祭司，我们就可以号令各地的神殿力量，还可以得到魔法公会更多的支援和协助。”<p>　　“大人是说左兰心吗？”<p>　　“不错，毕竟左兰心是神殿推举出来的圣女大祭司，如果神殿其他的高层人物全部消失了，自然她就是唯一的领导人物，我们还可以利用她，逐步将神殿完全控制在我们的手中，更进一步利用神殿的力量为我们作战。”<p>　　话说到这种程度，所有的人全部明白了。<p>　　对神殿的攻击，快速而残酷。一千名全副武装的城卫军甲胄骑士，在叶天龙的率领下有如潮水一般冲进了没有守卫力量的神殿。<p>　　因为神殿的主要守卫力量──重新组建的圣殿骑士团在之前已经受命调到了城内的各处，叶天龙又假借圣女大祭司的命令，让他们重新集结到城外的农庄。因此，留在神殿里面的人实在是少得可怜。<p>　　“鸡犬不留，不许走掉一个！”<p>　　城卫军获得的命令十分简单，但相当的残酷。叶天龙、玉珠以及辛西雅等女神战士更是一马当先，见一个杀一个，手下绝情。<p>　　“搜查里面的每一个地方，即便是已经杀死的人，也要再补上一剑。”<p>　　在神殿里面冲杀了两个来回之后，叶天龙出现在神殿的入口，向城卫军下达了这样的命令。<p>　　杀戮结束，七百三十六具尸体被堆积在神殿中间的广场上。一声令下，城卫军点起了熊熊大火。<p>　　大火整整烧了一夜，等到第二天早上，雄伟壮观的神殿群已经化为一堆冒着余烟的废墟。<p>　　而此刻，叶天龙等人早已解决了圣殿骑士团的事情。他根据往日的情报，将那些对自己抱有敌意的骑士团官员以左兰心的名义全部召集起来，然后突下杀手把他们全部击毙，重新任命了一些骑士团的官员，这样一来，整个骑士团便落入了叶天龙的控制。<p>　　对外宣称，则是神殿失火。同时，叶天龙又透过鲁图先的情报网，散播神殿内部发生内讧而造成神殿遭到破坏的消息，其中又把矛头暗暗指向了风之神殿和巨灵族。<p>　　当这个消息以闪电般的速度传出去后，造成的混乱是可想而知的。<p>　　因为没有人会想到叶天龙有实力能够杀掉包括大魔导师史迪芬在内的大批高手，显然内部发生内讧的可能性更大一点。更何况，所有的当事人全部消失，就算想知道事情的真相，也无从查起。<p>　　而就在叶天龙正大力整顿艾司尼亚的时候，从无忧宫来的使者带来了倩女皇的旨意，请他马上到无忧宫一趟，倩女皇有要事商议。<p>　　不知道又发生了什么大事情，在把玉珠和辛西雅等人全部派出去彻底铲除残余的敌对势力之后，叶天龙立刻放下手中的事情，一个人飞马赶到无忧宫。<p>　　※　　　　　　　※　　　　　　　※<p>　　“我想了整整一个晚上，总算有了答案。”见到叶天龙的第一面，倩女皇就对他说道：“我实在不是当皇帝的料，而且我也一点都不喜欢做这个皇帝。”<p>　　“你是什么意思？”叶天龙大吃一惊，也顾不上礼数，冲上前去，急切的问道。<p>　　倩女皇这样的想法实在是太突然了，如果说现在她丢下皇帝不作，那就白白便宜了其他的对手。<p>　　“我不要当皇帝了，又苦又闷，一点都不好玩。”倩女皇的嘴巴翘起来，气鼓鼓的对叶天龙说道：“我要把这个皇帝的位子送掉。”<p>　　仔细看了一眼倩女皇，叶天龙知道她不是在开玩笑，而且他也深知眼前这个特立独行的少女，作出这样疯狂的举动，也一点不为怪。<p>　　“你要把皇位送给什么人？”脸色阴沉，叶天龙的心情有一种莫名其妙的紧张。<p>　　“哈，当然是我的丈夫……你啦！”倩女皇得意洋洋的说道，脸上的表情十分丰富。<p>　　“你说什么？”呆了一下，但是叶天龙的内心深处似乎是正在期待这样的回答：“这可不是什么开玩笑的事情。你想清楚了没有？”<p>　　“我已经想得非常清楚了，我还是退位，去研究魔法才是最好的。因为魔法是最有趣的事情，而且我也最在行。”倩女皇十分自然的说道：“如果你不想接受我的让位，这倒是有些麻烦了。”<p>　　“一点也不麻烦，我接受了。”叶天龙脱口而出，似乎这是一件非常简单的事情，皇位的转让和接受，就像是普通的物品一般。<p>　　“好，那就好，我明天就会写退位的诏书。”倩女皇十分高兴的一拍手，对叶天龙说道：“一开始，我还担心会被你骂，现在好了，我也放心了。”<p>　　就这样，在两个人近乎儿戏的对话之中，一件轰动整个大陆的事情发生了。此刻的两个人都没有意识到，一个全新的时代已经向他们打开了一丝门缝。<p>　　法斯特历五三九年，法斯特帝国建国以来最大的一件事情发生了——一个原本和法斯特帝国皇家没有丝毫血缘关系的男人，在皇室的其他男性继承人都还健在的情况下，莫名其妙的登上了皇位.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_01'> 第一章 开诚布公</b><p>");

document.write ('　　“叶天龙要登上皇位了！”<p>　　“对啊！倩女皇已经发佈了退位的诏书，将皇位让给她的丈夫。”<p>　　“什么，什么时候叶天龙成为了倩女皇的丈夫啊？”<p>　　“难道他是在用什么手段强迫倩女皇？”<p>　　“对，就是这样的。叶天龙他一定是以可怕的手段强迫倩女皇嫁给他，然后再从她的手中夺得皇位！”<p>　　坊间的流传速度非常之快，几乎是一夜之间，艾司尼亚的好市民全都知道了这样一条可谓惊天动地的大事情。凡是明白当前形势的聪明人马上就想到了这件事情的后果──成为众矢之的叶天龙，很快便会陷入众势力围攻的境地。<p>　　“广积粮，缓称王。”<p>　　这才是在众多势力之中突出重围的最佳办法，这一条建议曾经是当年法斯特帝国立国之前，被后世所有兵学家称为“神之军师”的诸葛明瑾对一个年轻的诸侯说的，而那个年轻的诸侯便是后来的法斯特帝国第一代国主。<p>　　所以，当任何一个有头脑的人听到这个消息，无不对叶天龙的不智之举感到万分奇怪和诧异。<p>　　要知道，叶天龙在之前的仕途一路走来，已经充分表现出了他的强大实力和过人的头脑以及惊人的运气，像他这样的一个人，怎么会突然做出如此不智的举动呢？<p>　　也许是他的势力膨胀的太快，所以才让叶天龙被情势沖昏了头脑？<p>　　接下来很可能就会因为超过临界点，让他的势力在瞬间爆炸，最终化为灰烬。<p>　　很多的人，便是怀着这样幸灾乐祸的心理和想法，躲在暗中偷偷看热闹。谣言四起，艾司尼亚周边地区暗流涌动，人心浮动。<p>　　正在急行军的于凤舞是在第二天的下午接到这样的情报，不禁大为诧异。<p>　　“天龙他这到底是在干什么啊？”<p>　　粉脸铁青，玉手微微颤抖，拿在手中的杯子瞬间变成了纷纷扬扬的白沙。从来没有见到过美女战神如此的失态，身边的侍女们无不暗暗心惊。<p>　　“太着急了……太急促了……”<p>　　在一边叹息的，是鸣玉阁的少主人晨月，话虽如此，但她的明眸之中闪动的却是炽热的火焰，那种掩饰不住的兴奋和激动，甚至让她的粉颊都微微泛红。<p>　　“一定是出了什么事情，天龙他才会这样做的。”<p>　　柳琴儿在一边轻声的安慰于凤舞，感觉到美女战神心中的急怒和不安，她的心情也有些沉着。老实说，叶天龙突然间出这一手，是出乎所有人的预料，即便是天龙军团之中，也有很多的人感到不安和震惊。<p>　　“不行，天龙他这一次实在是太胡闹了，怎么可以在这个时候坐上皇位呢？”<p>　　于凤舞已经从震惊当中恢复过来，开始从各方面仔细分析和评价叶天龙的行为。<p>　　“在别人看来，还以为天龙他是从倩女皇的手中抢过来的，这对他以后的声誉非常不利的。而且他这样一做，就变成了所有人的公敌，非但是尤那亚和吉里曼斯全力图谋我们，其他的一些势力也会乘机兴风作浪的。”<p>　　“大姐，原来你也是早就有这样的想法啊！”对于于凤舞的话，在一边的晨月不禁轻笑了一声，有些不以为然的说道。<p>　　淡淡的望了晨月一眼，于凤舞正色说道：“这样的想法很正常，其实很早以前我就有权可以这样做的。”<p>　　眼神一变，晨月有些诧异的问道：“有这样的事情？”<p>　　于凤舞没有说话，但她身边的柳琴儿却是十分明白了，因为安德列三世为补偿于凤舞和她的母亲所受到的苦，在去世之前的那段时间里面，有感于身边的儿子都那么不争气，曾经不止一次的对于凤舞说过，要让她的丈夫成为法斯特的王者。<p>　　“不行，我要赶快回到艾司尼亚，去看看天龙到底发生了什么事情，怎么会做出如此不明智的事情来，他身边那些人也真是该死。”<p>　　于凤舞越想越觉得事情严重，不禁有些害怕起来。<p>　　她急忙从椅子上站了起来，向守卫在帐门外的侍卫下令，将天龙军团的将领召集过来，同时让他们去火速备马套车。<p>　　片刻的功夫，于凤舞她们几个离开了天龙军团的营地，向艾司尼亚疾驰而去。天龙军团的大军主力则交给了手下的诸将率领，按照预定的路线和速度向艾司尼亚挺进。<p>　　尤那亚和吉里曼斯是相对较迟的时候才接到了这样的情报，一听之下，无不是暴跳如雷。他们双方在那里拚死拚活的，不料却被叶天龙在后面轻轻松松捡了一个便宜。<p>　　不过转念一想，两个人却又不禁暗自有些窃喜。在倩女皇登基的时候，他们还有些理不直气不壮，因为毕竟倩女皇手中的传国玉玺，有着他们无法驳斥的力量。<p>　　但是现在，换了叶天龙登基，那么他们就有了一个十分正当合理的藉口，他们可以大声的嚷嚷，叶天龙是卑鄙的篡位者，是他挟持了倩女皇，所以才迫使倩女皇让出皇位的。<p>　　“上京勤王！”<p>　　一旦这样的旗号打出来，法斯特全国各地的诸侯领主、大小城主，都将顺水推舟的加入他们的阵营。<p>　　正义的旗帜，强大的武力，两者的结合才会迸发出最大的力量来。<p>　　由倩女皇亲自主持的御前会议，正在无忧宫的第一会议室里，十分热烈的召开。<p>　　诸位大臣当中，真正支援倩女皇让位于叶天龙的，十个里面不到两个。因此，会议在一开始便陷入激烈的辩论当中。<p>　　自认忠贞不渝的法斯特忠臣们，无不慷慨激昂的向他们的女皇上谏，强烈要求倩女皇放弃让位的想法。<p>　　“女皇陛下，帝国自始皇开国以来，已经经历了千年的风雨，您难道真的忍心看着它毁在您手中吗？”<p>　　“这是陛下您的荣誉，也是您的责任，法斯特帝国的国脉不能就此断了。不然的话，陛下您不能向先皇交代，而我们谁也无法向先祖交代了。”<p>　　“陛下，帝国是无数的人用生命和热血铸成的，您这样做，无疑是在抹杀他们的心血啊！”<p>　　除了这样一些以情理劝说的以外，有些大臣则是更加直接的採取强硬的办法。<p>　　“陛下，如果您真的要让位的话，我就死在您的面前！”<p>　　“陛下，您要写退位的诏书，就请先从卑下的屍体上跨过去吧！”<p>　　有些大臣更是过激，直接将矛头指向了叶天龙，他们甚至宣佈要替帝国和陛下除掉篡位的阴谋家。<p>　　但是他们的话却是让不少的人又惊又怒，毕竟现在的艾司尼亚是叶天龙的控制之下，如此摆明车马的和叶天龙对着干，下场是不言而喻的。<p>　　“你们都不要说了，我意已定，你们只需如何去进行就可以了！”<p>　　听得火大，倩女皇一拍御案，大声娇叱道。<p>　　“各位，其实倩女皇陛下将皇位让给叶天龙将军，也是相当自然和正常的，因为叶天龙将军是倩女皇的丈夫，他们本来就是一家人，又何来让帝国的国脉中断之说呢？”虽然伤势还没有完全痊癒，但是国务秘书月如还是出席了这一次的会议。见到场面越来越混乱不堪，便出声打起圆场。<p>　　“对啊！各位大人，这样的例子虽然以前没有过，但是在以前的历史上，曾经有过女皇的丈夫出任摄政王一位，其实那还不是差不多的。”支援叶天龙登基的大臣也开始出声，为倩女皇的行为寻找合理的解释。<p>　　吵吵闹闹的御前会议，还在继续进行着。不过，他们所争论的焦点，事件的当事人却根本没有出现在这样一个会议上，因为对于他来说，这种无谓的吵闹是毫无用处的，还有更重要的事情需要他去处理。<p>　　会议开始之前，叶天龙就来到了鲁图先的房间里面。在他那强大无匹的逼人气势压迫之下，素来毫无表情的冰血鬼族，也不禁有些微微的变色。<p>　　“你老实的告诉我，是不是你一直在暗中推波助澜，并且有计划的泄露一些机密的情报给我的对手？”<p>　　面对这样尖锐的问题，冰血鬼族的男人还真的一时难以回答。而叶天龙接下来的这一句话更是准确击中了他的要害。<p>　　“我在回程时受到的伏击，还有你应该十分瞭解艾司尼亚的情况，怎么可能让风之神殿的人潜伏进来呢？”<p>　　似乎并没有去关心鲁图先脸上瞬间的表情变化，叶天龙背起了双手，在冰血鬼族的男人前面走了两步，继续淡淡的说道。<p>　　“据我所知，你手中所掌握的庞大情报网，已经涵盖了整个艾司尼亚地区，法斯特神殿和风之神殿的任何动静，都无法逃过你的耳目。何况，你的手中还有一个神殿的内应奸细，难道你事先都没有听见一点风声吗？为什么还会让我们那么被动，连连遭受伏击？”<p>　　张口结舌，鲁图先愣在了当场，似乎是不知道应该如何回答，也许是在心中组织辩解的言词。<p>　　“我现在已经非常明白了，所以，你最好老老实实的把一切都告诉我。”蓦的，叶天龙站住了脚步，双眼之中厉芒如电，十分严厉的对鲁图先说道。<p>　　“我绝不允许我的手下，对我怀有二心，也绝不会让欺骗的事情发生！说！”最后一个字，叶天龙可以说是用满含暗黑之气的力量在呵斥。<p>　　吓了一跳，鲁图先本能的一缩自己的身子。气机和神意上的感应，让他清楚的知道眼前的叶天龙，已经不是以前他所认识的那个男人了。<p>　　对于这样的结果，他的心中固然是感到十分欣慰，但同时又有些莫名的惧怕和担心。<p>　　“是的，我的王。”跪拜在叶天龙的脚前，冰血鬼族的男人第一次用上了俯伏的大礼：“请宽恕卑下对您的欺骗和隐瞒。 ”<p>　　“继续往下说，把你所知道的全部都说出来。”叶天龙毫不客气的接受了鲁图先俯伏的跪拜大礼，眼中隐含杀机的喝道。<p>　　“是，我的王。”鲁图先连头也不敢抬一下，用极其恭顺的语气向叶天龙述说起来：“卑下是在如姬小姐的要求下，有意隐瞒了神殿的行动，也将您的行踪泄露给了神殿的人员。 ”<p>　　“月如？你说是在她的授意之下？”叶天龙的眼神之中爆出了一丝寒电，冷冷的追问道。<p>　　“是的。”冰血鬼族的男人回答简单明瞭：“因为如姬小姐想早日见到王您的觉醒。”<p>　　“我的觉醒？”叶天龙喃喃的低语了一声，猛的提高声音道：“难道我需要你们来安排我的道路吗？”<p>　　“请恕卑下的自作主张！”鲁图先额头点地，在叶天龙的盛怒之下，连大气也不敢喘一下。<p>　　“算了，你起来吧！”看着脚前的鲁图先，叶天龙眼神之中的神情瞬息百变，终于还是缓下了口气。<p>　　“多谢主上您的宽恕。”冰血鬼族的男人还没有从地上爬起来，就听到叶天龙的声音再度提高。<p>　　“你给我记住，绝不要再有什么自作主张的行动出现。如果下一次你再有什么事情对我进行欺骗的话，就别怪我无情了！”<p>　　说罢，叶天龙便怒气沖沖的甩手走出了房间，留下冰血鬼族的男人独自在那里低头思忖。<p>　　回到自己的府第，还没有踏进大门，叶天龙就看到了停在院子里的那一辆马车。<p>　　没有任何装饰物的马车，却是採用最上等的沉香木所制，叶天龙还知道这马车的内壁都暗衬有一层厚厚的钢板。<p>　　採用精铁秘制的这种钢板，还掺有魔导晶石，不管是对魔法还是物理的攻击，都具有极高的防禦力。<p>　　自从上次在大街上被风之神殿的人狙杀之后，月如便换了这种用皇室专用马车改进的座车。<p>　　老实说，连叶天龙也没有想到，月如能够找到这么多加入了魔导晶石的钢板，一般有这样的材料，早就用来做高级的武器了。<p>　　走进客厅，果然见到美艳绝伦、风姿绝世的月如正悠然的坐在椅子上。<p>　　今天的国务秘书穿了一件鹅黄色的折幅长裙，长裙的后摆拖地，腰身束的很高，几乎要到高耸丰满的酥胸。<p>　　左右微微敞开的衣襟里面，是一件洁白丝制的胸围，胸围的上沿是金线描边。领口处那一块露出的三角形肌肤，皎洁嫩白，晶莹剔透，散发着令人难以移目的吸引力。宽大的衣袖，在肘部位置有一个明显的收束。<p>　　“主上，您回来啦！”<p>　　一见到叶天龙出现在厅门，月如急忙从椅子上站起来，迎了上来，娇声滴滴的对叶天龙说道。那种神情和姿态，就像是在家的妻子迎接她的丈夫一般。<p>　　伸手不打笑脸人，何况还是月如这样一个千娇百媚的大美人，虽然心中有十分的不满，叶天龙也只好报以微微一笑。<p>　　“是啊！我刚刚从鲁图先那里回来。你今天在会议室里一定很辛苦吧？”<p>　　“没有什么，那都是一些应做的事情。”月如微笑着，看着叶天龙迳自在主位上坐下，虽然并没有请她落坐，但她还是十分自然的坐到了叶天龙左手边的第一个客位上：“大概有三分之二的大臣都表示了反对主上您的登基。”<p>　　“是吗？”叶天龙没有感到丝毫的意外，反而是淡淡的一笑：“看来我们马上就需要一大批的人马了。”<p>　　听出了叶天龙话语之中的肃杀之气，月如点头道：“是，这个情况我也是有所准备的，所以前些天通过选秀令，我就已经找了一批相当优秀的人才。”<p>　　“你很有一套嘛！”叶天龙意味深长的对月如说道。他的心中也在暗暗惊讶于月如的深谋远虑，也许在答应自己出任国务秘书的时候，她就已经设计好了以后的全盘计划。<p>　　“为主上分忧，是臣下的本分。”坐在椅子上，月如微微向叶天龙欠身，似乎是没有听出叶天龙话语之中的另外一层意思。<p>　　“我刚刚已经从鲁图先的口中问到了一切。”望着顾盼流波的月如，叶天龙终于还是忍不住心中的不快，再次提醒她道。<p>　　“哦，我这一次前来，也就是想向主上您请罪的。”<p>　　话虽如此，但是叶天龙实在从月如的口中听不出多少的诚意。<p>　　“你一直都在欺骗我？”脸色一沉，叶天龙的双目射出了两道锐利的光芒，落在月如的粉脸上。<p>　　“您是暗黑之王，臣下如何敢欺骗您呢？”月如大呼冤枉，脸上那种楚楚可怜的样子，任是铁石心肠的男人都要软化。<p>　　“花言巧语，你到现在还想欺骗我吗？”心中的怒气盖过了怜香惜玉的念头，叶天龙猛的从椅子上站起来，走到月如的跟前，凶狠的盯着她。<p>　　惊讶、害怕、可怜、无助、恐惧、哀求……<p>　　叶天龙从来没有见到过一个女子的眼神，可以传达出如此丰富的内涵，怪不得月如被誉为颠倒众生的绝世尤物，光光是这样一个眼神，就已经让再强横的男子都为之怦然心动。<p>　　“你的确天生适合修炼奼女蚀魂术，只要是面对着你，就没有一个男人会下杀手。”由衷的讚叹了一声，叶天龙的脸色转为冷厉：“不过，你在暗黑之王的面前，还是老老实实的把一切都说出来吧！”<p>　　无言的望着叶天龙，片刻之后，月如的粉脸上突然间绽放了动人的笑容。这是发自内心的愉快的笑，没有任何的风度和讲究，就是快乐的笑容，一种轻松释放的笑容。<p>　　笑着笑着，月如的美目中却缓缓的流出了晶莹的泪水。有如明珠般的泪水划过白玉般的脸庞，挂在了美丽的桃腮边。<p>　　虽然有些不解和意外，但叶天龙还是十分有耐心的等待月如的笑容结束，才淡淡的说道：“你现在可以把一切都告诉我了吧？”<p>　　“是的，我会把所有的一切都告诉您的。”<p>　　举起莹白的玉手，轻轻的拭去眼角的珠泪，似乎是心中那一切的负担全部被抹去了，月如粉脸上的神情开始变得轻松起来。<p>　　“等了这么久，我现在终于有机会可以说出来了。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_02'> 第二十七集 第二章 细数根由</b><p>");

document.write ('　　“魔界需要您，我的王。”<p>　　开门见山，月如的话就让叶天龙感到有些摸不到头脑。他有些愣愣的望着眼前这个美艳的丽姝，不知如何说起。<p>　　“因为您是暗黑之王，是魔界唯一的希望。”<p>　　月如十分严肃的说完后，见到叶天龙还是一副茫然的样子，便仔细的述说起来。<p>　　“您就听我慢慢把整个事情告诉您。真正说起来，我并不是完全的魔人。我只是有一半魔人的血统，而另外一半则是神族的血统。 ”<p>　　一开始，月如先向叶天龙报上了自己的身世，这让叶天龙不禁有些惊讶。但是随着月如的柔声细语，一段大陆上有关神魔两族之间恩怨的古老祕辛展现在了叶天龙的面前。<p>　　“我的父亲是魔人，而我的母亲却是神之三族中的翼风族。他们的结合，是根本不能容于神魔两族之间的。”<p>　　“自从创世父神将魔族封闭在魔界之后，因为魔界的条件十分恶劣，生活的资源相当贫乏，所以感到难以生活的魔族无时不刻都在想着要越过封印结界，重新返回富饶的大陆。”<p>　　“不对啊！魔族之中的兽人族不是就生活在大陆上？”<p>　　对月如的介绍感到有些奇怪，叶天龙不觉插口发问道。现在的他，已经被月如的述说吸引，根本没有想到他本来的目的是向月如问罪的。<p>　　“兽人一族根本就不算是什么真正的魔族。”<p>　　月如的神情有些不屑，从某些方面来说，她还真的具有一些魔人的高傲。<p>　　“真正的魔族只有两类，那就是魔人和魔兽而已，他们的实力，岂是区区的兽人可以比拟的。”<p>　　想起自己曾经见到过的魔族和魔兽，叶天龙不禁有些默然，的确如月如所说的那样，如果魔界里的人物都是具有如此的实力，那么放眼整个大陆上，能够与之抗衡的高手还真的不多见。<p>　　“论到魔人和魔兽，自然是魔人实力还要高上一等。因此，在经过数百年的相互残杀之后，还是魔人统治了整个魔界。虽然对生活的资源进行了重新的分配，但是魔人们最大的愿望还是能够尽早返回大陆。”<p>　　“第一批集合了整个魔界的顶尖好手，开始向创世父神设立的结界封印挑战。但是包括魔人和魔兽总共一百零八名实力强横的高手，却在结界封印的面前毫无作为，甚至在三天之后，便只剩下了七名身负重伤的魔人，其他的魔人和魔兽全部在结界的反噬之下丧命了。”<p>　　“不过，魔人并没有因此退缩，他们持续不断的对结界封印发起挑战，数百年来虽然有一批又一批的魔界高手倒在结界封印之前，但是魔族也渐渐找到了一些应付结界封印力量反噬的办法。”<p>　　“在魔界高手的不懈努力下，渐渐偶尔有几个魔族的高手会在误打误撞之下，顺利闯过结界封印，重返风月大陆。他们便一边在大陆这边紮下根基，一边则从这边想办法破解这个困了他们数千年的结界封印。”<p>　　“与此同时，魔族的这些行动，也引起了神族的密切关注。巨灵族和翼风族遵循父神留下的旨意，开始特别留意结界封印的变化，一旦查出有魔族的高手越过结界封印，他们便全力进行追杀，绝不让魔族的人留在大陆上。”<p>　　“有一点，是神族和魔族都没有想到的，那就是经过数千年的时间，他们两族之间都有了很大的变化，魔界极端艰苦的环境，让魔族的实力得到极大的提高，而神族安逸的生活，却使得他们的力量进展甚微。两相比较，对战时体现出来的强弱之势相当明显。 ”<p>　　“所以，一连数次的搏杀，让神族认识到了他们的不足，他们也在开始刻苦的训练自己的族人。幸好魔族能够越过结界的只有少数几个高手而已，所以，也没有给整个大陆带来多少的灾祸。”<p>　　“由于魔界之中的生活资源分配越来越不公平，各个部族之间的残杀也随之越来越频繁。于是再也没有一个统一的组织去破解结界封印，大家更多的是为了部族的利益进行杀戮，因为少一个部族，就可以少消耗很多的资源。”<p>　　“在这样的情况之下，只有魔界中的明智之士，才会想到继续破解结界封印，向大陆寻找出路才是真正解决的办法。我的父亲便是这样的一个才智和武技都极为出色的魔人，他花了整整三十年的时间，找到了一条可以穿越结界的途径。”<p>　　“那他为什么不把这个办法公佈于众，让魔界的人可以直接杀到大陆来？”<p>　　听着艳丽迷人的大美女娓娓道来，叶天龙也完全投入了月如的故事当中。<p>　　“因为这只是一条仅容一个人通过的途径，说得准确一点，其实这个通道并不是我的父亲打通的，而是数千年来结界力量运转时留下的一个小漏洞。如果不是级数非常高的魔人，在穿越这一条通道时，就会被结界的力量吞噬掉。”<p>　　“我的父亲也是经过九死一生，才穿过了这一条通道，但是来到大陆的第一天便遭遇了神族的追杀。因为神族的人也察觉到了这个漏洞的存在，所在一直派人守候在那个地方。”<p>　　“当时带领神族高手的人就是我的母亲，一个翼风族的一等高手。激斗之后，我的父亲虽然是身负重伤，但却是顺利逃出了神族的包围圈。”<p>　　“哈哈，那么不用说，一定是你的父亲和母亲在追杀的途中，渐渐由仇敌变成了情人，然后就成为夫妻的。”<p>　　叶天龙的推测立刻引起了月如的摇头，这个美艳的绝世丽姝，粉脸上泛起了一丝怪异的微笑，那双颠倒众生的秋波明眸之中，更是闪动着妖艳的光芒。<p>　　“错了，在随后的千里追杀中，是我的母亲不幸落入了我父亲的手中，受尽我父亲的折磨。”<p>　　望着月如娇靥上那带着奇异魔力的笑容，叶天龙的心中也不禁为之一颤。一个神族女子落到了魔族男子的手中，所受到的折磨是可想而知的。<p>　　“因为实在无法摆脱神族高手的不断追杀，我父亲最后只好带着我母亲重新返回了魔界，在魔界整整生活了五十年后，又因为魔界爆发的大规模冲突，为了逃避仇人的攻击，他们再次穿越结界，来到大陆。”<p>　　“那个时候我已经七岁了。父母亲他们因为来回的穿越结界，特别是为了保护我的缘故，他们的身体受到极大的伤害，回到大陆不久，便双双去世了。”<p>　　说到这里，月如的美目之中射出一种缅怀和伤感的神情，若有所思的望着自己放在桌子上的那一双白嫩素手。<p>　　“你还没有告诉我，到底这些事情和你暗中陷害我有什么关系呢？”<p>　　等了好一段时间，见月如还是没有说话，叶天龙不禁有些心急，出声打断了她的思绪。<p>　　“哦，是这样的。”月如的眼神一振，抬起螓首望着叶天龙，继续柔声说道：“父亲临死之前，告诉我一条在魔界流传已久的预言，据说这预言是当初由创世父神在设立结界封印时，对魔族的众人说的。”<p>　　“哦，是什么预言啊？”叶天龙也不禁对这条预言产生了浓厚的兴趣。<p>　　“当暗黑之王来临的时候，就是魔界重见天日的时候。”<p>　　当月如一字一字的将预言说出来，叶天龙不由得愣住了。<p>　　回忆起当时在接连遭受神殿狙杀时，他向内心深处那个欲望的退步和妥协，尤其是在无忧宫里，在陷入死境之后，他正是在无边的黑暗之中接受了那个暗黑欲望，让它真正进入了自己的心灵。<p>　　“我是神魔同体的特质，所以我能够最真切的感受到，其实您也是具有神魔同体的特质，这在人族之中也是绝无仅有的。当初听到鲁图先对您的介绍，我还有些将信将疑，但是经过这一段时间来的观察，我已经确定了。”<p>　　“鲁图先和你是什么关系？”叶天龙听出了一些东西，立刻开始盘根问底。<p>　　“他是我们万艳会的特级客卿。”月如十分坦白的说道。<p>　　“万艳会？”从来没有听说过这个名称的男人，顿生好奇之心。<p>　　如果万艳会里有月如这样的人存在，这个组织应该是大陆上闻名遐迩的，怎么会没有人说起过呢？<p>　　“这是我花费多年时间所建立起来的一个组织，之所以不为人所知，是因为我们经营的是下层的事业路线，在大陆各地都设立有分支机构，但是对外并不以统一的名号，除了真正核心的人物外，没有人知道万艳会的存在。而且我成立这样一个万艳会，目的只是为了能够更多的掌握到整个大陆的情况。 ”<p>　　月如热心的向叶天龙解释起来。她和晨月不同，玉鸣阁走的是上层的路线，旗号鲜明，而万艳会却在下九流中发展势力，在大陆各地设立春楼酒馆，再通过它们把触角伸向方方面面。并且，月如将人员划分成大小不等的团队，分片分区进行自由的发展，除了团队的头目直接向她联系外，其他的成员根本就不知道月如。<p>　　“我花了整整一百五十三年的时间，才组成了这样一个庞大的体系，然后便以歌舞团的形式，在大陆各地巡游，寻找心目中的暗黑之王。”<p>　　叶天龙恍然大悟，怪不得鲁图先能够一手掌握艾司尼亚的情报，原来都是月如在事先已经准备好的人手。不过，听月如的话，也让好奇的男人不由得想起了另外一件事情来。<p>　　“一百五十三年？能不能告诉我，现在你到底有多大了？”<p>　　“您怎么可以问女士的年纪呢？”月如嫣然一笑，并没有正面回答叶天龙的问题：“女不问年龄，男不问钱财，您难道没有听说过这样的一句古话吗？”<p>　　摸了摸自己的鼻子，叶天龙哑然失笑，没有想到身为魔族的月如也会在意自己的年龄。转念一想，神族和魔族的人，本来生命就很长，他怎么可以用人族的眼光去看待他们的年纪呢？<p>　　“我们万艳会只有四个特级客卿，除了鲁图先之外，他们都是魔族的人，大家有志于一道，寻找能够让魔界重见天日的暗黑之王。”<p>　　月如重新将话题拉回来，她脸上的表情也变得有些严肃起来。<p>　　“因为确定了您就是暗黑之王，我只有採取各种手段，尽快让您彻底释放心中的暗黑欲望。”<p>　　“如果我不是什么暗黑之王呢？”<p>　　“那么只有怪我们的眼力出了问题，把希望寄託在下一个人身上。”<p>　　言下之意，自然是如果叶天龙没有通过她的计划安排，死掉的话也就是白白的死掉了，也就是一个无用的弃子而已。不把人的生命看为重要，倒是非常符合魔族的天性。<p>　　“很好，很好。”叶天龙微微冷笑，他已经接受了月如的解释。<p>　　但是一个问题的解决却带来了更多的问题：“我现在有一个问题，到底我要怎么让魔界重见天日呢？难道要我就这样直接杀到魔界去？可就算是我能够进入魔界，我还是不知道应该如何去做啊！”<p>　　“我们相信父神的预言，主上您一定会知道如何去做的，我们现在要做的事情只有一件，那就是全力辅佐您，以您的意愿来行动。”<p>　　凝神望着叶天龙，月如的话语虽然轻柔，但是坚定有力，这无疑是在向叶天龙表示她的忠心和决心。<p>　　不过，其实月如她在内心还有一句话没有说出来，那也是她的父亲在临终时对她所说的一句话──当暗黑之王君临大陆，完全统治了人族和神族之后，魔界之门自然就会打开的。<p>　　“好，你以后就好好为我工作。”对月如的说辞感到相当的满意，叶天龙没有再追究下去，而是郑重的对她说道。<p>　　“多谢主上的宽容和厚爱。”<p>　　一双明艳动人的美眸深深的注视着叶天龙，后者也应对以一个真诚的微笑。解决了彼此之间的信任问题，两个人便很快将话题引到了眼前所面临的问题以及日后的计划上来。<p>　　望着安然端坐在椅子上的叶天龙，月如含笑道：“主上，您是不是真的完全收服了那个法斯特神殿的圣女大祭司？”<p>　　“那是当然的。”叶天龙傲然回答道：“难道你还怀疑我的能力吗？”<p>　　“这样就好了。”月如的眼波流动，闪动着智慧的光芒：“我们就可以充分利用神殿的力量，来改变当前局势。”<p>　　“废话，这还需要你来说。我早已这样做了，只是进展不快。”<p>　　叶天龙不以为然的说道。<p>　　“那是因为神殿的两个司神早已有所准备，确切的说，应该是大魔导师史迪芬的计划相当缜密。”月如微笑着对叶天龙说道：“他在决定向主上下手的同时，就向各地的神殿下达了准备起事的密令。”<p>　　“没错，所以现在各地的神殿都非常小心谨慎，以万分的戒备心来面对我们。”苦笑了一下，叶天龙身子往后一靠，面对着天花板：“可惜我现在没有多少时间，不然的话，只要带着左兰心巡视各地的神殿，自然可以逐一将他们收服。”<p>　　“这固然是一个好办法，但是却不太符合我们现在的情况。我现在有一个相对简单实用的办法，可以让神殿成为我们对付尤那亚的最大助力。”<p>　　“哦，有这样的好计谋，那你就快点说出来吧！”叶天龙的兴趣一下子被月如的话提了起来，他的双目放光，直望着眼前的美艳丽姝。<p>　　“说穿了也很简单。”月如淡淡的一笑，对叶天龙说道：“我们採用偷梁换柱的办法，利用左兰心假传史迪芬的密令，组建法斯特神殿的圣殿军团，进一步把神殿推出来，站在尤那亚和吉里曼斯的面前。”<p>　　一语点醒叶天龙，神殿的高级人物都在无忧宫里被自己杀掉了，甚至连整个神殿的中枢机构都已经被他消灭了，加上之前尤那亚也曾经对法斯特神殿进行了一次规模的杀戮，现在的神殿除了基层的力量外，真正的领导人已经不存在了。<p>　　只要在这个时候，有左兰心这样一个圣女大祭司站出来，登高一呼，以大魔导师的遗命要求组建圣殿军团，一定会得到法斯特各地基层神殿的支援和响应。这样一来，公开化的神殿力量便会成为尤那亚和吉里曼斯无法忽视的敌人。<p>　　“到时候，我们只要在后面推动，先让神殿自成一股势力，和别人打个你死我活的，我们自然就可以乘机得利了。”<p>　　一旦想通了，叶天龙的思想便立刻活跃起来。<p>　　之前，他都是在想着如何收服神殿的人，那么无疑是给自己增加难度，而现在整个想法一变，乾脆把神殿推出来直接威胁尤那亚和吉里曼斯，在眼前的局势下，也的确是一个对自己更加有利的办法。<p>　　“为了做得更好，我们应该给神殿一个真正的根据地。”月如意味深长的朝叶天龙一笑，道：“只是这样做的话，主上您就不能把左兰心放在自己的身边了。”<p>　　“没有问题，她也不会跑到什么地方去的。”叶天龙大方的挥手，道：“地点就定在西南的黑门巴山，那地方也是神殿的势力最强大的地方之一。”<p>　　说到这里，叶天龙站起来，伸了一个懒腰，道：“先让左兰心放出风声，再过三天，我就让她带人动身。”<p>　　顿了一下，叶天龙突然邪邪一笑，道：“这三天之中，我会让她好好学习的。”<p>　　心领神会的一笑，月如的绝世艳容上泛起了一丝邪异的光彩：“主上，您要不要去见一见那个还在调教之中的女神战士？”<p>　　“好啊！我还真的想见识一下，你这个调教大师的功力呢！”叶天龙兴致勃勃的点头应道。<p>　　“那我们就走吧！”<p>　　两个人还没有来得及走到月如的住处，倩女皇的侍女已经赶过来，对叶天龙说女皇陛下想请他过去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_03'> 第二十七集 第三章 静殿生香</b><p>");

document.write ('　　奢华的寝宫中最大的一座厅堂，绛帷似锦，银屏为间，蝉翼般的云纱作帘，配上金碧辉煌的虎皮胡床和锦绣花墩，还有各种宝光四射的种种摆设，一座兽鼎中袅袅升起一缕奇香，整座寝宫笼罩在异香缥缈、如虚似幻中，极尽奢华，踏入其间的人，恍惚之间有种人间天堂的错觉。<p>　　寝宫西侧，便是倩女皇的绣房，房门是上等的沉香木所制，门面上还彩绘了精美的花卉，在这别开生面的彩门上方，浮雕了一条似若破空而飞的飞龙，没设门环，看去极为坚牢。<p>　　彩幻五色，异香生室。<p>　　没有等到叶天龙推门，房门已经无声而开，出现了四名千娇百媚的宫女，一色的高顶髻，珠翠满头，水红色的薄秋裳，受束的窄袖子下端，裸露着半截玉藕似的丰润小臂，小坎肩，半露雪白细腻的粉颈，同色的罗裙下，轻俏地吞吐着小小的莲尖儿。<p>　　每个宫女的素手中均高挑着一盏明亮的中型花灯，两举左，两在右，袅袅娜娜地往叶天龙走来，举止齐一，冉冉而至，人未到，香风先至，真个是令人欲醉。<p>　　“奴婢们恭请陛下进房。”<p>　　四个宫女到了叶天龙的跟前，盈盈敛衽行礼，银铃似的燕语齐吐。说完，她们便向叶天龙的两侧闪开，让出了当中的一条路。<p>　　微微一愣之后，叶天龙便颔首笑笑，泰然的迈步向前。两个宫女在他的前面两侧举灯引路，两个宫女则是提灯在后面跟从，虽然这里的灯光明亮得根本用不着花灯照路，但这就是宫廷所定下来的规矩。从这些细微之处便显示出了权势的醉人味道，难怪千百年来，无数的人为了得到更大更多的权势，不惜舍弃一切。<p>　　当叶天龙的身影消失在倩女皇的寝房口，跟在他身后的那两个宫女便立刻停下了脚步，伸手轻轻的关上了叶天龙身后的精美彩门，然后两人一左一右侍立在寝房的彩门边。<p>　　一踏入宫门，异香令人飘飘然，两名美丽宫女已经恭恭敬敬的迎上前来，行礼之后便伸手替叶天龙宽衣。此刻走在叶天龙前面举灯引路的那两个宫女各自伸手掀起低垂的薄丝轻幔。<p>　　左右分开的丝幔内端，是一间典雅奢华、宽敞亮丽的卧房，地板遍铺着粉红色的毡毯，里面的家俱均是由上好的紫檀木精制而成，图案美丽精巧的案几、柜座上皆镶珠嵌玉，巧夺天工，令人叹为观止。<p>　　但是最让人心动的场面却还是在尽头处靠墙的那一张宽大的胡床上，秀丽娇艳的倩女皇正以一个无比俏巧的、曼妙的、诱人的姿势，斜斜的，半躺半靠，侧身而卧，莹莹生光的娇靥上，则浮现出似盼、似怯、似喜、似悲的神色。<p>　　最让叶天龙意想不到的是，倩女皇的身上穿了一件盘龙描凤的黄色丝袍。叶天龙认识这件黄色丝袍，因为它就是法斯特皇帝才可以穿的皇袍，它上面的龙，是用金线凸绣的，栩栩如生，举手投足之间，须鳞跃动，活灵活现。<p>　　金龙黄袍固然是民间的违禁品，皇室的专属，但真正能够表现出这件皇袍的权威和地位的，还是它上面所绣的龙是五爪和五须的，这才是独一无二的，五所代表的便是天、地、人以及风月两大女神。<p>　　“你在想什么啊？”看到倩女皇若有所思的凝视着身上的皇袍，叶天龙不觉柔声问道。<p>　　“你来啦！”<p>　　抬起头，倩女皇给了叶天龙一个甜甜的微笑，但是叶天龙却听出她的语气之中有些许的不同寻常，而且她的一双明眸之中，更是隐现出一丝的忧虑和不安。<p>　　“怎么啦，你在担心什么？”心中微微一惊，叶天龙不禁快步走向倩女皇，怜惜的问道。<p>　　“没有什么，我怎么会有什么事情可以担心的呢？”倩女皇淡淡的笑了一下，但是细心的男人还是十分清楚的看到她的勉强。<p>　　“不对，你一定有什么事情没有告诉我。”站在床边的叶天龙，低头深深的注视着倩女皇的双眼，神情有些焦急的说道。<p>　　“我是有些害怕，害怕你穿上这件衣服之后，会像父皇一样……”<p>　　面对叶天龙再三的追问，倩女皇抬头凝视着他的双眼，十分认真的说道。她那小巧的俏脸上泛起的忧色令叶天龙感到一阵心疼。一瞬间，他忽然觉得眼前的倩女皇是一个多么可怜和孤单的少女。<p>　　因为叶天龙已经听明白了倩女皇话语之中的深层含义，她是在害怕自己以后也会像安德列三世那样，因为繁忙的政务而冷落甚至疏远了她，也许还有一个更深层的意思是，倩女皇担心叶天龙会在得到皇位之后，就忽视甚至忘记了她的存在。<p>　　“我真的好害怕，你以后会忘记我，放弃我，因为我对你已经没有用了……”仰着动人的俏脸，倩女皇显得有些担心又胆怯不安的低声问叶天龙道。<p>　　“小傻瓜，你在说什么啊！”<p>　　叶天龙的心中感到十分的怜惜和痛心，自此，他已经深切体会到了倩女皇对自己的依恋和全心全意的信靠。他实在没有想到，一向刁蛮好动、活泼开朗的倩女皇也有这样一颗细腻的心，也会产生如此的担忧和不安。<p>　　“不管发生什么事情，我都会一直爱你，保护你，你永远是我可爱的小妻子！我发誓，如果……”双手捧住倩女皇的粉颊，叶天龙用十分严肃郑重的语气对她说道。<p>　　“不要发誓，我不要你发誓……”倩女皇急忙向叶天龙伸出了一只晶莹如玉的小手，将他的嘴巴堵住，发光的俏脸上更是泛起发自内心的微笑：“我相信你的话。”<p>　　在倩女皇的小手上轻轻吻了一下，叶天龙直视着她的一双动人明眸，倩女皇的美眸之中闪动着异彩。<p>　　“我知道你还是有些担心，但是我会用实际的行动让你明白我的心意。”伸手抓住倩女皇的小手，将其从自己的嘴巴上拉开，叶天龙用十分坚定的语气说道。<p>　　美眸之中异彩连连，倩女皇用力点着自己的螓首。<p>　　心神略定，叶天龙也终于可以看清楚，原来倩女皇的身上除了那一件代表至高无上权力的皇袍之外，并没有再着一丝一缕。晶莹圆润的粉颈下，比玉更柔白细腻的肌肤如粉搓脂凝。<p>　　因为举起手的缘故，皇袍的一只大袖往下滑，露出了大半截柔腻的如藕玉臂，从叶天龙的角度看过去，甚至可以看到光洁细腻的腋窝，还有那微微隆起的嫩乳粉团。<p>　　“你怎么没有换衣服啊？”<p>　　坐到倩女皇的身边，叶天龙放肆的拧住她的下颚，含笑说道。他决定要改变一下此刻的气氛，更重要的是，他要让倩女皇清楚的明白自己对她的爱意。<p>　　幽怨而又妩媚的瞟了叶天龙一眼，让好色男人的心不争气的跳动，倩女皇突然在胡床上站起来，双手向两边伸展，抬头挺胸，一双赤裸的玉足点在床上，轻盈的转了一个圈。<p>　　只见她那一头乌溜溜的泛光黑丝如瀑飘在空中飞舞，皇袍飘扬中，一身峰峦起伏的曲线尽露无余。更因为下摆的飘起，那一双修长、美直的雪白玉腿，和那纤秀曼妙的玉足，让好色男人的眼睛都有些发直。<p>　　实在难以想像，身穿皇袍的倩女皇做出这些动作，竟会有如此的魅惑之力。<p>　　“这样好看吗？”停下动作，倩女皇低下了雪白中透出诱人粉色的俏脸，睁大了那双黑白分明、秋水荡漾的明眸，低低的向叶天龙问道。<p>　　迎着倩女皇明眸之中闪烁出的朦胧似雾、似虚似幻的动人目光，叶天龙由衷的对她说道：“太好看了，我真没有想到皇袍穿在你身上还有这样的妙处。”<p>　　露出了满意且自得的娇笑，倩女皇弯下纤腰，双手搭在叶天龙的脖子上，低头在叶天龙的耳朵里面轻轻吹了一口气：“我喜欢你叫我倩儿，因为从小父皇都是这样叫我的。”<p>　　叶天龙一把圈住倩女皇的身子，将她搂到了自己的怀抱中，重重的在她的粉颊上亲了一口：“我的小乖乖，从现在起，你就是我的倩儿。”<p>　　“明天的退位诏书一公布，我希望能够要回我原来的倩公主称号。”倩女皇将自己的粉颊贴在叶天龙的脸庞上，轻轻的厮磨着，一边口中深有感触的对叶天龙柔声说道：“从小，父皇封我是长乐公主，但我还是喜欢别人称我倩公主。”<p>　　“那你一直都会是倩公主的。”叶天龙毫不犹豫的对倩公主说道。<p>　　老实说，倩女皇能够如此大方的将皇位转送给自己，他已经感到非常的满意，因此，不管倩女皇会提什么样的要求，叶天龙都会毫不犹豫的答应下来。<p>　　“对了，我一直以来都有些好奇，到底你的名字是什么，难道真的就是一个单字倩吗？”<p>　　突然感到两个人之间的气氛好像变得有些沉闷起来，叶天龙便另外起了一个话题。不过说实在的，叶天龙倒也真的想知道这个问题的答案。<p>　　“真是一个没有知识的男人。”<p>　　一双明亮的大眼睛瞪得老大，倩公主狠狠的翻了一个白眼。显然，她对于叶天龙会提出这样一个问题感到相当惊讶和不满。<p>　　见到眼前的男人还是一副莫名其妙的样子，倩公主便清清喉咙，开始了她的自我介绍：“告诉你吧！我的本名是安德列·古德汉斯·尤素福……”<p>　　听到倩公主如此滔滔不绝的念着她的名字，叶天龙的脑袋也渐渐变得大起来。他真的没有想到，倩公主的名字会有那么的复杂。<p>　　因为法斯特皇室的传统是将上辈的名字放在后辈的前面，然后以此累加，等到了倩公主这一辈时，自然她的名字长得令人咋舌。<p>　　“……邱科特·倩。”<p>　　终于听到倩公主将她的本名念完，叶天龙长长的舒了一口气。<p>　　而那个当事人更是深深的呼吸了好几口，接着又狠狠瞪了叶天龙一眼后，才继续说道：“因为太麻烦了，所以父皇和我都干脆简化为倩公主。”<p>　　说到这里，倩公主突然跳起来，怒气冲冲的伸手抓住叶天龙的双耳：“你一定是从来都没有好好学过国礼，因为皇室的这些名字，你应该是在骑士学堂里面念得滚瓜烂熟的，这是骑士最起码的知识。快点告诉我，你的骑士合格证书到底是真的还是假的？”<p>　　“胡说八道，我的骑士合格证书当然是真的。”被吓了一跳，叶天龙十分严肃的正色对倩公主说道。<p>　　所谓骑士合格证书，是由骑士学堂经过严格的考核之后，颁发给候选骑士的一种身分证书。任何一个法斯特的骑士，都必须拥有这样的证书，不然的话，就永远只能当一个候选的骑士，即便是那个候选的骑士他已经从父辈那里继承了骑士的身分，也需要通过骑士武技和国礼两门的考核之后，才可以真正称得上是法斯特的骑士。<p>　　不过很快，叶天龙就嘿嘿一笑，对信以为真的倩公主说道：“不过那是花钱买来的，因为我很讨厌去上那些国礼的课。”<p>　　“哈哈，你果然是冒牌的骑士。”倩公主整个人扑在叶天龙的身上，娇笑着拍打他的胸膛：“如果朝中的大臣们知道我把皇位让给你这样一个冒牌的骑士，他们一定会晕倒的。”<p>　　“现在他们就已经晕倒了。”叶天龙微微一笑，对倩公主说道：“你知道这两天来，朝中的抗议声有多大吗？”<p>　　“我想也是这样的。”倩公主显得满不在乎的样子，在叶天龙的怀中，抬起头来伸手轻轻的抚摸着叶天龙的脸颊，柔声说道：“当初我登上皇位的时候，也不是一样有很多的大臣反对。到后来，还不是照样过来了。”<p>　　“说得对，那些反对的人，就让他们回家去。我们只管做自己想做的事情，何必去理会别人的想法呢？”点点头，叶天龙伸手抓住倩公主的玉手，将其按在自己的脸颊上，深情的望着这个美丽的少女。<p>　　“抱紧我。”倩公主突然动情的对叶天龙说道。<p>　　没有多的话语，叶天龙温柔的抱住了倩公主的娇躯。娇小的胴体在皇袍的包裹之下微微的颤抖着，是激动，是期待，是渴望。<p>　　轻轻的解开了皇袍上面的第一个扣子，然后是第二个……<p>　　半幅衣襟挂了下来，露出了里面莹白如玉的冰肌雪肤，不深的乳沟恰到好处的勾勒出了粉嫩玉峰的动人曲线。<p>　　火热的嘴唇激情的压上去，叶天龙用自己的舌头在吹弹得破的雪肤上移动，仔细品尝皇袍下面的动人肉体。也许是皇袍给他带来的感觉特别，叶天龙感到今天的倩公主特别的敏感，几乎是刚刚印上酥乳的嫩峰，倩公主便激情的呻吟起来。<p>　　冰凉的肌肤传出了一阵阵的火热，倩公主的呻吟声越来越大，她的双手更是紧紧抱住叶天龙的头部，将他的嘴巴用力压在自己的身上。同时，她又奋力挺起娇柔温暖的酥胸，去迎接叶天龙的深吻。<p>　　叶天龙伸出双手将倩公主上身的皇袍拉得更开，现在倩公主的一对鸽乳完全展露在皇袍敞开的衣襟处，因为衣襟两边的收束作用，倩公主的娇柔双峰向前凸得更加厉害，顶端的幼蕾也骄傲的挺立，在灯光的映照之下，散发出令人心神迷醉的光芒。<p>　　一口含住一只柔腻温热的幼蕾，叶天龙的手也同时抓住了另外一只晶莹鸽乳。<p>　　吹、吸、舔、咬……揉、压、捏、搓……<p>　　十八般武艺一旦施展出来，即便是石女也会陷入焚身的欲火之中，何况是原本就春心荡漾的少女。<p>　　凝脂软玉般的肌肤，此刻已经泛起了一层冶艳无比的艳丽酡红，原本黑白分明、清澈动人的一双明眸，也蒙上了一层湿漉漉的迷雾。<p>　　“啊……好美……快点……”<p>　　春葱般的纤纤玉指，深深插进了叶天龙的头发里，一双修长玉腿紧紧缠在叶天龙的虎腰上，小腹更是紧紧贴在他的身上。<p>　　抬起头来，叶天龙的嘴唇往上移动，在粉颈上，下巴上，粉颊上，眼睛上，额头上，都留下了他火热的吻。最后，他的嘴唇重重的压在倩公主的樱桃小嘴上。<p>　　丁香妙舌一接触到叶天龙的灵活有力的舌头，便激情的纠缠起来，唇舌搅扰，香津暗渡，贝齿轻啮，倩公主小巧的鼻翼在快速的舒张，呼吸变得越来越急促。<p>　　片刻的功夫，随着叶天龙用力的吸啜和绞缠，倩公主的娇躯猛的一僵，接着她感到自己的小腹深处涌出了一股暖流，让她的四肢百骸都暖洋洋的，说不出的快乐和舒爽，心神魂魄都飞了起来。<p>　　看到倩公主的俏脸上浮现出陶醉和迷乱的神色，叶天龙停下了进一步的动作，只是温柔的抚摸着倩公主的粉颊。<p>　　“……天龙哥哥……你好厉害……倩儿一下……子就飞……起来了……”喘息了一会儿，倩公主才欣然抱住叶天龙，娇吟着对他腻声说道。<p>　　“哈哈，这才是前面的小菜，更厉害的还在后面呢！”<p>　　首战告捷，叶天龙心中大乐。刚刚他是通过唇舌相交和双手抚摸，悄悄的将一点暗黑之气输入倩公主的体内，没有想到效果会这么好。满含暗黑之气的舌头在倩公主的檀口内便搅起了如此激烈的欲情，如果施展在更加敏感的玉户，真不知道会发生什么样的情况？<p>　　暗黑之气对于女人有一种莫名的催情和改造作用，这也是叶天龙在报复左兰心的时候才发现的，没有想到用在倩公主的身上更加有效，他不禁暗暗期待起对于这个方面的进一步研究和发现，也许比起任何的房中术都更加有效用。<p>　　不过，暗黑大魔神如果知道足以毁灭一切的暗黑之气居然被好色的男人用在这个方面，一定会气晕过去的。<p>　　看到倩公主身上的皇袍，叶天龙的心中突然冒出了一个想法。<p>　　“尊敬的女皇陛下，我们到议事大殿去玩吧！”<p>　　“议事大殿？”<p>　　倩公主起先还没有领会过来，但看到好色男人眼中所跳动的火焰，一颗芳心猛的跳跃起来。<p>　　“我们就这样去吗？”<p>　　“当然就这样过去了。”<p>　　叶天龙十分自然的说道，同时伸手将倩公主的娇躯抱起来，飘身往外。<p>　　无忧宫的议事大殿，是皇帝和大臣们商议国家大事的重地，官位不够的人连接近它的机会都没有。<p>　　半夜的议事大殿，因为空旷冷清而显得有些阴森，一身睡袍的叶天龙抱着半裸的倩公主无声的潜入，途中一连躲过了五批侍卫的巡查，那种紧张和刺激，让内里不着一缕的倩公主全身一直都在颤抖。<p>　　通过大殿上空的天窗，如水的月光毫无遮挡的流泻下来，照亮了皇位周围三丈方圆的地方。宽大的皇位龙椅上铺着厚厚的鹅黄色软垫，在月色的照映之下，好似黄金打造一般。<p>　　将半裸的倩公主放在皇位上，叶天龙退了两步，在她的前面单膝跪下，行了一个骑士的礼节。<p>　　“尊敬的女皇陛下，请你准许在下的不敬和侵犯。”<p>　　倩公主既激动又兴奋，她的粉颊酡红，黄色的皇袍胸口左右分开，一对光滑柔嫩洁白的鸽乳骄傲有力的向前挺出，下摆敞开，一条修长笔直圆润纤秀的玉腿露出来。<p>　　而此刻，她那一只纤秀洁白如玉的素足便落在叶天龙的手中。半跪的他将倩公主的玉足抓到了自己的眼前，先是仔细欣赏了一番精巧如玉雕般的天足，然后低头轻轻吻了一下洁白如玉的足背，接着将那饱满圆润的纤长玉趾含进了自己口中。<p>　　“啊……”<p>　　被这样调戏的倩公主激颤的娇吟了一声，双眼陶醉的微微合起来。处身在这样一个十分熟悉的地方，神情恍惚之间，她似乎感到在大殿的下面，还像平日那般站着众多的大臣，他们都在无声的看着自己。被手下大臣窥视的错觉，让倩公主的全身都陷入一种迷乱的感觉。<p>　　一边含着，亲着，叶天龙的手开始慢慢往上爬，顺着白嫩细腻的脂玉粉腿，一直探进了皇袍里面。玉腿两侧温热绵软的柔肤嫩肉，滑不留手，丝丝的热气从玉腿的尽头隐隐传过来，让好色男人的心神为之迷醉。<p>　　叶天龙的五指轻轻在敏感部位掏了一把，倩公主不由得一下子缩了起来，举手投足之间，酥胸前的那一对鸽乳也随之跌宕起伏，好似不安分的玉兔。<p>　　正在娇吟嗔笑之际，目光下移，倩公主看到了叶天龙衣袍下面那鼓起的一团，不禁心神荡漾，难以自持。<p>　　“现在你是皇帝了，就让我服侍你吧！”<p>　　将叶天龙拉上宽大的龙椅，倩公主自己却跳下去，埋首在叶天龙的双腿之间。<p>　　如果这个时候，真的有什么人进入这个无忧宫的重地，就会看到一幅令人难以置信的场面。<p>　　高高在上的皇位龙椅上，一个身穿睡袍的男人大马金刀的坐着，双腿张开，在他的双腿之间，跪着一个身穿法斯特皇袍的少女，略显散乱的秀发，酡红醉人的粉颊。但最让人心惊魄动的还是，皇袍少女的樱桃小嘴正温柔的含着男人那火热的坚挺玉柱，而且少女的皇袍前胸大开，一对如玉酥乳毫无遮掩的展露在半空中。<p>　　“对，轻一点。”<p>　　“好，就这样……不要用牙齿咬……多用舌头……”<p>　　在叶天龙的热心指点之下，倩公主的口舌之技长进的非常快。螓首起伏之际，绯红的俏脸上，充满了一种淫靡的感觉，偏偏她身上的皇袍又是给人一种最庄重威严的感觉。<p>　　看着看着，叶天龙也不禁有些迷乱，淫荡和庄严两种水火不容的东西，令人难以置信的同时出现在倩公主的身上，他的心好像是燃起了熊熊的烈火。<p>　　伸手拉起了倩公主，叶天龙就想扯下她身上的皇袍，但倩公主却是轻轻的压住了他的双手：“明天起，我就不会再穿这件衣服了，所以我想留一个特殊的纪念。”<p>　　听到倩公主这样的话，叶天龙邪邪的一笑，将她抱了起来，放在自己的膝盖上。<p>　　皇袍的前摆左右分开，露出了修长的玉腿，洁白的柔肤，再往上，便是少女最神秘的禁地，丰隆幼嫩的妙处，数滴玉液，正沾湿了淡淡的茸毛。<p>　　火热的坚硬，滑过倩公主最敏感的突起，准确的抵在柔嫩的蜜处，敏感的幼蕾已经感受到了惊人的热度和力度。<p>　　“要进去了。”<p>　　在倩公主的耳边低低的说道，叶天龙的双手抓住了她的纤腰。眼神迷离的倩公主无力的点着螓首，一双修长光洁的玉腿挺直分开。<p>　　双手一松，在倩公主大声的呻吟之中，坚硬的火热玉柱十分顺利的占据了泥泞的花径秘道，她的双腿本能的盘在了叶天龙的虎腰上。<p>　　“啊……”<p>　　火热的叹息声中，被抵住最敏感幽深花房的倩公主向后仰头，满头的乌丝秀发在空中划过一道美丽的弧线。<p>　　娇艳的花瓣终于完全绽开，叶天龙满意的出了一口气，双手缓缓的上提，再一次慢慢的退出，让滑腻的洞壁摩擦着自己，仔细体会那里的味道。<p>　　叶天龙的和风细雨，根本难以满足倩公主，只见她双手抱住叶天龙的头颈，奋力的摇晃着，玉臀则如磨盘般的扭摇耸挺着，恨不得将叶天龙连根吞没。<p>　　情液很快打湿了两个人的结合部，倩公主乐到爽处，将自己的酥胸嫩乳紧紧贴在叶天龙的胸膛上，不停的厮磨着，满面红潮，媚眼如丝，贝齿紧咬着朱唇，但依然忍禁不住的荡哼连连。<p>　　终于，倩公主哼叫连连的更为激狂，双手紧抱住叶天龙的头颈，一双修长的玉腿绷紧，纤秀白嫩的裸足，小巧玲珑的玉趾，无不竭力的伸直。<p>　　“现在才刚刚开始呢！”<p>　　积蓄已久的好色男人用舌头轻轻舔了一下倩公主的耳珠，邪邪的宣布道。<p>　　将酥软的女体放在宽大有如胡床的皇位龙椅上，不容倩公主从第一次的快美之中平复下来，叶天龙便开始挥戈发动猛烈的攻势。<p>　　乘胜追击，一鼓作气，随着他连绵不断而又强而有力的冲击，倩公主的娇躯一次次被充满，满溢的液体随着他的进出，不断的流淌下来，顺着深邃的臀缝，流到金黄色的皇袍上，湿润了下面的绣垫。<p>　　在他如此大力的冲击下，倩公主的雪白双股几乎已经贴在了自己的胸前，翘挺的雪臀完全暴露在他面前。他可以清晰的看到少女秘处原本深藏的花唇柔瓣在他的猛烈动作下，不时翻出来，粉嫩而湿润，娇艳而无依，如同暴风雨中的玫瑰，微微翕动着……<p>　　“啊……嗯……”<p>　　断断续续的娇吟和浪哼从倩公主的小嘴里流出来，在叶天龙如此强有力的冲击之下，一波一波的快美之感不断从身体里面涌出来，在她的全身蔓延，奔腾。<p>　　在受人敬拜的大殿里，在至高无上的皇位上，身穿皇袍的少女在竭力的逢迎着男人的冲击，她的表情淫靡而饥渴，快感就像决堤的洪水，彻底淹没了倩公主。<p>　　“我不行……不行了……”<p>　　一道一道闪电在脑海中闪过，快美的火焰焚烧全身，视线变得迷乱而朦胧，似乎是不断有白光在眼前漂浮。<p>　　极度的兴奋之中，倩公主突然产生了奇怪的感觉，好像自己的身边站着很多的人在观看，那些人的面孔模糊，似乎很熟悉，又似乎很陌生，迷乱的神志，甚至让她看到了先皇的面孔，以及那些曾经在这一张皇位上坐过的先祖。<p>　　“看吧！看吧……你们都来……看吧……”激动之极的荡声中，一次绝顶的快美席卷了倩公主的全身，在心神在飘向九天之外的同时，她心中默默的呐喊着：“父皇……孩儿觉得好幸福……福啊……”<p>　　没有得到满足的男人，并未就此放手，在一边享受着花径嫩壁有力的缠绞和吸吮，一边还是紧紧抵住花房尽处嫩蕊，大力的厮磨着。<p>　　终于，脑海中一片空白的倩公主发出了一声长长的哀鸣，她的双手紧紧攥住了身上的皇袍。<p>　　随着叶天龙的退出，一股白浊的液体从绽放的秘处喷涌而出。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_04'> 第二十七集 第四章 灭门之祸</b><p>");

document.write ('　　急促的脚步声惊醒了相拥而眠的叶天龙和倩公主。睁开眼睛，已经是上午的八时一刻，正是以往法斯特皇帝早朝的时间。<p>　　门外悄悄的低语声响过一阵之后，倩公主的贴身侍女小秋推门进来了。<p>　　“陛下，昨天夜里出了大事了。”<p>　　脸色有些不太正常的小秋报上来的事情，让叶天龙和倩公主都大吃一惊。<p>　　左岛近和石义信都在昨天夜里遭受了刺客的暗杀，幸好两个人的身手都是相当高明，加之当时他们都还在处理公务，身边的护卫闻讯赶到，赶走了刺客，两个人都是受到了一些轻伤而已。<p>　　但是另外有三个大臣却没有左岛近和石义信那么幸运了。<p>　　包括礼部尚书在内，这三个被刺客杀死的大臣都是支援叶天龙登基的，他们的家属在早上发现他们的尸体连同陪侍的女人一起倒在床榻之上。<p>　　“真是很不错啊！居然想到了要对付我的人。”叶天龙难耐心中的怒火，从床上一跃而起，在小秋和小春的服侍之下，飞快的穿上衣服。<p>　　“他们这样做，无非是想阻止你登基。”从床上坐起来的倩公主对叶天龙说道。<p>　　叶天龙点点头，现在的情势非常明显了，在京畿地区，一定有什么人潜伏着要对付自己。叶天龙一想到这一点，就连忙传令，将鲁图先和月如都召集过来。<p>　　看着传令的侍女匆匆离去，叶天龙猛的转身对倩公主说道：“你要小心一点，很可能刺客最大的目标还是你。”<p>　　说着，叶天龙又马上下了一道命令，加派大量的侍女守护着倩公主的宫殿，但是仔细想了想，他还是觉得有些不放心，于是便将辛西雅找来，让她派五个女神战士守卫在倩公主的身边。<p>　　虽然自信靠自己的实力，就可以应付刺客，但是倩公主见到叶天龙这样为自己的安危着想，芳心中还是感到十分的快慰。<p>　　在叶天龙的劝说之下，倩公主便乖乖的待在自己的寝宫里面，接受了叶天龙安排的妥贴保护，而不再前往会议室继续召开御前会议。<p>　　“你就在这里好好的研究魔法，你的魔法会给我很大的帮助。至于其他的事情，全部交给我来办。”<p>　　临走的时候，叶天龙亲了一下倩公主，然后在她的耳边柔声提出了这样的一个要求，让倩公主更有研究魔法的动力和决心。<p>　　※　　　　　　　※　　　　　　　※<p>　　第二会议室里，面对着匆匆赶来的月如和鲁图先，叶天龙的脸色相当难看。<p>　　“现在那些反对的大臣可高兴了，在我一手控制之下的京畿，居然还有人如此大张旗鼓的杀害我的人。你们的情报网都是干什么吃的？在艾司尼亚潜伏了这么多的刺客，你们竟然会一无所知？”<p>　　“对不起，主上。我已经让人在城中全力搜查，一定要找到刺客的蛛丝马迹。”满脸愧色的鲁图先低头向叶天龙认错，但是站在一边的月如却是并不说话。<p>　　“你在想什么？不是说，你的万艳会情报非常准确的吗？”叶天龙有些不满的望着月如。他的态度，有些像是无理取闹了。<p>　　“我在想，我们应该怎么将这个漏洞补上去。”月如似乎没有感觉到叶天龙的不满，还是在冷静的分析问题。<p>　　“那些对我们没有用的大臣，就全部除掉好了，反正这已经有刺客的先例了。”叶天龙的话语之中透出了浓浓的杀机。<p>　　站在一旁的冰血鬼族男人立刻会意的点头。他的脸上虽然没有什么表情，但是眼中的一丝火热，却是十分明显的表露出这个冰血鬼族的男人心中的兴奋。<p>　　“这只是漏洞的一部分。还有，就是主上您对京畿地区的控制。”<p>　　月如明白叶天龙领会错了自己的意思，朝中的大臣反对叶天龙登基虽然是一件麻烦的事情，但是对于手中握住兵权的叶天龙来说，其实根本就不成什么问题。<p>　　毕竟，真正法斯特宫廷中有份量的大臣，早在尤那亚和吉里曼斯的相互攻击时就死伤殆尽了。<p>　　“让我回去再查一下，下午再给您一个答案。”<p>　　见到月如相当有自信的眼神和表情，叶天龙也只有相信了。<p>　　※　　　　　　　※　　　　　　　※<p>　　京畿地区，其实是由三部分组成的，除了帝都艾司尼亚这座超大都市之外，还包括了周边的六块领地和三个城市，尤其是那六块领地，都是当时在建国之初，由法斯特的皇帝封给他身边的近卫军将领的。<p>　　从受到领地的那一天起，这六块领地的主人就获得了皇帝颁布的世袭金书，授予了他们对于领地的永久拥有权。也就是说，只要法斯特帝国存在，他们的后世子孙永远可以拥有这一块领地，而且在他们自己的领地上，他们拥有了完全独立的权力，甚至不用向帝国朝廷上缴任何的税。<p>　　当时能够获得这样大的权力，在整个法斯特帝国的朝廷之中，也只有这六名近卫军的将领，所以有很多人都感到十分惊讶，要知道还有不少的功臣，他们所建立的功勋要远比这六名将领大，但是这些人都没有享受到这样的待遇。<p>　　因此，也有不少的人在暗中猜测，可能是这六名近卫军的将领在什么时候对皇帝陛下有过救命之功劳，所以才会享有这样特殊的待遇。<p>　　随着时间的流逝，后来的法斯特皇帝似乎是忘记了这六名将领的事情，而这六名将领的后裔也从来没有在法斯特的宫廷中露面，这六块领地也好像是变成了法斯特帝国之外的地方，没有人再去关心那里的事情。<p>　　再说，这六块领地都是很小的，当初他们受封的时候，全部人口合起来也不过三千九百户，可以说，是非常不起眼的。<p>　　在这六块领地上，除了领主所住的城堡之外，都是散乱在田地之间的农舍。<p>　　金云堡，是六座城堡之中最大的一座城堡，从外到里，总共有三重城墙，最高的主楼塔顶高达二十九丈，即便是站在十里之外，都可以看到。<p>　　一条弯曲的大道经过金云堡前的山坡，分出一条笔直的岔道通往金云堡，岔道并不宽，仅容两部马车相对行驶。除此之外，只有零星的几条小径通往了散落在各处的农家院落。<p>　　偶尔或有几个至城市的村民往来，但十天半月也难得看到三五个村民在道上走动。因此，任何一个陌生人来到这里，皆难逃过负责塔楼上负责瞭望的人眼下。<p>　　“你说的都是真的吗？”站在山岗上，叶天龙望着远处的金云堡，有些疑惑的低声问道。<p>　　站在他身边的，除了暗黑一族的少女之外，还有一个美艳脱俗的月如，一身翠绿衣裙勾勒出她完美的曲线，淡妆浅饰，掩饰不住她高贵典雅的名门风华。<p>　　“是的，主上。”月如以十分肯定的语气回答道。<p>　　“可是，他们这里如此的安静平和，完全是一副与世无争的样子。”凝神仔细观看了一会儿，叶天龙还是有些迟疑的对月如说道。<p>　　“没错，如果他们不是这样的姿态，早就被别人刨出根基了，哪里还能够存在这么长的时间呢？”<p>　　自信的浅笑一声，月如伸出了一根有如玉雕般的修长纤指，指着远处金云堡背后的山峰继续说道。<p>　　“主上，您看那里的山峰没有，真正的出口一定在那山峰里面，影武之门便是以这样的方式保持着他们的神秘身分。”<p>　　“影武之门？”叶天龙的眼神微微一变：“你说这里是影武之门的藏身地吗？”<p>　　千年以来，大陆上就存在着六个神秘的门派，而月如所说的影武之门，便是其中一个最为神秘的门派。所有见到过影武之门的人，都已经不能说话了，因此也有很多的人在怀疑，这个影武之门或许只是人们流传之中的东西。<p>　　“正是如此。”月如嫣然一笑，对叶天龙说道：“主上，他们正在集结。”<p>　　“你怎么能肯定呢？”<p>　　叶天龙一边说着，一边转头看了一眼身后的玉珠，暗黑一族的少女会意的纵身，眨眼之间便消失在茫茫的山野之中。<p>　　“这可是我们万艳会花了五年的时间才查出来的机密，之后又经过高手的整理和汇总，才将目标确定在金云堡的身上。”<p>　　月如的娇颜上闪过一丝骄傲的神色。能够发掘出六大神秘门派之一的影武之门的根底，也的确是足以让人感到自豪。<p>　　“只要是人，就会有各种各样的欲望，金云堡里的人也不例外。我们万艳会就拥有很多提供人们去尽情释放自身欲望的好地方。很多时候，人们往往会在释放欲望的同时，不自觉的泄露出一些机密的事情。”<p>　　“你果然是很厉害。”<p>　　叶天龙忍不住喝彩了一声，月如对于人性的分析确实是精辟到家。很多看似机密的事情，往往都是在不经意之间流露出来，而声色犬马的场所，更是男人戒备心理最薄弱的地方。<p>　　“其实影武之门真正的身分，便是守护法斯特皇室的影之武士。”<p>　　虽然对月如的话有所预料，但是真的听她说出了对手的真正面目，叶天龙还是有些难以相信。<p>　　“不可否认，法斯特的开国皇帝确实是目光远大的绝世之雄，他在法斯特帝国的立国之初，便为日后帝国可能发生的变故安排好对策，影武之门就是这样一步暗棋，他们从法斯特宫中销声匿迹之后，便暗中默默的守护着法斯特的皇室。”<p>　　月如的目光深邃而悠远，看似在凝视着远方的金云堡，但实际上她的焦点却是落在金云堡身后的山峰。<p>　　“也许这一步棋也是出自于那位神之军师之手。法斯特帝国能够从一个小小的族类变成一个强大的帝国，离不开神之军师的策划和帮助，真希望能够有机会见他一面啊！”<p>　　听到美艳绝伦的月如发出如此的感叹，叶天龙不禁大笑了一声，打断了身边美女的思古幽思：“你算了吧！那个老头子活到如今，早就变成干尸一样的古董了，还有什么好看的？”<p>　　虽然脸上一副“你根本不懂”的表情，月如也只有对叶天龙的言语笑笑，没有再说什么。<p>　　“早知道是这样的话，你这个家伙怎么不早点告诉我，我派大军把这个地方踏平了就可以，何必要搞得神神秘秘的？”<p>　　听到叶天龙不满的表示，月如不觉微微一笑：“主上，黑夜里面如果没有灯火，飞蛾岂不是要到处乱飞吗？”<p>　　“什么意思？”叶天龙一时不明白月如的含义，对她突然冒出的这一句话感到有些意外。<p>　　“金云堡其实就是黑夜里的一盏明灯，它会引导那些心怀不满的人汇集过来，这样一来，不就省去我们很多的力气吗？”<p>　　叶天龙也是一个聪明人，自然是听懂了月如的意思：“我们不要直接挑了这个地方，而是给他们以致命的打击，然后留下一点余种，等把反对势力全部吸引过来之后，再作一网打尽的计划。”<p>　　“主上英明。”月如十分正经的向叶天龙说道。<p>　　虽然知道眼前的美女只是在场面上的吹捧自己，但是叶天龙的心中还是感到相当的愉快。难怪月如能够纵横大陆，颠倒众生，实在是她的一举一动，都带有一种令人难以抗拒的魅力，只要和她相处下去，就不免会受到她的影响。<p>　　暗黑一族的少女也在两刻钟之后，回到了叶天龙的身边，她带来的情报证实了月如的话，金云堡中的确是聚集了不少的人手，这些人正在召开秘密的会议，安排下一步的行动计划。<p>　　“那么，该是我们下去挑他们的山门了。”叶天龙的眉毛一挑，豪气的话语之中透出无边的杀气。<p>　　“预祝主上您得胜归来。”<p>　　月如浅笑盈盈，望着叶天龙和玉珠两个人前后掠向了金云堡。她知道，眼前这两个人的联手，大陆上已经再没有什么阻挡了。<p>　　※　　　　　　　※　　　　　　　※<p>　　堡桥前面的驰道斜向下降，这里设有下马石。如果是来金云堡拜访的话，身分不够的客人就需要在这个地方下马，等候金云堡中的人出来带进去；身分高贵的，则可放马匹奔驰。<p>　　叶天龙和玉珠出现在金云堡的门前，已经换了一副面貌，黑色的劲装，压檐的宽边毡帽，十足的行道浪人。<p>　　“里面的人听着，讨债的人来了，快点出来。”叶天龙大踏步走到堡桥的前面，双手叉腰，威风凛凛的朝上面大喊大叫。<p>　　“混蛋，你们什么东西……”<p>　　把守堡门的守卫起先也只是冷眼看着叶天龙和玉珠接近，还不明白他们的来意，这时候听到叶天龙的叫声，不禁勃然大怒──两个流浪的行道浪人居然敢上门来讨野火，简直是不要命了。<p>　　“不要以为我们不知道，你们这里不是影武之门的山门吗？”<p>　　叶天龙的话一出，就像是捅到马蜂窝，从金云堡里面冲出了七八个守卫，怒骂着扑向了叶天龙和玉珠。<p>　　毕竟在目前这样一个紧张的时刻，叶天龙这样站在门口大叫，揭破他们的秘密身分，实在是让金云堡的人感到万分紧张，所以不管如何，他们一定要先将堡门前这两个身分不明的浪人抓起来。不然的话，消息传到艾司尼亚那个篡位者的耳朵里面，可就是一场天大的祸害。<p>　　有了这样的认识，所有影武之门的子弟无不奋勇当先，恨不得一把抓住叶天龙和玉珠他们两个人。<p>　　叶天龙和玉珠回头急奔，却不钻回路侧的树林，而是沿路向下逃，引影武之门的人在后面狂追。他们的这种行动，更是让后面的追兵感到他们心中的怯意，所以追赶起来益发的肆无忌惮，口中也纷纷咒骂着。<p>　　待奔出五六十步，最快的六名影武之门子弟便追了个首尾相连，他们不禁大感兴奋，认为前面的两个人身手不过如此，纷纷加快向前猛扑，要抓活的回去拷问。<p>　　追在最前面的那个子弟刚刚伸出手，不料死神已经到了。<p>　　奔跑在前的叶天龙猛的站住了脚，一个大旋身，原本背在背上的长剑已经到了他的手中。<p>　　“杀！屠光他们。”<p>　　随着叶天龙的一声沉叱，紧贴在叶天龙身边的暗黑一族少女首先杀出，剑过处血雨缤纷，两道闪电镭射旋舞，斩瓜切菜干净俐落。<p>　　六个妄想徒手捉人的影武之门子弟，毫无拔刀剑封架的机会，等看到炫目的剑光掠过，剑已入体，头折肢飞。<p>　　后面的影武之门子弟惊惧交加，也厉叫着挥剑舞刀，恨不得将叶天龙和玉珠斩成肉酱。<p>　　长笑声中，叶天龙和玉珠同时挥剑冲了过去，下手处风雷乍起，见一个就毙一个，疯狂的向连续追来的影武之门子弟冲去，风卷残云，威力万钧，断腰碎首，惨不忍睹。<p>　　玉珠的身影出现在堡桥的桥头，堵住从金云堡里后续追出的人，剑当刀使，来一个就劈一个。片刻间，大开的堡门再没人冲出来了，桥头摆了十七具头破肢断的死尸。<p>　　而在玉珠的后面，叶天龙就像是虎入羊阵，风卷残雪，片刻的功夫，追出来的近六十名影武之门子弟，全部成为地上的尸体。<p>　　血腥味刺鼻，断肢残骸撒满了金云堡的驰道。说惨还真惨，这些影武之门的子弟根本没有获得一点出手的机会，便已经成为剑下之鬼。<p>　　连堡门都来不及关闭，两个可怕的杀神已经闯进了。<p>　　四个子弟正在头目的命令下努力关闭堡门，叶天龙已经旋风般的杀到，血迹斑斑的长剑带着强大无匹的暗黑之力，有如万斤重锤轰在铁叶门上，厚重的堡门猛的往后砸去，将四个可怜虫压扁。<p>　　等到金云堡中的高层闻讯赶来，整个场面已经不可收拾了。<p>　　看到叶天龙和玉珠有如赶鸭杀鸡一般的砍杀着自己的子弟，但却连一个说得出来的缘由都不知道，金云堡的堡主尤伦德几乎要气昏过去。<p>　　“住手！你们到底想要干什么？”一边指挥自己的手下包围叶天龙和玉珠，尤伦德狂怒的拔剑冲向叶天龙，口中喝问道。<p>　　“喝，总算来了一个像样的。”叶天龙一剑砍掉一个影武之门子弟的脑袋，接着将沾满血迹的长剑上挑，轻松的接下尤伦德全力发出的一招。<p>　　“为什么要杀我的人？”被叶天龙剑上的暗黑之力震退两步，尤伦德惊惧难当的喝问道。连敌人的身分来历都不知道，这一场灾祸实在是莫名其妙。<p>　　“因为我喜欢。”<p>　　一声怪笑，叶天龙的身形前扑，手中的剑也吐出满天银星，确切的说，应该是满天炫目的镭射。<p>　　“铮铮铮！”三声狂震连续爆炸，一声比一声猛烈，火星飞溅，第三声更是震耳欲聋。<p>　　人影乍分，胜负已明。<p>　　尤伦德连一招也没有接完，已经中了三剑，幸好中的地方都不是致命的要害，因为他格斗的经验实在丰富，在生死关头，能够做出正确的选择，躲过了致命的伤害。<p>　　但是尤伦德没有想到的是，他的身形未定，镭射已如影随形，衔尾追杀，锋尖已光临胸口。<p>　　叶天龙的身形也同时贴上了尤伦德，在他的耳边低声传音：“我是叶天龙，你现在死吧！”<p>　　一剑穿胸，毙命当场！尤伦德到死才明白，自己是死在叶天龙的手中。<p>　　见到堡主居然被人杀了，所有金云堡的高手顿时大叫着杀过来。<p>　　全堡大乱，血腥刺鼻，这样的情势正是叶天龙想要的。<p>　　叶天龙手中的剑比雷电更可怕，剑使刀招，以雷霆万钧的声势，专向人多的地方冲。剑光到处头断肢裂，没有人能挡住他一剑，真有如虎入羊群，那情形惨极。<p>　　玉珠则是跟在叶天龙的后侧，把冲过来的金云堡高手杀得落花流水，出剑比叶天龙还要凶猛。<p>　　好一场惨烈无比的大屠杀，似乎人全疯了。见到这场疯狂的大屠杀，即使最不怕死的人也会感到害怕，吓坏了就产生逃走的念头。<p>　　※　　　　　　　※　　　　　　　※<p>　　看到叶天龙和玉珠两个人便制造了如此可怕的血肉屠场，连站在后山观看的月如也感到一阵恐惧。<p>　　成功的把那个男人心中的魔性唤醒，并且一步一步推动他心中的魔性快速成长，一直是她的心愿，但是现在，她却开始有些害怕。<p>　　“到底会变成什么样？他的出现，真的对魔界是一个拯救，还是会带来更可怕的灾难？父亲啊！我真的不知道……”仰起螓首，望着湛蓝的天空，月如忍不住喃喃低诉道。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_05'> 第二十七集 第五章 魔神转生</b><p>");

document.write ('　　月朗星稀的夜晚，宁静而且安详。<p>　　八时刚过，整个艾司尼亚便开始了宵禁，各个街区的栅门关闭，除了一队队全副武装的城卫军骑士在巡逻外，街上已经看不到闲逛的行人，即便是流浪的猫狗也找地方躲起来。<p>　　但是在东城区外三坊，则是完全不同的场面，因为这里是艾司尼亚最有名的风化区，到处是通宵营业的酒楼乐坊，不管是宵禁还是别的什么，都和这里没有关系，到这里的人都是为了寻找快乐的。<p>　　虽然法斯特帝国的战火在蔓延，甚至连艾司尼亚的附近地区也爆发战争，但到这里的人反而更加多起来，也许是人们看到生命的空虚和苦短，因此更要抓紧时间及时享乐。<p>　　天一黑，东河南岸的金园酒楼酒客如云。东河原本是和玉带河相通的，但是经过东河两边居民百年来垃圾杂物的填埋，已经变成了一条断头河，幸好河水还不算太臭，不然的话，在河边宴乐的人就要变成逐臭之客了。<p>　　楼上临河一排食桌，从明亮的大排窗俯瞰，河下灯光如昼，两岸各式各样的华丽画舫上，林林总总的灯笼绽放出五彩的光芒，丽影绰约，弦歌不绝，不愧是一个纸醉金迷的千年帝都。<p>　　菲华楼，外三坊十大名楼之中排名第三，说是楼，其实是一处占地达十八亩的建筑群，亭台楼阁，花团锦簇，说气派也真的是非常气派，即便是门房，也比普通人家的房间宽敞豪华。<p>　　九时半，菲华楼前面来了一个公子爷，一袭飘逸的长袍，腰带是紫玉金丝缠绞而成，服饰简单却透出一股逼人的贵气，龙行虎步，气势迫人。<p>　　“公子爷，您好！”<p>　　菲华楼的门房里抢出了两名衣着光鲜的伙计，这些人都是眼睛毒辣的人，一看来人的样子，便知道客人的身分不简单，自然是招待的殷勤有加。<p>　　“地字三号院。”公子爷没有多和伙计废话，十分干脆的说出了他此行的目的。<p>　　地字三号院算是贵宾豪华级的地方，两个伙计自然是更加不敢怠慢，其中一个连忙在前带路，将公子爷恭恭敬敬的引领到他所指定的地点。<p>　　丝竹悠扬、乐声飘荡的地字三号院里，早已有一位中年客人在院门处等候，见到伙计将公子爷领过来，便急忙赶了两步，上前来迎接。<p>　　没有等对方开口说话，公子爷便摇头示意，同时挥退了跟在身边的伙计，然后沉声说道：“他们还在吗？”<p>　　“是的，从下午起，他们就一直没有出来。”中年客人垂手恭恭敬敬的回答道。<p>　　“很好，很好。”公子爷轻轻的点头。<p>　　“陛下，您为什么要亲临呢？”<p>　　中年客人的这一句无疑表露了公子爷的身分，他就是即将正式从倩公主手中接过法斯特皇位的叶天龙。<p>　　“既然是你鲁图先亲自来做眼线，我当然要亲自出马了。”<p>　　一句玩笑之后，叶天龙的眼神之中闪过了一丝阴森的杀气：“风之神殿的人，我是一定要亲手来处理的。”<p>　　感觉到叶天龙话语之中的杀气，鲁图先的心神莫名其妙的一颤，不知为何，在昨天的谈话之后，他现在对于叶天龙怀有一种隐隐的颤惊恐惧感。<p>　　一般像他这样心志坚定的高等冰血鬼族，从来不会对什么人生出恐惧之心，但叶天龙在气势上的蜕变，却让他在敬服的同时，不由得生出骨颤肉惊的感觉。<p>　　“里面有几个人？”叶天龙开始举步往旁边的院子行去，同时信口问鲁图先道。<p>　　“啊……二十六名高手。”收起了心中莫名的思绪，鲁图先急忙跟在叶天龙的身后，恭声说道。<p>　　“全部都是风之神殿长老会下属的秘殿人员，带头的据说是艾琳碧丝的同门师妹海娜，她也是长老会三位秘殿祭司之一，因为排在第二位，因此她的手下都叫她二小姐。”<p>　　“二小姐？”<p>　　叶天龙的眼中寒光一现，这个称呼让他回想起回帝都时所遭遇的那一场偷袭，当时在混乱之中，隐约好像听到过有人在叫二小姐。<p>　　“他们很聪明，原来并没有离开艾司尼亚，而是躲到这种地方来了。”<p>　　“是的，当时我们的人一直没有找到他们离开艾司尼亚的蛛丝马迹，卑职就怀疑他们并没有离开，而是故布疑阵，杀了一个回马枪，躲进艾司尼亚。”鲁图先落后叶天龙半步，紧跟在他的身后，向叶天龙说道。<p>　　“陛下，难道您不等其他人一起吗？”见到叶天龙快要走到风之神殿人员藏身的院子，鲁图先终于还是忍不住提醒道：“这里面有二十六个人，万一跑掉一个的话，我们先前的计划就会……”<p>　　“我知道。”叶天龙在院子的门口处站住脚，双手背在身后，上下左右饶有兴趣的观看着：“这个街区的外围都已经被封锁了，而且玉珠和辛西雅她们也已经到位了，我是绝不会让一个人跑掉的。”<p>　　蓦然，从院子的大门里走出了两名青衣大汉，身形高大，神情剽悍，一见他们的粗胳膊和大拳头，胆气不足的人自然就会感到心寒。<p>　　其中一名青衣大汉喝问道：“喂，你们两个，不要走错地方了。”<p>　　“来看看里面的人在干什么。”叶天龙邪气的一笑，伸手毫不客气的对着院子指指点点：“告诉我，你们那么多的男男女女在一起，是不是在里面开无遮大会啊？”<p>　　“该死的混蛋……”两个青衣大汉同声怒吼道，气势汹汹的冲上来，四只巨大的铁拳高举，好像要一口吞掉叶天龙。<p>　　“你们找死！”<p>　　冷酷的声音还在两个青衣大汉的耳边回响，叶天龙已经闪电般的贴近了他们的身子，背在身后的双手左右一分，拍中了胸口。<p>　　“哇”的一声，两个青衣大汉有如断线的风筝，庞大的身子倒飞，重重的撞在院子的围墙上，落下时已是满口喷血，眼看是不能活了。<p>　　“我们进去！”在双掌拍中两个大汉的同时，叶天龙向鲁图先断喝一声，率先纵身掠进了院门。<p>　　人影连闪纷现，一下子堂口处便站立了超过十人。<p>　　站在台阶下面，叶天龙冷冷的望着堂口上面，一言不发。跟在他身后的鲁图先也不说话，阴沉的脸有如石人一般。<p>　　“你们是谁？”站在人群当中的一个黑衣男子终于忍不住出声喝问道。<p>　　“把你们的二小姐叫出来。”见到叶天龙没有任何表示，鲁图先便从侧面走上了一步，用阴冷的声音喝道。<p>　　“好家伙，打上门了，你们到底是什么来路的？”<p>　　拔剑声连绵，黑衣男子一手握剑，胆气略定。毕竟在艾司尼亚让别人一口喝破行藏，让他们每一个人的心中不免有些生懔。<p>　　“你们真的是有眼无珠，连叶天龙都看不出来吗？”<p>　　清丽的声音在人群的后面响起来，站在堂口的那些人微微骚动了一下，便向两边闪开，一位白色衣裙，美丽而冷艳的年轻女郎出现，接着十数道人影现身于叶天龙和鲁图先的两侧。<p>　　包围圈形成，但叶天龙和鲁图先纹丝不动，似乎没有把眼前的敌人放在眼中。<p>　　“好眼力，那我就不跟你们废话了。”<p>　　叶天龙举手一挥，恢复了本来的面目，在他的身边，鲁图先也亮出了他原来的面貌。<p>　　“现在，你们跪下，我或许考虑饶你们一命。”<p>　　听到叶天龙如此狂妄的话语，风之神殿的人无不哗然，起先心中那一点被人发现行踪的惊惧也被怒火驱走了。<p>　　他们还从来没有见到过一个人敢在这么多的高手面前口出狂言，虽则他们在小村里见识到了叶天龙的惊人武技，但最后叶天龙还不是被他们追杀得落荒而逃吗？<p>　　“你还有什么帮手，都一起叫出来吧！”白衣女郎海娜举起了一只白嫩的素手，众人的声音静下来，整个院子里就只有她的声音在回响：“既然被你发现了，那么我们双方只有决一死战了。”<p>　　“对付你们这些藏头躲尾的家伙，我还用什么帮手。”叶天龙威风凛凛的大声喝道：“我一个人就足以打发你们上路了。”<p>　　“好狂妄的小子！”手持铁拐杖的老人从堂口上走了下来，一双老眼之中厉芒如电，每一步都走得沉稳有力。<p>　　“那天的一拐，还没有让你学乖吗？”<p>　　“徐客卿，小心一点。”<p>　　说话的是海娜，她是知道风之神殿全部计划的人，自然十分清楚无忧宫中设伏的事情，显然那一批潜伏在无忧宫中伏击叶天龙的人神秘失踪和叶天龙有关系。<p>　　参加无忧宫伏击计划的那些人，没有一个不比她身边的人高强，但现在那一批人全部神秘失踪，而他们要杀的对象叶天龙却找上门了，可见叶天龙的实力绝不能小视。<p>　　海娜不说还好一点，她这一说，徐客卿的怒火更加大了。他的眼中杀机毕露，铁拐杖一伸，潜劲如潮，劲风凌厉，他大步向叶天龙走来。<p>　　见到叶天龙冷静的表情，似乎一点也没有将自己放在眼中，徐客卿的脸色瞬间数变，突然脚下一缓，开始戒备着向叶天龙的身后接近。<p>　　叶天龙屹立如山，甚至连站在他身边的鲁图先也毫不为所动。<p>　　徐客卿不敢往叶天龙的前面绕，略一停顿，突然踏出一步，拐闪电似的劈向他的腿弯。<p>　　叶天龙的身形微微一晃，人影闪动，没有人看清其间的变化，但所有人都看到了随后令人震惊的一幕。<p>　　徐客卿跪伏在叶天龙的脚下，他手中的铁拐杖已经到了叶天龙的手中，而且反过来压在他的肩膀上。<p>　　“你这个卑鄙的老家伙，不知道有多少人死在你的诡计之下，所以，你现在就死吧！”<p>　　“慢着！”<p>　　海娜大声喝道，但她的话语犹在嘴边，叶天龙手中的铁拐杖已经猛的一挥。<p>　　血柱冲天，徐客卿的一颗头颅飞起半空。叶天龙居然用铁拐杖硬生生的将徐客卿的脑袋砍掉，从断头处喷溅出来的鲜血洒满了八尺方圆的地方。<p>　　无情的出手，快速迅捷，如雷似电，几乎是转眼之间，生死已定，快得让其他的人根本没有时间去想。<p>　　随手将手中沾满了主人鲜血的铁拐杖一丢，叶天龙转身望着脸色大变的海娜。<p>　　“现在轮到你了。”<p>　　在举手投足之间，叶天龙浑身散发出来的强大气势，足以让风之神殿所有人都感到一阵莫名的胆怯和心寒。<p>　　此刻，在他们的眼中，眼前的叶天龙充满了迫人的力量，这种力量足以撼动他们的心神，让他们的手脚发软，心跳都加快了不少。<p>　　站在叶天龙身边的鲁图先突然一个纵身脱离了风之神殿的包围圈，他知道现在已经不需要他，完全释放出魔神之力的叶天龙，已经没有什么人可以抵挡。<p>　　“我们拼了。”<p>　　在庞大无匹的气势之下，首当其冲的海娜十分悲壮的举起了手中的长剑，迈步走下了台阶。其他站在堂口的人也纷纷随着她往下走，列阵在叶天龙左右的人也扬起手中的武器向叶天龙压过来。<p>　　越是接近叶天龙，灵觉过人的海娜心中的恐惧就越大，这感觉是她以前从来没有经历过的。<p>　　左右观看，发现手下的人没有一个不感到心寒的，虽然表面上他们是占有绝对的优势，但站在他们当中的叶天龙，就像是一座高山，一座他们无法逾越的大山。<p>　　深深的吸了一口气，海娜突然发现自己的手中满是汗水。<p>　　握剑的手竟然会冒出冷汗，这是绝对不可能的事情。作为一个严格训练出来的魔剑师，握好手中的剑是最正常不过的，如果手中有汗，握剑的力道就会不足，严重的甚至会打滑，失去对剑的控制。<p>　　心虚之下，海娜望向了叶天龙，看到的却是一个令她难以置信的场面──叶天龙的身上有一圈圈若有若无的波纹，自眉心向外涌散，淡淡的黑气弥漫在半空，一阵阵阴冷气息飘来，这来自无间的气息居然还夹杂着一种淡淡的奇异幽香。<p>　　“魔神转生……魔神转生……”<p>　　海娜的心中在狂叫，她自风之神殿的古籍之中，看到过这样的记载，没有想到自己会有机会亲眼看到，也许真的是大劫将至。<p>　　刚形成合围，风之神殿的人还在犹豫要不要发动攻击，叶天龙手中突然现出了可怕的天魔圣剑。<p>　　黑色的剑身，火红的剑气，挥舞、盘旋、吞吐、席卷、狂风呼啸，像是大地突然刮起一道威力无比的龙卷风。<p>　　院子里剑气飞腾，刀光旋舞。一阵惊叫，一阵狂乱，人影依稀中，人体摔倒，刀剑飞抛，院子里的庭院里鬼哭神嚎，人与刀剑倒了一地，洒了一地。<p>　　鲁图先站在院门处，靠着墙壁，眼看叶天龙手中的天魔圣剑刮起的龙卷风，刮倒了一切，摧毁了一切，兴奋之中也有一丝毛骨悚然的感觉不禁油然升起。<p>　　人影重现，暴乱结束。<p>　　战斗开始的快，结束的也快，短短的半刻钟，二十六名风之神殿的高手便被杀掉了二十一名。<p>　　死剩下的四名风之神殿高手见机转身逃得飞快，叶天龙没有动身去追杀他们，只是和海娜两个人面对面站在尸堆里，手中的天魔圣剑遥遥指着海娜的胸口，庞大的剑气已经完全将她控制。<p>　　二十一具尸体，有四分之一还在血泊之中作垂死挣扎，其他的全部变成残缺不全的尸块，那种场面即便是见惯死人场面的人看来也会作恶梦。<p>　　“你居然杀了我这么多的人……”海娜欲哭无泪，手中那把风之神殿秘制的法剑早已断成数截。<p>　　“不杀光你们，我绝不放手。”叶天龙厉声喝道：“这也是你们一直以来所想要的，我只不过成全了你们的心愿而已。”<p>　　话音未落，似乎是为了证实叶天龙的话，院子的围墙上出现了四个身形修长、美艳动人的金发女郎。特制的褐色掩胸甲无法完全遮住尺寸惊人的双峰，露出来的晶莹剔透的雪白嫩肉，纹理细腻，在月下闪闪发光。<p>　　但是最让海娜心寒的是，这四个美艳金发美女手中所持的标枪上，正挂着那四个逃跑的机灵鬼。显然他们没有一个逃出生天，半途便被这些金发美女杀死了。<p>　　手中的标枪一抖，四具尸体落到了尸堆上。四个金发美女动作如一，齐齐向叶天龙躬身，然后飞身退了下去。<p>　　“将这里的老板的全族都抓过来！”<p>　　叶天龙头也不回，对鲁图先喝道，后者立刻应声退出了院子，开始传达命令。<p>　　趁着叶天龙分心的功夫，海娜刚想运气脱身，不料刚有所举动，立刻让叶天龙的一剑封死了她所有的经脉。<p>　　四肢无力的海娜摇晃了一下，跌倒在尸堆里。<p>　　※　　　　　　　※　　　　　　　※<p>　　提着海娜走进了厅堂，将她重重的丢在地上。看着可怜的女祭司长老在青石地面上无助的挣扎，叶天龙的眼中燃起了黑色的火焰。<p>　　“你……你要干什么……”<p>　　看到男人眼中涌现的奇异光芒，海娜本能的缩起了身子，结结巴巴的说道。<p>　　作为洁身自好，苦修灵觉圣功的祭司，海娜自小就在风之神殿长大，根本没有男女之间的经验和感觉，但是女性的直觉和本能让她对眼前的男人感到十分害怕。<p>　　“你说我要干什么？”<p>　　叶天龙背起双手，缓缓走向了海娜，坐在地上不住往后退的女祭司又慌又急，直到背部撞上了桌脚，才猛的清醒过来，发觉到自己的真力并没有被制住。<p>　　娇叱一声，火速从地上跃起来，手脚并张，活像一只张牙舞爪的猫。<p>　　快捷如电，两个人本来就只有两步的距离，海娜一跃便到了叶天龙的跟前，手脚也已经攻到了叶天龙的身边。<p>　　双手成爪，五指如钩，抓向脑袋，双脚则攻向叶天龙的腰胯。<p>　　眼看就要沾身了，海娜突然见到了叶天龙的脸上闪过一种怪怪的微笑，心中蓦然一沉，不祥的感觉弥漫了全身。<p>　　双爪双脚全部落空，叶天龙就在将及体时旋身，闪电似的到了海娜的身后，双手一合，扣住海娜的纤腰，就势一转。<p>　　“啊……”<p>　　向前猛冲的力道被叶天龙转为旋转的力道，加上叶天龙本来的转力，海娜一下子在半空中转了好几个圈。这种旋转的力道之强，让海娜觉得自己的全身血液都涌向了大脑，眼冒金星，连叫也叫不出来了。<p>　　砰然大震中，被叶天龙摔倒在地，海娜觉得自己全身的骨头都快要散架了。<p>　　接踵而至的打击，凶狠极了。海娜感觉自己变成了练功的沙袋，抓起来，倒下去，拳击、掌劈、肘攻、脚踢、绊、摔、扭、掼……<p>　　起先海娜的护身真力还可以本能的运功抵挡，但叶天龙的每一击均力重千钧，无边的潜劲直撼动她的神志意识。等挨到七八下之后，她已经气消功散，意识朦胧之中，海娜觉得自己就像是铁匠锤下的铁砧，接受着千斤巨锤的打击。<p>　　终于，叶天龙停手了，吃足苦头的海娜摊手摊脚躺倒在地上，口中只有微弱的痛苦的虚脱呻吟，全身衣裤零乱破裂，像是一团死肉。还好叶天龙并没有打她的五官，要不然鼻青脸肿，五官流血，那就更加悲惨了。<p>　　“小女人，你就是骨头生得贱。”叶天龙一把将海娜从地上揪起来，手指点在她的鼻子上，恶狠狠的说道：“如果我没有把握摆布你，还会那么轻易让你获得自由吗？”<p>　　“你……你……”可怜的女祭司想咒骂，但语不成声。<p>　　“还敢你你我我的，难道还想再被揍一次吗？”叶天龙大喝了一声，恶形恶像的拍打着海娜的脸颊：“现在你只是我手中的玩物，看我怎么摆布你。”<p>　　“嗤”的一声裂帛声响，她原本就破裂的衣襟被叶天龙信手撕破了，连带着里面所穿的肉红色绣花胸围子也被拉破，晶莹翘挺的玉乳立时脱颖而出。<p>　　“不要……不要……”<p>　　一阵裂帛响，海娜的衣裤在叶天龙的手中碎裂成片，露出赤裸的雪白胴体上青红相间，十分触目。<p>　　巨大的羞耻让海娜几乎是哭叫出来，起先是凶狠的打击，接着是身心的折磨，即便是意志力和精神力惊人的女祭司也开始变得脆弱，原本坚固的心防大堤更是摇摇欲溃。<p>　　“我会慢慢整治你，让那些胆敢向我动手的人知道厉害！”<p>　　叶天龙将完全赤裸，有如白羊一般的海娜按压在桌子上，巨掌打在诱人的雪白丰臀上，叭叭叭叭发出一连串爆响，每一掌下去就在羊脂白玉似的肌肤留一个掌痕。<p>　　“哎……哎哟……”<p>　　海娜狂叫挣扎，像一条白蛇一样不住扭动。但手被扭转反压在背上，腰脊也被叶天龙的手腕所压制，成了被大石头压背的蛇，那场面精采绝伦。<p>　　虽然拍打粉臀的力度比起之前的凶狠打击小了很多，但被男人这样拍打粉臀，心理上的感觉要强烈上许多。<p>　　外面一群城卫军甲胄骑士的脚步声响起，接着是鲁图先的声音，让城卫军将整个院子里面的尸堆处理干净。<p>　　在大批的城卫军甲胄骑士包围了整个菲华楼之后，所有在菲华楼里的人全部受到仔细的检查。<p>　　当这些人被释放的时候，风之神殿的人以春楼妓院作掩护的消息也被他们带了出来，这样的新闻对于一向标榜洁身自好的风之神殿来说，无疑是对其声誉极大的打击。<p>　　但是更让风之神殿感到头疼的还是，因为这一次击杀叶天龙的行动，他们已经损失了将近四分之一的实力，连长老会的两名长老也丧命，如果再有这样的几次损失，整个风之神殿就要消亡了。<p>　　早已被严密监视的菲华楼老板一家以及他的亲族，很快便被一一带到了。押送菲华楼老板和他妻儿的，是暗黑一族的少女。<p>　　黑色的胸甲和束腰甲，让她那一身婀娜多姿的曲线尽露无余，雪白细腻的肌肤在黑色甲衣的衬托下，更显冰清玉洁。<p>　　“你来看一看，认识他们吗？”被暗黑之气制住全身经脉的海娜被叶天龙推到前面，让她直接面对着菲华楼的老板一家。<p>　　“二小姐……”菲华楼的老板一见之下，不禁惊叫起来。眼前的海娜全身赤裸，身上雪白的肌肤到处是青红的痕迹，头发散乱，满脸的泪水，哪里有一点女祭司的圣洁和长老会长老的威严端庄。<p>　　“你要干什么……干什么……”英气全失的海娜，只有口中的语气还在坚持，这也是她唯一可以使用的武器了。<p>　　“杀了他！”叶天龙一挥手，站在菲华楼老板身后的一个城卫军应声落剑，人头立时飞起。惊叫声、哭泣声、悲叫声，从菲华楼老板的家人那里响起来。<p>　　“你仔细看看，他们都是因为你们的野心，才会落到今天的地步。”叶天龙抓起海娜的头发，将她的脑袋拉过来，恶狠狠的对她说道：“我要让你记住，和我作对的人，都是没有好下场的。”<p>　　说罢，他便下令当着海娜的面将菲华楼老板全族的男人处决，女人则贬为奴隶。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_06'> 第二十七集 第六章 奴之徽章</b><p>");

document.write ('　　看着推门进来的叶天龙，海娜心神一颤，本能的一缩身子，但旋即便用愤怒的目光瞪着叶天龙。<p>　　赤身裸体的海娜被带回无忧宫之后，便被囚禁在这一间除了铁叶门之外只有一扇透气小窗的密室里。<p>　　双手被吊在横樑上的风之神殿女祭司，只有双脚的脚尖可以点在地上，全身上下依然没有着一丝一缕的衣物。毫无遮身之物的她只有无助的看着眼前这个可恶的男人背着双手，仔仔细细观看自己的清白处子娇躯。<p>　　“你的身材还不错嘛！真不愧是风之神殿的贱人。”<p>　　面对着叶天龙的评头论足，可怜的女祭司也只有强忍极大的羞辱，全身颤抖着。<p>　　平心而论，海娜的身材绝对不是仅仅用不错就可以形容的，应该是属于非常出色的那一类。翘挺圆润的玉乳，平坦结实的小腹，丰隆雪白的粉臀，修长有力的玉腿，饱满隆起的玉阜上，覆盖着整齐平顺的浅褐色茸毛。<p>　　因为吊在这里的时间有些长，海娜的浑身上下佈满了晶莹的汗珠，在灯火的照耀下，全身散发出一种奇异的光泽。<p>　　额头上的汗珠顺着眼睛往下流，有些挂在眼帘上，让海娜的视线也有些模糊。她看到了跟在叶天龙后面进来的还有一个人。<p>　　这个恭恭敬敬的垂手而入的，是一个身穿神殿法袍的女子，白色的法袍，黑色亮丽的长发，娇艳如花的粉颊，明眸皓齿眉目如画，尤其是一双清澈的大眼睛，焕发出一种奇异的光彩。<p>　　勉力的眨眨眼，当看清楚跟随叶天龙进来的那个人后，海娜的一颗心顿时往下沉。她认识这个女子，在跟随长老会的另外两位长老前来艾司尼亚和法斯特神殿会面时，两个人还曾经秉烛夜谈，彼此都十分欣赏对方。<p>　　“左兰心，原来是你这个贱人出卖了我们！”猛的一甩带着湿气的长发，痛心疾首的海娜厉声喝道。心中的愤怒让她一时忘记了自己的悲惨处境和全身的酥麻痛苦。<p>　　左兰心并没有回应海娜的话，而是十分恭顺的站在叶天龙的身右，她的表现就像是一名十足忠心的侍女。<p>　　“你还是多想想自己吧！”冷冷的笑了一声，叶天龙站在海娜的面前，眼中厉芒闪烁：“告诉我，你这个什么狗屁的二小姐，到底是什么样的角色？还有，把你所知道的风之神殿情况一一都说出来。”<p>　　“你休想！”<p>　　海娜尖声大叫，心情激荡之下，身形转动了一下，顿时她的双足便离开了地面。<p>　　全身劲气都被叶天龙用暗黑之气震散之后，海娜她现在还不如一个寻常普通的弱质女流。<p>　　这一下，她全身的重量全部都落在捆住她双手的绳索上，白嫩纤秀的手腕上立时传来了一阵剧痛，让她差点儿呻吟出来。<p>　　“是吗？”叶天龙毫不动气：“你会乖乖的说出来的。”<p>　　说罢，叶天龙的手往后一伸，身后的左兰心立刻双手奉上了一根鞭身半寸许宽的扁平状黑色皮鞭。<p>　　叶天龙接过来后，在海娜的眼前挥舞了一下，皮鞭发出呼呼的不祥声响，让可怜的女祭司不禁花容失色。<p>　　“先给你一点开胃小点，然后再上大菜。”<p>　　眼前男人脸上的淡淡微笑让海娜心中发毛，当叶天龙用皮鞭轻轻点了点她酥胸前俏挺娇嫩的香团粉峰，海娜不由得惊惶失措起来。<p>　　“不要……哇……”<p>　　刚刚叫出来，叶天龙已经闪电般的挥出了一鞭，扁平的鞭梢横着扫过嫩乳，发出清脆响亮的声音，在雪白晶莹的肌肤上留下了一道红红的痕迹。<p>　　海娜的双足不住的点着地面，但是她的娇躯还是开始摇晃起来，酥胸嫩蕾的火辣辣刺痛和手腕上如折断般的剧痛，让她忍不住悲叫起来。<p>　　“才刚刚开始呢！拿出一点风之神殿祭司的勇气和胆识来。”<p>　　叶天龙喝道，同时挥出了第二鞭，这一次，鞭梢十分准确的击中了玉乳顶端的浅樱色嫩首，一阵剧烈的刺痛直奔海娜的脑门，让她几乎要失声大叫起来。<p>　　幼嫩的乳首立刻充血变红，雪白的香团嫩肉在不住的颤抖，甚至连全身的肌肉都开始抖起来，而海娜的娇躯也随鞭子的去势开始转起了圈子。<p>　　“哇……不要……打……”<p>　　第三鞭和第四鞭落在了雪白的粉臀上，娇躯剧烈颤抖，海娜再也无法忍受，涕泪横流的向叶天龙求饶。<p>　　“不听话的贱货，吃完十鞭再说吧！”<p>　　根本不理会女祭司的哀求，双眼冒火的男人毫不犹豫的继续挥出手中的鞭子，除了粉臀和椒乳之外，一双修长玉腿上部的内侧嫩肉也是鞭子的目标。<p>　　哭叫连天，珠泪飞溅。<p>　　等到十鞭打完，泪流满面的海娜全身汗出如浆，一颗螓首也无力的垂了下来，口中只有不住的呻吟和喘息。<p>　　叶天龙做了一个手势，站在他身后的左兰心双手结印，樱口轻轻吟唱起来。<p>　　霎时，无数晶莹的银光在空中闪烁，并随着左兰心的纤指前伸，飞电般的射向海娜的胴体，隐没在佈满鞭痕的肉体里。<p>　　“神之光浴！”<p>　　神殿最上乘的治疗术，在左兰心的手中使来，是如此的得心应手，眨眼之间便让海娜全身恢复如初，羊脂白玉似的娇躯看不出丝毫被折磨过的痕迹。<p>　　虽然皮肉上的伤痕是看不到了，但是绵绵的余痛却依然留在海娜的娇躯上，这样的感觉让可怜的女祭司更觉悲哀。<p>　　“现在你可以告诉我，你到底是什么样的身分了吧？”用手中的鞭梢托起海娜的下颌，叶天龙十分神气的问道。<p>　　“我是风之神殿长老会的女祭司，排在三祭司之二。”吃到苦头的女祭司乖乖的回答道。那种顺服的样子，足以让任何人感到满意。<p>　　“你很不老实，居然到现在还想隐瞒。”叶天龙的脸色一变，手中的皮鞭作势扬起，声色俱厉的喝道。<p>　　“没有，我都说出来了……不要打我……”被吓坏的女祭司连忙出声为自己辩解。<p>　　“看来你是皮痒了，居然还敢在我的面前胡说八道！”冷笑了一声，叶天龙反而收起了手中的皮鞭，往后退了一步。<p>　　站在他身边的左兰心立刻会意的向前迈了一小步：“你隐瞒自己的一个真实身分。”<p>　　左兰心的话好像一记重锤，狠狠敲打在海娜的心头。<p>　　“你是风之神殿的圣女艾琳碧丝的亲妹妹，你们两个人从小就被风之神殿长老会的首席大长老格兰特收养。 ”<p>　　没有想到对手已经完全掌握了自己的秘密，海娜一下子脸色变得苍白，像这种连风之神殿最上层也没有几个人知道的事情，居然会被左兰心一口道破，她心中的最后一道纺线也随之崩塌。<p>　　“作为不老实的惩罚，我要在你的身上留下一个记号。”看到海娜的心神大乱，叶天龙冷酷的宣佈道。<p>　　他拿出了一个圆形的徽章，黑沉沉的材质，直径约在八分左右，中间是一个阴刻的“奴”字，绕字外围一圈的是一条首尾相连的飞龙，栩栩如生，似乎要破空而出。<p>　　“我给你一个选择的机会，到底想我把这个印在你的什么地方？”<p>　　看着黑色的徽章在叶天龙的手中瞬间变成通红，海娜的一双美眸顿时睁大，心中的恐惧更是难以形容。因为她明白叶天龙话语之中的可怕含义，万一被烙上这样的奴隶印记，那么终其一生都无法洗脱耻辱的身分了。<p>　　“一般来说，奴隶的印记都是烙在脸上的。”<p>　　一边说着，叶天龙的手慢慢向海娜的面门伸过去。<p>　　越是接近，海娜就越发清晰的感受到徽章上的热度，而且非常奇怪的是，徽章所散发出来的热量中，还带着一股难以言状的黑暗力量，不断摇撼海娜的心神。<p>　　这种神意灵觉上的感受，只有接受过神殿长期的严格训练，并且在灵觉上有着惊人天赋的人，才能够感觉得到。<p>　　感觉越是清晰，海娜的心中就越是恐惧，被暗黑之力烙上的印记，即便是把肉挖掉，也是无法清除的。这才是真正烙在肉体上的终生枷锁。<p>　　见到叶天龙的手已经伸到了自己的眼前，海娜的双眼充满恐惧，脸上满是惊惶失措的神情，朝叶天龙拚命的摇头：“不要……求求你 ……不要……”<p>　　“不要什么啊？”叶天龙的手停在海娜脸颊上方，用嘲弄的神色望着女祭司。<p>　　“你必须说清楚，到底想在什么地方留下这个印记。如果你不说的话，那么我只有印在你的脸上了。”<p>　　“求求你……放过我吧！”<p>　　身为艾琳碧丝的妹妹，又是首席大长老最疼爱的养女，海娜可以说是一直生活在安逸舒适、受人爱护和尊敬的顺境当中，她的人生，在来艾司尼亚之前，就像是温室里面的花朵，没有丝毫的风雨经历。<p>　　如果说，起先海娜还存在骄傲和幻想的话，那么现在她在叶天龙的手下，已经完全蜕化为软弱的女人，面对强势的男人，她的选择只有苦苦的哀求。<p>　　“如果你不选择的话，那么我就只有印在你这张漂亮的脸上了。”<p>　　叶天龙毫不为眼前美女的眼泪和哀求所动，继续给她施加更大的心理压力。<p>　　“不要……不要……不要印在脸上……”海娜近乎疯狂的摇头，带动整个娇躯都是摇晃，虽然手腕和脚尖处的抽筋剧痛难以忍受，但比起她现在心中的恐惧，已经不能相提并论了。<p>　　“你这个贱人，还想和我讨价还价吗？”叶天龙冒火了，手一伸，眼看就要印上海娜的粉颊。<p>　　可怜的女祭司被吓得魂不附体，急忙脱口大叫起来：“我选……我选……”<p>　　“很好，那么你就说，想在什么地方印上徽章？”叶天龙满意的收手，威风凛凛的喝问道。<p>　　“我……我……”海娜期期艾艾，嚅嚅而言，好半天也没有说出来。的确，要让她自己说把奴隶的印记烙在身体的什么地方，实在是精神上极大的折磨，她根本就无法张口。<p>　　“我只有给你四个地方选择，面门、乳房、小腹，还是屁股？”<p>　　说话的同时，叶天龙拿在手中的徽章也随之移动在他所说的地方上面。<p>　　吓得心寒胆颤的女祭司只有咬牙竭力稳定自己的身形，生怕稍微一晃动，就会碰上叶天龙手中的徽章。<p>　　“我给你十声数，如果再不决定的话，那么我就在你身上的四个地方全部烙上奴隶徽章。”<p>　　说罢，叶天龙的左手向后一举，身后的左兰心会意的开始以稳定的速度报起数字来。<p>　　“一……二……三……”<p>　　声音不大，甚至还带有一种柔媚的味道，但听在海娜的耳朵里，却是无比的可怕和震撼。<p>　　“七……八……”<p>　　随着数字越来越少，海娜内心益发感到惊骇和恐惧。不管烙在什么地方，对于她来说，都是无尽的羞辱和折磨。她的全身肌肉都在微微的颤抖着。<p>　　“……十。”<p>　　左兰心的话音刚落，叶天龙便冷笑了一声，将徽章移到了海娜的面门上。<p>　　“不要……我选……屁……股……”<p>　　几乎是用尽全身的力气叫出来，海娜说完这一句话后，整个人都软下来，螓首低垂，下巴靠在酥胸上放声大哭起来。<p>　　叶天龙的大手一挥，捆住海娜双手的绳索应声而断，她的娇躯立刻跌倒在地上。<p>　　“不许哭，你给我乖乖的趴好！”毫无怜香惜玉之心的男人用脚尖捅了捅地上的女祭司，冷酷的对她说道。<p>　　全身都在颤抖，但是已经完全被击垮心防的女祭司，不敢对叶天龙的话有任何的违抗，她按照叶天龙的要求，四肢着地伏在地上，手肘曲折而螓首贴地，这样一来，她的粉臀就自然而然的被高高举起。<p>　　谷间的秘处和幼嫩的花唇，在白白的臀肉之间绽放，没有任何的遮掩。<p>　　想到自己以如此淫贱的姿态，赤身裸体的完全暴露在男人的面前，海娜的芳心都在滴血。尤其这种样子，好像是自己主动要求被烙上奴隶的印记，更是极大的屈辱和羞惭。<p>　　“真应该让姐姐来看看，她的宝贝妹妹这么下贱。　”<p>　　站在海娜身后的叶天龙不断加深海娜心中的羞辱感，但可怜的女祭司除了无力的摇头哭泣之外，不敢有丝毫的反抗。<p>　　“喂，把屁股抬高一点。　”<p>　　海娜刚刚顺从的努力举起自己的粉臀，突然一阵火热的剧痛从肉丘上传来。<p>　　“啊……”<p>　　悲叫声响彻在密室里，虽然没有皮肉焦臭的味道，但是痛楚绝对是令人无法忍受的。被烙中的瞬间，泪水迸射，海娜的双手紧紧抓住肘部，全身的嫩肉都在不住颤抖，全身汗出如浆。<p>　　拿起徽章，只见雪白娇嫩的粉臀肉丘上，一个圆圆的黑色印记分明清晰，当中的奴字在飞龙的盘绕之下，似乎要破体而出。<p>　　满意的收起了徽章，叶天龙望着雪白的粉臀上刚刚烙上的黑色印记，发出了一阵得意的大笑：“下一次，我会在你姐姐的屁股上也烙上这样一个印记。”<p>　　“姐姐……姐姐……”由被烙的嫩肉处扩散开来的痛楚余韵，令海娜的粉臀颤抖，含泪在呻吟着，在内心呼叫着远方的姐姐。<p>　　“大夫人……大姐……”<p>　　门外突然响起了玉珠和辛西雅她们略显慌张的声音。奉命守在密室门外的她们来不及再出第二声来提醒里面的人，密室的门已经被推开了。<p>　　首先出现在叶天龙眼前的，是姿容绝世、美艳无匹的美女战神，随后鱼贯而入的有柳琴儿和晨月两个同样清丽出色的美女。<p>　　星夜兼程赶来艾司尼亚的她们一抵达无忧宫便顾不上休息，立刻找到叶天龙。<p>　　一见到密室里面如此不堪的场面，于凤舞的凤目之中闪过了一丝不悦的光芒，而她身后的柳琴儿和晨月两个人则是同时眉头一皱，只是在晨月的明眸之中却掠过一丝不为人察觉的奇异神采。<p>　　“你们怎么回来了？”叶天龙丢下了哭泣的女祭司，十分高兴的迎向于凤舞她们。<p>　　“天龙，你怎么可以这样……”轻轻叹息了一声，怒容转瞬即逝的于凤舞转首让人拿过一件衣裳，将羞愧得几乎无地自容的海娜包裹起来。<p>　　“怎么啦，对付敌人难道还要讲什么礼节吗？”叶天龙不满的嘀咕了一声，但还是答应于凤舞的要求，让人押着海娜下去，同时他又吩咐左兰心跟过去好好审问。<p>　　表现的有如侍女一般的左兰心十分恭顺的应声下去，于凤舞、柳琴儿和晨月三人不觉奇怪的望着左兰心的背影，一时不知道该怎么打招呼了。<p>　　“嘿嘿，她现在是我的奴隶，在她的身上也有一个和海娜一样的印记。”似乎看出了于凤舞她们心中的疑问，叶天龙笑了一声，向她们解释道。<p>　　“如果刚刚你们不打扰的话，海娜也会很快变成和左兰心一样的。”<p>　　“左岛近将军呢？你有没有想过他的感受？”眉头皱了一下，于凤舞不悦的对叶天龙说道：“你把他的妹妹弄成这个样子，他心里会怎么想？”<p>　　“本来依照左兰心的行为，她应该死的，我已经饶了她的性命，左岛近将军对我的宽容十分感激。”叶天龙傲然说道。<p>　　叹息的摇摇头，于凤舞还没有说下去，身边的晨月已经忍不住出声了，因为对于她来说，目前最重要的问题并不是这些。<p>　　“天龙，你怎么没有和我们商议一下，就决定登基，坐上法斯特的皇位呢？”<p>　　“这有什么不好吗？难道说你们不支援我的举动吗？”叶天龙望了一眼晨月，然后又道：“你们应该为我感到高兴才对啊！反正这也是迟早的事情，再说我看倩公主自己也不想干了，何必要强迫她做一些不喜欢的事情呢？”<p>　　“可是你知道目前的局势，并不是你登基的好时机啊！你至少要等到局势稍微稳定一些，再做这事也不迟啊！”面对着自信十足的男人，晨月只好苦笑道。她的话引起了身边的于凤舞和柳琴儿一致的赞同。<p>　　“天龙，你这简直就是在胡闹，你怎么可以登基做皇帝呢？”柳琴儿狠狠瞪了叶天龙一眼，忍不住责怪道。<p>　　“我为什么不可以呢？”抓了抓自己的头发，叶天龙用奇怪的神情望着眼前的于凤舞她们：“难道你们不支援我的决定吗？我还在想你们一定会理解我的……”<p>　　“好了，我们先不要说这些事情。”<p>　　想了想，于凤舞脸上的忧色一闪，出声打断了叶天龙略显不满的话语，突然温柔的走到叶天龙的跟前，在他的脸颊上轻轻吻了一下，然后抬起螓首，明眸深深注视着他。<p>　　“我们大家都回来了，难道不要高兴一下吗？”<p>　　“对，当然要好好欢聚一下。”放下了其他的想法，叶天龙一把将于凤舞拦腰抱住，望着晨月和柳琴儿：“分开这么长的时间，我还真的太想念你们了。现在总算我们又可以团聚在一起了，一定要好好的庆祝一下。”<p>　　“就是啊！绾贞妹妹和宁素女她们也刚刚抵达，这一路上她们赶的最辛苦了，你应该去看看她们的。”与于凤舞心意相通的柳琴儿也明白了于凤舞的意思，笑着对叶天龙说道。本来于凤舞她们会更早一些抵达艾司尼亚的，只是因为绾贞她们几个的跟随，才使得行程变得慢了。<p>　　“分开这些日子，我还真的很怀念绾贞的手艺啊！”听到绾贞也回来了，对她的手艺念念不忘的男人兴奋的双眼放光。<p>　　“既然这样，那么我们大家就走吧！”<p>　　趁着叶天龙不在的时间，于凤舞将随同自己回艾司尼亚的众女以及玉珠和辛西雅召到了自己的房间里面。<p>　　“这一次的麻烦真大了。”等到众女落坐之后，站在当中的于凤舞神色凝重的对大家说道：“天龙心中的魔神终于还是侵蚀了他的心志。他的内心正在逐渐的魔化，杀戮和破坏的欲望将渐渐充满他的内心。”<p>　　说话的当口，于凤舞的视线从玉珠和辛西雅的脸上扫过，见到她们的神情似乎微微一动，便轻轻叹息了一声：“我现在不是在追究什么人的责任问题，而是想和大家商量一个解决的办法。如果再继续让天龙的心魔化下去，很可能会性情大变，以至于完全失控。”<p>　　“大姐，您怎么可以确定公子他在渐渐魔化呢？”玉珠低头思忖了一下，突然抬起螓首出声询问道。<p>　　“你没有发现天龙的性情已经在发生变化了吗？”于凤舞望着暗黑一族的少女，十分严肃的反问道。<p>　　“以前的天龙根本不是这个样子的。”柳琴儿也在一边出声道。<p>　　“刚刚我仔细问了一下，天龙他在艾司尼亚的这一段时间里的所作所为，难道你们都认为是完全正常的吗？”<p>　　于凤舞的视线从晨月、玉珠和辛西雅的身上一一掠过，她知道眼前的这三人是不太同意自己的看法。<p>　　晨月本来就希望叶天龙能够尽早走上天下第一人之路，而暗黑一族的少女是出于对暗黑之气的那一种本能的亲近和跟随，至于女神战士则是无条件的追随。<p>　　“你们应该还记得天龙以前也有过一次魔化的情况吧？”<p>　　一片默然，所有的人都不禁陷入了回忆之中，当初参与解救的五个女人更是别有一番滋味在心头。<p>　　“既然大姐您这么说，那么我们现在到底应该怎么办？”晨月打破了沉默，提出这样的问题。 她也跟随王师学艺一段时日，也知道于凤舞所说的可怕后果。<p>　　“我师傅在离开的时候，已经预见到可能会发生这样的变化，所以留给我一个应对的办法，用来克制天龙心中的魔性和暗黑的特质。叫大家来，就是希望大家能够统一想法，共同为解除天龙的内心之魔努力。”<p>　　望着晨月，于凤舞的语气十分自信，她的一双明眸之中闪烁着动人的光芒。原来王师在指点叶天龙的武技时，就已经看出了叶天龙心中潜伏的魔性，因此在告诫叶天龙的同时，也在暗中给于凤舞留下了日后解救的办法。<p>　　“因为这一次不比上次，天龙现在的魔化情况比较严重了，需要大家的齐心协力来解救。”<p>　　“好吧！大姐您告诉我们大家应该怎么做。”心直口快的龙灵儿在后面不耐烦的说道。她对于于凤舞的任何决定，都是无条件的拥护，自然对前面那些话不感兴趣。<p>　　吩咐了众人应该注意的一些事情之后，众女散去。但是柳琴儿和龙灵儿却被于凤舞暗中留了下来。<p>　　“这一次，大姐需要你们两个的帮助。”望着眼前的柳琴儿和龙族的少女，于凤舞的神情严肃认真。<p>　　本来王师留下的办法是需要有上等根基和天赋的处子七名，以七凤归巢之术消减叶天龙身上的魔气，压制他内心的魔性。<p>　　但是一时之间，要到哪里找这样七名武技和魔法都要有一定的造诣，根基和天赋又要过人的处子呢？<p>　　可是现在有了柳琴儿和龙灵儿的帮助，于凤舞就有信心依靠她们三个人的力量来唤醒叶天龙。<p>　　因为作为剑鞘之身的柳琴儿，是可以利用神剑之力来压制叶天龙内心的魔性。<p>　　而作为龙族少女，因为龙灵儿和于凤舞两个人这一段时间的潜心合练，在合体技上获得了相当程度的突破和提高，两个人的武技都得到长足的进步，现在她们二人之间的武技和心神相融相合，于凤舞相信她和龙灵儿的合体能够克制叶天龙内心日益渐长的魔性。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_07'> 第二十七集 第七章 妙计去敌</b><p>");

document.write ('　　然而，没有等到于凤舞实行她的计划，一个万分紧急的情报送到了艾司尼亚。<p>　　“楚越、武安和鲁甸三国的军队都已经调集到边境，就要进入我国的境内。”<p>　　随着于凤舞往下看，她脸上的神情也变得更加凝重起来。<p>　　这一次三国出动的军队合计超过一百二十万，其中鲁甸的军队就达六十万之多，楚越派出了三十五万的军队，武安也有二十五万。<p>　　虽然说这三国并不是统一行动的，但是却不约而同的选择了法斯特帝国最混乱的时刻，可以说，目前的法斯特帝国，根本就是无法组织起有效的防卫，来抵挡这么多军队的攻击。<p>　　三国的军队分成七路，已经完成了集结，说不定明天就会打进来了，可是法斯特帝国内部还在进行内战。想到这一点，于凤舞不禁有些暗自头疼，偌大的帝国难道就要毁于一旦吗？<p>　　因为事情万分紧急，原本是一次检讨叶天龙行为的家庭会议，也只好临时变成了紧急的国务会议。<p>　　出席会议的，除了最初的两个当事人叶天龙和倩公主外，还有于凤舞和晨月，柳琴儿和龙灵儿等人则自觉的退场了。<p>　　“哈，这样一看，我们这样算不算是一次家庭内阁会议啊？”<p>　　相对于于凤舞和晨月等人的认真严肃，闯了大祸的男人却没有丝毫的危机感，反而是饶有兴趣的看着于凤舞和晨月。<p>　　“你这个家伙……”<p>　　面对这样一个生性就缺少正经两个字的男人，于凤舞和晨月不知道是应该气还是笑，不过对于这个男人奇怪的创造力和惊人的观察力，她们倒是有几分惊讶。<p>　　内阁会议，这个名词实在非常有趣，又相当的贴切。<p>　　“好，我们现在就召开一次内阁会议。”<p>　　好玩心最重的倩公主更是兴高采烈的拍手赞同叶天龙的提议，将这一次会议正式定名为内阁会议。对于她来说，只要和叶天龙、于凤舞两个人在一起，就十分满意了。<p>　　正当于凤舞和晨月暗自摇头苦笑之际，门外的侍女进来禀报，国务秘书月如大人求见。<p>　　于凤舞和晨月同时为之一愣，她们没有想到月如居然会主动前来拜访。作为大陆上两个最出名的女人，于凤舞和月如也曾经见过数次。<p>　　而晨月和月如相互之间也可以说并不陌生，因为双方都曾经在暗中对对方进行过详细的了解，甚至在晨月的内心，还对月如有着一点惺惺相惜的感觉。<p>　　不过，自从月如出任国务秘书，随着叶天龙的不断改变，于凤舞对于月如就有了不同的看法。她的直觉和理智都在告诉她，月如在叶天龙的身边对他产生的影响相当大。<p>　　因此，这一次回来，于凤舞就准备要找月如好好谈一次，尤其是她回到无忧宫和倩公主见过面之后，更觉得月如的不简单。光光是看倩公主对月如的相信，就让于凤舞心中更想好好认识一下月如。<p>　　“请她进来吧！”叶天龙端坐着，沉声发令道。<p>　　片刻功夫，就听到堂口传来环佩叮咚，弓鞋细碎，接着一位绝世的丽人出现在门口。云堆翠髻，雪舞素腰，樱口朱唇，丰润秀慧，正是以歌舞惊世的月如，现任法斯特帝国的国务秘书。<p>　　“月如小姐，欢迎欢迎。”<p>　　于凤舞和晨月转向月如，两张娇艳绝美的粉脸上同时泛起了动人的微笑，但她们话语之中却隐隐透出一种面对外人的礼节和冷淡。<p>　　“于大人、晨月小姐，你们好。”<p>　　冰雪聪明的月如自然知道自己的身分和地位，因此她在向叶天龙和倩公主行礼之后，十分自然的向于凤舞和晨月打了一个招呼。<p>　　“你既然出任国务秘书，就应当知道如何做好分内的事情。”等到月如落坐之后，于凤舞便十分直接干脆的开始责问她：“在现今的局势之下，让天龙他接替倩公主登基，实在是最不明智的做法。难道你想我们遭受众人的围攻吗？”<p>　　“于大人，我想你是太看重我的能力了，主上他决定要做的事情，那是谁也改变不了的。何况，让倩公主来挑法斯特帝国的重担，实在是有些过分了，主上也是为了爱护倩公主，反正迟早要做的事情，我们为何不用快刀斩乱麻呢？”<p>　　面对美女战神的指责，月如的表现不卑不亢，软中带硬。于凤舞和晨月不禁暗自点头，就凭月如这样的表现，叶天龙让她担任国务秘书，并不是什么错误。<p>　　“你自己好好看一下，然后再告诉我，你到底要用什么样的快刀来斩呢？”于凤舞平静的说道，同时纤手轻扬，那份刚刚送到的情报便慢慢的飞向了月如。<p>　　举起手，月如正准备伸手去接，却见那张记载着情报的纸张急速下降，落到她的前面桌案上时，又好似被一只无形的手轻轻放上去一般，没有丝毫的响动。<p>　　看到如此神乎其神的一手，月如的脸色微微一变，以她以往对于凤舞的了解，于凤舞并没有具备这样绝世的武技，显然于凤舞在最近一段时间里，有了一个全面的突破，可以说，她的武技已经进入了一个全新的境界。<p>　　同时，月如也明白，于凤舞这样的来一手表现，含有警告和震慑自己的意味，目的是告诫自己，不要想动什么别的脑筋。<p>　　“真不愧是美女战神，这一手令人叹为观止。”<p>　　月如十分镇定平静的朝美女战神微微一笑，伸出兰花指，拿起了桌案上的情报，飞快的看了一眼，粉脸上的表情微微一动，但并不是什么吃惊和担心的神色。<p>　　“该来的，终于还是要来了。”月如轻轻叹息了一声，视线从情报上移开，迎上了于凤舞的视线：“这三国老早就想着要入侵的，只不过现在给了他们一个最好的时机。如果这样的良机，他们都不能把握的话，就实在是不够聪明了。”<p>　　“看你胸有成竹的样子，想来已经有了应对的办法。”在旁静观的晨月淡淡的说道，她的话让叶天龙和倩公主的眼睛同时为之一亮。<p>　　“晨月小姐真的是会开玩笑，您实在是看得起月如了。”月如不禁微笑起来，那双会说话的秋水明眸闪动着愉悦的光芒。<p>　　“你何必要这样装模作样呢？有什么应对之策，就该马上开口说出来。”坐在上位的叶天龙忍不住出声，其势威猛强悍，带着一种令人不得不服从听命的强势威态。<p>　　看到叶天龙在一瞬间所流露出来的那种君临天下的惊世神态，于凤舞和晨月同时感到心中一震。<p>　　这一次回来，她们见到了叶天龙在性情上的不少改变，但是没有想到，叶天龙的身上居然会多了这样一种前所未有的王霸之气。<p>　　“就是这样一种王霸的气势，天龙他竟然有如此大的变化，看来的确是已经具备了登基为王的资质。”<p>　　心中忍不住暗暗发出惊叹，于凤舞和晨月心念电转。<p>　　尤其是晨月，以前她虽然认定叶天龙是天下第一人，但也仅仅是因为相信那个天下第一人的预言，以及这个男人令人不解的运气。<p>　　说实在的，从前的叶天龙身上就缺少这样一种气势，真正的天下第一人的绝世气势。而这种气势，又只能是与生俱来的，绝非后天可以培养的。<p>　　没有想到，叶天龙在发生魔化之后，居然连带着气势上的这种转变，莫非说天下第一人的预言，真的是这样开始的吗？<p>　　但这并不是于凤舞所想要的道路，她相信叶天龙在自己的帮助之下，能够成为天下第一人，但绝不是要让叶天龙为了成为天下第一人走上魔化之路。<p>　　相对于凤舞的喜忧参半，晨月却是大为兴奋。叶天龙能够有这样的改变，足以让他向天下第一人之路迈出了最坚实的一步。<p>　　“是，主上。请给我三天的时间，必当为主上解去三国之敌。”当于凤舞和晨月心中的各种念头一闪而过之际，月如已经用十分恭顺的语气向叶天龙回答。<p>　　“三天就可以吗？这一次可是要应付来自三方的七路大军，绝非玩笑之事。”倩公主在一边有些不敢相信自己的耳朵，但见到月如自信的眼神，又不像是在信口开河。<p>　　“当然，我怎么敢拿这事当作儿戏。”月如望着倩公主，用十分肯定的语气回答道。<p>　　此刻，坐在一边的于凤舞和晨月眼中同时闪过了一丝明亮的光芒，但随即便陷入了沉思之中。<p>　　“很好，那么就看你在三天之内用什么退敌了。”叶天龙欣然点头。老实说，他心中对于月如这样的承诺，也感到不可思议。<p>　　“不过，这一件事情，还需要晨月小姐的帮助。”话锋一转，月如十分认真的对晨月这样说道。<p>　　“要我帮什么忙啊？我可是手无缚鸡之力，哪里能够帮上什么呢！”和于凤舞交换了一个意味深长的眼色，晨月转首含笑望着月如，丽音悦耳。<p>　　“我需要借助晨月小姐的人脉用一下。”月如笑意盈盈，从袖中抽出了一份文书，递给晨月说道：“在大陆的诸国权臣之中，晨月小姐没有一个不认识的，而且还知道他们的喜好和为人，我想请晨月小姐将这几位的详细资料提供一份给我。”<p>　　看了一眼月如递过来的文书，晨月不禁哑然失笑：“你可能还需要我提供礼物吧？”<p>　　“这样是最好的了，现在的国库吃紧，有晨月小姐您这一位大财阀的支援，我们就可以节省很多花费了。”<p>　　此言一出，众人不禁发出了轻松的微笑，会议上那一种无形的紧张和沉重气氛，也一下子消失了。<p>　　“我想你已经派人出发了，对吗？”于凤舞收起了笑容，望着月如和声说道。应该说，月如用她的表现，获得了美女战神的认同。<p>　　“是的，我已经派出了八队人马，但是还需要更多的人手，主上的天龙密谍应该在这个时候好好发挥一下了。”月如知道不能隐瞒于凤舞，干脆十分老实的把事情都讲清楚。<p>　　“好，我会马上派人通知计无咎，让他调动天龙密谍，全力配合你的工作。”于凤舞显示出了一个兵家的果断，一旦认定了，就会全力以赴的去做：“具体要怎么做，就由你告诉计无咎。”<p>　　说到这里，于凤舞突然转头看了一眼叶天龙，柔声说道：“天龙，你觉得这样做如何？”<p>　　“很好啊！你做事，我一向都会支援的。”叶天龙想也不想的回答道：“因为我的美女战神，从来就没有错过。”<p>　　心神微震，月如飞快的从于凤舞、晨月和倩公主的身上看过，见到她们都是认为叶天龙的话理所当然，并没有什么特别的表情，她不禁对于凤舞在叶天龙心目中的地位有了一个更深的认识。<p>　　※　　　　　　　※　　　　　　　※<p>　　宫灯四照，红烛高烧，牙床锦被，小鼎炉中飘出一缕缕异香，令人神软目眩，流露出无限的春思和遐想。<p>　　叶天龙昂首阔步跨入了房中，环目四顾，一股暖洋洋的春意袭上心头。他明亮的眼睛里，突然升起一丝异常的光芒。他，似乎领会到了一些什么特殊的味道。<p>　　果然，从旁边的帷锦处传来了一阵叮叮咚咚的沐浴的水声，真不亚于一首美妙的乐章。接着，是美女战神柔美的声音从里面飘出来。<p>　　“天龙，你先坐一下，我马上就出来。”<p>　　心神荡漾，叶天龙忍不住轻轻地蹑至帷锦前，不知是想欣赏美女战神沐浴时的娇躯，还是要偷窥她美妙绝伦的赤裸娇躯。<p>　　轻轻拉开一丝，透过轻纱的幔子，他全神贯注的凝视着，那一具美妙绝伦的赤裸娇躯，在轻纱水汽的缥缈之中，更令人叹为观止，为之神魂颠倒。<p>　　端坐在白气氤氲的浴盆中，于凤舞就像是一位缥缈于云端的仙子，又像一朵娇娜柔媚的出水芙蓉。<p>　　她白净细腻的肌肤，就像是晶莹白洁的羊脂白玉凝成，杨柳枝条一样柔软的粉臂藕肢，修长匀称的玉腿，足以使人心荡魂飞。<p>　　那一双凝霜堆雪的玉乳，刻画出优雅绝伦的美妙曲线。那丰盈高挺的香峰，真可令人垂涎三尺。它是柔软轻盈的，却又是丰满坚挺的，充满着诱人的魅力，激动着叶天龙心中强烈的原始的占有和征服欲望。<p>　　还有那光滑柔软的肚腹，那神秘又美妙无比的三角区域，显示着它无可抵抗的魅力和女人无可比拟的骄傲。<p>　　坟丘一样的玉府嫩户，曲线优美，肉欲动人心弦，萋萋的芳草布满丘峦，紧密地软伏在其上，给人一种驯良优雅，楚楚动人的风姿。<p>　　点点晶莹如明珠碎玉的水珠附在美妙的娇躯上，举手投足之间，闪烁着动人的光芒，这是一股令人心醉神驰的风姿，产生使人意醉神迷，发疯发狂的冲动。<p>　　叶天龙再也忍受不了于凤舞这娇艳优美艳丽胴体的无穷诱惑，直闯她的浴室。<p>　　“啊……”<p>　　装模作样的惊呼，娇颜绯红的于凤舞从浴盆里站起来，一只纤美如玉的素手按在美好的酥胸前，偏偏从指缝间露出了那艳光四射的嫩蕾柔珠，樱桃一般粉艳的顶端，一滴小小的晶莹水珠挂在上面，似坠非坠。<p>　　伸出双手，叶天龙的胸膛起伏，呼吸急促，他就像是一个刚刚见到女人胴体的毛头小子，连话都说不出来了。<p>　　娇笑声中，赤裸裸美艳的美女战神，睁大著喜悦的明眸，纵起娇艳嫩软的嫩白身躯，投入叶天龙那宽大雄壮的怀中。<p>　　这纵身入怀的欣喜亲密动作，让叶天龙十分的满足和兴奋。<p>　　他的双手紧紧搂着于凤舞，狂热地亲吻着她红红的脸蛋，口中喃喃地说道：“凤舞，你真美，你真是一位美艳盖世的绝代尤物。”<p>　　于凤舞回吻着，在叶天龙的耳边腻声说道：“还记得我们在长大以后的第一次重逢吗？”<p>　　想起在大湖的军中，叶天龙的心神更快迷醉：“记得，我永远都不会忘记那时的你……”<p>　　一边说着，他的狂吻从于凤舞的粉脸移到她秀美的脖子、纤柔的胳膊，又将头埋入那丰满柔软的双乳之中，纵情地享受着她乳房的丰满、柔嫩、腻滑和酥软。<p>　　“好好爱我吧！我不想离开你。”感受到叶天龙心中强烈的爱意和欲望，于凤舞也不禁情迷意乱，一边挺起酥胸承受他的爱吻，一边娇喘吁吁的说道。<p>　　“我绝不会离开你，绝不……”叶天龙一边喘息着本能的说着，一边打横抱起于凤舞的柔腻娇躯，直奔床榻。<p>　　一时之间，娇喘吁吁，间有低吟哀求。罗帐锦帷之中，低颦浅笑，浪漫多情……<p>　　刺激灼热之感吞噬着他们的每一寸肌肤，但见他似花蜂采蜜，又似狂蝶戏蕊，花招百出。<p>　　恣意狂欢，死去活来，不知道已经是第几次的高潮，终于再一次的魂飞魄散，直上九重云霄，于凤舞的娇躯渐渐地浑身软了下去。<p>　　在绝世名器浅涡深吸的强力吸啜下，叶天龙也兴奋到了极点，随着一声怪叫，炙热的元阳有力的射进幽深的花房尽处。<p>　　第二天醒来，叶天龙蓦然发现自己的身边居然多了柳琴儿和龙灵儿，而且这两个美人原本红润的粉脸上透出一丝疲倦和无力，显然是用劲过度的缘故。<p>　　“你们这是怎么啦？”叶天龙不禁有些惊讶，又十分心疼的说道。<p>　　“天龙，你听我说，她们是因为你的缘故，才会用劲过度的。”依然骨酥体软的美女战神，慵懒的从床上坐起来，深情的望着叶天龙道：“因为我们大家不想你继续这样魔化下去，我好担心某一天，你可能会彻底魔化到六亲不认的程度，那时，我们就……”<p>　　珠泪盈眶，于凤舞的神情充满了担忧和悲伤，叶天龙的心顿时为之颤抖，一时之间，他真的不知道应该怎么说了。<p>　　“答应我，好好配合我们，把你心中的魔性除掉，好吗？”<p>　　于凤舞的软语柔声和万千深情，足以让百炼的金刚化为绕指柔，再看到旁边的柳琴儿和龙灵儿虽然没有说话，但也用温柔的目光望着自己，叶天龙的心几乎要完全熔化了。<p>　　“好，我什么都会答应你的。”叶天龙温柔的捧起于凤舞的粉脸，温柔但坚定的望着她的明眸：“在这个世界上，没有什么比你更重要的。为了你，我什么都可以放弃。”<p>　　两个人深情相视，旁边的柳琴儿和龙灵儿也是热泪盈眶，为之深深感动。<p>　　※　　　　　　　※　　　　　　　※<p>　　接下来的几天，叶天龙开始专心接受于凤舞的治疗。<p>　　第一个疗程三十三天，除了于凤舞、柳琴儿和龙灵儿三人的同心携手洗涤他的心灵，转化他的魔性外，还要服用晨月根据于凤舞所写的药方特制的药，目的是让叶天龙的性情稳定下来。<p>　　熬过最初艰难的五天后，叶天龙的性情渐渐稳定下来。而朝中的大事，都交给了于凤舞、晨月和月如组成的班子进行处理。<p>　　这三人的配合十分绝妙，于凤舞的军政、晨月的财政和月如的内政，均是令人无可挑剔的。内阁的名称，也在这个时候，成为三个美丽女人的代名词。<p>　　月如的妙计很快在鲁甸、楚越和武安三国产生了作用。<p>　　在鲁甸和楚越，接受了重金贿赂的权臣们开始反对进军法斯特帝国的计划，而市面上，更是流传着领军出征的大将图谋不轨的种种谣言，国君的猜忌在权臣们的挑拨下，变得越来越大。这一下，鲁甸和楚越两国的进攻计划便无限期的搁浅了。<p>　　武安则是受到背后英西帝国的威胁，不得不停止攻击法斯特的计划。因为月如派人买通了英西帝国的权臣，在他们的怂恿下，英西帝国的军队在武安的边境集结，重新准备开始前次未完成的大业。<p>　　排除了外患，刚刚接位登基的叶天龙也没有获得什么喘息的机会，因为尤那亚和吉里曼斯之间的战争停止了，他们双方都打出了上京勤王的旗号，开始合力向他发起攻击。<p>　　各地的诸侯领主，也是纷纷响应号召，帝国全境二十八个州，除了叶天龙自己控制的几个州外，几乎是全部竖起了反旗，或者采取了不合作的态度。<p>　　对艾司尼亚构成严重威胁的，还是海鹰扬的鹰扬军团。在和吉里曼斯达成停战协定之后，海鹰扬马上指挥着他的鹰扬军团，一路杀过来。<p>　　几乎是转眼之间，南方的十五个州，他已经拿下了六个州，而前锋就要抵达艾司尼亚的门户──清江州。<p>　　迫于局势，于凤舞只好带着军队前往清江州，毕竟能够和海鹰扬抗衡的，也没有几个人，而且叶天龙现在的情势，已经不容许有任何的闪失。<p>　　随同于凤舞一起前往清江州的，还有龙灵儿和柳琴儿，因为第一个疗程进行得十分顺利，现在叶天龙已经不需要她们再费心力，只要坚持每天服用特制的药物便可以了。<p>　　于凤舞在离开艾司尼亚之前，再三叮嘱晨月，让她注意要叶天龙按时的服药。第一个疗程还剩下十六天，这是绝对不能掉以轻心的，因为这个阶段非常关键。<p>　　就在于凤舞带军离开艾司尼亚的一天后，叶天龙便也带着左兰心和玉珠前往黑门巴城，进行利用神殿力量对付尤那亚和吉里曼斯的大计。<p>　　“艾司尼亚的事情就全部交给你了，我想你和月如联手，一定可以把所有事情处理好的。”<p>　　这样的和晨月告别之后，叶天龙便踏上了前往黑门巴城的路途，随身携带着晨月赶制的药物。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_08'> 第二十七集 第八章 山道遇敌</b><p>");

document.write ('　　艾司尼亚的法斯特神殿重建工作在火热的进行当中，法斯特神殿在全国各大教区的白袍主教都接到了神殿圣女大祭司的飞鸽传书，半个月之内赶到法斯特西南方的黑门巴城召开会议，商议今后神殿的道路。<p>　　同时传递过去的还有圣女大祭司亲笔手谕，严令法斯特神殿的人员不得和风之神殿的人再行合作，这样的命令无疑说明了之前的传言并非空穴来风，神殿的高层和风之神殿已经发生了极大的矛盾，艾司尼亚城中的神殿中枢看来是毁于双方的冲突。<p>　　本来风之神殿和法斯特神殿是合作非常愉快的，他们依靠法斯特神殿在法斯特帝国的庞大潜势力，对帝国的情势瞭如指掌，任何的风吹草动，都逃不过他们的视线，但是一旦和法斯特神殿的人反目成仇，他们便会陷入又聋又瞎的地步。毕竟他们是外来的强龙，很难在法斯特帝国真正紮下根来。<p>　　可以说，叶天龙这一手非常厉害，一下子截断了风之神殿的情报主要来源，现在的风之神殿，只有依靠自己的力量在法斯特帝国开展工作了。<p>　　随后，从艾司尼亚的秘密管道还传出了一个让风之神殿为之震惊的消息，他们派往艾司尼亚对付叶天龙的所有高手已经全部被杀，而且叶天龙和神殿的圣女大祭司还同时发出格杀勿论的命令。<p>　　一夜之间，风之神殿的人员便似乎完全从法斯特帝国的境内消失了。<p>　　随着法斯特神殿的白袍主教聚集到黑门巴城，原本平静的山城开始喧闹起来。在黑门巴城中到处可以看到行色匆匆的神职人员。<p>　　这个位于法斯特帝国西南高原的山城，背靠着黑门巴山，面前是高原上罕见的肥沃土地，物产相当丰富。因此，虽然黑门巴城所处的地理位置并不好，但也拥有了三万四千户，将近三十四万的人口，也算是一个中等规模的城市。<p>　　黑门巴城中的居民，都是法斯特神殿的忠实信徒，所有人在成年之前，都会到神殿去修行两年的时间，因此，黑门巴城也被不少人称为“神殿之城”。<p>　　圣女大祭司发出传书之后的第六日，法斯特帝国十七个大教区之中，除了西部的并州教区和禹州教区之外，其他大教区的白袍主教全部抵达了黑门巴城。<p>　　这一下子，黑门巴城中的各大客栈全部爆满了。因为随同白袍主教来的，还有他们的随从护卫，而更多的，还是听到风声从各地赶来的有心人和看热闹的人。<p>　　半个月期限的最后一天早上，也就是法斯特历五三九年三月十六日，通往黑门巴城的山道来了一辆轻车，没有华丽的装饰，也没有前呼后拥的随从护卫，只有车前的两名随车女骑士和一名车伕。<p>　　车门紧闭，两侧的车窗也是窗帘低垂，外人根本无法看到轻车里面到底坐的是什么人。<p>　　车虽然一般，但拉车的马却是神俊不俗，毛色光亮，身高腿长，在山道上跑起来十分轻松。而且这个车伕身材高大魁梧，相貌剽悍，真像是一个巨人，长长的马鞭在他的手中，好似玩具一般，耍得虎虎生风。<p>　　相对于身材吓人的巨人车伕，随车的两名女骑士就令人赏心悦目了。同样一身天青色的紧身骑装，将她们玲珑曼妙的身材尽露无余，那两条踏着马镫的长腿在黑色马靴和皮裤的衬托下，更显出惊人的修长和秀气。<p>　　只是令人感到遗憾的是，她们都戴着大大的宽边帽子，帽簷还垂下过下巴的黑色轻纱，完全将她们的头面遮掩起来。<p>　　此外，她们的双手还带着长及肘部的褐色小牛皮手套。可以说，两名女骑士的全身都遮起来了，根本看不到丝毫的肌肤。<p>　　“再有十四里，我们就到黑门巴城了。”巨人车伕的嗓音好似打雷一般，长鞭向前一伸，指向了前面道旁所埋设的路标。<p>　　“很好，小心一点。”从车里传出了一个懒洋洋的声音：“据说，他们已经来了不少的人手。”<p>　　“知道。”巨人车伕的眼中寒光一闪：“如果路上有什么人胆敢捣乱，我一定会打扁他的。”<p>　　“哈哈，你这个傢伙，几天没有打架，手就会痒痒的。”<p>　　车里的笑骂声刚刚传出，就见到前面的山嘴对面大踏步出现五个人影，劈面撞上了。<p>　　“他娘的，给我站住！说出你们的身分和来历，不然就给老子滚回去。”<p>　　堵在路中，横握长柄战斧挡住去路的大汉，髒话破口而出。<p>　　这个大汉年约半百，肥头大耳，粗壮如熊，真有九尺高，堵在路中像一座山。手中那把长柄战斧的斧面比寻常的战斧要大上一半，相当沉重，绝不是用来吓唬人的傢伙，一斧头劈下去，肯定可以把一匹马裂分，人更不用说了。<p>　　其他四个人，看长相便知不是什么好路数。<p>　　一个乾瘪高瘦，面目阴沉的中年女术士。<p>　　一个中年魔剑师，脸色青灰，眼神凌厉。<p>　　两个中年甲士，像一双红脸黑脸的门神，佩的阔锋剑份量极为沉重，身上穿了一副战士标准的甲衣，胸前的护心镜闪闪发亮，足下的军靴是老牛皮的料，完全是法斯特战士的野战装备。<p>　　四个人分列路左右，盯着逐渐接近的马车，像是要扑上的猛兽。<p>　　“拦路打劫的吗？”<p>　　车到跟前，巨人车伕不慌不忙的拉住马，从驭手的位子上跳下来，脸上有着令人莫测高深的邪笑。<p>　　而跟在马车两边的女骑士更是一副毫不相干的样子，依然高坐在自己的坐骑上，马车里面也没有一点动静。<p>　　“混蛋，你没有听见大爷的话吗？”手持长柄战斧的大汉神气的骂道，手往上扬起，长柄战斧点着对方。<p>　　“马车里面的人全部给老子下来，我们要检查你们的身分。”<p>　　“拿来！”巨人车伕慢慢接近持战斧的大汉，脸上的邪笑惹人反感。<p>　　“什么东西啊？”手持长柄战斧的大汉一时转不过脑筋来，傻傻地问。<p>　　“你们的身分证明啊！”巨人车伕说得理直气壮，同时伸出一只巨掌，向大汉摊开：“你先让我看一下，是不是有资格检查我们的身分。现在的世道不太平，很多小贼都冒充官兵欺骗别人。”<p>　　“长空队长，这个混蛋在戏耍你呢！”那个中年魔剑师突然高声叫道。<p>　　“老子毙了你！”<p>　　这个手持长柄战斧，名叫长空的队长大概是属于那种四肢发达、头脑简单的一类人，只见他不假思索的大吼一声，沉重的战斧猛然劈出，一记横扫千军，势如排山倒海，要一下子把巨人车伕劈成两段。<p>　　巨人车伕的身形与战斧的攻势配合得十分密切，斧到，人便以相等的速度切入中宫疾绕，像是一闪即随斧而逝，转瞬间贴在长空队长的左侧。<p>　　旁人的眼睛一花，巨人车伕已经神乎其神地旋贴在长空队长的身后，两个人几乎是背对背贴上了。<p>　　巨人车伕反手勾住了长空队长的头，巨掌抱牢了他的嘴巴，臀部后挺，右脚闪电般的踹中他的右小腿近膝弯处。<p>　　巨人车伕的身材比起长空队长来，还要高上半个头，他用这种怪招旗鼓相当，而且非常熟练。<p>　　一声狂笑，长空队长丢掉长柄战斧，倒翻而飞，隆然一声暴震，飞出丈外背部着地，像是倒翻了一座山，似乎连地面也下陷震动。<p>　　人影如虚似幻，倏然幻现。<p>　　是那个中年的魔剑师到了，情急抢救同伴，手中的法剑如贯日长虹，直击巨人车伕的胸口，但这并不是主要的攻击，真正致命的还是他捏剑诀的左手，鸟爪似的有骨少肉的大手，五指如钩像鹰爪，随着法剑的攻击光临巨人车伕的脸部。<p>　　如果巨人车伕只注意到法剑的攻击，那么就会被抓中，那样的话，五官铁定一团糟，整个人毁定了。<p>　　但巨人车伕似乎是早料定这些傢伙不是善类，不可能逞英雄单打独斗，人随反摔长空队长的同时身形下挫，左手横臂上抬护住头面，身高顿时减低了两倍，高不及三尺。<p>　　让过了虚攻的法剑，侧向魔剑师扭身，右肘来一记顶心肘，身形同时上抬。<p>　　魔剑师的巨爪刚刚抓住巨人车伕的左小臂，觉得像是扣住了一根巨型大烙铁，还来不及转念，胸口猛然一震，身形倒飞而起，飞退两丈外几乎绊倒。<p>　　那两个甲士到了，两把阔锋剑同时都是一记力劈华山，剑风虎虎，见光不见影，两剑快得像闪烁的电光。<p>　　他们快，巨人车伕更快。<p>　　两剑落空，就听到两声沉闷的噗声，巨人车伕的双腿飞剪，每一个人的胁都被一脚扫中。顿时，两个甲士侧冲出丈外，屈膝跪倒。<p>　　变化太快，三人的倒与退似乎在一刹那间鱼贯完成。<p>　　“混蛋！再冲上来！”<p>　　巨人车伕一声沉叱，声震林野，有如雷震。<p>　　那个身形刚刚稳定下来的魔剑师，持剑正向他冲来。而此刻站在原地的那个女术士也开始双手结印。<p>　　空气之中流动着一股奇异的气息，山道上没有风，但却涌动着阵阵乱流，似乎有一只无形的大手，将周边的空气推向女术士的身边。<p>　　衣裾飘动，神秘的乱流在变成旋风，向四周不断扩展。<p>　　“她是月之神殿的人！让我来。”<p>　　车门一掀，一道人影如电掠出，一下子出现在巨人车伕的身边。<p>　　看清楚从车里出来的人的相貌后，那个持剑前冲的魔剑师蓦地站住了脚。<p>　　“叶天龙！他是叶天龙……”<p>　　魔剑师的狂叫声让所有的同伴为之大惊。现在的叶天龙，已经是法斯特的新任皇帝，怎么可能出现在这个地方呢？<p>　　再说，身为皇帝的叶天龙，即使真的是到这个地方了，也应该在身边带着大批的宫廷侍卫，又怎么可能就这么几个人呢？<p>　　“很好，你既然认识我，那么你的身分也不会太低的。”<p>　　叶天龙满意的点点头，伸出一只手拍了一下身边巨人车伕的肩头，原本作势扑出的巨人车伕便收势站住了。<p>　　眼中的神色百变，魔剑师转首望了一眼双手结印的女术士，见到对方的脸上也是惊惧夹杂。<p>　　叶天龙不可能只带这么几个人来黑门巴城的，也许现在他的人马已经把这一带全部封锁起来了，只是为什么自己这边没有一丝消息传来呢？<p>　　“现在，你们跪下，把身分和来历全部招出来。”<p>　　叶天龙的声音转厉，天魔圣剑已在他扬手的同时出现，蓄势待发，像把关的天神，虎目中神光似电，扬剑跃然欲动，威风凛凛，浑身散发出危险的气息，甚至散发出强烈的浓浓妖异杀气，具有强烈的震慑人心威力。<p>　　天魔圣剑的剑身上，幻现吞噬一切的暗黑光华，火红的剑气吞吐闪烁，敢面对这样的一把神器，的确是需要非常大的勇气。<p>　　单手斜举，耀目生花，甚至连天上的阳光都被盖过。这一剑如果落在人体上，后果还真的是不堪设想。<p>　　两个甲士吓了一跳，胆气直落，折向斜退至路右。<p>　　在强烈的劲气压迫之下，中年魔剑师倒退了一步，猛的吸了一口气，倏然止步，剑尖下沉三寸，青灰色的脸膛呈现妖异的抽动线条，眼中放射出慑人的幽光，于大太阳下依然显得鬼气沖天，法剑上传出了阵阵的隐隐异鸣，宽阔的青色法袍无风自飘。<p>　　旁边的地上，那个长空队长摇晃着脑袋，挣扎着慢慢爬起来，这一摔几乎是把他的全身骨头都摔散架了，连神志也已经变得有些混乱。<p>　　“他要施展分魂大法了。”<p>　　叶天龙身边突然间多了一道人影，雪白娇艳的玉颜，黑白分明的明眸，黑色的劲装，黑色的长靴，甚至配在腰间的长剑和剑穗也是黑色的，曲线曼妙的她，浑身上下透出一种奇异的震撼力。<p>　　“对，那个女人还要施展噬魂术，月之神殿秘传的六大绝技。”<p>　　叶天龙中气十足的说道，天魔圣剑一伸，他身上那种妖异的杀气越来越浓烈。<p>　　“分魂大法是暗黑一族的秘技，怎么会在外人的手中出现？”<p>　　听到叶天龙身边的女子说出这话，魔剑师大骇，不敢妄动，气势迅速沉落，脸上妖异的现象僵化了，连嗓音也呈现不稳：“你……你是……玉珠……小姐？”<p>　　“越来越聪明了，你的答案非常正确。”叶天龙一边嘲笑着对魔剑师说道，一边向前迈步，迫向了那个一直都不发一言的女术士。<p>　　打了一个冷颤，魔剑师也像那两个甲士一样，折向退到了路边。<p>　　双目凸出，眼中神情狂乱，受到叶天龙气势的压迫，女术士蓄势待发的噬魂术终于在一声尖利的喝声之中发出。<p>　　淡淡的黑色圆圈影子在空间之中旋舞，阴流波动，肉眼看不到，但是神意上却可以非常清楚的感受到。女术士的噬魂术相当有成就，至少已经达到七成的境界。<p>　　“米粒之光，也敢放光。”<p>　　叶天龙冷冷的一笑，手中的天魔圣剑向前疾伸，火红色的剑气和黑色的影子一接触便发出了波波的轻震声。<p>　　青烟缭绕，大白天也会出现光影朦胧的异象，形如流动的黑色淡烟，不时在剑气下扭曲、聚合、变形、消散，隐约呈现奇奇怪怪的变化多端形状。<p>　　这便是噬魂术造成的异象，一般人根本是无法看到这种情况的，因为要施展噬魂术，就需要用神意驱使自身的元神三魂攻击对手，将对手的元神击溃吞噬，是属于杀人于无形之中的一种绝学。<p>　　但是女术士的这一次攻击，却被天魔圣剑的剑气挡住，根本无法接近叶天龙的身子，更不用说吞噬他的元神。<p>　　光影淡烟，便是女术士的元神三魂在天魔圣剑的强大剑气压制之下，挣扎逃逸的情形。<p>　　“上，碎裂了他！”<p>　　原本萎缩在一边的魔剑师突然间大叫起来，同时举起法剑疾冲，剑身合一，人化为一阵狂风，狂野的冲向叶天龙。<p>　　两个甲士也配合着魔剑师的攻击，从女术士的旁边杀过来，两把阔锋剑散发出青濛濛的光芒，杀气腾腾，势如破山。<p>　　叶天龙发出一声大笑，剑光暴涨，有如惊电贯日，女术士的元神三魂立时烟消云散，化为一道青烟飘散在空气之中。<p>　　身形扭动，火红色的剑气和黑色的剑身急剧闪烁、转动，疾冲而来的魔剑师第一个成为牺牲品，整个人好似节日里的焰火，爆散成团团碎裂的血肉。<p>　　接着是两个甲士，厉叫声中，整整齐齐的被剖开，变成四半。半边身子还再茫然的冲了一步，才扑倒在地，挣扎着，抽搐着。<p>　　出手又快又狠，连叶天龙也不明白自己会有如此的变化，当手中的天魔圣剑挥出的时候，他心中的杀机和恨意会无边的强烈，以至于和他对阵的敌人都没有完整的屍首留下来。<p>　　没有人说话，山道上一片寂静，只有一阵微风吹动树梢，发出了沙沙的响声。<p>　　“你一下子就把他们全部干掉了啊……”长空队长的脑袋终于清醒了，看到眼前的惨状，他几乎是本能的大叫起来。<p>　　“范铜，我要活口。”长吐了一口气，叶天龙头也不回的对身边的巨人车伕说道，他自己则举步走向了站在前面的女术士。<p>　　丧失了元神三魂的女术士就像是木头人一般站立着，现在的她已经和白癡没有什么区别。<p>　　“主上，让我来问口供吧！”身后的玉珠一步掠上来，对叶天龙说道。<p>　　望了一下暗黑一族的少女，叶天龙停下脚步，点点头，转身往车行去。<p>　　因为没有叶天龙的命令，两个随车的女骑士并没有出手，而是下马守在车门的两边。这时候，她们见到叶天龙走近，便连忙打开了车门。<p>　　堆锦铺缎的车厢里面，还有一位身穿白色法袍的女祭司，她便是法斯特神殿的圣女大祭司左兰心。<p>　　叶天龙这一次带着玉珠、范铜陪同圣女大祭司左兰心前来黑门巴城，目的就是想要藉机完全控制法斯特神殿，实施经过月如和晨月仔细推敲和精心谋划的计划。<p>　　上了暖香流动的车厢，车门在叶天龙的身后关上。<p>　　在软垫上坐下，叶天龙向端坐在一边的神殿圣女大祭司沉声说道：“脱衣，过来服侍。”<p>　　左兰心的脸色虽然立刻转红，但是却没有丝毫的犹豫，便开始脱下自己身上的白色法袍。法袍里面并没有再穿什么，因此，很快她就成了全裸的样子。<p>　　丰隆饱满的香乳，粉红色的乳尖，形状优美，有如初雪一般白皙幼嫩的肌肤，纤细的蜂腰和高耸的下围间形成十分美妙的曲线，浑身散发出一种令人叹息的性感的魅力。<p>　　此刻车厢里的香艳和车外那惨烈的情景，形成了一个强烈的反差。<p>　　暖香软玉般的娇躯贴上来，叶天龙舒服的喘了一口气。血腥的战斗之后，他的心中就会涌起强烈的欲望，而且这种感觉上的变化越来越明显。<p>　　跪坐在叶天龙的脚前，左兰心开始了非常熟练的口舌侍奉，她的神情专注而认真，即便在身后的车门大开，暗黑一族的少女进来覆命，她的动作也没有丝毫的停顿。<p>　　眼前的场景，玉珠已经是见怪不怪，她只是平静的向叶天龙禀报所得的情报。<p>　　“这些人都是暗黑骑士团的，隶属于暗兵队，专为执行特殊任务。这一次被派来黑门巴城，是为了法斯特神殿的高层会议。 ”<p>　　“哼，跟我们的目标一样啊！”<p>　　叶天龙的眼中掠过一丝凌厉的光芒，同时伸手轻轻拍了一下左兰心的肩头。<p>　　娇吟了一声，左兰心缓缓的站起身来，白嫩的粉颊绯红，一双明眸之中更是雾气迷漫。从玉珠的方向看过去，可以见到左兰心白皙幼嫩的粉臀上，印着一个黑色的纹章，白玉一般洁莹的臀丘和黑色的奴之徽章，形成了一种妖异的艳丽。<p>　　转身背向叶天龙，左兰心张开一双玉腿，在大腿的根部，是有如幼儿一般光洁无毛的秘处，幼嫩粉质的花唇，甚至迷津里面的果肉，都看得清清楚楚。<p>　　在叶天龙的怀中慢慢坐下去，将佈满香津的玉柱缓缓吞没，双颊通红的左兰心伸长了玉颈，娇艳如花的饱满双丸，在酥胸前起伏跌荡，花瓣一般的樱唇中流出了诱人的呻吟。<p>　　看着眼前的淫靡场面，感觉到叶天龙身上的暗黑气息不断涌出，玉珠的一颗芳心也不免开始有些荡漾起来，她的粉颊上悄然飞起了两朵艳丽的红云。<p>　　车门上传来了两声轻轻的敲响，接着范铜在外面向叶天龙禀报，那个长空队长已经被他制服了。<p>　　“押在车后，以儆傚尤。”<p>　　范铜按照叶天龙的命令，便将长空队长绑在车后，拖着他前进。<p>　　应该说，这一手相当的有效，潜伏在各处的暗兵队高手，见到长空队长如此的模样，顿时感到阵脚有些乱。<p>　　讯号发出，被不明身分的人打乱了整个计划，而且有队长级的人物落在别人的手中，问题相当麻烦了。主事人只好再另外组织应对之策了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_09'> 第二十七集 第九章 神威难挡</b><p>");

document.write ('　　黑门巴城分为外城和内城。外城包括普通民众的住处和商业街，内城则是神殿的所在，也就是神职人员们的住宅区，当然，在这其中，也是有分高级和低级的。<p>　　内城西面，贯通南北的大街是中央大街，南端衔接大阳坊大街。<p>　　两大街衔接处，向东岔北有一条三角巷，巷中有大半是所谓的高级住宅。<p>　　其中有一座三进院的高级住宅，本地的人都知道，这是黑门巴城的主教兼城主约烈翰用来招待贵宾的地方。<p>　　叶天龙他们便是被安排在这里。因为抵达黑门巴城之后，左兰心正式亮出了她的身分，于是她便被众星捧月般的迎到了早已预备在三角巷的住处，叶天龙和玉珠等人则是被当作左兰心的随从也受到相当好的招待。<p>　　而被一路拖来的长空队长，则被押到了大牢之中，成为指证暗黑骑士团和吉里曼斯的最大证人。虽然有不少和吉里曼斯有来往的人还是半信半疑，但是确凿的人证和圣女大祭司的证言，让他们难以开口为吉里曼斯说话。<p>　　纷扰客套一番，左兰心便藉口路途劳累，要早点梳洗休息，并让黑门巴城的主教约烈翰通知其他白袍主教，神殿的各大教区白袍主教联席会议的时间定在了明天上午的九时正。<p>　　告辞而出的约烈翰主教立刻加派了巡逻的军队，尤其对于左兰心所住的地方，更是派了两百名甲士卫队，在三角巷一带来回巡逻，发现任何形迹可疑的人一律先抓起来再说。<p>　　当然，这样的警备措施看似严谨，但对于一些身手高超的黑夜猎食者来说，还是起不了什么大的作用，虽然活动受到了一些限制，但他们仍然能够在这一带来去自如。<p>　　凌晨三时，全城都在沉睡中。<p>　　这个时候，存心犯案的人该撤走回巢了。<p>　　六个鬼魅似的黑影，出现在叶天龙和左兰心他们下榻的贵宾院右邻的防火巷中。<p>　　夜黑如墨，但这一带的每一座住宅，院门外都悬有门灯，从街巷接近不是易事。何况在街巷上来回巡逻的军队，每隔一刻钟便会经过此地一次。<p>　　宅院内重要的地段，也悬有照明的圆灯，活动也不容易，除非宅院内没派有巡夜的人。像贵宾院这样的地方，则一定会有巡夜的警卫，因此，想越墙而入，实在是凶多吉少。<p>　　黑影一个接一个，从漆黑的窄小防火巷接近后院的西厢，然后猛的一鹤冲霄扶摇直上瓦面，一滑一闪，便向后院飘落，立即形影俱消。<p>　　动作敏捷，身法熟练，六个黑影从出现到消失，不到半刻钟。<p>　　三进院的格局，通常是前院、中院、后院，每一院除了正屋之外，都有东西两厢。中院两侧，通常另有东院和西院。总之，里面的房舍是相当多的。一些大户人家的中院，甚至是一座小型花园。<p>　　贵宾院的后院相当大，里面摆设了不少的盆景、盆栽、小型花坛、荷花缸等等景物，足供贵宾的女眷在院中嬉游。<p>　　两厢的外廊都是用一排排花窗隔住，所以不建廊栏，在院子里的人，不易看到走廊是否有人走动。走廊内的人，却可看到院子里的人活动，行事具有相当程度的隐密性。<p>　　除了贵宾所住的后院内宅，中院和前院都设有双重的警卫，也就是说，除了明里走动巡夜的人以外，还有潜伏的警哨。想要入侵到内宅，真的需要付出极大的代价。<p>　　毫无声息，似乎没有警哨。<p>　　六个黑影超越西厢的屋顶，虽然说速度迅捷飞快，一纵即倏然消失，加之他们所选择的时间和方位恰到好处，足以避开巡夜的警卫，但是潜伏在暗处的警哨应该是能够看到的，因为潜伏的警哨佈置，是要完全控制整个院子的。<p>　　情势莫测，有些反常。<p>　　沿着外廊，贴着花窗，六个黑影在盆栽和花草的阴影里，悄然无声的潜行。<p>　　黑夜里的内宅悄无声息，这一座三层的楼房气派豪华，雕樑画栋，所有可以刻上装饰的地方，都是神殿各样传说中的人物和神兽，但在黑暗中看起来，却带着一种阴森的气息。<p>　　六个黑影相当熟悉里面的情况，因此毫不费力便摸到了内宅的楼门前。<p>　　三楼的正间，分为雅室和寝房，设备极为华丽，寝房门外悬有珍珠门帘，如果掀动，在灯光的反映下，珠光映掩闪烁，相当的悦目。<p>　　当两个黑影贴近正间的房门，侧耳细查里面的动静，不禁微微一楞。<p>　　从正间的里面传出的细微声响，是一个女人压抑的呻吟声，听起来相当的痛苦悲惨，但却隐隐带着一种妖异的欢愉。<p>　　相互交换了一个狐疑的目光，两个黑影忍不住凑上眼睛，从门缝向里面看。<p>　　雅室里面的灯火全部熄灭，只有寝房里的灯火还亮着，透过珍珠门帘，给雅室带来了斑驳的光线，明暗不定，这给入侵者最好的掩护。<p>　　悄悄拨拉开门，两个黑影顺利的潜入了雅室，随手将房门重新关上之后，两个黑影却被眼前的景象吓了一跳。<p>　　透过珍珠门帘，虽然看到的人影不大清晰，但却十分清楚了。<p>　　一个男人坐在床边，一个全身赤裸的女子跪在他的双腿之间，头部不住的在男人的胯下起伏着。<p>　　两个黑影都是过来人，自然知道眼前的情况是怎么回事。<p>　　虽然看不到这个女人的相貌，但光光是看她的背影，就知道她是一名非常出色的女人，光洁如玉的粉背，纤细的蛇腰，再往下，是丰挺的臀丘饱满圆润，漂亮的曲线，令人叹息。<p>　　“进来吧！”<p>　　正当两个黑影面面相觑，不知道下一步到底要做什么的时候，寝房里面的男人发出了充满威严的命令。<p>　　两个黑影有如被催眠一般，本能的迈步走进了寝房。<p>　　这是两个全身都罩在黑色夜行衣里面的男人，只有一双眼睛露出来。等到看清楚跪在男人胯间的女人，两个黑影露在外面的眼睛暴露出他们内心的震撼。<p>　　没有想到他们要对付的目标，法斯特神殿的圣女大祭司居然会一丝不挂的跪在男人的脚前，做着有如女奴一般的口舌侍奉。这样的场面不管落在谁的眼中，都是无法相信的。<p>　　“你们看够了吗？该说说你们的来意了。”<p>　　男人的脸上有着飘忽的笑意，而左兰心的粉颊显出艳丽的红润，羞耻、紧张，却也夹杂着一丝莫名兴奋。<p>　　“她是圣女大祭司吗？”左边的黑影有些傻傻的指着眼前的裸女。<p>　　“没错……好……”<p>　　男人刚刚应了一声，两个黑影便本能的扬手，早已扣在手中的暗器有如闪电般的射出。是两枚狭锋针和一把柳叶刀，目标是左兰心的背心要害和颈部，狭锋针和柳叶刀上都带着一种诡异的暗蓝色光芒，显然是淬毒的。<p>　　男人的右手伸出，在身前看似漫不经心的一挥，像是在驱赶讨厌的蚊蝇，狭锋针和柳叶刀就像狂风中的枯叶，一下子飞得无影无踪了。<p>　　“不错，你们的暗黑之力看来已经有四成的实力了，看来是下了不少的功夫。”<p>　　一边说着，男人的左手往下，抚摸着左兰心的粉颊、樱唇、玉颈，然后玩弄着温润俏挺的香嫩柔峰。<p>　　随着男人的动作，左兰心的鼻子里流出了难耐的呻吟。被两个男人站在一边看着自己被玩弄，而且这两个男人还是想要杀死自己的刺客，她的浑身感到一阵有如火烧一般的灼热。<p>　　自己是神殿的圣女大祭司，从小所受的教导更是洁身自贞，现在居然会当着陌生男人的面，做出这样无耻的事情。可是和心里强烈的罪恶感相反的，在小腹深处里产生熊熊的火球，而且迅速扩大。<p>　　更让她感到难堪和羞辱的，是自己的花径里春潮涌动，不可抑止的玉液正不断溢出，因为没有了毛发的遮掩，光洁柔细的花瓣在密密的花蜜浸润下，闪烁着晶莹的光芒。<p>　　两个入侵的刺客有些不敢相信自己的眼睛，眼前的情况几乎让他们以为自己身在梦中。<p>　　他们以全力发射的暗器，以前从来没有失手，如今竟被男人如此轻描淡写的化解，而且这个男人还一口道破他们的武技修为，法斯特神殿的圣女大祭司又在这个男人面前表现得像一个卑贱的女奴。<p>　　这样的事情，无论是什么人听到了，都不敢相信这是真的。<p>　　“其实你们不说，我也知道你们的身分和来意。”<p>　　男人用淡淡的语气说着，似乎并没有把眼前的两个刺客当作一回事，一手拉起左兰心，旁若无人的开始了对她全面的侵犯和玩弄。<p>　　背向两个刺客，左兰心张大双腿坐在叶天龙的腿上，火热的花房将擎天玉柱整个吞没，那种强烈无比的贯穿感让她的眼前出现了不真实的光影，而巨大的羞耻感又让她几乎要哭出来。<p>　　感觉到男人的手拍在自己的丰润雪臀上，左兰心漂亮的眉毛皱起，星眸朦胧，如花的樱唇也在颤抖，她的双手抱紧男人的头颈，开始慢慢的上下挺动纤腰。<p>　　一种不真实的虚幻感在两个刺客的心中涌起，逃跑成为了他们本能的一个念头。<p>　　“在我叶天龙的面前，你们休想逃走！”<p>　　似乎是看出了两个刺客心中的想法，男人猛的从左兰心的身上抬起头来，眼中射出了两道利箭般的寒光，一下子让两个刺客的全身血液都要冻僵。<p>　　说不出到底是什么样的感觉，两个刺客突然间感到一种极度的恐惧和颤惊，叶天龙身上涌出来的暗黑之气，让他们的手脚发软，似乎体内那修炼多年的暗黑之力不再是属于他们。<p>　　“扑通扑通”两声响过，这两个不知死为何物，也从来没有害怕过的刺客终于承受不住心中巨大的压力，双膝一软，跪倒在地上。<p>　　可以说，这两个刺客遇到叶天龙，是他们最大的不幸。因为他们练的是暗黑一族秘传的暗黑之力，所以不管面对什么样的对手，他们都可以一拼，但偏偏叶天龙的身上所蕴含的，是可以完全压制他们的魔神之气。<p>　　叶天龙的眉头微微一皱，扣指连弹，两道暗黑劲气如离弦的利箭，击中了两个刺客的眉心，他们连哼都没有哼一声，便颓然倒毙在地上。<p>　　“把外面的那几个混蛋给我抓起来。”<p>　　向外面传声发令后，叶天龙的双手一握左兰心的纤腰，上下快速的提动，原本就因为紧张和羞耻而变得极为敏感的左兰心，哪里经受得起叶天龙如此的动作，没有几下的功夫，她便高吟低唱，香峰高鼓，眼眸溢水，娇躯上点点香汗泌现。<p>　　早在刺客潜入贵宾院的时候，叶天龙他们便已经知道了，他们的每一步行动都落在玉珠的眼下。<p>　　应该说，刺客们的计划相当完善，四个负责接应的刺客分别潜伏在退路上，进可攻，退可守，但是他们预料不到的是，左兰心的身边有叶天龙和玉珠，双方实力上的差距近乎天壤之别，再周详完备的计划也只能是纸上谈兵。<p>　　四个刺客虽然也算是暗黑系的高手，但在玉珠的眼中，实在是不值一提，受命而出的她转了一圈，便轻轻松松的将四个刺客制服了。<p>　　收到玉珠的传声禀报，叶天龙运起暗黑之气，猛的一记直捣黄龙，早已神魂飞散的左兰心顿时娇吟一声，全身瘫软在叶天龙的身上。鼻翼舒张，粉颊潮红，双手抱住叶天龙的头颈，靠在他的身上剧烈的喘息着。<p>　　“现在该我们出发了。”<p>　　叶天龙抱起了左兰心，将她放在床上，抓过一件白色的法袍丢在她身上。<p>　　“穿上它，我们下去吧！”<p>　　娇喘未定的左兰心拿起法袍，娇颜益发红润。高潮之后，裸身穿着法袍出现在众人面前，那种刺激和紧张，让左兰心感到无比的羞耻，但又产生一种内心深处的释放和轻松感觉。<p>　　感觉到左兰心的内心变化，叶天龙的嘴角流出一丝邪笑。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='27_10'> 第二十七集 第十章 将计就计</b><p>");

document.write ('　　穿戴整齐的左兰心出现在中院门口。她的左右，是叶天龙和玉珠，身后则是押着四个刺客的范铜。<p>　　一瞬间，在中院的庭院里，出现了数十个人影。接着四周的灯火亮起，将庭院照得十分明亮。<p>　　“把你们的队长叫来，我们抓了四名刺客。”左兰心的星眸圆睁，沉声对人群说道。<p>　　“我就是这里的队长。”一个相貌威武的中年甲士排众而出，朗声说道。<p>　　“很好，我们抓住了四个意图行刺圣女大祭司的刺客。”叶天龙从左兰心的身右踏上一步，举手示意范铜将四个倒霉鬼推上来：“他们都是暗黑骑士团的暗兵，奉吉里曼斯的命令……”<p>　　中年甲士忽然一闪而至，双爪齐出，劲流汹涌，发似狂涛。他身边的五个同伴也同时扬起双手，无数的暗器有如暴雨般袭来。其他的甲士则随后挥刀舞剑，冲向了左兰心和叶天龙他们。<p>　　“退！”<p>　　叶天龙大喝一声，将左兰心挡在自己的身后，双掌齐吐，掌劲山涌。玉珠则抢先一步掠出，身形幻没，飞昇半空。<p>　　各种神功绝学接触，发出惊心动魄的震鸣，气旋迸爆，电闪雷鸣，尘埃滚滚中人影四分，枝叶摇摇。整个庭院好似发生了地震，又像是野牛在疯狂奔跑，盆栽和花草全部遭殃，变得一塌糊涂。<p>　　人影从半空下搏，手中的长剑幻出黑色的剑气，准确无误的劈中了身形不稳的中年甲士的六阳魁首。<p>　　这个自称队长的中年甲士的脑袋，被玉珠的一剑中分，几乎连脖子也被劈成两半。<p>　　血光沖天中，玉珠再次飞身翻腾，再挥剑斜飞而起。<p>　　同一瞬间，叶天龙发出的如山劲流，将对手发射的暗器全部震飞，回头倒射向冲过来的人群，击倒了一片。<p>　　接着，他发出一声狂笑，人影与笑声同时到达，看不清实影，仅可看到一个模糊的人影突然迎面撞到，中年甲士身边的五个同伴根本来不及作出反应，便被全部击倒了。<p>　　范铜取代了叶天龙的位置，站在中院的门口，保护着身后的左兰心不受到伤害。<p>　　叶天龙和玉珠两个人，一个在空中，一个在地面，联手攻击，有如虎入羊群，刀剑乱挥中风雷乍起，狂叫声也震耳欲聋，人体四面抛掷，头裂手折，惨不忍睹。<p>　　叶天龙并没有出剑，而是用他的双手打击对手。他就像一头灵活的豹，冲入一群绵羊中，双手双脚齐飞，手抓脚踢八方激旋，五指像钢钩，一扣之下无坚不摧，即便是刀剑也应声而碎。<p>　　在刀光剑影与暗器激射中，叶天龙游走自如，与他接触的人，手断足折被抛掷飞摔。颈部被抓中的人，沾体即死，绝无倖免。而在上空盘旋飞舞的玉珠，更是乾脆直接，一剑一个，中者皆脑分体裂，无一倖免。<p>　　好一场快速惨烈的大搏杀，两冲错三盘旋，四十八名精选的高手甲士全部倒了一地，除了八名还在地上挣扎外，其他全部是死人，其中很多头部血肉模糊，根本无从辨认了。<p>　　玉珠从半空中落下，在她的脚边，有三名手掌碎裂，胫骨被抓折，肉绽骨露，无法站起的可怜虫。<p>　　“你们都是暗黑一族的后人，竟敢向暗黑之王下手，简直是自寻死路。”沾满血迹的长剑，在其中一个可怜虫的脸部拍了一下，玉珠一半是可怜，一半是痛心的说道。<p>　　“暗黑之王……暗黑之王……”虽然在无边的剧痛当中，但是听到玉珠这样的话，甲士的脸部还是显出了无比震惊的神情。<p>　　“夜歌团长说玉珠小姐是被人控制了心神，叫我们千万不要相信您的话……”另外一个双足全断的甲士在一边蓦然大叫起来，话语之中充满了不信和绝望。<p>　　“哼，无知的笨蛋，死了也是活该的。”<p>　　叶天龙不悦的打断了这个暗黑骑士团甲士的话，向后做了一个手势。范铜会意的走上前来。<p>　　“你现在让门外的人去通知约烈翰，马上要召开紧急会议了。”<p>　　接着，叶天龙又向玉珠做了一个手势，后者立刻飘身掠出，身形消失在夜色中。<p>　　看到这样的情况，那八名暗黑骑士团的甲士自然很快意识到，叶天龙才是左兰心一群人中的首脑人物。再想到玉珠小姐的身分，心思快的人马上想到了叶天龙的真实身分。<p>　　身为法斯特新皇帝的叶天龙居然来黑门巴城，显然是为了神殿的大会，而神殿的圣女大祭司都对他言听计从，而本方又接连遭受挫折，可见吉里曼斯和夜歌团长的计划想成功，已经是不可能了。<p>　　有了这样的觉悟，暗黑骑士团的甲士心中对叶天龙有了新的认识。<p>　　闻讯匆匆赶来的黑门巴主教约烈翰一见到满地的屍首，不禁大惊失色，连忙向站在门口的叶天龙打听详细的情况。<p>　　当听到是吉里曼斯所派来的暗黑骑士团干的，约烈翰便勃然大怒，转身下令将负责此地保卫工作的卫将军以及吉里曼斯派来的使者都抓起来。<p>　　叶天龙不禁在暗中冷笑，原来吉里曼斯明里也派了不少的说客来，劝说神殿的主教们加入他的阵营。<p>　　情况很快查明了，正是因为约烈翰部下的卫将军受了吉里曼斯的收买，将守卫贵宾院的部分士兵换成暗黑骑士团的暗兵甲士，同时卫将军还招出了他的部下有一位就是吉里曼斯的亲信，且有不少的暗黑骑士团的暗兵已经潜伏在黑门巴城。<p>　　“让奸贼混进来行刺，使大祭司殿下您受惊了，属下真是该死。幸好没有受到奸人的蒙蔽，答应他们的请求。”<p>　　面对着左兰心，约烈翰表现得痛心疾首，诚惶诚恐。根据卫将军的口供去抓吉里曼斯亲信的人去迟了一步，得到消息的亲信已经逃之夭夭。<p>　　左兰心见状，也只有好言宽慰，并按照叶天龙事先所指示的告诉约烈翰──吉里曼斯对神殿的狼子野心，妄图控制神殿之心由来已久，现在既然发生了这样的紧急事情，因此要马上召开会议，研究应对之策。<p>　　对吉里曼斯将奸细安插在自己的部下中感到极为愤怒，约烈翰此刻已经把吉里曼斯视为大敌，再加上左兰心的宽仁姿态，完全让他站到了左兰心的这一边。<p>　　召集各大教区主教前来开会的信使策马飞驰在黑门巴城的大街小巷，因为有不少的主教并没有住进黑门巴主教安排的地方，而是自己找地方下榻，说起来是不想麻烦约烈翰，实际上则是为自己的安全。<p>　　半夜的黑门巴城，因为信使的来往，变得热闹起来，被惊醒的百姓市民更是在暗中猜测，到底城中发生了什么紧急的事情，军队的调动会这么频繁。<p>　　被信使叫醒的众主教虽然是满脸的不高兴，但听到圣女大祭司受到了刺杀，幕后的主事居然是吉里曼斯，而且现在城中还潜伏着不少的暗黑骑士团暗兵，不禁被吓得完全清醒了。<p>　　在护卫亲随的簇拥保护下，主教们匆匆赶到了会议的地点，内城中心区的圆形会议厅。<p>　　十五名大教区的白袍主教，到达的却只有九名，其他六名白袍主教已经永远无法赶到了。因为当传讯的信使抵达后，主教的亲随护卫进入主教的房间，才发现自己的主君竟然已经倒毙在床上。<p>　　一夜之间，法斯特神殿就损失了六名白袍主教，可以说实力大受打击。神殿群情激愤，追查凶手的呼声震耳欲聋。<p>　　联想到圣女大祭司也在贵宾院遭到刺杀，嫌疑最大的自然就是潜伏在城中的暗黑骑士团的暗兵。再经过行家对主教屍体的仔细检查，发现其中至少有两具就是死在暗黑系的武技之下。<p>　　“没有看错吗？”左兰心坐在会议厅的主位上，神情严肃，目含冷电。<p>　　“大祭司殿下，卑职绝不会看错的。虽然凶手十分小心谨慎的对伤势进行掩饰，但他的手法还不是最高明，百密一疏，在伤口里面残留了些微的暗黑之气。”<p>　　负责检查屍体的高手行家用十分肯定的语气回答道，他的话语之中带着掩饰不住的骄傲，毕竟能够找出暗黑系高手留下的痕迹，是非常困难的。<p>　　“为了确保结论的精确，卑职还特地将伤口内里的肉挖了一点出来，进行了仔细的魔法测试，那里面残存的能量属性就是暗黑系的。”<p>　　参加会议的白袍主教顿时一阵哗然，有些脾气火爆的当场就开始破口大骂起来，也难怪他们生气，如果掉以轻心的话，说不定他们也会成为那六名主教中的一个。<p>　　听着会场上的叫骂声，坐在左兰心身边的叶天龙嘴角流出了一丝不为人察觉的微笑。其实这一切都是他所策划并且主导的，六名主教都是死在他的手中。<p>　　当暗黑骑士团的暗兵潜入贵宾院进行刺杀左兰心的计划时，叶天龙就已经在暗中派出了那两个随车的女骑士，前去击杀被列入黑名单的主教。<p>　　这两个随车的女骑士就是女神战士，而她们用来指路的黑名单，则是由月如事先确定的。<p>　　其中的两个主教都是在暗中和吉里曼斯勾结的，还有一个是已经准备好要向左兰心发难，夺取神殿大权的。而最后两名被玉珠杀死的主教，一个是特别强硬的分子，一个是反对吉里曼斯插手神殿事务最强烈的，他们的被杀，更加证实了吉里曼斯一方的嫌疑。<p>　　可以说，整个计划都在十分顺利的进行，甚至连主教们的每一个反应，都在月如和晨月的预料之中，这让叶天龙在高兴之余，也为月如和晨月两个人的机谋感到惊叹。<p>　　“我们神殿为什么连连遭遇算计，为什么会落到今日的光景？”<p>　　左兰心见到时机成熟，便开始按照叶天龙所教的一步一步说下去。<p>　　众人哑然，面面相觑。<p>　　“那是因为我们大家不团结，没有真正形成一股强大的势力！而且我们现在也没有自己的军队。”<p>　　左兰心的声音不大，但却充满了一种动人的诱惑力，白袍主教无不暗暗点头。<p>　　“大魔导师在临终前，再三嘱咐我说，要建立自己的军队。”<p>　　说到大魔导师，左兰心的脸色一暗，众主教们也不禁神情黯然。<p>　　想起曾经接到过大魔导师的密令，要求各地的神殿都要准备好起事的准备，他们对于左兰心所说的话便找不出丝毫的破绽。<p>　　“所以，我们现在要以黑门巴城为基地，在此组建我们自己的军队，我们要让别人看到我们的强大实力，这样一来，今后我们也会在法斯特帝国中占据更加重要的地位。”<p>　　左兰心所描绘的前景，让这些主教无不怦然心动。<p>　　组建自己的军队，和法斯特帝国军分庭抗礼，这无疑让神殿的权力和世俗的权力相结合，那么作为白袍主教的他们，也就拥有了更大的权力。<p>　　基调已经定下来，接下来的事情就变得非常轻松，白袍主教们开始热烈的讨论起组建军队的计划，同时确定各自的权力。<p>　　圆形会议厅中的高层会议整整开了六个时辰，当步出会议厅，所有的白袍主教虽然神态疲惫，但脸色却相当的好看，眼中还有掩饰不住的兴奋。<p>　　以黑门巴城为基地，神殿要组建一支强大的军团，名字就叫“圣殿军团”，各个大教区都要把自己的精英送到这里，哪一个教区输送的人才多，相对的，他们教区在军团当中就可以占有更大的权力。<p>　　有了军团的实力作为后盾，每一个大教区再组建本教区的骑士团，这样一来，神殿的声势就将极为可观。<p>　　至于那几个被干掉主教的教区，左兰心也任命了新的白袍主教，他们将忠实的执行她的命令。<p>　　可以说，趁着神殿的领导层出现权力的真空，通过各大教区的高层，左兰心已经顺利的掌握了神殿的大权。<p>　　为了给各大教区的白袍主教更多的甜头，左兰心还在黑门巴城成立了一个长老议会，成员由各大教区的一名主教，再加上左兰心亲自任命的十位长老组成，他们将辅佐圣女大祭司主持神殿的日常工作。<p>　　几乎是在五天的时间里面，圣殿军团的骨架就基本上建成了。因为随同白袍主教前来黑门巴城的，都是白袍主教的亲信和得力手下，他们当中不少的人都被他们的主君留下来，出任了圣殿军团的军官。<p>　　黑门巴城的军队成为圣殿军团的第一军，而南方各个大教区也很快将他们挑选的精兵输送到这里。<p>　　等到叶天龙带着左兰心离开黑门巴城的时候，圣殿军团已经有了一个相当的规模。<p>　　因为身边的药物就要吃完了，加上操纵神殿的计划也已经完成了，叶天龙令左兰心藉口巡查各地的教区，离开了黑门巴城，让留下来的长老会去处理神殿的日常事务。<p>　　随着圣殿军团的组建，法斯特帝国风起云涌，尤那亚和吉里曼斯都感到了很大的压力。几乎是一夜之间，他们的敌人除了叶天龙之外，多了神殿这样一个在民众中潜势力庞大的敌人。<p>　　特别是在神殿势力强大的南方，吉里曼斯立刻感受到了非常大的威胁，因为神殿将他当作了最大的敌人，在他所控制的地盘上，神殿势力领导的动乱是此起彼伏，几乎牵制了他九成以上的精力。原本想统领南方各州的军队，上艾司尼亚夹攻叶天龙的，现在也只好放弃这样的打算。<p>　　不过，吉里曼斯心中也有自己的打算，有了神殿的攻击，他就可以有藉口不履行和海鹰扬的协定，从而利用这个机会，好好经营自己的地盘，先巩固自己的后方基地，然后再趁叶天龙和尤那亚打得两败俱伤之际，坐收渔翁之利。<p>　　但是他不知道，就在他打着如意算盘之时，远在艾司尼亚的叶天龙也已经悄悄的将目标锁定在他的身上。<p>　　先干掉势力最弱的一方，壮大自己的势力后，再和势力强大的敌人交战──当叶天龙提出这样的战略时，立刻获得了晨月和月如的赞同。<p>　　四月，法斯特帝国的南疆，注定将是腥风血雨的天气.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_01'> 第一章 桃园悟剑</b><p>");

document.write ('　　四月的艾司尼亚，天气忽然转热，一下子，道旁的树木纷纷发芽抽枝，整个帝都一片春意盎然。<p>　　无忧宫的一处花园，因为栽满各式的桃花，被人称为桃花园。此时，万千的桃花竞相开放，粉红的花瓣将整个花园染成一片艳丽的粉红色，美轮美奂，有如人间的天堂，置身于花的海洋之间，真的让人昇起恍如梦幻一般的感觉。<p>　　桃花园中间的空地上，叶天龙手持一把长剑，一动不动站在这里，已经有二刻的时间。脸上的神情一片淡然，但是他的心中却是掀起了滔天的巨浪。<p>　　自从踏上魔化的道路之后，不断遇到各种事情，使得感觉到自身实力暴涨的叶天龙一直都没有好好的静下心，而且他心中不断昇腾的欲望和持续增长的实力，也让他难以有真正平静的心情去细想。<p>　　等到于凤舞发现叶天龙的惊人变化，开始实施阻止叶天龙魔化的计划，才让叶天龙的魔化没有持续下去。<p>　　当魔化的脚步得到控制，他的实力也随之停止了暴涨的脚步。这样一来，反而让叶天龙终于有机会和时间去仔细整理这一段时间里的自身变化。<p>　　这就像是一个人处身在一辆高速前进的马车里，根本无法知道自己已经跑到什么地方了，但是当这一辆马车停下来之后，这个人也就可以知道自己处在什么样的位置了。<p>　　几轮的静坐参悟之后，随着叶天龙对自身实力的认识加深，发现自己的武技居然长进到了一个令他自己都不敢相信的地步，许多以前王师和风月真君所传授的深奥武技，被他轻易的领悟。<p>　　站在桃花的海洋之中，叶天龙的心中涌动着如海涛般的情绪，鼻端闻到的是清雅的花香，脑海快速流过王师和风月真君的奥义武技，似乎即将要参破奥义武技的秘密，但是又差了一点无法做出突破。<p>　　现在的叶天龙，就站在一个十分关键的路口，单纯就力量而言，可以说在整个大陆也找不到另外一个人能够和拥有暗黑魔神之灵的叶天龙一较长短。<p>　　但是他在使用暗黑魔神的庞大力量之际，常常有一种难以自如操控的感觉，似乎是庞大的力量本身在驱使他，而不是他在控制和使用力量。<p>　　如果能够突破王师和风月真君的奥义武技，参悟出属于自己的奥义武技，那么他就可以自如的操控自身那庞大的力量，也就意味着他已经完全进入了一个全新的天地。<p>　　更重要的是，以叶天龙目前的状态和实力，他已经具有了将王师和风月真君两者的奥义武技进行融会贯通的潜质。<p>　　各种各样的武技在叶天龙的心中不断流过，接着纷乱的思绪也涌出来，往事一幕一幕掠过他的脑际，各样的人物走马灯般的在眼前经过。<p>　　最后，随着往事的不断沉淀，更多的出现在他眼前的，是他以前根本没有经历过的场面和情形。<p>　　苍茫的大地上，人潮如蚁，淒凉的天地间，万物如虫。<p>　　这样一种感觉非常古怪，叶天龙似乎感觉到他自己变成了高大无比的存在，眼前脚下，都是渺小的可怜虫。<p>　　大地沉浮，血烟开始翻腾。<p>　　黑色盔甲和白色盔甲的两支大军铺天盖地，有如在天地之间流动的两道死线，杀气沖天，无数传说之中的神物在空中飞舞，廝杀。<p>　　眼前除了血红的色彩，再没有别的颜色，无穷的杀机在叶天龙的心中涌动，进而填满了他的身心，杀机满盈。<p>　　“杀！杀！杀光一切！”<p>　　叶天龙的脑海之中，有这样一个声音在不断盘旋、回响，一步一步将他的心灵推向无穷的杀戮欲望之火。<p>　　如果此时有人经过，并仔细看叶天龙的话，便会看到一个奇异的场面──叶天龙的全身散发出淡淡的黑烟，眉宇之间更是不断涌出黑色的波纹，一圈一圈向四周扩散开来，好似水中的涟漪。<p>　　黑色的涟漪所到之处，桃花无风自动。肃杀之气愈浓，粉红色的花瓣开始飞起洒落，纷纷扬扬，随着黑色的波纹在半空中起伏、飘舞。<p>　　脸上的狰狞之色越来越厉，叶天龙心中原本已经被压制和平缓的魔性，在这一刻突然爆发出来，并且益发的厉害起来。<p>　　可以说，叶天龙已经处在一个非常危险的边缘，因为他太想着要突破自身，太专注于参研奥义武技，不甘被压制的暗黑魔神便趁他的心灵出现空隙的一瞬间，全力爆发出来，顺着原先的通道，要再度获得叶天龙的身心，并彻底控制他。<p>　　天人交战，如果这一次叶天龙心中的魔性再次彻底爆发，让暗黑魔神完全控制他的心灵，那么于凤舞所有的努力便会前功尽弃，而且以后再也没有机会挽救，那后果将是无法估量的。<p>　　魔神之力在全身急速盘旋，魔神之灵也在迅速的侵蚀叶天龙的心灵。<p>　　杀气填膺，直冲九天。<p>　　几乎是在转瞬之间，魔神之灵便占据了绝对的优势，距离彻底的魔化，只有一线之差了。但是在叶天龙内心深处，却在此时蓦然昇起了一股奇怪的力量，在他的心灵深处不住盘旋，坚守着最后的一点空间，不管魔神之灵如何强大，都不让魔神之灵如愿的占据他全部的心灵。<p>　　这种心灵之中的交战，对于叶天龙来说，是非常痛苦和难受的。<p>　　他脸上的线条益发的狰狞可怖，肌肉扭曲，身上的衣服被高高的撑起来。<p>　　双眼一睁，叶天龙的两目尽墨，瞳孔焕发出深不可测的黑暗，射出的视线好似有形质的实物。<p>　　手中的长剑更是慢慢扬起，剑尖上爆出了一道黑色的剑气，凌厉的剑气所指，在地上划出深深的沟痕。那情形，就像是天神用巨大的犁，在地上犁过一般。<p>　　黑色的波动越来越明显，处在力场之中的粉红色花瓣，全部粉碎成粉末，在黑色的波动之中，不住的沉浮盘旋，尖利的啸声在空间隐没。<p>　　就当叶天龙忍不住要挥剑发泄心中的杀气之际，一声细柔却清晰的箫声传到他的耳朵里，让他的神志蓦然一振。<p>　　美妙的箫声如丝如缕，不断传来，清和平静，安宁祥和，即便是在强大的力场当中，也能够自如的穿透到叶天龙的耳朵里面，让他不禁留神仔细听下去。<p>　　箫声一变，动人心弦的如天籁和鸣，一下子，把叶天龙的心神完全吸住了。<p>　　脸上的神情渐渐放松，这在天宇下流动的徐缓低沉的袅袅箫声，将一种平和的力量缓缓传进了叶天龙的心灵之中。<p>　　叶天龙的眼睛慢慢闭上，黑色的剑气消失，手中的长剑也缓缓放松，除了这低柔恬静的箫声外，似乎天宇之下，再无别的声音，万籁俱寂。<p>　　箫声带起了叶天龙心中的力量，魔神之灵有如潮水一般从叶天龙的心灵退开，重新回到了原先的位置，那一股在心灵中盘旋的奇怪力量，也随之平息下来。<p>　　充盈全身的有如狂涛一般的绝杀霸气，还在慢慢消退平息，但在这美妙的箫声催发之下，叶天龙那慢慢恢复的心神之中，王师和风月真君两个人的奥义武技，一一展现出来，甚至他们所说的每一句话、每一个字，都在他的心灵中被放大。<p>　　蓦地脑际灵光一闪，叶天龙手中的长剑再度扬起，十分顺手的发出了王师和风月真君两个人的奥义武技。<p>　　剑风破空，如深夜的松涛，深海的波澜。<p>　　桃花飘摇，花瓣飞舞，随着叶天龙的一举手一投足，好似有一只无形的大手，在推动整个空间的花瓣和粉末，有节律的扩张、回缩。<p>　　使到顺手之极，叶天龙蓦的仰首发出一声震天的长啸，长剑挥洒，一时之间剑芒闪闪，气势似电掣电奔。<p>　　不知道何时起，箫声已经消失，但是叶天龙的心神已经完全沉浸在武技的奥妙之中。他终于窥到了真道、奥义武技的精髓，这种领悟，使他快慰之极。<p>　　剑芒倏敛。<p>　　叶天龙举剑向天，抱元凝神，像万载的岩石般屹立不动。<p>　　倏地，叶天龙毫无花巧地挥出一剑，竟生出千军万马，纵横沙场的威猛感觉。<p>　　武技的奥义，一旦参悟，叶天龙只觉自己的心怀倏地扩阔至无限，感动得热泪盈眶下。<p>　　仰天长啸中，手中的长剑化为一团红色的火焰，幻起无数黑色的剑气，随着他的移动，在如波涛般的桃花雨中翻腾不休。<p>　　剑芒敛去，叶天龙手中的长剑已经消失，但是他所在的地方，大地隆起，以他为中心，红黑相间的波动快速向四周扩散蔓延。<p>　　波动所到之处，桃花树无不应声折断，枝叶纷飞，尘沙飞扬，凡是接触到红黑波动的物件，无不化为一团粉末，然后消失在空间之中。<p>　　回到寝宫，叶天龙马上把玉珠和辛西雅她们找了过来，拉着她们到练武场去。<p>　　辛西雅手持飞电标枪，站在叶天龙的面前，见到叶天龙的长剑在身前一横，如山的潜劲澎湃，不禁为之动容。<p>　　“这是怎么回事啊？陛下您的气势好可怕，光光摆出剑势，便让我有种不知道如何攻击的感觉。 ”<p>　　在一边的玉珠也深深感受到了从叶天龙身上涌出的强大气势，这种震慑人心的压迫感，足以让实力不够的人手脚发软，更不要说是出手了。<p>　　“你这个傢伙一定又在搞什么鬼了。”<p>　　倩公主的身影出现在练武场的一边，在她的身边，是俏然挺立的宁素女，面挂轻纱的她，一双纤纤素手中抱着一枝晶莹的玉箫。在她们的身后，那一对孪生的姊妹花一式鹅黄色的裙装，发髻高梳，双手中捧着精巧的小香炉和玉瓶。<p>　　“刚刚你在桃花园里做了什么，一大早在那里鬼叫鬼叫的，居然还把整个桃花园都破坏了。人家和宁素女姐姐想去玩一下都没有机会了。”<p>　　听到倩公主这样的话，众女不禁同时为之一楞。再看那个当事人，却见到他一脸无辜的样子，收起了手中的长剑，肩头轻耸。<p>　　“我也不是故意的，我只是在那里练剑而已……”<p>　　见到众女都是一脸不相信的样子，叶天龙只好乾笑了一声，继续为自己辩解。<p>　　“真的，我只是轻轻的挥出一剑而已，不想那个桃花园一点也不牢固，结果就……就变成现在这个样子了……”<p>　　倩公主和宁素女以及那两个孪生姊妹花顿时全部张大了嘴巴。<p>　　“我才不相信呢！你一剑就把整个桃花园毁掉了，你一定又在胡说八道。”<p>　　“那是我刚刚领悟的剑法，也是我的奥义武技。”<p>　　叶天龙双手叉腰，神气十足的对倩公主说道：“你来得正好，也让你见识见识。 ”<p>　　“好，我就来领教领教。”一听叶天龙向自己发出挑战，倩公主顿时十分兴奋的跃到了场中。<p>　　“你们也都上吧！我要试试看，到底我有多大的进步。”<p>　　辛西雅和玉珠交换了一个眼神，便回首招呼了自己的四个姐妹，连同玉珠一起将叶天龙团团围住。<p>　　从刚才的那一下照面，辛西雅和玉珠已经认识到眼前的叶天龙，在实力上确实有了一个级数上的提昇。<p>　　看到辛西雅和玉珠她们採取了这样的行动，倩公主在诧异的同时，也开始以一种郑重的态度面对叶天龙。<p>　　五个女神战士站在五个方位，形成了五角星的阵式，阵心便是叶天龙，暗黑一族的美丽少女则游走在五个顶角之间的空隙，阵式之外五尺的地方，倩公主双手结印，神情肃然。<p>　　这是一个难以想像的攻击阵式，足以让任何一个高手为之心寒。<p>　　女神战士的五星阵式原本就是非常可怕的，加上暗黑一族的高手和大策法师的携手，就算是王师和风月真君来了，也不敢说会有把握破解。<p>　　长剑轻颤，破风声中，叶天龙面对众女发出了一阵大笑。<p>　　“小乖乖们，我就让你们好好见识一下什么才是真正的王者之剑，那才是惟我独尊，天下无双的剑法。”<p>　　看着叶天龙那种睥睨天下的盖世英雄豪气，宁素女和随后闻风赶来观看的晨月诸女无不露出意乱神迷的神色。<p>　　五把飞电标枪缓缓扬起，白色的电芒从枪尖处爆出，吞吐，缠绕。<p>　　无边的潜劲好似惊涛骇浪，在场中狂飙涌动，流转，即便是站在三丈之外的诸女也感觉到了可怕的压力，处身在阵心位置的叶天龙所承受的压力是可想而知。<p>　　长剑昇到了出手的位置，一股无形的，但却强大的气势从叶天龙的身上狂涛般涌出，一下子将辛西雅她们的气势压住。<p>　　虽然还没有真正出手交锋，但是双方的潜劲已在猛烈的纠缠，反覆的交错。其气氛之紧，大有山雨欲来风满楼之势。<p>　　一只翩翩的蝴蝶从上空飞过，当进入五星阵式的范围，蓦的一沉，似乎是被一只无形的大手从空中硬生生拉扯下来，在如山的劲气挤压之下，瞬间化为一团飞舞的粉末。<p>　　“来吧！我先让你们攻三招。”衣裾飞扬之中，叶天龙豪气干云的朝辛西雅和玉珠喝道。<p>　　“好！”<p>　　一声娇叱，辛西雅手中的飞电标枪向上一伸，位于五星的女神战士开始了慢慢的移位。但是真正第一个出手的，却是置身于阵式之外的倩公主。<p>　　手印似曲倏展，兰花指轻弹，倩公主的樱口中吟唱出了她的第一发魔法攻击。<p>　　三道粗大的银蛇从九天之上狂舞而落，锁住了身在五星阵式之阵心的叶天龙，任何一个可以移动的方位，几乎都被电光缭绕的银蛇控制。<p>　　从大策法师手中发出的雷电术，绝非是寻常魔法师可以比拟的，何况倩公主这一次是真正使出了全力，因为即使她处身在五星阵外，依然可以感受到叶天龙那强横无匹的气势压迫。<p>　　就在倩公主发出上阶雷电术的同时，玉珠的身形也开始动了。这一次，暗黑一族的少女所施展的也是无上的暗黑绝技“九幻分身斩”。<p>　　瞬间，九个黑色的身影在叶天龙的身边出现，因为移动变化的速度实在太快，几乎就像是在叶天龙的身边筑成了黑色的墙壁。<p>　　不过，玉珠还是留了一手，她并没有真正发出手中的长剑，也就是说，她现在只是施展了九幻分身斩的身法，只有配合上她手中的剑法，才真正构成了这一招绝杀的攻击。<p>　　但即便是这样，玉珠给叶天龙带来的困难也是十分大，因为他不知道玉珠到底会在什么时候出剑，所以必须更加留神注意。<p>　　头上有大策法师发出的雷电术，身边有暗黑一族少女干扰，更加上女神战士所摆设的五星阵式还在蓄势待发，叶天龙就像是处身在惊涛骇浪之中的一叶扁舟。<p>　　强劲无匹的潜力劲气溢出阵式之外，站在场外观看的诸女顿感站立不住，被推着纷纷向外移动。没有想到双方还没有正式交锋，威势已如此可怕，她们无不脸色微变，为直接承受攻击的叶天龙暗暗担心。<p>　　叶天龙手中的长剑爆出了夺目的光芒，红黑两色的剑芒有如划破天空的流星，猛的撞向了倩公主发出的三道雷电。<p>　　白炽的雷电和红黑的剑芒在空中接触的瞬间，似乎连整个空间都扭曲了一下，接着炸开如节日里的焰火，眩目灿烂，在众女的眼睛中留下了瞬间的白斑。<p>　　但是叶天龙并没有来得及喘一口气，在辛西雅的指挥下，女神战士手中的飞电标枪有如灵蛇出洞，在他的周边布下了重重的电芒，根本让他连躲避的空间都找不到。<p>　　在漫天狂舞的飞电标枪阵之中，倩公主的第二波魔法攻击也降临了。<p>　　同样是三道张牙舞爪的粗大银蛇盘旋吞吐，但这一次大策法师还加上了一阵疾如流星的光波弹。雷电术和光弹的合击，足以让任何一个高手为之头痛不已。<p>　　“她们不是来真的吧？”看到惊心之处，宁素女忍不住向身边的晨月低声询问道。<p>　　“你放心吧！她们只是想看看天龙他的实力底线在什么地方。”<p>　　话虽如此，但是安慰宁素女的晨月，她自己的脸色也有些不正常，显然也是对眼前的场面感到惊心。与其说是安慰宁素女，还不如说是在说服自己。<p>　　“好戏现在才真正开始上演呢！”<p>　　只有最后一个抵达练武场的国务秘书大人，她的俏脸上一副镇定和自信的笑容。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_02'> 第二十八集 第二章 魔神剑法</b><p>");

document.write ('　　仰天长啸一声，叶天龙手中的长剑幻起了无数剑影，剑芒有如长江大河，随着他的移动在阵式之中翻腾不休。<p>　　“噗噗噗噗……”<p>　　一连串沉闷的响声过后，漫天的白炽电芒顿敛，叶天龙居然在转瞬之间，接下了飞电标枪和雷电术的每一击。<p>　　观战的诸女顿时精神大振，纷纷鼓掌叫好，原本沉闷紧张的场面一下子变得活跃起来。<p>　　“五星流转，斗转星移……”<p>　　辛西雅的娇喝声在练武场中回响，女神战士的行动开始加速，从第一波的攻击之中，她们已经知道了叶天龙的实力，所以，现在她们完全放开了手脚，全力向叶天龙发动攻势。<p>　　此刻，一击受挫的玉珠和倩公主也已经大展手脚，各自拿出了绝招向叶天龙招呼过来。<p>　　叶天龙丝毫不因身在五星阵式之中，受到四面八方的攻击以及敌势的强盛而感到丝毫的畏怯，他所採取的竟然也是全力出击的攻击型打法。他的手、眼、步配合得可以说是无懈可击，一扭身，一发剑，均落在对手必救之处。<p>　　战到顺手之处，叶天龙大喝一声，手中那把普通的长剑消失，幻出了身上的天魔圣剑，顿时暗黑之气在场中如狂飙烈滔，四下激荡。<p>　　受到天魔圣剑上气息的吸引，玉珠的心中蓦然涌起一种无法匹敌的感觉，直到这个时候，她才真正意识到，完全释放出来的魔神之神器，对于暗黑一族的影响力到底有多大。<p>　　红黑色的剑芒到处，女神战士和玉珠节节败退，倩公主虽然接连发出魔法攻击来掩护辛西雅和她的同伴出手攻击，但是辛西雅她们还是无法获得出手之机。<p>　　娇叱声不断，其余站在场外观战的女神战士见到如此的战况，不禁手痒难当，也纷纷加入了战团。<p>　　获得了强力的奥援之后，辛西雅她们立时取得了战斗的主动权，十余把飞电标枪有如巨浪惊涛般，幻出如山的电芒枪山，朝叶天龙席卷而来。<p>　　而此时，在天魔圣剑压迫之下获得一丝转机的玉珠也在倩公主的掩护之下，向叶天龙攻出了暗黑一族的强力绝招“魔神叹息”。<p>　　刹那间，飞电标枪组成的白炽电芒光团之中，爆起了一道黑色的闪电，这一道黑色的闪电，就好像是要把整个空间都劈开一般，带着一种有去无回的慑人气势雷霆般的刺向了叶天龙。<p>　　倩公主也在此刻适时发出了空气魔法中的迟缓和凝滞之术，这两种辅助性质的魔法虽然不会带来直接的伤害，但是却给叶天龙以极大的牵制和困难。<p>　　感受到自己所受到的压力在成倍的增加，叶天龙并没有乱了手脚，而是提气狂喝一声，天魔圣剑猛的一劈。<p>　　这一剑表面看去没有任何出奇之处，但厉害在剑势凌厉至极，使人生出难以攫其锋芒的感觉，可以说，叶天龙已经把天魔圣剑的威力发挥到了极至的地步。<p>　　暗黑魔神的神器，和具有暗黑魔神力量的人结合，才会真正发挥无上的力量。<p>　　红黑两色的火焰从叶天龙的周身空间涌动、流转，力场的波动和潜劲的翻腾变得有如实质一般，可以用肉眼看到。<p>　　以女神战士的惊人战力和飞电标枪的威力，硬架下仍被叶天龙震退了半步。玉珠那一剑“魔神叹息”更是无声无息的消失在力场的波动之中。<p>　　辛西雅她们正想要反击之际，叶天龙已经唰唰挥出两剑，寒芒闪动，红黑两色的剑芒如狂舞的神龙，围攻的众女神战士竟生出一种有力难施的感觉。<p>　　连退三步，辛西雅她们才应付了他这两剑，接下了红黑剑芒的冲击波。<p>　　“不打啦！不打了！”<p>　　倩公主率先收手，退到练武场外，对叶天龙大嗔道。知道自己的暗黑一族绝技在暗黑魔神力量前面几近失效的玉珠也在此时退开了。<p>　　场中留下的，是十多个女神战士在围攻叶天龙，但是真正说起来，却是辛西雅她们在叶天龙的天魔圣剑攻击之下，不住的闪避进退，可以说，主动权已经落到了叶天龙的手中。<p>　　得势不饶人，叶天龙依然全力出剑，招招落力，红黑色的剑芒翻翻滚滚，好似长江大河一般，围绕着辛西雅等女神战士，一时看得场外诸女心胆俱寒。<p>　　辛西雅她们这些女神战士终究是战力超人，激斗了十来招之后，整个包围圈才被扩大了两尺，而且整个阵式并没有乱掉。<p>　　一声大喝之后，漫天的电芒和红黑色的剑芒消失。<p>　　叶天龙站在包围圈的中心，虽然收起了威力惊人的天魔圣剑，但却有一股君临天下的威势自然流露。<p>　　练武场中鸦雀无声，所有的人都用一种特别的眼神望着卓然而立的叶天龙，久久没有发出一丝声响。<p>　　即便是身负神魔两族血统的月如，也没有想到，真正释放出魔神之力，会让叶天龙有如此巨大的变化，此刻的叶天龙，已经超越了她能够想像的地步。<p>　　“这是什么剑法，这么厉害……”<p>　　倩公主的声音打破了练武场上的寂静，众人的神情也渐渐恢复正常了。<p>　　“哈哈，这可是我刚刚领悟到的剑法，就叫做霸王剑法。”叶天龙双手叉腰，神气十足的对倩公主说道。<p>　　他那种得意忘形的样子，让晨月和月如看得不禁在心里暗暗摇头，不过同时，她们也对剑法的名字感到有些好笑。<p>　　“怎么会取这么俗气的名字？”心直口快的倩公主可不留口，俏鼻轻皱，撇了撇樱花般的小嘴，对叶天龙说道：“什么霸啊！王啊！真是让人笑掉大牙了。”<p>　　见到其他的女人也是心有戚戚的暗暗点头，得意的男人不觉尴尬的笑了一下：“那就你来说，这个叫什么名字好了。”<p>　　听到叶天龙这样说，倩公主立即兴致勃勃的提议道：“我看乾脆就叫魔神剑法好了。”<p>　　“这是怎么说的？”叶天龙有些不解，出声询问道。<p>　　“哈，你现在不是就要变成魔神了吗？”想也不想，倩公主一半是开玩笑，一半也是认真的对叶天龙说道。<p>　　诸女脸色微变，所有的视线都落在叶天龙的身上，尤其是晨月的心中更是暗感紧张。不过在月如的眼神里，却是隐隐透出另一种说不出的表情，她似乎好像是饶有兴趣在一边冷眼旁观。<p>　　“哈哈，你说的真不错。”并没有感觉到诸女的神情变化，叶天龙显得十分高兴的样子，振臂高呼道：“那么就这样决定了，我的新剑法名字就叫做魔神剑法。”<p>　　晨月的芳心稍安，此时倩公主也似乎感觉到自己有些失言，开始和叶天龙转而说笑起来，她拉起宁素女的一只手，走到叶天龙的跟前。<p>　　“本来想好好听宁素女姐姐吹箫的，可是桃花园都被你毁掉了，人家要你赔。 ”<p>　　眼神注视着宁素女手中的玉箫，叶天龙想起了早上那一段神秘的箫声，可以说要不是箫声及时出现，他也不可能获得如此的突破。<p>　　想到这里，叶天龙柔声问宁素女道：“早上那一曲箫声，是你吹的吧？”<p>　　似乎是受不住男人如此的直视，宁素女的明眸之中闪过一丝羞怯的神色，朝叶天龙轻轻点了一下螓首。<p>　　“我要好好谢谢你。真是太美妙了，有如九天仙乐，令人浑然忘我。”心中暗暗惊讶的叶天龙由衷说道。他实在没想到，宁素女在箫声上的造诣居然如此高。<p>　　“不用谢啦！”倩公主在一边笑嘻嘻的说道：“如果喜欢的话，可以让她天天都吹给你听啊！”<p>　　在诸女不禁会心的微笑之中，宁素女的神情变得更加羞涩，只听她娇羞的低声说道：“我也是刚刚才入门，距离大成之道还有很大的差距。”<p>　　“对了，今天大好的时光，又遇到一件大喜事，我们不如请月如小姐和宁素女小姐琴箫合璧，为我们大家奏一曲仙音。”<p>　　晨月的提议立刻得到了诸女的一致同意，月如的琴声，本来就是冠绝大陆的，而宁素女的箫艺臻化，也令诸女叹为观止，现在这两个人的合奏，一定是令人无比期待的。<p>　　“好啊！只要宁素女小姐不嫌我琴技太差，我倒非常乐意为大家合奏一曲。”<p>　　月如十分大方的接受了晨月的提议，而连声推辞的宁素女在诸女和叶天龙那样期待和热切的眼神之下，最后也是明眸发光，用力向他们点头。<p>　　众人发出了一阵欢呼声，簇拥着月如和宁素女离开了练武场。<p>　　“笃、笃、笃！”<p>　　轻柔的叩门声传来，刚刚坐下来的叶天龙，放下了手中的地图，抬起头来，道：“谁？”<p>　　晨月甜美的声音由房外传来道：“是我，晨月。”<p>　　“进来，门没有锁。　”<p>　　话音刚落，晨月已经推门而入。她的身上虽然只是穿着一件普通的丝质白色四幅裙褂，外披一件湖水绿的小背心，但是配上她那清丽典雅的玉容，柔弱之中带出无上的高贵，确是美赛天仙，令男人顿生怜爱之心。<p>　　“来，该是吃药的时间了。”<p>　　晨月的双手端着白玉托盘，上面是一盏水晶制的玲珑小碗，里面的碧绿色汁液还在袅袅的冒着丝丝热气。<p>　　“这又是什么好东西啊？”视线从晨月她那一双白嫩如玉的素手移到水晶小碗，叶天龙不觉苦笑了一声。<p>　　“这是按照大姐留下的药方，我亲手煎制的寒魄玄精凝汁，已经整整熬了三个时辰，快趁热喝了吧！”将托盘放到叶天龙的书案之上，晨月伸出双手，小心翼翼的捧起水晶小碗，送到叶天龙的嘴边，柔声对他说道。<p>　　“怎么不是药丸，改喝汤药了？”叶天龙就着晨月的双手，轻轻喝了一口，便皱起眉头对晨月说道：“好苦啊！这个实在是太难喝了。”<p>　　“这是大姐再三吩咐的，当进入第二个疗程，就要服用这种寒魄玄精凝汁，它可以让你的心志坚定，化去魔神之灵种在你内心的魔性。”<p>　　晨月温柔的望着叶天龙，轻轻的说道。<p>　　原来随着第一个疗程的结束，叶天龙的魔化也停止了，可以说，他心中的魔性得到了控制。但是于凤舞想要的是，彻底化解叶天龙心中的魔性，因此留在艾司尼亚的晨月，便负起了治疗的重任。<p>　　“那可以不喝这个药，换一种别的好喝一点的药吗？”叶天龙苦着脸，可怜巴巴的望着晨月，似乎要得到她的同情。<p>　　说实在的，才喝那么一小口，叶天龙就已经感到自己的体内好像着火了一般，肠胃在里面放肆的纠缠扭动，那种极度不舒服的噁心感是他从来没有经历过的。<p>　　“它本来就是非常苦的，大姐在离开的时候，已经对我说得很清楚了，希望你多多忍耐一下。”晨月低头，如花般娇嫩的双唇在叶天龙的额头上温柔的印了一下，轻声细语道：“乖，一口把它喝下去，就不会太苦的。”<p>　　看看嘴边的水晶小碗，再看看晨月虽然温柔但却坚定的眼神，叶天龙乖乖的张大了嘴巴，一口将这一小碗的寒魄玄精凝汁全部喝掉。<p>　　“喝完之后，你要马上静坐调息，就按照大姐告诉你的办法进行调息。”放下手中的水晶小碗，晨月急急的对叶天龙说道。<p>　　没有多说什么，叶天龙已经开始了静坐调息，因为此刻他的身上好像是万针穿刺一般，接着是无边的痛楚有如浪潮一般涌过来，如果不是运功抵抗的话，他早已大叫出来了。<p>　　越是运功抵抗，肉体的痛苦就越发清楚，似乎全身每条经脉都在被狠狠的拉长，然后再猛然缩短，在这一涨一缩之间，气血翻腾，每一个毛孔都在冒出火焰。<p>　　咬牙按照于凤舞所说的运功调息，苦苦的运行了一周天，痛楚稍稍减轻，叶天龙刚刚松了一口气，还没有来得及和晨月说话，第二波的痛楚君临了。<p>　　真气狂乱，脐下的丹田处好似要炸开，胃部要往外翻，而五脏六腑却痛得陡然收缩，叶天龙顿时眼冒金星，大汗淋漓。<p>　　“你怎么啦？”<p>　　见到叶天龙双睛怒突，额头的冷汗有如泉涌，脸部的肌肉扭曲，整个人好像是变成了厉鬼一般，可怖的形相令晨月大惊失色。<p>　　叶天龙根本无暇和晨月说话，说实在的，他也根本听不到晨月在说什么，他现在所有的心神，都在和体内翻腾的剧痛斗争。<p>　　每一运行一周天，痛楚就会短暂的减轻一点，然后再一次君临时，却又会更增加一倍，直痛得他神魂离体，痛得他发出可怕的厉号。到后来，叶天龙已经分不清状况，除了痛楚之外，他没有别的感觉和意识。<p>　　好漫长的一个时辰啊！叶天龙身上每一条筋肉、每一个细胞，都在做令人刻骨难忘的痛苦脉动；全身的衣服，全被他身上排出的，近似血浆的浓腥液体所浸润。<p>　　站在一边的晨月一直在心惊胆颤的望着叶天龙，生怕他会出什么事情，但却又不知道应该怎么办，一双明艳动人的妙目之中，已经是珠泪打转。<p>　　幸好这一间书房的隔音效果非常好，不然的话，其他的人听到叶天龙在房间里发出如此痛苦的厉叫，还以为发生了什么惊天动地的事件。<p>　　天地一片浑沌，叶天龙从浑沌中醒来，只见晨月十分关切的低头望着自己。再看自己，居然是躺在地上，全身都已经湿透了。<p>　　“终于醒了，感觉怎么样啊？”看到叶天龙睁开眼睛，晨月十分紧张的问道，同时用手中的白色丝巾轻柔的擦拭着叶天龙的额头和脸颊。<p>　　“我晕了多久啊？”叶天龙的双唇颤抖，好半天才说出话来。<p>　　“没多少时间。　我见你从椅子上倒下去，发现是晕倒了，刚要准备把你扶起来，你就醒转过来了。”晨月一边说着，一边伸手吃力的将叶天龙从地上扶起来。<p>　　“刚刚真的是把我吓坏了，差一点儿就要叫人了。”说着，晨月还心有余悸的伸手，轻轻拍了一下自己的酥胸。<p>　　“刚才我也以为自己要死掉了，真的不是故意吓唬你的。”喘息了一阵之后，叶天龙苦笑着对晨月说道。经过这样一场痛苦的折磨，他的脸色苍白，几乎连双目之中都失去了往日的神采。<p>　　“我也不知道，服药之后会有如此的反应，我真的是不知道……”<p>　　见到叶天龙在如此的情形之下，还要考虑自己的心情，为自己着想，晨月的心里感到莫名的感动，同时又觉得非常难过。<p>　　“下一次，我宁愿你端过来给我喝的，是你亲手秘制的种玉汤。”<p>　　见到晨月的珠泪如断线的珍珠，从无瑕的粉颊上滚落，叶天龙强打精神，笑着对晨月说道。<p>　　“你这个人，真是的……人家都在为你难过……”晨月轻轻的跺脚，忍不住抱住叶天龙的脖颈，激动得在他的脸颊上投下了一连串的热吻。<p>　　“哎哟……”不小心触及到还在隐隐作痛的地方，叶天龙忍不住呻吟了一声。<p>　　晨月吓了一跳，忙道：“怎么啦！你哪里还不舒服吗？快点让我看看。”<p>　　在给叶天龙做了全面的检查之后，晨月的一颗芳心才真正放回到肚子里。<p>　　“对了，有一件事情我一直都想问你的，但老是找不到机会问。”<p>　　见到晨月还是一副十分难过和不安的样子，叶天龙提起了另外的话题。 他的话立刻达到了预期的效果。<p>　　“哦！你有什么问题啊！说来听听。”晨月坐到叶天龙身边，温柔的望着他。<p>　　“你这个神医亲手调制的种玉汤，怎么好像没有效果啊！那一次之后，你好像也没有什么动静……”<p>　　虽然叶天龙只是比比划划，但晨月是一个非常聪慧的女子，自然清楚叶天龙话语之中的含义。她的一张俏脸本来是苍白的，此刻便泛起了两朵美丽的红云。<p>　　“这你可别怪我啊！这不是我的问题，也不是种玉汤的问题。”<p>　　犹豫了片刻，晨月温柔的拉起叶天龙的一只手，将它放在自己的粉颊上，轻轻的摩挲着，道：“要知道你的特殊体质和天赋，想让女人为你怀孕，是非常困难的，因此我才会调制种玉汤，不过没有想到，这种对于普通人来说是万无一失的种玉汤，居然也没有收到应有的效果。”<p>　　呆了一下，叶天龙几乎是本能的问道：“那为什么柳琴儿她会怀上呢？”<p>　　苦笑了一声，晨月柔声说道：“这个我到现在也还没有真正弄明白，也许只是一时的巧合罢了。”<p>　　“巧合？这种事情也会有巧合……”<p>　　张了张嘴巴，叶天龙还想继续发问，晨月便已经接下来说道：“我会去做进一步的研究和试验，尽量完善种玉汤的效力。”，说到这里，凝视着叶天龙道：“你放心，我一定会找出解决的办法。”<p>　　忍不住摸了摸自己的鼻子，叶天龙自嘲的说道：“其实这样也好，现在的局势这么乱，还是自由一点好。”<p>　　晨月一时沉默，她也不知道该用什么样的话来劝解，毕竟在没有获得十足的把握之前，她也不好给叶天龙一个确切的回答，因为现在叶天龙身体的转变，已经脱离了她以前所预料的程度，她也无法肯定以后会发生什么样的变化。<p>　　因为“九炎天脉”虽然给了叶天龙从来没有过的天赋，但同时也给他带来了完全不同于常人的体质和特性，尤其是在经历了几次生死关头之后，叶天龙的生理机能更是得到了彻底的转变。<p>　　“好了，我还是先去洗一个澡再说，现在浑身粘糊糊的，难受死了。”<p>　　见到晨月一时无话，叶天龙便站起来，脚步有些飘忽的往外走去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_03'> 第二十八集 第三章 空间转移</b><p>");

document.write ('　　随后的几天时间，叶天龙渐渐发现，消除魔性的治疗，非但带给肉体越来越大的痛苦，还有一个更严重的副作用，那就是他体内的力量也随之在慢慢减弱。<p>　　这是一种非常微妙的感觉，因为叶天龙的武技得到了成倍数的提高，所以他的实力减弱，别人一时还看不出来，但是叶天龙他自己却十分清楚。<p>　　这样的发现让他不禁产生一种莫名其妙的恐惧感，如果真的有一天他身上的魔性被完全化解了，那么他的力量是不是会随之消失，从而将他打回常人的原形？<p>　　在叶天龙身边的人，也明显感受到了叶天龙心理的变化，他的喜怒无常让众人有些不安，尤其是那些对他不太熟悉的臣子，更是对这一位新任的皇帝产生出一种恐惧感。<p>　　只有在叶天龙身边至亲的诸女，明白到叶天龙的这种变化，实在是因为受到太多痛苦折磨的缘故。试想如果有一个人，每天都要受到一次令人魂飞魄散的痛楚折磨，那么即便是脾气品性再好，他也会变得急躁，变得难以控制自己的情绪。<p>　　基于上述的认知，叶天龙身边的诸女都尽力去做叶天龙喜欢的事情，让叶天龙感到高兴，让他能够得到尽可能多的安慰和快乐，从而希望能够帮助他减轻一些治疗时候的痛苦。<p>　　尤其是忠实执行于凤舞治疗计划的晨月，她心中的愧疚和不安，随着叶天龙日渐增加的痛苦，也在变得越来越大，但是一想到这是为了叶天龙和大家的未来，她也只好咬牙硬起心肠，继续她的每一天的进药。<p>　　现在，她只是希望，能够早日结束这一个疗程的治疗计划，也好让她的心理负担能够获得释放。有时候想想，她甚至怀疑，于凤舞带着柳琴儿等人离开帝都艾司尼亚，也许就是为了避免见到叶天龙因为治疗所受到的无边苦楚。<p>　　身在痛苦之中，时间也似乎过得要慢许多。<p>　　第二个疗程才过了七天，叶天龙就觉得自己好像经过了七个月一般，现在他每天醒过来的第一件事情，就是确认一下自己的力量到底减了多少，然后再去享受绾贞为自己精心烹制的早餐。<p>　　这一天早上，叶天龙醒来之后，照例是要起身确认一下自己的力量，但是见到绾贞伏在自己的怀中，正沉沉入睡，乌黑亮丽的秀发散落枕上被上，衬托得她露在被外的粉藕般雪白的手臂更是动人心弦。<p>　　叶天龙不忍心惊醒怀中的娇人，便伸手环抱着绾贞，正想再小睡片刻，不料他的手臂动作却惊动了绾贞。<p>　　“嘤咛”一声，意态慵懒的在叶天龙怀中翻身，绾贞睁开了眼睛。<p>　　眨眨眼，见到阳光透过窗户射入房间，绾贞不禁猛的一下子将被子掀开，从床上坐了起来。<p>　　“糟糕，糟糕，要迟了。”<p>　　绾贞一边念叨着，一边伸手去抓床边的衣裳。不想那青春焕发，峰峦起伏的美景和粉嫩腻滑的晶莹椒乳完全落入了身边好色男人的眼中。<p>　　“怎么啦！为什么这么慌慌张张的？”叶天龙忍不住伸手将绾贞抱在怀中，一边亲吻着她那嫩滑的粉颊，一边在她的小耳边轻声问道。<p>　　“去给陛下您做早餐啊！”绾贞想也不想，十分自然的回答道：“要不然的话，等一下您吃什么呢？”<p>　　“小乖乖，还要做什么早餐啊！这里不是已经有现成的早餐吗？”<p>　　叶天龙怪笑着，一只手在绾贞晶莹如玉的嫩乳上不安分的游动着。<p>　　不安的扭动了一下娇躯，不明白叶天龙所说的早餐到底指的是什么，绾贞忍不住发问道：“早餐在哪里啊？是谁做的？”<p>　　叶天龙不禁被绾贞的话逗的哈哈大笑起来，这一下绾贞更加摸不着头脑了。<p>　　笑罢，叶天龙低头噙住绾贞晶莹剔透的酥胸前那粉红柔嫩的一点乳珠，轻轻咬了一下，才抬起头来，含笑说道：“这不就是最好的早餐吗？”<p>　　终于明白了叶天龙话语中的含义，绾贞顿时大羞，粉颊染上了非常醉人的酡红。<p>　　犹豫了一下，她才鼓足勇气娇嗔道：“都是您，昨晚弄了一夜，将人家弄的一点力气都没有了，早上才会这么迟醒来的。现在还这么欺负人家……”<p>　　难得见到绾贞在自己面前撒娇弄嗔，叶天龙顿时心情大为舒畅，道：“好，好，好，都是我的错，现在我给你陪不是。”<p>　　见到叶天龙大有再来一次欢爱的意思，绾贞连忙伸手压住了他在自己娇躯上蠢动的怪手，向他柔声求饶：“不要啦！人家现在还全身无力的，要是再弄的话，真的没有力气做早餐了。”<p>　　“那又有什么关系呢？”<p>　　叶天龙贪婪的品尝着酥胸前的嫩蕾，同时用一双手在绾贞的玲珑娇躯上游走，上下其手，进一步的挑逗和引导她去享受男女之间的缠绵快乐。<p>　　不堪情挑的绾贞张开了小嘴，急促地呼吸着，秀眸半闭，那吹弹得破的晶莹雪肤上也泛起了一层淡淡的粉艳之色。<p>　　“不行，不行……”勉力挣扎着压住叶天龙不规矩的双手，绾贞呻吟道：“陛下啊！如果我现在不起来做早餐的话，那么等一会儿大家都没有早餐吃了。”<p>　　“那又怎么啦？无忧宫里的大厨师多的很，晨月她们哪里会饿到呢？”<p>　　“可是那样的话，人家哪里还有脸见晨月姐姐她们呢？”<p>　　不可开交时，绾贞还是坚持挣扎着，要逃离叶天龙的怪手和大嘴。<p>　　知道绾贞的脸皮最薄，叶天龙却偏偏多逗弄她几下，直到将她逗的快要羞到无地自容，才得意洋洋的放开她，答应让她起床了。<p>　　绾贞拿过床边的中衣，开始穿戴起来，那姿态香艳无比，让叶天龙觉得躺在床上观看也是一种眼目上的享受。<p>　　当绾贞开始对着镜子整理秀发的时候，突然间听到身后的男人喃喃自语道：“今天的天气好热啊！”<p>　　回头妩媚的瞟了叶天龙一眼，绾贞柔声说道：“现在才刚刚开始热起来，以后艾司尼亚的天气还会更热呢！”<p>　　“那么，我以后一定要找一个温暖如春的地方，在那里建立城市和宫殿。”<p>　　听到好色男人突发奇想的点子，绾贞忍不住转头对他嗔笑道：“好了，您也快点起来吧！免得到时候晨月姐姐她们又要取笑人家，说人家害您起不了床……”<p>　　“哈，晨月她们还不是一样吗？她们哪一个不是比你更加想要……”<p>　　一边说着，叶天龙从床上跳下来，精赤着身子走向绾贞的身边。<p>　　从镜子的反射里把叶天龙的全身看得十分清楚，绾贞羞红了粉脸，连忙打断好色男人继续发表感想的欲望。<p>　　“今天我做翡翠白玉汤，既清凉又解渴，好吗？”<p>　　“好，当然好。”<p>　　听到这样一个好听的名字，叶天龙显得十分高兴。他在后面伸手轻轻抚摸着绾贞那嫩滑如脂的粉颊，眼神之中充满了柔情。<p>　　“只要是你做的，我都非常喜欢。　”<p>　　“谢谢。”绾贞站起来，转头，踮起脚尖，高兴的在叶天龙脸上印了个香吻。<p>　　“等一下。”见到绾贞转身要往外行，叶天龙急忙叫住了她：“我也想过去看看你是怎么做的。”<p>　　刚刚跟着绾贞走出房门，迎面便遇到了晨月。<p>　　见到晨月身后那个双手捧着玉盘的侍女，叶天龙的眉头顿时微微一皱。<p>　　“难道又到了吃药的时间吗？”<p>　　面对心有余悸的男人，晨月嫣然一笑，道：“放心，这不是寒魄玄精凝汁。”<p>　　“哦！那是什么东西啊？”<p>　　叶天龙的心中一宽，眉头也舒展开来了。他对于寒魄玄精凝汁，可以说已经有了一种本能的抗拒和厌恶。<p>　　“这可是特为陛下您配制的秘药。”<p>　　走到叶天龙的身边，靠在他的耳边，晨月的声音充满了魅惑，粉脸上更是闪动着妩媚的光芒。<p>　　脸上泛起了一丝会心的微笑，叶天龙忍不住在晨月那嫩不留手的俏脸上轻轻摸了一把，然后笑道：“那你是不是要作第一个实验品啊？”<p>　　“那是当然的啦！”晨月当仁不让，没有丝毫犹豫，在叶天龙耳边腻声说道。<p>　　“那我们就开始吧！实验品一号。”<p>　　一脸兴奋的叶天龙摩拳擦掌，一副迫不及待的样子，让晨月和绾贞都忍不住掩嘴轻笑。<p>　　“不行，不行，这个药服下之后，还需要过十二个时辰才可以的。”<p>　　晨月素手轻轻摆动，把眼前这个恶形恶像的男人兴奋的心重新打回去了。<p>　　“看来只有先暂时放过你这个实验品了。”叶天龙脸上一副心有不甘的样子。<p>　　“我刚刚听到谁在说实验品啊？”<p>　　过道上飘来倩公主清脆悦耳的嗓音，接着一身淡紫色的少女出现在众人眼前。<p>　　高竖的衣领，缀着漂亮的金丝花纹，宽大的广袖外罩轻烟罗纱，窄小的蛮腰上白玉缠金丝，腰间的玉珮碧绿如翠欲滴，走动之间发出叮叮咚咚的悦耳玉鸣声。<p>　　高贵之中带着一丝俏皮，倩公主的小嘴边所带的那种招牌式的微笑，让叶天龙心中有些发毛。因为熟悉她的人都知道，露出这种微笑的刁蛮公主，往往就会作出令人头痛的事情来。<p>　　“没有什么实验品啊！刚刚谁在说，我怎么不知道呢？”<p>　　左右旁观，四下打量，叶天龙一本正经的样子，让所有的人都忍俊不住。<p>　　“没有，那太好啦！我正好要找一个实验品，就请我们的皇帝陛下您来帮我一个小忙，好吗？”<p>　　倩公主的话顿时证实了叶天龙心中原先的不祥预感，他的脸色微变，连忙举起双手用力摇晃。<p>　　“不好，不好。我还有很多事情要处理，你最好找别的人作你的实验品……”<p>　　没有等到叶天龙的话说完，倩公主早已一个健步跃到他的跟前，双手抱住他的一只手臂，用力左右摇晃。<p>　　“不嘛！我就要陛下您……”<p>　　小女儿的撒娇和柔情攻势，哪里是好色男人可以抵抗的，何况对倩公主的心疼和怜惜，更是让叶天龙难以拒绝。<p>　　几乎是半拉半拖，叶天龙一脸无奈的被倩公主拉离晨月和绾贞的身边，留下她们满脸莫名其妙的站在那里，看着叶天龙和倩公主的背影消失在过道的转角处。<p>　　“你说什么啊？要我当这样的实验品，这不是开玩笑吗？”<p>　　当听明白倩公主的请求之后，叶天龙几乎是大叫起来。<p>　　“不要这么吃惊嘛！不就是空间转移吗？别人想体会一下空间转移的乐趣，我都不肯呢！这样的首次机会，我一定要给陛下您的。”<p>　　已经将叶天龙抓到手，倩公主如何肯放手，而且她也知道目前叶天龙正处在休养调整时期，大部分的国务都是月如和晨月两个人在处理。<p>　　“我已经进行了很多次的试验，在物件上进行的空间转移都非常成功，所以，我保证没有一点问题的。”<p>　　倩公主信誓旦旦，难得一本正经的样子，实在是让叶天龙感到难以拒绝。<p>　　“当初，还是陛下您要我专心去研究魔法的，现在我有所成就了，您怎么可以不来检验一下成果呢？”<p>　　软泡硬磨，几乎是将十八般武艺全部拿出来了，叶天龙终于被倩公主说动，答应作倩公主进行空间转移的第一个客人。<p>　　所谓空间转移，实际上对空间进行扭曲的法术，早在百族大战之前，就曾经有过这样一门发展得相当成熟的法术，甚至在有些时候，空间转移成为魔法师们进行远距离来往时的最佳选择。<p>　　不过，因为这样一门法术对施法者的魔法造诣和天赋都要求非常高，还非常消耗魔法力量，并且进行空间转移时还需要特殊的魔法器，所以，只有精通魔法的人和贵族才有进行空间转移的本钱，普通人根本不够看的。<p>　　随着百族大战的爆发，高级魔法人员大量的损失，空间转移魔法器也被毁掉了大部分，这样一门缺乏实战作用的魔法开始从人们的视线之中消失，以至于在随后的数百年间完全失传。<p>　　倩公主也是从大魔导师史迪芬的手札之中发现了这样一门法术的存在，而且史迪芬也对此进行了一番详细的研究，并得出了一些非常有用的结论。于是，对这种魔法充满好奇心的倩公主便利用史迪芬的结论，开始作进一步的研究。<p>　　在经过多次的失败之后，倩公主才真正制造出了能够进行空间转移的魔法器。<p>　　依照倩公主的指示，叶天龙站在了门形的魔法器之中。说实在的，倩公主制造出来的这个魔法器，就像是两个普通的门架拼结而成的，四面全部是空的，只有八根泛着奇异金属光泽的桿架彼此相连。<p>　　“想去哪里啊？”站在魔法器的外面，倩公主一脸的兴奋，向叶天龙询问道。<p>　　“我可不可以回家啊？”叶天龙的脸上泛起一丝苦笑，有些心惊肉跳的向倩公主说道。<p>　　“这个没有办法，因为我没有那么多的魔法器可以安装，目前我只有把魔法器设在两个地方。”抓了抓自己的头发，倩公主颇为遗憾的对叶天龙说道。<p>　　“那你要把我弄到什么地方去啊？”<p>　　见到叶天龙这样一副神情古怪的样子，在魔法器外面充当帮手的小春和小秋两个孪生姊妹花都忍不住掩嘴轻笑。<p>　　“陛下，您不要担心，奴婢两个人都曾经用过这个魔法器，非常顺利，一点事情都没有的。”<p>　　小春的话，让叶天龙的心顿时放了下来，原来倩公主并不是真的把自己当作实验品，既然已经让小春和小秋两个人试用过空间转移，那么现在只是想让自己看看她的成果而已。<p>　　“转移目标：第一会议室。”<p>　　没有等到叶天龙再说什么，倩公主已经在一边十分神气的一挥手，大声向叶天龙以及两个孪生姊妹花宣布空间转移的目的地。<p>　　“等一下，我还没有准备……”<p>　　在叶天龙的大声抗议中，一道强烈的白光已经在他的眼前闪过，让他本能的闭上了眼睛。<p>　　身子一轻，接着耳边一阵异常的响动，一种怪异的失神和晕眩感袭来，叶天龙猛的睁开眼睛，蓦然发现自己已经处身在无忧宫的第一会议室里，迎接他的，是两双充满了惊讶的眼睛。<p>　　看到美艳的月如和清丽的晨月两个美女，在她们不解的眼神之中带着一丝好笑的味道，叶天龙顿时有些尴尬的笑了笑。<p>　　“啊！你们在开会啊……”<p>　　叶天龙一边说着，一边就要往外面溜。但是出乎意料的事情发生了，刚刚经历了空间转移的身体并不完全听从他的神意指挥，身体已经向前移动，而双脚却没有跟上去。<p>　　“扑通”一声，叶天龙整个人向前扑倒。<p>　　幸好叶天龙的反应非常神速，双手一撑，便在地上稳住了自己的身形，并没有跌得很难看。但是他如此奇怪的模样，已经让眼前的两个美女笑得是花枝乱颤。<p>　　“有什么好笑的，不就是不小心摔倒了而已，你们也真是的……”<p>　　一边从地上跃起来，心有不甘的男人悻悻的对眼前的两个绝色美女说着，但他不解释还好，这样一说，晨月和月如两个人反而笑得更加厉害了。<p>　　“那个傢伙，都没有和我说清楚，空间转移之后居然会有这样的后遗症……”<p>　　自感颜面无光的男人一边嘀咕着，一边转身离开，要去寻找那个让自己丢脸的罪魁祸首。<p>　　“尊敬的陛下，您的功力好像降低了不少啊！”<p>　　听到身后的月如这样的话，叶天龙的身形猛的一顿，转身问月如道：“你怎么看得出来？”<p>　　浑然不顾晨月略显惶急的神色，月如款款走到叶天龙的身边，将个香喷喷的娇躯靠近了叶天龙，精致的粉脸几乎就要贴到叶天龙的脸上。<p>　　“不要忘记了，我是神魔之体，我的眼睛可以看到很多别人看不到的东西。”<p>　　兰花妙语，檀口香泽，亲暱的举动让叶天龙有些吃不消，但是月如的话却让他感到相当震惊。<p>　　魔化的消除，所需要的代价就是力量的减少，虽然这在一开始，叶天龙的心中就有了这样的觉悟和感觉，但是真的从月如的口中听到这样的话，还是让他的心在一瞬间感到一阵苦涩。<p>　　难道说，自己力量的减退，已经到了让别人都看得出来的地步吗？<p>　　“陛下，您刚才在说什么空间转移，到底是怎么回事啊？”一边的晨月感觉到叶天龙和月如两个人之间的气氛有些不寻常，连忙走过来，出声向叶天龙询问。<p>　　颇有深意的望了晨月一眼，月如的粉脸换上了淡淡的微笑，也转口向叶天龙问道：“刚刚您突然出现在这里，难道是倩公主所练的空间转移术已经成功了？”<p>　　收拾了一下自己的心情，叶天龙向晨月和月如点点头，有些没好气的说道：“不是她用什么空间转移术把我送过来的，难道还是我自己飞过来吗？”<p>　　“太好啦！真的是太好了……”<p>　　一听这话，晨月和月如都显得十分兴奋，纷纷向叶天龙道贺，这倒让叶天龙一时感到有些莫名其妙。<p>　　“这可真的是一个好消息，我们应该让倩公主马上训练一批人员，在我们所控制的地方全部建立空间转移的通道，这样一来，我们的通讯系统将是整个大陆最先进快速的。”<p>　　没有等到月如说完，一边的晨月马上就接下来说道：“还应该让倩公主进一步研究下去，如果能够把数目更多的人和物品进行空间转移的话，就可以给运输系统带来全新的变革。”<p>　　望着眼前的两个美女，叶天龙不禁有些目瞪口呆，她们的心思和脑筋居然转的这么快，一下子就已经想到空间转移的战略和商用价值。<p>　　赶到会议室检验成果的倩公主见到叶天龙的空间转移十分成功，心中的喜悦顿时化为巨大的得意和自豪，兴高采烈的接受了晨月和月如的祝贺。<p>　　叶天龙在对倩公主表扬了几句之后，便将晨月和月如的想法告诉了倩公主。<p>　　“训练一批魔导士倒没有什么大问题，只要他们有足够的天赋，但是空间转移术还需要特制的魔法器物──空间之门，它的材料就相当难找了。”<p>　　面有难色的倩公主向叶天龙详细道出了其中的困难，并告诉叶天龙和晨月她们，目前空间转移还是在初步成功的阶段，转移几个人不成问题，但是大型的器物和多人进行转移，还是无法实现的。<p>　　“没有问题，我相信你一定会有办法的。”<p>　　叶天龙向倩公主鼓励着，他的信心让倩公主感到十分振奋。而一边的晨月和月如也为倩公主打气加油。<p>　　“你需要什么东西，我们都可以为你提供的，你把空间之门所需的魔法材料列出一个单子来，我们派人给你到大陆各地搜购。”<p>　　干劲十足的倩公主便马上将制造空间之门所需的魔法材料列了出来，交给晨月和月如她们，并告诉她们，最好找一些匠士级的铸造师来，好按照她的指导制造空间之门。<p>　　对于倩公主的要求，叶天龙他们自然是满口答应。<p>　　等到一切说定之后，叶天龙和倩公主相携离去，晨月和月如则留下来，继续她们的工作。应该说，现在叶天龙他们所面临的形势非常不妙，除了青州等三个州和京畿地区外，其他的州已经全部不接受皇帝的命令。如何巩固和建设好手中的地盘，已成为晨月和月如她们最大的工作。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_04'> 第二十八集 第四章 何谓真爱</b><p>");

document.write ('　　又到了服药的时间，望着晨月亲手捧上来的寒魄玄精凝汁，叶天龙一脸的痛苦。<p>　　“我真的一定要服这种药吗？”<p>　　“是的，这是大姐在离开艾司尼亚的时候，再三向我交待的事情，如果不把你内心的魔性完全化解，后果是不堪设想的。”<p>　　望着叶天龙期待的眼神，晨月十分坚定的否定他的希求。<p>　　大失所望的叶天龙迟疑的伸手接过了晨月手中的玉碗，一闻到寒魄玄精凝汁那种熟悉的味道，他的肠胃就开始翻江倒海了。<p>　　“可是这样的我，实在太痛苦了。而且，我现在的力量，已经减退了很多。”<p>　　叶天龙努力试图说服眼前的美女医生，同时也是在说服自己。<p>　　“魔化的你，具有可怕的破坏性和侵略性，而且那种冷酷和嗜血，会让人六亲不认，到了那个情形就太可怕了。”<p>　　晨月的双手捧起了叶天龙的双颊，十分温柔的望进他的眼睛。原本，晨月这个美女的娇柔纤弱，就已经让叶天龙十分疼爱，此刻她的软语温言，更是具有让铁石化为绕指柔的力量。<p>　　“没有见到过真正魔化的人，谁知道到那个时候，我会变成什么样子呢？”<p>　　心有不甘的嘀咕着，叶天龙还是咬牙，将手中的寒魄玄精凝汁全部喝了下去。<p>　　“也许，再这样喝下去，我的性情变得更加坏了。你们这样真的是爱我吗……”<p>　　牢骚还没有发完，无边的痛楚便已经君临，叶天龙再也没有时间和精力去管别的事情，而是全心全意去应付体内涌起的阵阵痛苦。<p>　　望着眼前正在全力经受痛苦折磨的叶天龙，想着他最后的一句话，晨月的心中感到了一阵极大的震撼。<p>　　“你真的是爱我吗？”<p>　　叶天龙的问题虽然十分简单，但是晨月知道其中的未尽之言，既然爱一个人，为什么还要让他受那么大的痛苦？而且还是为了一个连自己都不敢肯定的答案。<p>　　正如叶天龙自己说的那样，谁也没有见到过真正魔化是什么模样，从来她们都是听人说的，再说，也是最重要的一点是，叶天龙在魔化之后，也并没有表现出六亲不认的可怕模样。<p>　　相反的，叶天龙的力量在得到大幅度增强之后，让他做到了很多以前做不到的事情。甚至可以这样说，如果不是他在魔化后力量获得如此增强，也许他的生命早已不存在了。<p>　　“大姐，你要他承受如此大的痛苦，真的就是为了担心魔化之后的他会变成一个冷血无情的人吗？”<p>　　晨月第一次从另外一个角度去审视于凤舞的决定，是因为爱一个人，所以要解救他的心灵，即便是让他受到无边的痛苦，但是他真的就陷入苦海之中了吗？<p>　　前些日子，叶天龙的魔化，虽然使得他的手段变得冷血无情，但是那仅仅是针对他的敌人而言，对他身边的亲人和下属来说，他还是以前的那个好色又出人意料的男人。<p>　　可是在接受治疗之后，叶天龙的性情反而变得更加可怕，肉体的痛苦改变了他的性情和心理，而且看到叶天龙每一天都要承受巨大的痛苦，实在是一件让晨月无法忍受的事情。<p>　　这些天的治疗过程，对于叶天龙来说，固然是一个无比痛苦的过程，但是对于晨月来说，也是一个非常痛苦的煎熬过程。<p>　　看着眼前面容扭曲，满头冷汗的叶天龙，晨月的眼中升起了难以言状的神情，她不禁在心中暗暗自问，到底对于眼前的男人，她所怀的感情如何？<p>　　最初的相遇，自己仅仅是因为相互的需要，也可以说是双方为了活下去才会走在一起的，甚至在刚开始的时候，她还准备利用这个男人的天生特殊体质，吸收他的生命力，好让自己获得全新的生命。<p>　　但是鬼使神差的，在关键的时刻，没有想到自己会功亏一篑，在那个时候，晨月心中对于叶天龙，只有“为了要活下去，所以只好和这个男人交往下去”这样一种想法。<p>　　当然，加入叶天龙的阵容，对于晨月来说，也是一项非常值得的投资。叶天龙身上那个天下第一人的命运，就足以让她去冒风险，这也就像是她在开辟一条新的商路一般，那种刺激的感觉让她能够真正体会到自己生命的存在。<p>　　而现在，投资在叶天龙的身上，绝对是她这一生中所遇到最大的挑战和冒险，可以说普通的商路投资已经不能让她感到生命的渴望和活力，叶天龙的出现让她看到另外的道路。<p>　　再说，晨月的心中也有一些想要和于凤舞一争长短的念头，毕竟像于凤舞这样拥有绝世才华和美貌的女子，她既然会钟情于叶天龙这样一个好色的男人，绝非是仅仅为了叶天龙那个天下第一人的命运，这其中一定是有什么其他特别的事情。<p>　　随着相处的时间增加，晨月发现自己越来越陷入其中，这是一种无法解释，也无从分析的感觉，这个好色的男人常常有一些稀奇古怪的作为，和他在一起的每一天，似乎都有一种全新生命的体会。<p>　　“何谓真爱？爱一个人，到底是为了得到他的什么呢？到底是爱他的什么呢？”<p>　　凝视了叶天龙半天，晨月的眼中突然闪过一丝坚定的眼神。<p>　　这时，叶天龙已经无法忍受痛苦，再次陷入了半昏迷的状态。晨月慢慢伸出一只白嫩的玉手，轻轻的抚上了他那布满冷汗的额头。<p>　　“不管你会变成什么样子，我会一直在你的身边。”<p>　　无限怜惜的低声说罢，晨月开始掏出身边洁白的丝巾，温柔的擦拭起叶天龙脸上的冷汗。<p>　　仔仔细细的擦拭了两遍之后，晨月又从自己的怀中掏出了一根细细的金针，对准叶天龙额头上的天窍处缓缓刺进去。<p>　　晨月用的是捻字诀，缓慢而轻柔，当金针的前面三分进入叶天龙的天窍，原本双目紧闭的叶天龙慢慢睁开了眼睛。<p>　　“我死了吗？”<p>　　听到叶天龙嘶哑无力的问声，晨月的俏脸上泛起了微笑，可是明眸之中的珠泪却是怎么也忍不住的滚落下来。<p>　　“没有事情，以后再也不会有这样的事情了。”<p>　　一边心疼的说着，晨月飞快的拔出了刺入叶天龙天窍的金针。<p>　　“你说的是真的吗？”<p>　　叶天龙的精神猛然间大为振奋，从床上坐了起来，双眼紧紧盯住晨月。那种患得患失的神情，好像生怕晨月是在欺骗自己。<p>　　“是真的，以后不会再有这样的痛苦。”<p>　　晨月的粉颊上珠泪如断线的珍珠不断滑落，但是明眸之中却是满含真诚快乐的笑意。<p>　　“真的，真的……那可太好啦！”<p>　　再三从晨月那里得到证实之后，叶天龙几乎要从床上跳起来了。<p>　　“不过，你千万不要在大姐的面前说出来，我今天在这里和你说的话。”<p>　　晨月再三叮嘱叶天龙，对于这样一个小小的要求，内心狂喜的男人自然是毫不犹豫的满口答应下来。对于叶天龙来说，能够摆脱每天一次的痛苦折磨，比什么事情都重要。<p>　　晨月果然是说到做到的，从第二天开始，叶天龙就没有再受到痛苦的折磨，虽然叶天龙还是要在每一天的下午喝一小碗浓浓的药汁，但是这种药汁无论在味道上还是在效果上，都和以前的药汁完全不同。<p>　　摆脱了每一天的恶梦之后，叶天龙真正静下心来，仔细检查了一下自己的功力，才发现经过这些天来的治疗，体内的功力已经损失大半，原本暴涨的力量衰退了很多。<p>　　不过，值得庆幸的是，剩余的功力比起以前来，还是有不少的进步，就算是和暗黑一族的少女，他还是有一战之力，甚至靠着体内魔神之灵的先天优势，和玉珠的交手，他还能占据相当的胜算。<p>　　而且最重要的是，叶天龙体内的力量已经稳定下来，不会再继续衰退下去。已经初窥武道真谛的他，相信自己通过以后不断的努力锻炼，还是可以把功力继续提高起来。<p>　　※　　　　　　　※　　　　　　　※<p>　　午后的阳光照在人的身上，令人感到一阵火热的感觉，初夏已经到来，艾司尼亚的人们也纷纷换上了轻薄的衣裳。<p>　　虽然在京畿地区附近还有战事发生，并且在京畿以南的清江州，于凤舞和海鹰扬双方的军队还在大战正酣，但是在京畿地区的人们却已经感受到了一些和以前明显的变化。<p>　　官吏的工作效率在提高，社会的治安也在好转，而在叶天龙治下的青州等三个州的人们，更是确实感觉到这些变化，甚至连税率也在下降，市面因此变得更加繁荣起来。<p>　　商人出身的晨月，深知商业行为对于经济的重要性，即便是在战乱的时刻，还是有一系列的措施出台，以促进叶天龙领地上的经济发展。相对于其他州此刻乱哄哄的各自为政，叶天龙治下的州郡给了商人们更大的希望。<p>　　“预计四月份的商业可以增加三成，因此，虽然我们的税率降低了一成，但整个收入却反而可以增加近二成。”<p>　　听到晨月这样的汇报，叶天龙自然是喜形于色，设立商业部的计划看来是相当成功的。<p>　　“另外，大姐从天龙军团抽调的特遣军已经组建完成，庆计将军正在等待陛下的出击命令。”<p>　　随后出现的庆计，一身戎装，精神抖擞，让叶天龙眼前一亮。<p>　　因为于凤舞觉得自己和丽蝶都在和尤那亚的军队作战，而帝国其他的州又拒绝服从，故此她才将庆计的骑兵从天龙军团中抽调出来，另外组建了特遣军，准备先收复靠近京畿地区的几个州。<p>　　在和海鹰扬交战的时候，在清江州附近的地区，那些心怀鬼胎的诸侯，给于凤舞制造了不少的麻烦，幸好柳琴儿主动提出分担她的麻烦，带领一支五千人的偏军，在短时间里，就收服了最不听话的诸侯，从而让其他的诸侯变得老实起来。<p>　　由此，于凤舞才得到启发，决定将庆计的军队调出来，给那些墙头草似的诸侯一些外力，让他们回到法斯特皇帝的旗帜下面。<p>　　“你的第一个目标，应该是离源州。作为帝国的粮仓之一，离源州的战略地位是不言而喻的。”<p>　　走到挂在墙壁上的大幅地图的旁边，叶天龙举起一只手，重重的点在离源州的位置上。<p>　　“更为重要的是，离源州的总管，是一个胆小怕事的家伙，我们必须趁尤那亚的军队还没有接手离源州之前，抢先夺取该州的控制权。”<p>　　“我们刚刚接到天龙秘谍的情报，尤那亚的一支先遣队已经派往离源州，不过人数并不多，仅仅只有三千人。”<p>　　说到这里，叶天龙猛的盯住庆计的眼睛，用十分郑重的语气对他说道：“你的速度是最快的，所以这一次，只有你能够完成这个任务。”<p>　　庆计咧嘴轻轻笑了一声，说道：“尤那亚的先遣队带领的将军是克拉克朗，就算是让他先跑三天，他还是比不过我的。”<p>　　“很好，我就在这里等待你的好消息。”<p>　　庆计退下，当下便带着他本部的一万名红色枪骑兵杀向了离源州。<p>　　一直以来，他都是在别人的麾下作战，在和叶天龙相遇之后，也是生活在叶天龙和于凤舞等人的光芒之下。<p>　　现在终于有一个机会，他可以充分发挥自己的能力。作为特遣军的指挥官，他的任务是夺取更多的城市，去征服那些不服从新皇帝命令的地方诸侯。<p>　　望着庆计远去的背影，想起了第一次和他见面的时候，叶天龙不禁有些感慨世事的变迁，没有想到短短的时间里面，自己的生活就发生了完全不同的变化，还登上了从来没有奢望过的皇位。<p>　　思忖之间，美丽的国务秘书出现在叶天龙的眼前。<p>　　“陛下，天气这么好，为何不出去踏青啊？”<p>　　柔媚的声音，让人的身心都为之陶醉，叶天龙顿时感觉心情舒畅。<p>　　当初选择月如出任国务秘书，实在是一件十分明智的决定，有这样一个大美女在身边，即便是光看看，也是赏心悦目的。<p>　　一边这样想着，叶天龙一边眉开眼笑的对月如说道：“好啊！有你这样一个大美女在身边陪伴，不管到什么地方，都是令人向往的。”<p>　　“陛下您真会恭维人啊！人家哪里有这么大的魅力啊！”<p>　　月如嫣然一笑，颊旁的笑涡儿可令人心醉，水汪汪的媚眼轻横，让好色的男人心中一下子升起一种轻飘飘的感觉。<p>　　毫不在意好色男人肆无忌惮的眼神，月如莲步轻移，走到叶天龙的身边，吐气如兰，阵阵幽香，荡人心魄。<p>　　“人家正好有几个朋友要招待，不如陛下也去见个面，大家认识一下。”<p>　　看着近在咫尺的一张粉脸，艳丽脱俗，白里透红，美目之中流光四射，叶天龙的心中顿生抚摸的冲动。<p>　　“如果都是像你这样的大美女的话，我当然乐意啦！”强忍心中的欲望，叶天龙装出严肃的样子，十分正经的对月如说道。<p>　　“陛下，您真会说话。”月如欣然望着叶天龙，秀目之中闪动着异样的光芒，道：“当然有非常出色的美女，陛下您去看了就知道。”<p>　　※　　　　　　　※　　　　　　　※<p>　　在强烈的好奇心驱使下，叶天龙换上了衣裳，跟随月如坐车离开了无忧宫。<p>　　马车穿过艾司尼亚的大街小巷，来到了城北一处僻静的宅院。朱红的大门、青石的台阶，和普通的大户人家没有多少区别。<p>　　进入大门，转过照壁，穿过幽雅的碎石小径，眼前是一幢漂亮精致的小楼，用全黑的云石所筑，在优雅中透出神秘和怪异。古色古香的客厅，绝难看出这里是万金一宵的艳窟，中院以后的后院，布置的却是别有洞天。<p>　　这里便是万艳会在艾司尼亚的秘密据点，也是极为秘密的销金窟，一个具有私秘性质的地方，只提供给有特别嗜好的人士享受的，并不对外人开放。如果没有亿万的身家，就千万不要进这个门，因为这里的起价就是一千金币。<p>　　在这里，各种不正当甚至非人道的玩意应有尽有，问题是客人肯不肯花大钱。虽然说钱可通神，但某些事如果没有门路是不得其门而入的，钱再多也是枉然。那些有特殊要求的顾客，自会找对门路。<p>　　穿堂入室，一直到了后面的小花厅。叶天龙的眼前顿时一亮，小花厅布置得奢华精致，异香扑鼻。<p>　　两个十一二岁的小女孩立刻上来迎客，但如果真的把这两个小女孩当成小婢，那就大错特错了。<p>　　她们梳了簪花的美髻，穿着绸制的绣花衫裙，是不折不扣的小仙女打扮，浑身香喷喷地发出诱人的气息。<p>　　明眸皓齿，眉目如画，刚有点发育的身材秀逸细致，故意紧裹的胸部暴露出诱人的含苞花蕾曲线。说起话来嗲嗲地柔柔地，笑起来居然媚态十足，与那些成熟的美女相比，另有一种令人心荡的特殊风情。<p>　　这简直是十足的小尤物，是令人心荡的小妖精。<p>　　上茶之后，两个小女孩在月如的挥手示意下，施礼退出了小花厅。<p>　　“我请的客人等一会儿就到，在这之前，先请陛下验收一下人家的成果。”<p>　　此刻月如美艳的粉脸上，泛起了一丝妖艳的光芒，连她的声音都变得充满了魅惑的味道。她伸手拉了一下墙边的一根绒绳，一声隐约的玉鸣声响起。<p>　　片刻的功夫，从远处传来了细碎的脚步声，而且声音越来越近。当声音来到小花厅的后面，随即响起两下扣门声。<p>　　“主人，牝奴已经带到。”<p>　　月如的双眸闪闪发光，望了有些发呆的叶天龙一眼，随即沉声说道：“进来！”<p>　　小花厅后面的一扇秘门被推开，出现在叶天龙眼前的，是两个身影，一高一矮。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_05'> 第二十八集 第五章 妖异之味</b><p>");

document.write ('　　“这……这是什么……”<p>　　看清楚两个身影之后，叶天龙的身体猛的一震。<p>　　是两个女人，高的是身材高挑美好的美丽女子，细细的脸庞充满智性的美感，雪白晶莹的娇躯上穿的是一件用黑色皮带连接而成的连身衣，三分宽的皮带之间的空隙十分宽，羊脂白玉般的肌肤和黑色的皮带形成了鲜明的对比。<p>　　最让人称奇的是，连身衣的前面露出的丰隆高耸的双峰，乳房硕大却不下垂，从皮带空隙之间露出的乳尖骄傲的向上翘起，樱红的乳珠好似宝石一般。修长的双腿根部，皮带的空隙之间露出的，是雪白的小腹和光滑粉嫩的蜜缝。<p>　　而矮的那个，则是一个身穿卑猥的奴隶服饰和黑色高跟皮靴，四肢着地的金发女人。她那雪白的玉颈上套着一个黑色的皮质项圈，上面扣着一条细细的金链，金链的另外一端，便被她身边那个女子的右手握着。<p>　　黑色的胸围其实是两圈细的皮带用同样缕细的带子连起来，令女人的硕大玉峰和粉红色凸起的乳尖全部毫无遮掩的露在外面。<p>　　在她的纤腰位置上有一道银色的链子圈住，链子上垂下四条缕细的链子，分别从前后延伸往玉胯的深处。<p>　　黑色的高跟皮靴一直套到膝盖的上面，紧裹贴身的设计，最大限度的强调了小腿的优美曲线和大腿的修长。<p>　　随着牵金链的女子向前迈步，奴隶女发出轻轻的呜咽，纤细有力的腰部左右大幅度的摇晃着，慢慢爬进了小花厅。<p>　　月如从牵金链的女子手中接过金链，将金发女子牵到了叶天龙的跟前。<p>　　“星奴，向你的主人问安。”<p>　　双眸闪闪发光的月如发出命令，她的声音中充满了妖媚感。<p>　　四肢着地的金发奴隶女高耸的粉臀比爬行时更大幅度的摇晃起来，同时低头去亲吻叶天龙的脚尖。<p>　　没有什么言语可以来形容叶天龙此刻心中的震撼，尤其是当月如拉起金链，金发奴隶女被迫抬起头来的时候，一张熟悉的粉脸出现在他的眼前。<p>　　虽然在金发奴隶女爬进来的时候，叶天龙已经有些发觉，但那时还有一些半信半疑，生怕是自己看错了，可此刻就在他的脚下，让他看得十分真切。<p>　　金发奴隶女就是被月如要过去进行调教的邪女神战士星娅。<p>　　从叶天龙的角度看过去，邪女神战士的胸前双峰只能用波涛汹涌来形容，尤其是被黑色皮带束住乳峰的下围之后，雪白如玉的肉团益发的膨胀丰硕，甚至连肌肤下的青筋都隐约可见。<p>　　见礼完毕，邪女神战士在叶天龙的脚前坐下，月如十分得意的伸手抚摸着星奴的金发，对叶天龙说道：“我说过一定会把她调教成最好的奴隶女，陛下您现在还觉得满意吗？”<p>　　还没有从震撼之中回过神来，叶天龙一时也不知道该说什么，只有傻傻的点头。<p>　　月如微笑起来，笑容充满了让男人为之堕落的妖艳，道：“她是我从东倭带来的调教师，也是此地的主持人，名叫裕美。”<p>　　随着月如的介绍，牵着金链的女子向前迈了一小步，跪在叶天龙的脚下，恭声说道：“奴婢裕美叩见陛下。”<p>　　“裕美是我最得力的帮手。这一次调教星奴，她就负责了日常的训练。”月如向叶天龙说道：“以后陛下您有什么事情需要她做的，也可以直接到这里找她。”<p>　　“她也是和你一样的吗？”<p>　　心神稍定，叶天龙开始感受到一种前所未有的刺激。<p>　　这等倒错的世界，以前他从来就没有真正接触过，而且一直以来，他总是认为，美女是用来疼爱和怜惜的。<p>　　可是，现在看到这种场面，他已经慢慢觉得有些喜欢起来，对于其中的那种刺激感更是让他的心涌起充满黑暗的兴奋。<p>　　这不能不说是魔化带给叶天龙的影响，这也是于凤舞所担心的，所以，她才会想尽办法要解除叶天龙心灵的魔化。<p>　　“裕美她原本是东倭的巫女，因为在一些事情上得罪了倭王，要被处极刑，是我救下了她，所以她就跟了我，并成为我的好帮手。”<p>　　虽然叶天龙没有明说，但月如却已经明白他要问的事情，于是她就向叶天龙简要介绍了一下裕美的来历。<p>　　说起东倭，叶天龙不禁想起了小雪，那个在自己府上躲了一段时间的女忍者，自从在青州突然告辞之后，已经好久都没有她的消息，有时在闲谈的时候，于凤舞她们也不时说到她。<p>　　叶天龙正在思忖之际，月如已经转身对裕美说道：“你先出去，这里就由我来招待。好好准备一下，等那两位客人到了，马上就带他们进来。”<p>　　裕美十分恭敬的应声退出小花厅。被月如如此神秘的举动弄得有些迷惑不解，叶天龙忍不住好奇的向月如询问起来。<p>　　“是什么客人，要在这个地方和我见面啊？”<p>　　“因为他们也是非常喜好此道的人士，相信在这里，大家会谈得非常愉快。”<p>　　月如嫣然一笑，并不多说其他的情况，而是开始向叶天龙展示她调教邪女神战士星娅的成就。<p>　　被牵着金链在叶天龙跟前转个圈后，星娅背身朝向了叶天龙。<p>　　确切的说，应该是星娅裸露的粉臀以及笔直的玉腿朝向叶天龙，以四肢着地的方式，腰部尽量往下压，自然会使得雪白丰美的粉臀高高耸起。<p>　　从叶天龙的方向看过去，深深的臀沟因双腿的左右打开，完全暴露出里面濡湿的菊花，由不住收缩的菊蕾往下，是一条小径直通至秘密的花园，两片柔软粉嫩的花唇也在轻轻的颤抖。<p>　　直到这个时候，叶天龙才发现，从星娅腰间垂挂下来的那四条缕细的银链，端部都扣在穿过柔嫩花唇的银环上。左右被拉开的花唇中间，幼嫩粉红的花瓣和鲜艳的蜜壶，完全展现出来。<p>　　“这个女神战士是我调教过的最佳奴隶女，本身的潜质极其出色，加上她体内又具有了邪淫的血液，所以在短短的时间里面，就取得了很大的成果。”<p>　　说到这里，月如忍不住轻笑了一声，对叶天龙说道：“这个事情应该感谢一下尤那亚，是他给星奴埋下了邪淫的种子，又把她的身体进行了改造，所以，我调教起来非常顺利。”<p>　　说着，月如取过一边的细鞭子，“啪”的一声落在星娅高举的粉臀上，红色的痕迹立刻凸现在羊脂白玉般的臀丘上。<p>　　“看，她的体质多么敏感。”<p>　　听到月如的话，叶天龙望向前面，果然见到蜜壶里溢满而渗出的春水，把两边的粉嫩花瓣弄得粘湿湿，亮晶晶的反射出淫靡的光辉。<p>　　“只要挨到鞭子，你就会高兴，对吗？”<p>　　月如含笑问道，同时用手中的细鞭前端，在星娅的秘缝之中肆无忌惮的滑动。<p>　　“是……受到鞭责……我就会兴奋……”<p>　　星娅用力点头，同时向叶天龙和月如用力摇摆起裸露的雪臀，如蛇舞一般的动作，充满了淫靡的味道。<p>　　“呵呵，陛下，这是她想要鞭责的动作。”<p>　　一边说着，月如挥舞手中的细鞭，打在双臀中间的深沟处。身躯一颤，星娅猛的抬起头来，发出了悦虐的叫声。<p>　　看到眼前如此倒错的一幕，叶天龙心中也不禁涌上一阵不同往日的兴奋。<p>　　“陛下，您就尽情的玩弄她吧！以后她就是您身边的牝奴隶。”<p>　　月如的声音中充满了魔性的诱惑，她适时将手中的细鞭和金链交到了叶天龙的手中。<p>　　“星奴，向你的主人献上效忠之舞。”月如十分严厉的对邪女神战士说道。<p>　　星娅连忙应了一声，开始大力扭动腰肢，雪白的粉臀在空中划圈，臀波阵阵，她慢慢转过圈来，酥胸前沉重挂下的硕大双峰，也在不停的摇晃着，极具重量感。<p>　　赤裸的胴体靠近了叶天龙，星娅一边扭动着腰肢，一边开始用沉甸甸的玉峰摩擦着叶天龙的大腿。<p>　　“这个时候，再加以鞭责的话，她的表现会更好。”<p>　　一边含笑观看的月如发出了带有魔性的建议，圆润甜美的声音中透出令人无法抗拒的魅惑。<p>　　“啪”的一声，叶天龙兴奋的挥鞭落到星娅的粉背上。<p>　　“呜……”<p>　　邪女神战士呜咽了一声，果然她的动作变得更加妖美，高耸的粉臀不停的扭着摇着，引得叶天龙着魔似的，不断挥鞭落在那分割两边浑圆臀丘的深沟处。<p>　　“啪，啪，啪！”<p>　　当第四鞭落下，发出的响声带着一种怪异的水声。当鞭梢在空中划过时，甚至还可以看到一点亮晶晶的光芒。<p>　　“这个卑下的奴隶女，居然如此淫荡。”<p>　　月如在一边的取笑，让星娅更加忘我的扭动，肥白的肉丘上，已经烙上了火红的蛇痕，她将自己的粉脸贴在叶天龙的大腿根部，开始厮磨起来。<p>　　看到星娅不时伸出粉红的舌尖，在嘴唇上舔着，叶天龙豁然明白到她的意思。<p>　　“那么，就给你奖赏吧！”<p>　　不知不觉，叶天龙的语气也学的像月如那般，充满了支配者的味道。一旁的月如发出了一丝会心的淡淡微笑。<p>　　让星娅跪坐在自己的跟前，身子前倾，伸长玉颈，叶天龙开始享受她那经过月如精心调教的口舌侍奉。<p>　　腰身挺直的姿势，自然使得酥胸前那两座玉峰看起来更加向前挺突，小山般的丰满美肉在男人的眼前傲然挺立着。<p>　　黑色的皮质细带圈和雪白的柔峰美肉，形成鲜明的对照，那种艳姿，的确会让男人产生血脉膨胀的感觉。<p>　　不愧是经过精心训练的奴隶女，深知深喉咙的要领，片刻的功夫，叶天龙的粗长玉柱完全消失在星娅的小嘴里面，柔软的香唇套在了玉柱的根部。<p>　　望着满头大汗的邪女神战士因吞下玉柱之后，秀气的玉颈变得鼓鼓的样子，叶天龙感到兴奋无比。敏感硕大的尖端被喉咙的软肉紧紧圈住，随着她的呼吸一松一紧地夹着，那感觉真是飞上天了。<p>　　随着叶天龙兴奋的扭动腰身，星娅那弯弯的柳眉痛苦的扭曲着，可是从鼻孔露出来的哼声，实实在在地传达出她心中的喜悦和兴奋。<p>　　正在此时，室内突然响起了一声清脆的玉鸣声。接着沉稳的脚步声由远及近，一直到了小花厅的门口。<p>　　“我们的客人来了。”<p>　　月如微笑着，向叶天龙轻轻示意之后，走向了小花厅的正门。<p>　　得到月如的暗示，叶天龙也就毫不客气的端坐在软榻上，继续享受邪女神战士的尽心侍奉。<p>　　门被打开，一前一后，进来了两名身材伟岸，脸如冠玉的青年人。<p>　　只见这两人一身品质极佳的上等衣袍，黑油油的长发挽在顶端，用一支白玉发箍缩住，加上了一根青丝发带，剑眉入鬓，大眼睛黑多白少，神光炯炯，均是令人过目难忘的英俊青年人。<p>　　“如姬小姐，今天……”<p>　　前面那个身材稍高一些的青年人，一边进门，一边向月如含笑说道，但话刚刚开头，看到小花厅里面的叶天龙，不禁一下子收了口。<p>　　“您们来的正好，我来给您们介绍一下吧！”<p>　　月如浅笑盈盈，将两个青年人让进了小花厅。两个青年人相互看了一眼，便戒备着坐到叶天龙的前面不远处，两双眼睛不住打量着叶天龙和星娅。<p>　　“他就是我的上司，法斯特的新皇帝叶天龙。”<p>　　月如说出了叶天龙的身分，两个青年人顿时从椅子上跳了起来。<p>　　“你们坐下来，我又不是什么老虎，难道会吃掉你们吗？”<p>　　叶天龙抬起头来，十分威严的说道。虽然他还不知道眼前这两个青年人的真实身份，但是月如只要他尽量表现出率性和霸气来。<p>　　两个青年人不觉相对一笑，重新回到位子上坐下。<p>　　那个高个对月如苦笑道：“如姬小姐，您可真会作弄人，怎没事先说一声？”<p>　　“说了的话，还有什么意思呢？”<p>　　月如娇笑着，开始向叶天龙介绍起对方的身分。高个的是鲁甸的太子旦，还没有说话的那个则是英西帝国的七王子高奇。<p>　　这一下，轮到叶天龙感到震惊了，月如居然会请到这样两个人，要不是因为星娅正在他的胯下努力侍奉着，他也会像太子旦和高奇那样惊得跳起来了。<p>　　“大家都是此道中人，应该说是臭味相投，我想您们会有一些东西要交流的。”月如笑嘻嘻的对叶天龙等三人说道。<p>　　虽然被她这样的嘲笑，但是太子旦和高奇都没有感到丝毫的不快，反而也是哈哈大笑起来。<p>　　“我们一接到如姬小姐的书信，就赶来艾司尼亚，本来就想和陛下您会面的，现在有这样一个机会，我们大家的确可以开诚布公的谈一下。”太子旦含笑望了一眼月如，然后对叶天龙说道。<p>　　叶天龙虽然感到被月如戏弄了一下，但是也不得不承认月如的安排非常巧妙，在这种地方会面，的确是最安全和机密的，而且以他现在这种样子，又会让深知此道的太子旦和高奇感觉到自己的诚意。<p>　　下面的会谈十分顺利，其实月如目前也没有什么大的事情，只是想让太子旦和高奇利用他们的影响力，使得鲁甸和英西承认叶天龙的地位。同时，也让叶天龙和太子旦及高奇交个朋友。<p>　　三人的会谈很快结束，分手的时候，叶天龙和太子旦、高奇已经变得十分熟悉。<p>　　“真羡慕陛下您，居然有这样一个奴隶女。我们就不打扰陛下您享受了。”<p>　　和叶天龙道别之后，高奇依旧恋恋不舍的望着星娅，一边的太子旦也是满眼的羡慕之情。<p>　　“您们二位殿下，自然也会找到一个更好的奴隶女。”<p>　　月如一边说笑着，一边招来裕美，让她带着太子旦和高奇到别的房间享受。<p>　　“以后我们用到这两个人的机会还很多，我想陛下您先和他们建立一点关系。详细的情况，我想等我们回到无忧宫之后，我再向陛下您解释。”<p>　　含笑说完这些，月如也走出了小花厅，便随手关上小花厅的门，留下叶天龙一个人好享受星娅的身体。<p>　　因为长时间用深喉咙，星娅的眼中都泛起了泪水，脸色也有些苍白，但是当叶天龙退出来的时候，她还是发出不舍的呻吟和呜咽声。<p>　　“真是厉害，月如的调教手段真不错。”<p>　　叶天龙一边将火热的玉柱滑进那臀丘间的深深肉沟里，一边喃喃的说道。他不禁想到，如果把那个海娜也像这样调教起来，一定很好玩的。<p>　　感到叶天龙的火热，星娅使那妖媚的菊花蕾发出极具媚惑力的蠕动，像婴儿的小嘴般一张一合，似在招呼着叶天龙的进入。<p>　　“你这无耻的淫奴，给你最想要的东西吧！”<p>　　拉着金链，叶天龙兴奋的叫道，同时火热的玉柱像是滚烫的铁棍一样猛的冲进了濡湿的菊花蕾。<p>　　“喔……啊……”<p>　　星娅陶醉在被虐待的情欲中，仰起头，发出了喘呼呼的呻吟。令她目眩的电击贯穿了菊花的花蕾，玉柱插入时带来如此强烈巨大火热的触感，在里面好像要将她的肚子贯穿刺破。<p>　　叶天龙一边用力地扭动腰部，一边拍打着正在接受肆意进攻的雪白屁股。<p>　　星娅张嘴发出火热的喘息，不住地扭动自己的屁股，配合著叶天龙的冲刺。奇妙的快感，强烈的充满着她的全身，连同那隔着一层薄薄粘膜的蜜壶都火热颤动起来。<p>　　“你这个牝奴，现在知道和我作对的下场吧！”<p>　　热血沸腾的叶天龙使劲地挥手，作着让丰满肥嫩的肉丘不住颤抖的掌掴，使刺激的电流传达到娇嫩的菊蕾及星娅体内的最幽深之处。<p>　　星娅感到自己的乳头也产生奇异的快感，她发出哭泣般的喘息。在叶天龙狂野的冲击之下，极有重量感的玉峰肉团，鼓涨如球，在不停的摇晃。<p>　　终于，星娅啜泣着发出哀号，她的双眼像是失去了焦点一般，双手再也无力支撑身体，整个上半身倒下来，硕大的雪峰被压扁，在地上不住滚动。<p>　　“我不行了……啊！主人……我……不行……”<p>　　“那你就死吧！”<p>　　叶天龙兴奋的大叫，越发用力地冲击着娇嫩敏感的菊蕾，同时伸出一只手到前面的火热蜜壶。<p>　　僵硬凸起的肉珠，在手指的揉搓下，益发硬挺，粘稠火热的蜜汁更是顺着手指流下来，滴到地上形成一个水洼。<p>　　快感的火焰多次从受到折磨的菊蕾冲向身体深处，直到脑门，再倒流下来，传遍全身，星娅连声音都发不出来了，张大嘴巴，像做梦一般的哼哼，嘴角还流着口水。<p>　　当快感冲到颠峰时，星娅猛力地夹紧菊门，全身的美肉都在跳跃抖动，从花瓣大开的蜜壶里喷出一股股的粉红玉液，有力地打在叶天龙的手上。<p>　　“哦！这是……”<p>　　叶天龙将手从星娅的两腿间抽回，意犹未尽的粉红色液体随着蜜壶的猛烈缩张抽搐，在空中划出一道美妙的弧度，落在两尺远的地方。<p>　　叶天龙第一次看到粉红色的玉液，而且还可以喷到这么远的地方。<p>　　而此刻被绝顶的高潮弄得全身无力的星娅连话也说出来了，只是将粉脸贴在地上，张口急剧地喘息着。<p>　　被引发心中黑暗欲望的叶天龙，毫无怜惜之情，不等星娅缓过气来，便再一次对星娅展开了彻底的凌辱，将她折磨得死去活来。<p>　　直到星娅失去意识，像个被玩坏了的玩具一般倒在地上，叶天龙才放过她。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_06'> 第二十八集 第六章 一招不慎</b><p>");

document.write ('　　这些天来，吉里曼斯非常高兴，因为他派出的使者不断带回了令他感到兴奋不已的好消息。<p>　　拜暗黑骑士团的功劳，法斯特帝国南方三个州的地方势力改变了当初的立场，站到他的一边，而得到了这些地方势力的大力支持，法斯特帝国南方三个州的地盘也就自然而然的算是落到了他吉里曼斯的手中。<p>　　从四月八日起，武陵城的西南大门一连七天都是大开着，不断有来自风林州、昌黎州和广陉州的大小豪族带着自己招集的兵马投奔到吉里曼斯的旗下。<p>　　应该说，南方三个州的总管非常狡猾，他们自己并不真正出面，而是以州里的豪族个人出面，这样一来，他们就可以进退自如。<p>　　因为他们又不想真正得罪尤那亚的势力，如果是吉里曼斯成功了，自然有他们大力支持的功劳，如果是尤那亚获得最后的胜利，那么他们也可以用州里的豪族私人行动为由来推脱。<p>　　更何况，他们的手中还有一个非常冠冕堂皇的名义──这些豪族是为了上京勤王，是由于他们心中那一颗忠君爱国之心的作用，目的也是为了保全法斯特的皇室。<p>　　而且为了确保万一，他们在派出州里的豪族加入吉里曼斯队伍的同时，也在暗中派出了心腹前去拜见尤那亚，主动向他示好，并承认尤那亚在法斯特帝国中的强势地位。<p>　　不过，也难怪这三个州的总管会如此行，因为在法斯特帝国，南方三个州的地位有些特别，它们的总管都是由当地的豪族出任的。这也是当初法斯特帝国吞并三个州的时候，和当地的豪族所达成的协议。<p>　　他们所做的这一切，都是为了自身的利益。因此，吉里曼斯虽然在心中也暗骂三个州的总管为最狡猾的老狐狸，但是对于自己在最需要的时候能够得到三个州的豪族支持，相当满意了。<p>　　“在下是风林州的卢萨拉，今天是为受本州总管大人之命，前来武陵城加入大人的队伍，请准许我们追随大人的左右。”<p>　　“在下是昌黎州的萨姆瑞拉，今天是为响应左宰大人的檄文号召，请准许我们追随大人一起，上京除掉那篡位的奸贼叶天龙。”<p>　　“在下是广陉州的里赫斯坦，特率由本州的豪勇之士组成的义师前来报到，请准许我们能够加入大人您的旗下。”<p>　　就这样，这些自报家门的豪族们带着各自招募和蓄养的私兵队伍，来到了吉里曼斯的武陵城里。<p>　　将手下大批的士兵留在城外，豪族们则在首领的带领下，带着他们的亲信随从来到了吉里曼斯的面前。<p>　　以上的三个人都是南方三个州前来投奔吉里曼斯的豪族中领头的，虽然他们在法斯特帝国中没有官位，但是在很多的时候，三个州的总管还要受到他们的影响。<p>　　四月十六日，吉里曼斯在武陵城中摆下了盛大的宴会，十分热情的接待了这些来自南方三州的豪族人士。<p>　　在吉里曼斯府第那豪华的大厅里，美酒如流水一般送上来，三个州的豪族们除了享受口福之外，还有眼福。歌舞表演，美女陪侍，整个场面热烈之极。<p>　　但是在内堂一个最豪华的花厅里，除了三个州豪族的首领之外，只有吉里曼斯和他的几个心腹，气氛并不像外面的大厅那么热闹。<p>　　酒过三巡，终于开始切入正题。毕竟对于他们来说，最关心的还是目前的局势。<p>　　“吉里曼斯大人，听说神殿新成立的圣殿军团正在向武陵城进军，前锋部队已经抵达曲阳城。”<p>　　说话的是来自昌黎州的萨姆瑞拉，这是一个年纪超过三十五岁的中年男人，有着健壮的体格和堂堂的仪态，头发和鬍鬚都是深灰色的。<p>　　“没错，他们这一群乌合之众，居然也想来攻打武陵城。”<p>　　放下手中的酒杯，吉里曼斯的眼中闪过一丝充满杀气的寒光。他并没有隐瞒，将所掌握的情报全部告诉了同席的三个豪族首领。<p>　　“这一次前来攻打我们的，是圣殿军团中的圣风骑士团，兵力在六万左右，也可以说是圣殿军团目前最主要的力量。”<p>　　“才六万人马，不多，不多。”<p>　　个子中等，满脸络腮鬍子的卢萨拉将酒杯中的美酒全部倒进自己的嘴巴，用手背擦了一下嘴角的酒渍，豪气十足的侃侃而谈。<p>　　“我们三人所带来的兵马，就足以将他们这些傢伙全部干掉了。”<p>　　“有了诸位的大力，我相信一定会击败圣殿军团的。暗黑骑士团的夜锋将军也会率六百名部下，全力协助诸位的。”<p>　　吉里曼斯的圆脸上放光，他本来就是想让这三个州的豪族军队前去迎战圣殿军团的，现在他们自己提出来，当然就不用他再费什么口舌了。<p>　　“好，有夜锋将军和他部下的帮助，我们就更加有信心击败敌人了。”<p>　　里赫斯坦在一边接口说道，他是个有着一双狼眼的中年男人，据说在愤怒的时候，他的狼眼会发出幽蓝的光芒，让见到的人心寒胆战。<p>　　“不过，我们有一个问题。　”<p>　　萨姆瑞拉的话，让吉里曼斯的眼神微微一变。<p>　　“那就是，和神殿的军队开战，目前我们的士兵缺少一些勇气和斗志。”<p>　　一听此话，吉里曼斯的眼睛变小了，眼神之中更是闪过一丝寒光。<p>　　“没有勇气和斗志，那还谈什么战斗？你们不是在开玩笑……”<p>　　“尊敬的左宰大人，难道您没有听说过，重赏之下必有勇夫，这样一句军中格言吗？”<p>　　并没有被吉里曼斯的话语和神情吓到，里赫斯坦在一边笑嘻嘻的接口。他脸上散发出一种名叫贪婪的光芒，看在吉里曼斯和他身边的心腹智囊眼中，不觉暗暗有些鄙夷。<p>　　“没有问题，这只是小事一桩，我还以为是什么大的问题呢！”<p>　　脸色转变的非常快，吉里曼斯神情愉快的哈哈大笑起来，笑罢，他一口答应了对方的要求，马上下令从金库里拨出十万金币分给豪族们的军队。<p>　　“如果你们打败了圣殿军团，我还会更是重重有赏。此外，我另外准备了一些重礼要给三位将军。”<p>　　说着，吉里曼斯一拍双手，从后面转出了三位千娇百媚的丽人娇娃。一色的雪白轻纱掩体，双峰高耸，蛇腰丰臀，肌肤雪白，凹凸有致的要紧之处，在轻纱之下忽隐忽现，煞是迷人。<p>　　这些丽人的手中均捧着一个长长的匣子，不用说，里面一定是什么贵重之物。<p>　　“五色珠宝，价值万金，还请各位将军笑纳。　”<p>　　吉里曼斯的脸上闪闪发光，随着他的一声轻喝，丽人们同时将手中的匣子盖向上一掀，顿时珠光宝气，夺人眼目。<p>　　三个豪族的首领目不转睛，心神为之吸引之际，吉里曼斯轻轻咳了一声。<p>　　坐在吉里曼斯身边的心腹谋士应先生，笑吟吟的对三个豪族首领说道：“她们都是经过公孙三娘精心调教的美女，在大陆上，能够找到比公孙三娘更好的调教师，几乎是不可能的了。如果三位将军喜欢，就让她们来服侍和照顾你们。”<p>　　萨姆瑞拉等三人自然是欣喜不已，连忙站起身来，向吉里曼斯道谢。 他们早就听说过公孙三娘的名号，自然知道经她调教的美女，个个都是床上无上的宠物。<p>　　“寸功未立，便已受大人如此的厚爱，实在是让我们汗颜。唯有肝脑涂地，竭力为左宰大人效力。”<p>　　在萨姆瑞拉的带领下，三个豪族的首领一起向吉里曼斯行礼拜谢，做出了郑重的承诺。<p>　　淡然一笑，吉里曼斯摆手，让萨姆瑞拉等人坐下。然后，他端起酒杯。<p>　　“在这里，我先预祝三位将军旗开得胜，马到成功。”<p>　　众人轰然应声举起酒杯，萨姆瑞拉等三个豪族首领更是兴奋异常。<p>　　吉里曼斯的豪爽大方，让他们对以后的日子有了更多的盼望。<p>　　吉里曼斯军队的行动，很快便传到了艾司尼亚的叶天龙耳朵里，因为随着月如的加入，天龙密谍的耳目几乎在极短的时间里面，就布满了整个大陆。<p>　　得知吉里曼斯获得南方三州豪族的支持，叶天龙立即带着玉珠和辛西雅她们火速赶到了巴南州。<p>　　正在巡视各地神殿的左兰心此时也已经中断了她的行程，早早来到了圣殿军团控制之下的巴南州等待叶天龙的到来。她这一次虽然没有完成全部的巡视任务，但应该说也取得了非常好的成果，基本上把南方的几个大教区都走遍了。<p>　　在巴南州边陲的一个小镇，当叶天龙等一行十余骑的人马悄然抵达镇上的如意客栈时，轻车从简的左兰心早已等候在这个事先约定好的小镇。<p>　　其实这个在旗号上绣着蓝色如意暗号的普通客栈，是属于“鸣玉阁”的产业，也是他们在巴南州的秘密联络点。 因为叶天龙行动的需要，晨月才将这个地点告诉给他的。<p>　　在两名女神战士的陪同之下，左兰心依靠叶天龙留下的暗记指引，找到了叶天龙他们所住的跨院。<p>　　“吉里曼斯的军队出动了吗？”<p>　　一见到左兰心，叶天龙劈头就问。而此时，和左兰心一起的那两名女神战士在向叶天龙行礼之后，退回到辛西雅她们行列之中。<p>　　“是的，刚刚接到前方的军报，吉里曼斯的一支军队已经抵达了泸州的边界小城克拉科夫，大概再过一天半的时间，圣殿军团的圣风骑士团就会和他们发生接触了。”<p>　　跪在叶天龙的脚下，左兰心完全没有了圣女大祭司的威严和气势，那种恭谦和驯服的态度，看起来和卑下的女奴一模一样。<p>　　“看来一切都按照我们的计划在进行，希望圣风骑士团表现得好一点。 ”<p>　　叶天龙满意的点点头，转而询问起左兰心这一次巡视南方各大教区的情况。当听到南方的几个教区在左兰心的软硬兼施之下，已经彻底被她收服，成为她在南方的真正干将，顿时感到十分高兴。<p>　　“没有想到有这样的成果，你的表现很不错。　”<p>　　听到叶天龙的嘉许，左兰心依然十分谦卑的回答道：“这一切应该是迦瑶和雅格斯丹两位大姐的功劳，依靠她们展示出来的强大实力，我才让那些白袍主教们心服口服的。”<p>　　“嗯……”<p>　　叶天龙刚想说话，突然间察觉到外面院子里有人接近的响动，顿时收口。<p>　　这时候，玉珠和辛西雅她们脸上的神色也是微动，显然她们也已经感觉到有外人入侵，纷纷将目光投到叶天龙的身上。<p>　　随着叶天龙的挥手示意，玉珠和辛西雅带着几个女神战士闪身出了房间，开始警觉的留神四下察看。<p>　　很快的，从院子的西北角处传来了几声呵斥和叫骂，接着响起了兵刃撞击声。<p>　　“没有想到，我们刚刚到达这里，就有人发现我们了。”<p>　　叶天龙端坐在椅子上，冷笑着自语，但他并不感到着急，因为对于玉珠和辛西雅她们的实力，他有着充分的相信。<p>　　果然不出所料，仅仅是片刻的功夫，玉珠和辛西雅她们便回来覆命了。<p>　　被抓的是三名潜入客栈的奸细，因为这些奸细所使用的都是暗黑一族的武技，显然他们和暗黑骑士团有着直接的关系。<p>　　被带到叶天龙面前的三个奸细，在玉珠的搜魂术下，乖乖的将实情吐出。<p>　　潜入进来的这三个奸细都是暗黑骑士团的成员，隶属于暗黑骑士团第二十五大队，大队长是一个名叫夜锋的人。他们是发现左兰心一行的情况有些异常，所以才潜入进来打探究竟的。<p>　　“夜锋，原来是他。”<p>　　听到夜锋的名字，玉珠便不禁苦笑一声，因为她也认识这个人，他不但是和玉珠同为一族，而且还曾经一起跟随族中的长老学过暗黑的武技。<p>　　居然是暗黑一族人率领的暗黑骑士团！叶天龙的心弦蓦的一震，既然暗黑骑士团的手爪已经伸到这个地方来，显然整个巴南州都有暗黑骑士团的人在活动。<p>　　仔细回想自己手头所获的关于吉里曼斯调动军队的情报，看来他这样做并不仅仅是为了防禦圣殿军团的攻击。<p>　　大军出动，密探先行，暗黑骑士团的作用便在于此。换句话说，也就是吉里曼斯的军队很快就要向巴南州发动攻势了，所以暗黑骑士团的密探才会在巴南州大肆活动。<p>　　想到这里，叶天龙立刻对左兰心说道：“你马上给前方的圣风骑士团传令，让他们小心吉里曼斯的偷袭。 ”<p>　　“您说吉里曼斯会反攻巴南州吗？”<p>　　左兰心微微一愣，不禁脱口而出。因为泸州神殿势力的牵制，吉里曼斯的军队大部分都无法移动，所以，左兰心才会有如此的表现。<p>　　“没错，吉里曼斯不是那种坐以待毙的人，他不会看着圣殿军团杀进他的老巢泸州的。而且他现在得到了南方三个州的支援，在军力上已经超过了圣殿军团，他又怎么会乖乖的守在泸州，让圣殿军团去攻打他呢？”<p>　　说到这里，叶天龙猛的从椅子上站了起来，在房间里走了两步。<p>　　“何况，现在的局势下，吉里曼斯有足够的机会去扩大他的地盘，如果不趁鹰扬军团和我们交战的时机扩充自己的实力，他吉里曼斯还有什么资格在法斯特帝国争皇位？”<p>　　叶天龙的冷静分析，让左兰心有些意外，她的服从是因为看到了眼前这个男人的无上力量和可怕手段，让她从内心感到恐惧而无法反抗，但现在叶天龙所流露出来的，却是一名足智多谋的统帅才华。<p>　　真正说起来，在法斯特的南方，也就是神殿和吉里曼斯在交锋而已。换句话说，神殿现在已经成为吉里曼斯眼前最大的敌人，因此，干掉神殿便成为吉里曼斯的首要目标。<p>　　虽然说神殿的骚扰对吉里曼斯构成了很大的威胁，但是要消除这些威胁，光去应付骚扰的话，是无法根除的。只有对付神殿的中枢，打掉敌人的首脑，那么下面的那些下属自然会星散。<p>　　现在神殿的中心就在靠近巴南州的黑门巴城，要想攻打黑门巴城，就必须先攻占巴南州，而且神殿刚刚控制了巴南州，如果不趁神殿的势力在巴南州还没有完全稳固的时机攻打，以后攻占巴南州的难度一定会越来越大的。<p>　　从另外一个角度来看，神殿所组建的圣殿军团也只是刚刚起步，羽翼未丰，如果不早点对付神殿和圣殿军团的话，等到他们强大起来，就更加困难了。<p>　　“不过，吉里曼斯现在手上没有那么多的军队啊！和海鹰扬的大战之后，他可用的军队不足五万，怎么反攻我们呢？”<p>　　想了一想，左兰心还是有些疑惑，便对站在自己身前的叶天龙接着说道：“前些天，黑门巴城的长老会还接到了南方三个州的总管送来的密报，说他们将派当地的豪族组成义军前往泸州，名义上是加入吉里曼斯的队伍，暗地里却为我们神殿充当卧底，并说当圣殿军团攻打泸州的时候，他们的人就可以跟我们里应外合，一举击败吉里曼斯。”<p>　　“你能够肯定吗？如果实际情况不是你们所知道的，南方三州的总管是真正加入吉里曼斯的阵营，他们给神殿的密报，很可能只是吉里曼斯整个进攻计划的一部分，用来迷惑神殿的。”重新回到椅子上坐下，叶天龙冷冷的对左兰心说道。<p>　　“这一点倒是都没有想到。”<p>　　被叶天龙的一句话点醒，左兰心越想越心惊。的确，仔细想想，南方三州的总管帮助神殿的理由并不充分。<p>　　不管从目前神殿的号召力，还是以后的利益分配考虑，南方三州加入吉里曼斯阵营的可能性都要远远大于加入神殿的可能性。<p>　　“长老会可能被这一段时间的顺利进展沖昏了头脑，他们并没有考虑到吉里曼斯会反攻，还让圣风骑士团兵分两路，主力前去攻打吉里曼斯的军队，而另外一路部队则在南方三州义军的帮助下攻占泸州各地。”<p>　　说到这里，左兰心不禁有些害怕起来。应该说，她也是一个非常有头脑的聪慧女子，只是之前因为事情太过顺利的缘故，考虑不够仔细。<p>　　“如果圣风骑士团落入吉里曼斯的计谋之中，那么很可能会让刚刚组建的圣殿军团一蹶不振，从而给神殿带来更可怕的后果。”<p>　　“对，很可能会让吉里曼斯重新获得对神殿的主动权，毕竟有不少的神殿人士和吉里曼斯的关系都很不错的，甚至有一些人还是吉里曼斯的爪牙。”<p>　　叶天龙冷哼了一声，便让左兰心立刻发令，改变圣风骑士团的作战计划。<p>　　但是没有等到左兰心的命令发出，前方的紧急军报已经传来了。<p>　　圣风骑士团遭遇了敌军的突然袭击，一部分士兵已经败退下来，而剩余的主力部队目前则被吉里曼斯的军队困在了巴南州的林济城。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_07'> 第二十八集 第七章 故布疑阵</b><p>");

document.write ('　　巴南州的府城巴邯城，因为前方圣风骑士团败退的消息已经在市面上传开，城中的气氛变得相当紧张。大街上来来往往的大多是全副武装的士兵，他们个个脸上的神情严肃。没有什么事情的市民早已相互告诫，躲在家里求平安。<p>　　收拢败兵，整顿军队，这些事情让原本不擅长于此道的神殿人士，忙的是晕头转向。当事情顺利的时候，矛盾和不足都会被掩盖起来，一旦出现逆转，则所有的缺陷一下子就都暴露出来了。<p>　　应变能力的不足，缺少真正有实力的武将，对军队事务的生疏，每一个缺点都在这个时候被放大，摆在了神殿人士的面前。<p>　　巴邯城的府堂上，包括长老会中五名负责军事行动的长老在内，神殿的高层人士济济一堂，他们都是接到圣女大祭司的急令后匆匆赶来的。<p>　　长方形的会议桌三面都坐了人，只有主位方面是空着的，让参加会议的神殿高层人士感到惊讶的是，主位方面并排摆着两张椅子，也就是说，除了圣女大祭司之外，还有一位身分和地位都和圣女大祭司相等的尊贵人士要来参加会议。<p>　　那么到底是谁可以和圣女大祭司平起平坐呢？是神殿内部的人员吗？可是不管怎么看，目前神殿里面没有哪一个具备有这样的实力啊！<p>　　心中暗暗纳闷的与会神殿人士，不禁在交头接耳，彼此试探和打听。<p>　　玉钟的清脆响声三响之后，原本有些嘈杂的府堂一下子安静了下来。<p>　　轻柔的脚步声从内间的堂口处传来，接着左兰心身穿圣女大祭司的白色丝织法袍出现在堂口的位置。<p>　　乌黑的秀发高高挽起，竖立的领口向两边展开，露出了洁白如天鹅般的秀颈，放在身前的双手则笼在宽大的广袖里面，左右开叉的法袍，后摆长长的拖在地上。<p>　　当左兰心娉娉袅袅的向前走动，整个人看起来，就像是一朵在地面飘动的洁白美丽的莲花，给人一种无上的圣洁和美感。<p>　　“见过圣女大祭司！”<p>　　所有的神殿高层人士全部从座位上站立起来，右手放在自己的胸前，恭恭敬敬的向左兰心低首施礼。<p>　　略微一点头，左兰心在自己的位子上坐下来，等到她坐定之后，打了一个手势示意，其他的人才静静的坐下来。<p>　　这个时候，一些有心的神殿人士突然发现，左兰心是坐在主位上右边的那张椅子上。一般来说，左边的位子才是最尊贵的，这样在无形之中，透露出可能还有一位尊贵的客人，而且这位客人的身分和地位还要高于左兰心。<p>　　“这个人会是谁呢？”<p>　　反应快的神殿人士不禁更加好奇，纷纷在心中思忖起来。<p>　　要比圣女大祭司更加尊贵，整个法斯特帝国也找不出几个来，何况现在是在神殿的地盘上，能够让左兰心甘心情愿让出最大的位子，到底是什么样的大人物？<p>　　就这样，会议还没有真正开始，不少人的心中已经在不断的推敲，对这个神秘客人的好奇分散了他们不少的心思和精力。<p>　　“现在的情况怎么样？”<p>　　左兰心的问话，宣布了会议的开始。<p>　　“非常不好。”<p>　　神殿长老的回答简单，却充满了苦涩，让参加会议的人士感到一阵不祥的风从心头吹过。<p>　　圣风骑士团原本的五万人马主力部队，现在被打得只剩下二万六千人，另外那支一万人的偏军，在进入泸州之后，便陷入了吉里曼斯两支部队的夹击，完全被打散了。<p>　　从前线收拢的败兵大概有一万二千人左右，但是已经无法指望这些斗志全无的人再去解林济城之围。也就是说，目前只有靠林济城中二万六千人的圣风骑士团自己解救自己了。<p>　　“包围林济城的吉里曼斯军队有多少人？”<p>　　左兰心的脸色平静，并没有像其他神殿人士那样因情势的变化而动了神色，这也在无形之中，让与会的神殿人士心中稍稍感到一些安稳。<p>　　“具体的数目目前还不知道，但是我们从败兵的口中得到一些情报，包围林济城的吉里曼斯军队至少在八万人以上。”<p>　　汇报情况的神殿长老略带惊恐的语气，感染了其他人士，会场上顿时掠过了一阵轻微的惊叹声。<p>　　“而据我们刚刚收到的情报，吉里曼斯亲自带领着一支五万人马的军队，正在前往林济城的途中，一旦加入到包围林济城的军队当中，以圣风骑士团剩下的二万六千人，想要守住林济城，我想是……”<p>　　说到这里，汇报情况的神殿长老声音变低，不用他再说什么，只要稍微有一点头脑的人都知道，以有心算无心，加上在兵力上又占据了绝对的优势，那结局只有一个──圣风骑士团和林济城一起被吉里曼斯吃掉。<p>　　“真想不到，吉里曼斯哪里来的这么多军队啊？”<p>　　另外一位负责军事事务的神殿长老在下面发出了一声不解的惊叹。<p>　　“在和海鹰扬大战之后，吉里曼斯手中的军队应该减少很多才是啊！怎么可能比大战以前还要多呢？”<p>　　“看来我们这一次是操之过急了，应该先好好壮大自己的实力，再和吉里曼斯交锋的。”<p>　　三名负责军事的神殿长老你一句我一句，将他们的悲观情绪表露无余。<p>　　“我们现在应该派使者和吉里曼斯进行谈判，只有议和才能保住林济城中二万六千名圣风骑士团的士兵。”<p>　　在瀰漫着悲观和沉重的会场上，来自巴南州的神殿主教克拉略摸着自己花白的鬍子，神色凝重的对左兰心提议。<p>　　“克拉略主教的建议不失为一条好计，目前我们的实力，已经不足以和吉里曼斯进行交战，不如先退一步，和吉里曼斯议和，等到壮大实力之后，再另做打算也不迟。 ”<p>　　坐在克拉略身边的一名主教也出声附和克拉略的建议，他是来自泸州的主教尤利乌师，自神殿和吉里曼斯开战以来，他便从泸州教区撤离了。<p>　　听到德高望重的克拉略主教和年轻激进的尤利乌师都发出这样的声音，一时之间其他的主教和长老们也几乎是本能的纷纷点头附和，表示为了神殿的未来，还是暂时和吉里曼斯进行议和为好。<p>　　坐在上位的左兰心一言不发，只是用眼睛来回的观看众人的表演。<p>　　虽然对于情势有所预料，但是她还是没有想到这些人的风向转得如此之快。<p>　　处身在这些神殿的高层人士之中，左兰心才深深感受到这些人的丑陋和胆小。多年以来，安逸的生活和穷奢极侈的享受，早已将神殿的主教们腐蚀。见到好处和利益，就拚命去抢，一遇到一点难处或者挫折，首先想到的都是逃避和退让。如果真的依靠这些人去建设神殿的未来，很可能明天就彻底失败了。<p>　　“必须要对神殿进行全面的改革和整顿，神殿才可以更好的生存和发展。”<p>　　在众人的纷乱嘈杂之中，左兰心突然想到了大魔导师史迪芬说过的一句话，当时的她还没有真正明白到这一句话的含义，但是现在她已经完全明白了，原来很早的时候，史迪芬就已经有了改变神殿这样的想法。<p>　　也许，大魔导师史迪芬当时的重新出山，就是为了这样一个目的，只是没有想到以后事情的转变，完全脱离了他的设想和预料，反而在无意之中，推动了叶天龙前进的脚步。<p>　　“大祭司阁下，请您早点下决断吧！”<p>　　尤利乌师站了起来，向左兰心施礼后，大声进言。他这样的举动，也打断了左兰心在一时间的出神。<p>　　全场安静了下来，众人的目光都投到了圣女大祭司的身上，从她那有些奇怪的神色来看，很多人都认为可能是圣女大祭司也是被局势吓住了，甚至有些人还怀着看笑话的心理，来等待左兰心的决定。<p>　　“我们绝不可以和吉里曼斯这个老贼议和的。”<p>　　左兰心点头示意尤利乌师坐下，接着，檀口轻启，缓缓说出了令众人都感到十分意外的话来。<p>　　“我们有神的带领，怎么会失败呢？”<p>　　听到这样一句向来只有他们劝慰信徒的话，神殿的人士不知道应该是怎么表达他们内心的感受了，即便是左兰心自己，也知道这样的话对于这些神殿人员来说，并不具备多少的作用。<p>　　“我希望大家知道，目前的困难只是暂时的，如果现在和吉里曼斯老贼议和的话，就等于我们以前的工作全部白做了，而且会让神殿的控制权完全落入老贼的手中，到那个时候，保全神殿又有什么意义呢？”<p>　　“那我们现在怎么办？如果不去试试看，又怎么知道有什么样的结果？再说，我们也可以利用议和的机会，为我们自己争取多一点的时间。”克拉略主教并不因为左兰心这样的话而退缩，而是继续坚持自己的观点。<p>　　“大祭司殿下，我们现在手中已经没有多少力量可以和吉里曼斯一较长短了。”相对于克拉略的老成和稳重，尤利乌师说的话更加直接乾脆。<p>　　“这个我自有办法，你们不用担心。”面对下面人员的诘问，左兰心镇定的微微一笑，接着用十分严肃的神色对众人宣布道：“下面我将请一位尊贵的客人和你们见面，有了他的支持，我们一定可以击败吉里曼斯的。”<p>　　神殿的众人不禁大为不解，因为左兰心的话语之中充满了信心，到底是什么样的人物能够让圣女大祭司有如此的自信呢？<p>　　在众人的留神注目之中，左兰心从椅子上站了起来，转身肃容恭声道：“有请陛下。”<p>　　在神殿众人的震惊之中，叶天龙龙行虎步，大步走出了内堂。<p>　　“你们知道我是谁，我也知道你们是什么样的人，所以我们之间就不需要再做什么介绍了。”<p>　　走到左兰心的身边，叶天龙向众人沉声说罢，便十分自然的坐到了左兰心旁边的椅子上。<p>　　“这是怎么一回事？”<p>　　一名神殿长老最早从震惊之中回过神来，几乎要从椅子上跳起来。<p>　　的确是让这些神殿人士难以相信，身为法斯特新任皇帝的叶天龙居然会出现在神殿的高层会议当中，而且这里是距离艾司尼亚将近八百里的巴南州。<p>　　“我知道你们非常惊讶和奇怪，但是我确实是想帮助你们神殿。”<p>　　叶天龙十分从容的对神殿长老说话，他这种镇定和沉稳的态度，让神殿的人有些不知所措。<p>　　“身为法斯特的皇帝，我有责任帮助神殿恢复往日的光荣。因为神殿从来就是和法斯特的皇室联系在一起的，我们的携手合作，才是最大的利器。”<p>　　“为了表示我的诚意，所以我才会亲自来见你们的圣女大祭司。”<p>　　这种表面上的客套话，很明显的，神殿人士并不接受多少，这从他们脸上的神情便看得出来。他们需要的，只有实质的东西。<p>　　“我仔细考虑过，从一开始，我们神殿就是和帝国一起成长的，我们是帝国的一部分，一个不能分割的一部分，所以，当皇帝陛下找到我，我很快就答应了陛下的条件。”<p>　　望着神情各异的神殿众人，左兰心在一边用十分坚定的语气接口说道，她的话表达出一个十分清晰的意思，那就是她已经决定要和叶天龙联手了。<p>　　“大祭司殿下，请问是什么样的条件？”尤利乌师第一个跳起来，大声向左兰心质问道。<p>　　“很简单，你们神殿接受帝国的保护，在帝国的法律之下发展你们的势力。”叶天龙的嘴角微微牵动，用不容置疑的语气向神殿的众人沉声宣布道：“而你们的圣女大祭司将一直担任帝国的大国师一职。”<p>　　众人发出一阵轻微的哗然。叶天龙的条件非但是十分简单，简直可以说是非常优惠了，因为以前的神殿就是这样的情况，而且叶天龙还把帝国三公之一的大国师位子也重新给了神殿。<p>　　在法斯特帝国创立之初，大国师一职就是由神殿中的高级大祭司担任的，但是自从第三任的大国师牵涉到一桩宫廷政变阴谋，被揭发出来诛杀后，大国师的位子便不再属于法斯特神殿。<p>　　在大部分的时间里，大国师的位子都是空在那里，偶尔有几个实力强大，且深得皇帝信任和欢心的魔导师曾经被册封为大国师，但这几个魔导师并不是属于神殿的直系，而只是魔法公会的成员。<p>　　“但是，尊敬的皇帝陛下，以您现在的力量，能够帮助我们神殿吗？”<p>　　一向谨慎小心的克拉略长老，向叶天龙十分直率的提出了这样一个相当尖锐的问题。<p>　　神殿的众人全部安静下来，目光投在叶天龙的身上。<p>　　“没错，你问的非常好。”<p>　　叶天龙安坐在椅子上，一副气定神闲的样子，并没有因为被克拉略长老说中自己的弱点，而感到有丝毫的不悦或者是尴尬。<p>　　“我也知道不能够空口说白话，所以，我这一次来，就是让你们看看，我叶天龙到底能够不能够保护你们。”<p>　　“尊敬的皇帝陛下，您这一次带了多少军队来？”<p>　　尤利乌师的问题，正是神殿的很多人想问的，也是他们现在最关心的一件事情。<p>　　“很多，他们就在我后面，马上会赶到的。”<p>　　叶天龙微微一笑，望着尤利乌师，用十分平静的语气说道。他不说出部队的具体数字，反而是让神殿人士感到可信。<p>　　“我和圣女大祭司的第一个约定就是，和你们一起打败吉里曼斯，并将吉里曼斯抓来祭祀神殿诸位被他杀害的大主教。”<p>　　“好了，一些具体的事情，我们会在长老会上详细谈的，目前最重要的是，我们要商议一下如何打败吉里曼斯。”<p>　　见到尤利乌师还要继续和叶天龙纠缠下去，左兰心便十分乾脆的转移了双方的话题。<p>　　在纷乱的情势当中，领导人的强势和魄力，会很自然的成为主导力量，也是证实领导人实力的最好时机。左兰心的强势做法，虽然会让不少的神殿人士对于她的自作主张有些不满，但是从另外一个方面来说，也说明了她这个圣女大祭司所具有的能力和气魄。<p>　　经过这样一次会议，在神殿众人的心目之中，圣女大祭司所占有的主导地位再一次得到确立，可以说无形之中，她的权威获得了进一步的巩固和提昇。<p>　　接下来的会议很快有了结果，毕竟现在神殿也没有别的什么好办法，他们唯一能够期待的就是叶天龙所说的援军。而在援军到来之前，神殿众人可以做的就是整顿手中剩余的军队，重新组建部队。<p>　　经过一天多时间的整顿，神殿终于拼凑起了二万人的部队，加上从黑门巴城火速赶来增援的八千士兵，总算是组建成一支稍具规模的野战军，尤其是从黑门巴城来的八千士兵之中，有将近二千名的魔导士，这可是相当不俗的战力。<p>　　因为魔法公会也算是神殿的旁支，他们和神殿有着千丝万缕的关系，法斯特神殿自身又是培养魔导士的一个正规团体，自然拥有了为数众多的魔法人才，当神殿和魔法公会共同发出号召，大批的魔导士便很快来到了黑门巴城。<p>　　“很不错嘛！这么快就召集了如此多的魔导士。”叶天龙看完左兰心交给他的报告，颇为意外的对左兰心说道。<p>　　“这已经是神殿最后的一批力量了，如果再不能击败吉里曼斯的话，那么就没有办法了。”左兰心的粉脸上略带忧色，望着叶天龙欲言欲止。<p>　　“说吧！到底是什么样的事情？”察觉到左兰心的神色，叶天龙便出声问道。<p>　　“陛下，您的军队什么时候到达？”犹豫了一下，左兰心还是鼓足勇气，向叶天龙轻声问道。<p>　　“根本就没有什么军队，我这一次来巴邯城，就只有带了玉珠和辛西雅她们几个人过来的。”叶天龙微微一笑，对左兰心说道。<p>　　他的话，顿时让神殿的圣女大祭司大吃一惊：“陛下，这……没有援军……我们怎么和……”<p>　　“我知道，但是抽不出军队来这里和吉里曼斯作战啊！”<p>　　叶天龙打断了左兰心的话，背起双手，走到了窗边，望着窗外怒放的茶花。<p>　　“现在我的军队在两线作战，既要和尤那亚作战，又要和海鹰扬交锋，本来就已经缺少兵马了，哪里还有多余的士兵可以抽调的。”<p>　　“可是这样一来，我们还怎么和吉里曼斯作战呢？”<p>　　左兰心十分担忧的望着叶天龙的背影，心中乱成一团。和这个男人在一起的时间越是久，瞭解的程度越是加深，她反而更加不能够看清楚这个男人，到底他是一个胆大妄为的人，还是一个深谋远虑的人。<p>　　“兵不在多，在于精。”叶天龙似乎感觉到身后左兰心复杂的心情，转过身来缓缓的对她说道：“战争之中，最有效的手段就是出其不意，只要使用精确，即便是再少的军队也可以击败敌人的。”<p>　　左兰心正想说什么，门外传来了急促的脚步声，接着推门进来的，是负责巴邯城防务的提林敦将军。出身于神殿的他原本就是巴邯城守军之中的偏将军，自从神殿控制巴邯城之后，便将城中的一切防务交给了他。<p>　　“启禀大祭司殿下、皇帝陛下，城外发现敌军的踪迹，一支运粮队全军覆没，闻讯赶去救援的警戒部队伤亡惨重……”<p>　　听到这个消息，叶天龙的心中猛的一震，再看左兰心，更是脸色发白。<p>　　一切的发展实在是太快了，如果真的是吉里曼斯的军队打过来了，那么就意味着林济城的圣风骑士团已经全军覆没了，挟着大胜的余威，吉里曼斯的大军将是神殿的军队无法抵抗的。<p>　　心神稍定，叶天龙急忙找来警戒部队的残部士兵，向他们瞭解详细的情况。<p>　　惊魂未定的军士也讲不出什么更多的东西来，只是接到运粮队的求救信号，不料在途中便遇到敌军的突然袭击，根本连敌人的模样都没有看清楚，就败下来了。<p>　　“敌军全部是黑色的装束，从道路两边的树林之中闪现，他们几乎就像是从树上凌空突现，一下子的功夫便击溃了我们……”<p>　　从士兵简单的描述当中，叶天龙可以想见当时的情形，匆匆赶去救援的一千名士兵在他们的将军带领下正在埋头赶路，突然无数的黑影从两边的树上发动了凌空突击，带队的将军和亲卫队瞬间被击杀殆尽，无法组织起战斗的部队四下溃逃。<p>　　微风从山那边吹过来，带来了丝丝的凉意，也带来了一阵血腥的味道。<p>　　站在高坡上，叶天龙向小丘下的道路看去，黄褐色的大道上、阴暗的树丛中，无数的屍体匍匐着堆积在一起，原本装满了粮草的大车还在冒着丝丝的黑烟，这里便是运粮队遭受袭击的地方。<p>　　“我们刚刚清点过了，运粮队阵亡的人数是九百八十七名，没有一个活的伤员留下来。真的是好狠的手段啊……”<p>　　在一边恭敬禀报的提林敦咬牙切齿之余，又有些心寒。不留活口的战斗，实在是极为罕见的。<p>　　“没有敌人的屍体吗？”站在叶天龙身边的左兰心心细如发，有些奇怪的向提林敦询问道。<p>　　“回大祭司殿下，敌人的屍首没有留下一具，就连那边的战场上，也没有看到敌人的屍体。 ”<p>　　随着提林敦的话，叶天龙将视线投到了小丘的另一边。在那边是警戒部队被攻击的地方，郁郁苍苍的树林之中，一条弯曲的小道穿越其间，但此时，原本平静美丽的树林已经成为人间地狱。<p>　　“警戒部队的阵亡人数是七百三十六名，同样是没有一个活的伤兵留下来，除了一击毙命之外，其余的士兵都是受伤后被人用同样的手法割断喉咙的。”<p>　　提林敦的话让所有的人都暗暗倒吸了一口冷气。这一群神秘敌人的手段也太过凶残和狡猾了，不留下任何的线索和踪迹，让人无从推测他们的来路和身分。<p>　　这样一来，带给神殿的军队和巴邯城中的民众的恐慌也就更大了，可以说在真正的战斗还没有开始之前，神殿一方的士气和心理都已经落到低谷。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_08'> 第二十八集 第八章 计外有计</b><p>");

document.write ('　　“我能够感觉到强烈的暗黑气息，没有错，绝对是暗黑的气息……”<p>　　面对着辛西雅，叶天龙喃喃自语。自从踏上魔化的道路之后，他对于暗黑气息的感觉变得极其敏锐，似乎那就是他天生的本能一般，只要有暗黑气息残留下来，他就可以十分清晰的感受到。<p>　　“是的，公子。那些尸体上的伤痕确实残留有了暗黑的气息。”<p>　　作为女神战士的首领，辛西雅也拥有十分敏锐的感觉，尤其是进入了圣女神战士的境界之后，她的灵觉又得到了很大的提升。<p>　　“暗黑骑士团，杀死那些士兵的一定是暗黑骑士团的人。”<p>　　叶天龙的精神一振，双目之中神光大盛。没有想到这么快就和暗黑骑士团的人再次相遇了，而且这一次，暗黑骑士团的人是成建制的出现。<p>　　从警戒部队残兵的描述和现场的情况推断，这一支暗黑骑士团部队的人数至少在三、四百左右，或者还更多。虽然先前接触过不少暗黑骑士团的暗兵，但是和战斗部队的交手，却还从来没有过。<p>　　到底像暗黑骑士团这样的军队，在战场上如何使用，实在是一个非常值得去思考的问题，毕竟他们和普通的战斗部队不一样，他们所受到的训练，所具有的素质完全不同于招募过来的普通士兵，让他们去正面和军团硬撼，简直可以说是暴殄天物。<p>　　如何去使用这样一些具有强力突击能力的部队，暗黑骑士团的行动已经给叶天龙上了非常生动的一课。<p>　　“我们现在应怎么办？”<p>　　面对暗黑骑士团的骚扰和袭击，左兰心显得有些惊慌。在运粮队和警戒部队遭受袭击的第二天，又有一支巡逻的部队在城外遭受了袭击，阵亡五百六十一名。<p>　　暗黑骑士团就像是一只嗜血的野兽，一击奏效后又消失在巴邯城外的茫茫丛林之中，不断给城中的军民以强大的心理打击。<p>　　“现在城中的士气每一天都在下跌，长老会中的大部分长老的心理都已经开始动摇，如果主人您的军队再不出现的话，很可能就无法和吉里曼斯作战了……”<p>　　“闭嘴，你怎么会这么啰嗦，先让我好好想想。”<p>　　感到有些头疼的叶天龙猛的出声打断了左兰心的话，伸手向她招了一下。<p>　　“你有时间去害怕吉里曼斯，还不如先好好的用心服侍我。”<p>　　听到主人的呵斥声，神殿的圣女大祭司脸色潮红，柳眉微皱，脚步有些不稳的走到叶天龙的面前。<p>　　跪在叶天龙的两腿之间，圣女大祭司的身上只剩下了薄薄的轻纱胸衣，白嫩翘挺的玉乳有一小半露在胸衣外面，但是被胸衣遮掩的剩余部分，在轻薄透明的轻纱之下，也是清晰可见的，嫣红的乳首骄傲的向前凸起。<p>　　下半身也只有一条窄下的轻纱亵裤，圆滑丰隆的曲线极为诱人，因为跪姿而夹紧的双腿之间，高鼓饱满的阜丘上，露出了一点淡雅的黑色茸毛。<p>　　“快点开始吧！不要磨磨蹭蹭的，是不是还要我再教你啊？”<p>　　“对不起，请您原谅小奴的无礼。”<p>　　听到叶天龙不耐烦的催促声，圣女大祭司急忙向他道歉，然后将自己的秀发挽到后面，开始了熟练的口舌侍奉。<p>　　火热脉动的玉柱慢慢消失在如花般的樱唇之间，温暖湿润的舒适感顿时包围了他的股间。<p>　　螓首摇晃之间，丁香妙舌的缠点卷绕，樱唇檀口的收缩吞吐，无不带给叶天龙快美的感觉。<p>　　舒舒服服的发出一声喘息，叶天龙的一只手放在了左兰心的粉脸上，轻轻的抚摸了一下。<p>　　“不错，你的进步相当快啊！”<p>　　一双秀丽的明眸之中泛起了丝丝的水气，圣女大祭司的眼神充满了一种温情的迷乱，鼻子中发出了性感和妖艳的娇哼声。<p>　　连她自己也不知道，在叶天龙面前这种身分的转变，竟然会让她的心理产生一种奇怪的平静，除了服从和依赖之外，她再也不用去想别的。<p>　　眼前的一幕，对于侍立在两边的女神战士和坐在叶天龙前面的女神战士首领辛西雅来说，都已经是见怪不怪的了，她们只是静静在思考着，究竟要如何去对付城外的暗黑骑士团。<p>　　空气之中产生了轻微的波动，玉珠的身形在房间当中幻现，她的出现，将正在闭目思考的叶天龙惊醒。<p>　　“公子，我已经查到了他们的踪迹。”<p>　　玉珠的话，让叶天龙大为振奋。原本玉珠是受命前去侦查吉里曼斯军队的详细情况的，但是昨天一回到巴邯城，便又被叶天龙派出去搜查暗黑骑士团的下落。<p>　　因为叶天龙知道，如果是派普通的搜索部队去寻找暗黑骑士团，反而是将羊送到虎口，只有出身于暗黑一族，而且又精通暗黑一族武技的玉珠，才是搜索暗黑骑士团的最佳人选。<p>　　“他们总共有四百名人员，全部躲在距离巴邯城十三里的黑森林一带，为首的是一个名叫夜苏的人，他应该是暗黑一族的真正族人，但是我以前从来没有在族里见到他。”<p>　　“好，这一次我们就先拿他们试试刀。”<p>　　知道了敌人确切的方位和数目，叶天龙的心中大定。暗黑骑士团的人给神殿的军队太大压力了，要鼓舞神殿军队的士气，就必须要来一场胜利，同时也可以趁此机会，消除暗黑骑士团在神殿士兵当中的恐怖和可怕的印象。<p>　　※　　　　　　　※　　　　　　　※<p>　　偌大的府堂会议室里，站着不少圣殿军团的将军，可以说千夫长以上的将领全部来了。<p>　　挂在一面墙壁上的巨幅地图，便是巴邯城周边的地形图。叶天龙就站在地图的前面，手中还拿着一支长长的细木棒。<p>　　“敌人已经被我们的人发现，就是在距离巴邯城十三里的黑森林里，人数约四百左右。”<p>　　手中的木棒在地图上慢慢移动着，叶天龙一边向下面的将领解说。<p>　　会议室里的气氛顿时微微一松，敌人的位置已经知道，而且人数又是这么少，圣殿军团的将领们自然感到轻松不少。<p>　　“应该说，敌人很会选择地方，黑森林一带的地形相当复杂，河流、沼泽和山丘犬牙交错，丛林分布广泛，是隐蔽行军与潜伏躲避的好地形。而且以他们的惊人速度，在这种地形可以说是来去如风，行动自如。”<p>　　面对圣殿军团的众将领，叶天龙侃侃而谈，态度自然而从容，那种大将之风更是感染了在场的每一个圣殿军团的将领。想起叶天龙所创造的一系列惊人战绩，他们对于叶天龙的信心也就更加强大了。<p>　　“下面，由提林敦将军来分配大家的任务。”<p>　　叶天龙的谦虚，更是获得了圣殿军团众将领的好感，毕竟他不是神殿的人，也不算是圣殿军团的指挥官，如果把一切都让自己来指挥，反而会引起神殿人士的反弹和不悦。<p>　　感激的望了叶天龙一眼，提林敦接过了叶天龙手中的指挥棒，开始向众将领宣布行动的计划和路线。<p>　　“所以，我们这一次的行动必须小心谨慎，力求以最小的代价全歼敌军，为死去的弟兄们报仇。”<p>　　把整个计划布置完毕后，提林敦又再三提醒众将领，他也是一个久经战阵的老将了，自然从敌人的前几次行动当中知道对手的厉害和可怕，这是绝对不能掉以轻心的，即便是敌人的数目完全处于劣势。<p>　　“愿战神与你们同在，保佑你们战无不胜。”<p>　　左兰心举起了双手，众将领纷纷低下头，接受圣女大祭司的祝福。<p>　　祝福完毕，当众将领重新抬起头来，便听到了左兰心激扬的声音。<p>　　“我会和皇帝陛下一起，到前线为你们督阵，大家努力吧！”<p>　　众将领轰然应声，无不精神大振。<p>　　※　　　　　　　※　　　　　　　※<p>　　叶天龙和左兰心抵达黑森林的时候，圣殿军团的士兵已经对黑森林完成了包围的势态，提林敦亲自带着人马守候在黑森林的入口处。<p>　　“一切都按照陛下您的旨意，攻击的部队也到达了预定的位置。”在向叶天龙和左兰心行礼之后，提林敦十分恭敬的对他们说道。<p>　　望了左兰心一眼，叶天龙冷声说道：“好，那么就开始行动。”<p>　　魔法信号弹发出，从黑森林的三边传来了圣殿军团士兵的呼喊声，相互呼应的声音震得黑森林中的鸟飞起一大片。<p>　　叶天龙的计划非常简单，采用的就是围猎的办法，以暗黑骑士团藏身的地点为中心，三边都布置了两千名步兵和五百名弓箭手，此外还给每一队军队配备了二百名魔导士。<p>　　步兵以坚实的阵势保护着站在阵中的弓箭手和魔导士，因为后者才是对付暗黑骑士团的真正主力。尤其是最中心位置的那二百名魔导士，他们对于暗黑骑士团的威慑力相当大。<p>　　每前进五步，魔导士们便施展一些照明术和火球术，这种法术几乎是不会消耗他们的魔力，而对于擅长暗黑之技的暗黑骑士团战士来说，却让他们无法自如的藏身潜伏了。<p>　　应该说，是暗黑骑士团的人陷进去了。原先圣殿军团的士兵对此地进行包围的时候，他们还是有机会逃脱的，但是领军的夜锋想着要继续扩大战果，等待时机再次向圣殿军团的士兵出手，因此暗黑骑士团的人全部潜伏在原地不动。<p>　　一等二等，暗黑骑士团的人没有看到圣殿军团的队伍继续移动，而是从容不迫的在藏身之处的附近组织军队阵势。很明显的，以步兵组成密集的阵势，目的就是为掩护里面的弓箭手和魔导士。<p>　　直到围猎行动开始，暗黑骑士团的人才开始感觉情况有些不妙了。他们不管往哪一边冲过去，都将面临着弓箭手和魔导士的双重攻击。<p>　　“里面的人一定有些着急了吧！”<p>　　举目望着下边的动静，叶天龙喃喃自语。他现在的位置是在黑森林里的一处小山丘，距离暗黑骑士团潜伏的地点不足二里。<p>　　他甚至还弄到了两张椅子供自己和左兰心坐着观看，在他的身后，是十五名手持各样旗帜的传令兵，这里也可以算是整个战斗的指挥中枢。<p>　　“是时候亮旗号了。”<p>　　一声令下，高高的飞龙旗迎风飘扬，在飞龙旗的旁边，是圣殿军团的军旗。<p>　　树林中无数的鸟儿受到噪音的惊吓，扑着翅膀飞上蓝天。但是除了圣殿军团战士的呼喊声在林中回响之外，并无别的声响传来，似乎黑森林之中，再没有别的什么活物，也没有暗黑骑士团的人潜伏。<p>　　“陛下、圣女大祭司殿下，我看敌人可能会从这一边突围，我们现在站在这里督战，实在有些危险。”<p>　　提林敦不愧是经历无数战争的宿将，深知兵家之道，看到眼前如何的光景，便马上想到了敌人可能采取的计划。<p>　　“我们的军旗距离敌人太近了，而且陛下和大祭司殿下的目标太大，无疑会给暗黑骑士团的人发现的。”<p>　　冷冷的一笑，叶天龙低声说道：“我就希望他们能够从这一边突围，好把他们一网打尽。”<p>　　话音未落，突然间一阵寒冷的杀气从前方不远处席卷而来。虽然还看不见眼前有什么敌人出现，但是叶天龙和左兰心等人心知肚明，暗黑骑士团的人就要从这边杀过来了。<p>　　“护卫队出来，保护陛下和大祭司殿下。”提林敦率先从腰间拔出了长剑，向前冲出，同时大声高喊道。<p>　　事先埋伏在附近的队伍冲了出来，出乎叶天龙的意料，出来的军队并没有他计划之中所安排的那么多，眼下出来的军队，只有八百人左右，而且其中也没有弓箭手和魔导士的身影。<p>　　应该说，叶天龙所安排的计划，是相当精妙的。三边的军队进行围猎，再加上自己和圣女大祭司的亲身为诱饵，自然引得暗黑骑士团的人出来攻击这一边。<p>　　到那个时候，埋伏在自己附近的军队涌出来，再加上另外三边围猎的军队快速合围过来，自然就可以将暗黑骑士团的人包围起来加以歼灭。<p>　　然而，没有想到，关键的一步却出现了这样的变化──提林敦抢先唤出了埋伏的军队，而且人数又这么少，根本就不是原先计划的那样。<p>　　“提林敦，你想造反吗？”<p>　　左兰心猛的从椅子上站了起来，朝提林敦厉声喝问。她身边的叶天龙依然安坐在椅子上，脸上一副镇定自如的表情，并没有因眼前的情况变化而受到干扰，但是在他的心中，却是在急速转着应对之法。<p>　　“对不起，大祭司殿下，我们已经没有办法和吉里曼斯大人抗衡了，所以只有和吉里曼斯大人合作。”<p>　　提林敦手持长剑，迅速退入到他安排的队伍当中。<p>　　此刻，原本站在叶天龙和左兰心身后的那些传令兵也纷纷走避，一下子，山丘上除了叶天龙和左兰心，只有保护左兰心的十来个圣殿骑士以及四名女神战士。<p>　　而在相距不到一百步的山丘下方，八百名精锐的士兵，在提林敦的指挥下，以一个半弧形的阵势，指向了叶天龙他们。<p>　　“只要拿下叶天龙和大祭司殿下您，吉里曼斯大人愿意将包括巴南州在内的两个州给我，同时吉里曼斯大人将和神殿结盟，共同建设法斯特帝国。”置身在亲信队伍的保护之中，提林敦向左兰心大声说道。<p>　　他的话无疑在告诉叶天龙，神殿有一部分的人的确在和吉里曼斯重新勾结起来，这一次的围猎计划，反而成为他们猎杀叶天龙和左兰心的大好时机。<p>　　“好个无耻的狗贼，居然会用这一手来出卖我们。”叶天龙终于忍不住从椅子上站起来，站到了左兰心的前面，朝提林敦提气说道：“不过，你还不够份量，还是让吉里曼斯的亲信走狗和我说话吧！”<p>　　“那你很快就会知道，我到底够不够份量。”<p>　　提林敦被叶天龙的一番话激怒了，他挥动着手中的长剑，指挥手下的八百名士兵向叶天龙和左兰心的方向前进。<p>　　三百名长枪手在前，五百名短刀手在后，以厚实阵形向叶天龙和左兰心压迫过来，步伐稳定统一，不愧是经过严格训练的精兵，可惜他们要对付的是自己人。<p>　　在另外一个方向，暗黑骑士团的人也显出了他们的身影，一身漆黑的装束，甚至连双手都包裹在黑色手套里面，即使在大白天看到他们，也不禁会让人感到一阵寒意。<p>　　暗黑骑士团的人身上只有穿着轻甲，显然是为了在活动时能够获得更大的自由和更快的速度。但是站在队伍最前面的一个人，却是穿着一件标准的甲衣，面容彪悍，气魄不凡，他整个人站在那里如标枪般笔直，散发出来一股浓烈的杀气。<p>　　“保护好圣女大祭司。”叶天龙向列阵的圣殿骑士低声说道：“发讯号，召回三边在围猎的队伍。”<p>　　说罢，叶天龙带着四个女神战士迎了上去。因为他知道，在这种地方，他们撤退的速度绝对不如暗黑骑士团追击的速度，因此只有在此和敌人周旋到底。<p>　　三道紧急求援的信号弹升上了半空，提林敦不禁大声叫道：“大家快点上，在他们的援军到来之前，我们必须干掉叶天龙和左兰心。”<p>　　“好胆，你这个狗贼，居然敢直呼我们的名字！”<p>　　叶天龙猛的提气怒喝一声，有如晴空霹雳一般，一下子将暗黑骑士团和提林敦的士兵镇住了。<p>　　“以下犯上，天地不容，人神厌之，罪不可恕。给我毙了他！”<p>　　叶天龙的手朝前面的提林敦一指，十分自信，充满了霸气。<p>　　提林敦还没有觉悟到死神已经到来，毕竟叶天龙只是口中说说而已，并未动身扑过来，但暗黑骑士团的夜苏却是相当的厉害，一下子便知道了叶天龙的意图。<p>　　“提林敦将军，小心……”<p>　　声音还在舌尖滚动，蓦然一道黑色的剑气掠过，有如闪电一般，划过了提林敦的脖子。脑袋飞起，血柱冲天，从颈腔喷出的鲜血一直冲到三尺高，再向四周洒落，把站在提林敦身边的那些士兵溅得满脸满头。<p>　　毫无朕兆，也没有见到什么人出现，一军之主的提林敦便这样莫名其妙的被斩首了。原本在他指挥下，向叶天龙和左兰心进攻的八百名士兵顿时傻了眼，站在原地不知所措。<p>　　从夜苏他们现身，到提林敦被杀，不过才弹指间的功夫，因此，即使夜苏想伸出援手救提林敦，也是没有办法。<p>　　在心中暗暗叹息了一声，夜苏知道提林敦是死在暗黑一族的绝技上，但是能够将隐身术练到如此可怕的境界，即便是夜歌大团长，也会自叹不如的。<p>　　“玉珠小姐，真的是好身手。”<p>　　夜苏提气道破了叶天龙和玉珠联手所玩的把戏，但是此刻提林敦的那八百名部下已经斗志全无，士气低落，几乎在眨眼之间便逃走了大半，只有一部分死忠于提林敦的部下还留在原地。<p>　　玉珠的身形幻现在夜苏的左前方，同样是一身黑色甲衣的她，浑身透出的肃杀之气，要远远胜过夜苏。<p>　　“你快点跪下降服，免得铸成大错！”玉珠将长剑向前平伸，对夜苏说道。<p>　　夜苏的回答，只是将手向前一挥，号令手下的暗黑骑士团战士杀向了叶天龙和左兰心他们。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_09'> 第二十八集 第九章 鏖战黑林</b><p>");

document.write ('　　三百多名暗黑骑士团的战士呐喊着，在夜苏的带领下冲向了叶天龙和左兰心。<p>　　步伐轻盈，跳跃腾挪，虽然他们的阵形松散，但是战斗力却绝对不容小视，而且前进的速度奇快，没有几下功夫，便已经杀到了叶天龙的跟前。<p>　　此刻，那些提林敦的部下也咬牙切齿的冲向叶天龙，要为自己的主将报仇。<p>　　“不知死活的东西！”<p>　　冷冷的哼了一声，叶天龙的手中幻现出烈焰飞腾的天魔圣剑，一下子空间便流动着一股可怕的杀气。<p>　　和叶天龙心灵相通的玉珠不进反退，一下子到了左兰心的跟前，站在守护着左兰心的圣殿骑士前面。即便是左兰心也没有闲下来，她也在为圣殿骑士施展加护的魔法，以提高他们的战斗力和防禦力。<p>　　“让你们见识一下，什么是魔神剑法！”<p>　　大声的怒吼之中，叶天龙手中的天魔圣剑猛的向前斩下，黑色的剑气暴涨，有如一条浑身散发着火焰的黑龙，扑向了前面的暗黑骑士团战士。<p>　　惊呼和惨叫接二连三的响起，冲在最前面的暗黑骑士团战士根本连出手的机会都没有得到，便身首异处了。<p>　　随着天魔圣剑击中地面，从叶天龙立身之处开始，一道黑色的波纹向前奔涌，空间产生可见的扭曲，气流变形，发出爆鸣，甚至脚下的大地也发出了阵阵的异鸣声，不断隆起飞溅的石块，伴随着黑色的冲击波，席卷了面前的敌人。<p>　　有如狂风摧残下的草木，被黑色冲击波打到的暗黑骑士团战士，无不惨叫着倒飞起来，肚破肠流，鲜血喷溅，整个屍首向后重重砸落，将整个队伍冲乱。<p>　　暗黑骑士团的战士苦练而成的护身真气，在黑色冲击波面前，变得毫无用处，到处是骨肉分割断裂的闷响，飞溅的鲜血染红了叶天龙前面的一大片草地。<p>　　幸好夜苏见机反应极快，在黑色冲击波袭身之前，双足一点，整个人倒飞，于空中连续十数个跟头，退出了好远，才避免了受伤毙命的下场。<p>　　等到黑色的波纹消失，冲在最前面的暗黑骑士团战士已经没有几个存活，仅仅一招出手，叶天龙就杀掉了接近百名的暗黑骑士团战士，这样可怕的剑法，让夜苏和他的手下不禁大惊失色。<p>　　不过，制造了如此战绩的男人，却是在暗中摇头叹息，对自己的表现不满意。<p>　　叶天龙的感叹也是有其原因的，因为如果是在接受解除魔化的治疗之前，他的力量远非今天可比，在参悟出魔神剑法的时候，他拥有的力量足以让他连续的使出奥义武技，不用像现今这样，每发一剑奥义，就必须要重新回气聚力。<p>　　更重要的一点，是每一剑奥义的威力也相差了很多，如果换在力量减退之前，叶天龙自信他用天魔圣剑发出一剑奥义，便可将眼前所有的敌人杀死，而不是像现在这样，只有干掉三分之一左右的敌人。<p>　　惊愕之余，夜苏再度指挥着手下的战士和提林敦的残部一起杀向叶天龙。因为夜苏深深知道，像叶天龙刚刚所施展的这种威力巨大的剑法，一般都需要一定的时间来积蓄力量。<p>　　“大家快点上，不要让他再有机会发动第二次的剑法。”<p>　　趁叶天龙在回气的时候去攻击他，夜苏的决定可谓是相当的明智，但是他忘记了叶天龙的身后，还有玉珠和四个女神战士，更没有想到辛西雅带领的另外一些女神战士就在他们的身后。<p>　　两名暗黑骑士团的战士飞快地向叶天龙冲过来，他们在地上跳跃如簧，就好像两头无声无息袭击猎物的黑豹。<p>　　刹那间，人到眼前，雪片般的刀光自他们手中撒出，在叶天龙的身前交织成一张充满死亡气息的刀网，将叶天龙层层包裹。<p>　　叶天龙的眉毛轻轻一挑，放弃了继续蓄力回气的打算，手中的天魔圣剑闪电般的扬起，横划，同时身形扭动，在重重的刀网之中进退自如。<p>　　一剑两个，一个掉了脑袋，一个少了半个肩膀，屍首打横着飞出去的同时，玉珠和四个女神战士已经越过了叶天龙的身位，冲进了暗黑骑士团战士的队伍之中。<p>　　与此呼应的，辛西雅和其他的女神战士也在提林敦的残部后面杀过来，几乎是一枪一个，乾净俐落，一下子就挑飞了数十名敌人。<p>　　惊慌过后的提林敦残部，纷纷举刀呼啸着向辛西雅和其他的女神战士砍过来。<p>　　飞电标枪一摆，闪过了接踵而来的连续砍杀之后，枪尖连续吐出白色的闪电，一招之下，欺近身边的五名敌兵身上都多了两个血洞，鲜血狂喷。另外几名敌兵见到辛西雅这般模样，骇得腿都软了，慌不择路掉头就往回逃，但是没有逃出两步，便被辛西雅从后面赶上来，一枪一个。屍首还没有倒地，辛西雅又已经冲进另外一队士兵当中。<p>　　没有一个人能够在玉珠和辛西雅她们的手下走过一招的，因为玉珠本身就精通暗黑一族的武技，而辛西雅她们这些女神战士在和玉珠的练习之中，也对暗黑一族的武技有了相当深入的瞭解。<p>　　错误的估计了形势的人，就要付出代价。夜苏现在就在为他一时的错误决定付出生命的代价。<p>　　趁叶天龙和左兰心的身边没有军队保护，用八百名精兵和三百多名暗黑骑士团的战士合力围攻，应该说，夜苏和提林敦他们的计划也是相当的完备，对付没有防备的叶天龙和左兰心，胜算是非常大的。<p>　　但是万万没有想到，叶天龙会先下手为强，抢先干掉了提林敦，而且是利用玉珠的隐身术，一下子便把提林敦那八百名精兵的战力去掉了八成以上。<p>　　而叶天龙的实力也已经远非吉里曼斯当初所见到的那般，即便吉里曼斯也已经按照常理估算了叶天龙在武技上的进步，但是叶天龙的进展却并非是用常理可以解释的。<p>　　当另外三边负责围猎的部队赶来时，这边的战斗已经基本上结束，大部分的敌人都是叶天龙、玉珠和辛西雅等女神战士杀掉的，只有少数冲到圣殿骑士阵势前面的敌人，是被圣殿骑士击毙的。<p>　　见到叶天龙他们居然以区区三十多人就打败了暗黑骑士团和提林敦的联手攻击，还击毙了三百多人，圣殿军团的将士对于叶天龙，简直是敬佩不已。直到这个时候，他们才真正觉得，圣女大祭司选择和叶天龙合作，是十分英明的决定。<p>　　回到巴邯城的当晚，圣殿军团的军中大摆筵席，一是为庆祝今天围剿暗黑骑士团获得成功，二是为了犒赏全军，因为明天就要出发前往林济城，为被困的圣风骑士团解围。<p>　　但此刻议政厅里的气氛却显得相当紧张，因为提林敦的叛变，引出了神殿众人对自身以及身边可能存在吉里曼斯奸细的忧虑。<p>　　会议是在下午四时三刻开始的，一直持续到晚上六时都还没有结束，紧闭的厅门也不见打开的迹象。<p>　　不过，对于叶天龙来说，这样的场合不是他可以参加的，毕竟现在这些事情还是神殿的内部事务，除去奸细和叛徒，自然是神殿律法堂的职责所在。不过，叶天龙也没有说置之不理，他派出了最好的人选玉珠，让她在暗中监视议政厅里的情况。<p>　　七时许，玉珠突然出现在叶天龙的眼前。<p>　　正在吃饭的叶天龙连忙放下手中的碗筷，询问道：“那边的情况怎么样？”<p>　　“公子，林济城已经落入吉里曼斯的手中了。”玉珠并没有马上回答叶天龙的话，而是说出了让叶天龙十分震惊的消息。<p>　　“你说什么？”叶天龙几乎不相信自己的耳朵，一下子从椅子上跳起来。<p>　　“林济城的圣风骑士团已经被吉里曼斯击败了，包括主将在内的一万三千名将士成为吉里曼斯的俘虏，现在神殿的人都乱作一团了。”<p>　　听罢玉珠的禀报，叶天龙不禁重新跌坐在椅子上，神情有些茫然的望着暗黑一族的女子。<p>　　没有想到圣风骑士团的失败会这么快，林济城的陷落，几乎已经宣告了神殿的彻底失败，现在神殿手中只有两万八千名士兵，而且这其中很大部分都是刚刚拼凑起来的队伍，根本谈不上多少战斗力。<p>　　本来还想着要让神殿和吉里曼斯好好斗上一阵的，但现在看来已经不可能了。吉里曼斯不愧是一个厉害的老狐狸，放弃和神殿小股势力的纠缠，集中力量打击神殿的主力，向神殿的人展示他的实力，他的计划非常成功。<p>　　深知神殿人士品性的吉里曼斯出这一招，可以说是直接击中了神殿的要害。军事上的胜利，再加上威逼利诱，神殿的大部分人士一定会重新投回吉里曼斯的阵营之中，到了那个时候，神殿组织的小股部队骚扰便会自然消失。<p>　　思忖了片刻之后，叶天龙才开口向玉珠仔细询问府堂会议的详细情况。<p>　　本来会议是相当成功的，左兰心表现出来的强势和决心，控制了整个神殿的高层，包括尤利乌师在内的三名吉里曼斯安插的内应，也被揭发出来。然而，就在这个当口上，前线突然传来的情报，让左兰心之前所有的努力化为乌有。<p>　　圣风骑士团的覆没，让神殿的高层对吉里曼斯产生了恐慌，失败的阴影笼罩在每一个人的心头，整个府堂的会议完全失控，玉珠也在那个时候离开议政厅，前来向叶天龙禀报紧急情况。<p>　　是战，是和，还是退，神殿人士众说纷纭，在议政厅里吵吵闹闹，而此刻左兰心也没了主意，只有前来找叶天龙。<p>　　原来在玉珠离开之后不久，吉里曼斯的使者也到达了巴邯城，他带来了吉里曼斯的议和书，限神殿在两天之内向吉里曼斯做出答覆。<p>　　不过这一份所谓的议和书其实是一份劝降书。因为吉里曼斯要神殿完全听从他的指挥，让他的军队来保护神殿的高层，这样一来，神殿的高层便成为他手中的人质和武器，他也就可以通过神殿的高层控制整个法斯特的神殿。<p>　　“绝不能答应他的要求。”<p>　　叶天龙不胜烦恼的来回踱步，他的手中目前没有部队可以用，临时从别的地方抽调也不可能了，但如果就此放弃神殿，他实在不甘心。<p>　　“奴婢看来是顶不了多久，因为下面的那些傢伙已经被吉里曼斯吓住了。”左兰心站在那里，一脸的无奈和担忧，道：“没有援军的话，我们剩余的军队根本无法和吉里曼斯作战。”<p>　　“你先给我坚持住，让我再想想办法。”叶天龙停住了脚步，望着左兰心说道。<p>　　还没有真正开始较量，怎么可以罢手呢？<p>　　就算是他带着左兰心撤退，神殿的其他人也不一定会跟随自己，何况原本在神殿众人面前所许下的诺言，总要想办法完成才是。不然的话，就是拱手将神殿让给吉里曼斯了。<p>　　“小娘皮的，还真是头疼啊！”<p>　　思来想去，叶天龙也不知道应该怎么办。他不禁想起了于凤舞和晨月她们，如果有她们在身边就好了，那样他就可以把这些难题交给她们去思考，也不用自己这样的苦恼了。<p>　　到了第二天的下午，叶天龙还没有想出什么办法，而情况却是更加糟糕。<p>　　从前线传来的消息，让所有的人都为之震惊，吉里曼斯居然将圣风骑士团的一万三千名将士全部活埋了。消息是那些有幸被释放的俘虏回来禀报的，吉里曼斯挑选了一百名俘虏，将他们的一只耳朵割掉后，才让他们回巴邯城。<p>　　见识了吉里曼斯如此残暴的手段，神殿的人更是被吓得手足无措，不知道该如何是好。<p>　　“这就是和我作对者的下场，你们好好想想吧！”<p>　　通过如此残忍凶暴的威吓，吉里曼斯的确达到了他的目的，神殿的大部分高层再也没有办法坚持了，他们向左兰心强烈要求，一定要派出使者向吉里曼斯求和。<p>　　但是也有一部分的人士，则被吉里曼斯的残暴激起了心中更大的仇恨，特别是来自和圣风骑士团有关系的那些教区，他们则向左兰心提出了战斗到底的要求，决心和吉里曼斯一直周旋下去，至死方休。<p>　　经过一天多的沉默之后，左兰心终于做出了决定，派遣使者前往林济城，和吉里曼斯进行谈判，同时将吉里曼斯安插在神殿内部的三名内应也释放了，随同使者一起前往林济城。<p>　　主张求和的神殿人士在此刻得到了满足，而主战的神殿人士则是怒气冲天，但是他们求见圣女大祭司的时候，却被守卫的圣殿骑士无情的挡在门外，理由是圣女大祭司正在进行绝食祈祷，任何人不得打扰。<p>　　主战派人士在圣女大祭司的面前碰壁一事，随着他们在巴邯城里借酒消愁、大发牢骚，很快便让巴邯城的所有人都知道了，主和的神殿人士不禁在暗中嘲笑这些主战派的不识时务。<p>　　主和派在巴邯城的大肆活跃，使得很多平时隐藏面目的神职人员，也露出了他们的庐山真面目，所谓危难时刻见真相，凡是和吉里曼斯有来往的人士，无不有一种高人一等的优越感和自信心。<p>　　此时，叶天龙的身影似乎已经被神殿人士完全忘记，即便是部分有心人还在记挂着新皇帝，但是这个男人好像销声匿迹一般，在巴邯城再也没有看到任何有关他的消息。<p>　　也许在知道事无可为的时候，叶天龙就选择了离开，也许是被圣女大祭司赶出了巴邯城。<p>　　一些有心人在这样推测之际，也在心中暗暗可惜，如果这个时候抓住这个新皇帝，那么和吉里曼斯的谈判，也就有了更大的筹码。<p>　　圣女大祭司所住的府第，宽阔的会客大厅。<p>　　派去林济城的使者带回了吉里曼斯的使者，一个自称姓应的中年男子。面对着圣女大祭司的降阶出迎，他的表现不卑不亢，委实表现出一名智者的风度和才情。<p>　　“左宰大人让我告诉大祭司殿下，只要你们答应接受他的要求，全力帮助他打败叶天龙和尤那亚，你们所提出来的条件，他都会答应的，甚至你们还可以继续保留圣殿军团。 ”<p>　　任凭左兰心怎么说，应先生的口就是不松，吉里曼斯的条件根本就没有回旋的余地，说得好听，是两家联手，说不好听，那就是成为吉里曼斯的下属，接受他的调遣和使唤。<p>　　“我们的大军已经出发，正在前往巴邯城的途中，大祭司殿下，您可以考虑的时间不多了。”应先生的礼貌非常周到，但是语气却显得十分强硬。<p>　　沉默了片刻，左兰心苦笑了一声，缓缓的说道：“那好，我们会按照左宰大人的要求，出城迎接你们的大军。”<p>　　“是您和您下面的长老会成员，他们都必须出城二十里，到我们的大营去求见我家主君。”<p>　　达到目的的应先生心满意足的离开了左兰心的府第，他要在巴邯城住下，直到吉里曼斯的大军抵达。在向左兰心道别的时候，他还向左兰心再次提醒，吉里曼斯的条件是绝不可以打折的。<p>　　送走了应先生，左兰心立刻换上了便衣，前往城中的一处府第的密室，叶天龙正在那里等待她的消息。<p>　　“吉里曼斯的军队正在向巴邯城进发，五天之内可以抵达这里。”<p>　　听罢左兰心的汇报，叶天龙走到了墙边，一边看着巨幅的地图，一边在心中盘算着。<p>　　因为绝不甘心就此失败，叶天龙才会决心做一次最大胆的冒险，他让左兰心在表面上摆出一副求和的架势，既可以用来麻痺吉里曼斯，又可以让神殿人士在这个时候尽情表演。<p>　　只有最忠心可靠的神职人员，叶天龙才让左兰心告诉他们部分计划安排。<p>　　而这些人，便成为叶天龙和左兰心用来控制巴邯城的主要力量，剩余的圣殿军团就由他们来掌握，并要他们在剩余的二万八千名圣殿军团将士之中，挑选出八百名最好的战士，组成保护圣女大祭司的圣殿卫队。<p>　　因此，不管巴邯城中的情势如何混乱，叶天龙和左兰心都不怕，只要军队在自己的手中，就可进可退。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_10'> 第二十八集 第十章 疯狂计划</b><p>");

document.write ('　　“吉里曼斯到了什么地方啦？”从林济城到巴邯城，叶天龙在地图上来来回回的看了四五次后，突然大声问道。<p>　　“回陛下，应该是在赛列山谷。”<p>　　回答问题的是站在一边脸色苍白的男子，来自冰血鬼族的鲁图先。<p>　　他是在叶天龙抵达巴邯城的四天后赶到这里的。<p>　　“陛下您来巴邯和吉里曼斯作战，手上没有我们自己的军队，就必须要有最精确的情报。”<p>　　面对冰血鬼族这样的说法，叶天龙只有将他也留在自己的身边，因为艾司尼亚的天龙密谍事务，已经有绿芙蓉两夫妻接手在负责，所以鲁图先不在艾司尼亚，也没有什么问题。<p>　　其实叶天龙也知道，让鲁图先来巴邯帮助自己，一定是月如的主意。<p>　　“我需要确切的地点。　”<p>　　听到叶天龙的话后，冰血鬼族的男人无声的一点头，转身离开了房间。<p>　　转过头，叶天龙望着玉珠问道：“暗黑骑士团的情况怎么样？”<p>　　“第二十五大队现在只剩下了二百多名，不过夜锋他还是率领他的部下走在吉里曼斯大军的前面，如果按照以前他们的行军方式，最快明天早上抵达巴邯。”<p>　　要侦查暗黑骑士团的动静，只有暗黑一族的女子才可以胜任，而叶天龙整个行动计划最关键的一点，就是最大的突然性。因此，如何除去暗黑骑士团的干扰，是最先要解决的一个问题。<p>　　“那只有你和辛西雅她们辛苦一趟，在途中截住夜锋他们，不要让他们发现我们的行动。”<p>　　心中盘算了一会儿，叶天龙便向玉珠和辛西雅下令。虽然有被吉里曼斯发觉的可能性，但是如果不先清除夜锋的暗黑骑士团，叶天龙的下一步计划就无法顺利展开了。<p>　　像暗黑骑士团这样一种特殊的兵种，的确是非常难以应付的，圣风骑士团在林济城的失败，很大程度上和暗黑骑士团有关系。<p>　　坚固的林济城原本也不会这么快陷落，但是夜锋率领暗黑骑士团战士趁激战后守军不备之际，潜入了城中，从里面打开了城门，从而一举攻占了林济城。<p>　　不过，在夺取城门的战斗中，夜锋所率的六百名暗黑骑士团士兵，也是伤亡非常惨重的，近四百名士兵的伤亡，使得夜锋目前可以使用的人手，只剩下了二百多一点。<p>　　加上在巴邯城外被叶天龙歼灭的士兵，夜锋率领的第二十五大队减员超过了七成以上，几乎可以说，暗黑骑士团的第二十五大队已经不存在了，以现在的规模来说，只是一个中队而已。<p>　　“我带的人马会在赛列山谷等你们来会合，一切小心。”<p>　　伸手轻轻拍了一下玉珠和辛西雅的肩头，叶天龙神情严肃的对她们说道。<p>　　到了女神战士首领的房间时，叶天龙看到辛西雅正在细心的擦拭着飞电标枪。<p>　　“公子……”<p>　　见到叶天龙，辛西雅连忙放下手中的飞电标枪，从椅子上站起来。<p>　　在辛西雅的旁边落坐之后，叶天龙示意女神战士首领也在自己的身边坐下来。<p>　　“明天就要出发了，有件事情我一直想问问你。”<p>　　面对叶天龙突然间如此的正经和严肃，女神战士首领有些不知所措，只有傻傻的望着叶天龙。<p>　　“你觉得我这个人是怎么样的？”叶天龙一本正经的问辛西雅道。<p>　　“公子您很好啊！”<p>　　几乎是本能的张口回答，女神战士首领没有丝毫的犹豫。辛西雅这样的反应让叶天龙在欣慰之余，又有些汗颜。<p>　　“我知道你们跟随我，是因为我是父神，为你们所预言的神主，但是我自己知道自己的事情，我其实并没有神主所应有的气质和能力。”<p>　　说着，叶天龙的语气变得有些沉重起来。没有想到好色轻浮的男人也有如此凝重的一面，辛西雅不禁眨眨眼，瞪大了一双美眸，盯着叶天龙的眼睛。<p>　　“而且，我现在又经过了一段时间的魔化，可能更多的方面，我会表现出像魔族一般的特质来，在我的身边，也有了魔族人士的身影，我不知道，这些事情对于你们神族来说，是不是会产生影响……”<p>　　说到这里，叶天龙长长的吐了一口气，望着辛西雅说道：“我说的这些意思，你明白吗？”<p>　　辛西雅轻轻的摇头，让叶天龙的一颗心也随之慢慢沉下去。<p>　　“你是不明白我的意思，还是说……”<p>　　下面的话，叶天龙没有说下去，因为他实在不想说出来。<p>　　“我明白……明白公子您的意思。”<p>　　辛西雅连忙用力摇动螓首，望着眼前神情认真的男人，她突然一把抓起叶天龙的手，放到嘴边吻了一下。<p>　　在叶天龙有些迷茫不解的眼神之中，女神战士首领忍不住开心的笑起来。<p>　　“我真的很高兴，公子您这么在意我们的感受，其实这些事情我们大家很早就已经交流过，也有了一个决定的……”<p>　　“那快告诉我，你们的感受和决定是什么？”叶天龙瞪大了眼睛，连忙向辛西雅追问道。<p>　　“不管公子您会发生什么变化，或者说遇到什么样的事情，我们都会站在公子您的身边。”女神战士首领十分严肃的对叶天龙说出了她们的决定，这也是她们的一个郑重承诺。<p>　　“如果你们仅仅是因为当初父神的一个预言，我还是希望你们不要那么勉强。”叶天龙反手抓起辛西雅的玉手，真诚的对女神战士首领说道：“我实在不想看到你们不开心，违背自己的内心去做一些勉强的事情。”<p>　　“不会啊！我们觉得很开心，能够为公子做事，大家都十分高兴。”辛西雅十分认真的望着叶天龙，道：“如果说最早的时候，我们是因为父神的预言，来为公子您效力的话，那么现在的我们，是真正发自内心的想为公子您做事。”<p>　　“为什么？”叶天龙高兴，但又有些惭愧的问道。<p>　　“因为在公子的身边，我们感受到了生命的快乐和存在的意义。”<p>　　辛西雅的一双湛蓝色眼眸之中闪动着有如晴空般的美丽色彩，接着，她那白莹深邃，有如雕刻而成，线条分明的脸庞上突然泛起一阵迷幻般的神情。<p>　　“我们女神战士一族，从被创造的那一刻起，便被赋予了战斗的使命。强横无匹的肉体、强大的战斗力、几乎完美的回复力、永不会衰老的生命，这些都是一个战士所梦寐以求的最高境界，而我们却是从一出生就具备了。”<p>　　“但是我们并没有感到任何的幸福和快乐，可以说，我们天生就和幸福快乐没有丝毫的关系。我们女神战士一族被创造，唯一的一个目的就是战斗，去和魔族战斗，直到生命终结为止。”<p>　　“无生之欢，便无死之悲，对于我们来说，人生就是无忧无惧的战斗，即使哪天我们中间有姐妹战死于沙场，我们也不会感到丝毫的悲伤，反而为她的解脱感到高兴。 ”<p>　　说到这里，辛西雅不禁苦笑了一声，望着叶天龙说道：“也许公子您会觉得我们实在有些身在福中不知福，当那确实是我们大家共同的感觉。 ”<p>　　微微点头，叶天龙坐在那里，没有说一句话，只是静静的听着眼前女神战士首领用幽幽的语气慢慢道出了她们的生活和经历。<p>　　“我们其实就是一部战斗的机器，一部天生就用在战争中的战斗机器。”<p>　　说出这样一句话，辛西雅似乎用了很大的力气，语气也显得异常沉重。<p>　　心中一颤，叶天龙不禁深为所动，他拉起辛西雅的一只手，放在自己的手中，轻轻的拍了两下。<p>　　辛西雅用力抓住叶天龙的手，力气之大，让叶天龙不禁吓了一跳。<p>　　“但是公子您却为我们开启了一条全新的道路，让我们真正体会到生命之中动人的一面，让我们得以知道，除了战斗之外，生命还有更多的东西，尤其是那最颠峰的灿烂一刻，那种让人忘记自身存在的快乐，足以让我们记忆终生。”<p>　　抬起头来，望着上空，辛西雅的声音显得有些缥缈，又带着一种难以言状的满足感。<p>　　“当体会到那无比灿烂的一刻，我们才知道，为什么父神会让我们一直在等待公子您的到来。因为是您让我们迈进了全新的生命，不管遇到怎么样的事情，我们都会追随公子到底的。”<p>　　叶天龙又感动又有些不安，但是心中的那一块石头总算是落地了。<p>　　老实说，自从女神战士投奔他之后，他渐渐习惯了在自己的身边，有这样一群身手超绝的美女护卫的存在。<p>　　但是想到三神族之一的女神战士对自己惟命是从，叶天龙的心中总有一种本能的担忧，因为神族在人们的感觉当中，似乎天生就要高上一等，这是一种近乎与生俱来的认知。<p>　　尤其是叶天龙决定踏上魔化道路之后，他心中的不安就更加浓厚，因为在人们的认知当中，魔族天生和神族就是不共戴天的，双方之间的仇恨已经浸透到他们的骨髓里面。<p>　　“再说，公子您可是天命注定的天下第一人，我们自然要尽心追随了。”见到叶天龙的神情有些凝重，辛西雅微笑着用轻松的语气对他说道。<p>　　叶天龙不禁被女神战士首领的话说得笑起来。<p>　　第二天一大早，玉珠和辛西雅等人便悄悄的离开了巴邯城。<p>　　八时正，左兰心突然宣布召开重要会议，商议如何去迎接吉里曼斯军队。<p>　　当巴邯城中的神殿高层人士以及中层教士全部聚集到府堂，一身大祭司圣袍的左兰心出现在众人面前，跟随她的，还有她刚刚成立的圣殿卫队。<p>　　原本显得有些乱哄哄的场面，因为圣女大祭司的正装登场，一下子变得安静。因为大祭司圣袍只有在重大的节日里穿上的，而在一年之中，这样的节日不会超过三个。<p>　　可是现在，圣女大祭司居然破例穿上大祭司圣袍，无疑意味着有前所未有的事情发生了。<p>　　一些主和的神殿高等教士，联想到和吉里曼斯的谈判，他们不禁本能的推测，也许圣女大祭司要宣布的是有关双方合作的事情。毕竟在神殿的历史上，还从来没有像今次这般的签订城下之盟。<p>　　“现在，我们神殿已经到了生死存亡的关头。”<p>　　偌大的府堂上，只有左兰心清脆的声音在回响。被圣女大祭司的严肃和凝重神情所震撼，众人连呼吸都变得小心起来。<p>　　“清晨，我在进行绝食祈祷的时候，听到了神的声音，他对我说：起来，和敌人勇敢的作战吧！不要害怕，因为我已经把他们交在你们的手中。”<p>　　神殿的众教士无不精神一振，他们当中没有一个人会想到，左兰心以这样一个开场白来向他们宣告，要和吉里曼斯战斗到底。<p>　　“神殿，只能服从在神的旨意之下，绝不可以向任何一个人低头。因为在我们的前面，有神的带领。 ”<p>　　说着，左兰心伸出了双手，向上高高举起。<p>　　“现在，你们告诉我，要战斗，还是要向敌人低头？”<p>　　“战斗！我们要战斗！”<p>　　神殿的教士们突然感到心中有一股热流在涌动，几乎本能的举手大叫起来。<p>　　甚至那些极力主和，并和吉里曼斯在暗中进行交易的高级教士，也不由自主的举手大叫，叫过之后，才蓦然发觉自己完全丧失了原本的立场。<p>　　但是没有等到他们再回过神来，左兰心已经将手放下，美眸之中神采涟涟。她刚才其实使用了祭天之舞中的惑心术，在众教士的心神被大祭司圣袍的出现而吸引的当口，顺利的操控了他们的心神。<p>　　当下，左兰心便下令将吉里曼斯的使者应先生赶出巴邯城。同时，让神殿主战派的教士做好出战的准备。虽然有些高级教士在事后感到左兰心的做法非常的不理智，但是整个神殿已经被她成功的鼓动。<p>　　圣殿军团在左兰心的亲自指挥下，士气高昂的开出了巴邯城，在苏瓦山地据险而立，等候吉里曼斯大军的到来。<p>　　没有想到一夜之间，情势发生了如此巨大的变化，应先生还没有来得及弄明白怎么回事，就被押送出了巴邯城。<p>　　恼羞成怒的应先生当即快马加鞭，赶到了吉里曼斯的大营，向他的主君加油添醋的讲述了一番神殿和左兰心如何背信弃义，出尔反尔的事情。<p>　　“主上，他们还骂您很难听的话，称您是残暴又卑鄙的肥猪……”<p>　　暴跳如雷的吉里曼斯不再想听，他挥手打断了应先生的话，立即下令让大军加快前进的速度。他决定要以十万大军的绝对优势兵力，一举击败剩余的圣殿军团。<p>　　此时，身边的一位幕僚出声提醒吉里曼斯，神殿如此反常的举动，说不定有什么阴谋。而夜锋将军的暗黑骑士团到现在也没有什么消息传来，应该先把情况弄清楚后，再进攻也不迟。<p>　　“神殿就那么些人，还有什么屁阴谋可以玩出来？再说，我们大军以雷霆之势压过去，就算他们有什么阴谋诡计，也是螳臂当车。”<p>　　因为感到大失面子而对神殿怀着刻骨的仇恨，应先生说话的态度也失去了平常的文雅。<p>　　“应先生说的对，现在神殿手中没有什么军队，他们用什么和我打？”<p>　　吉里曼斯阴沉沉的说道，那双小小的细眼中更是射出了可怕的杀气。<p>　　“我们要踏平巴邯城，把里面的神殿教士全部杀掉，到那个时候，我看他们还有什么花样？”<p>　　当下，作为前锋的南方三州六万豪族军队，直扑苏瓦山地。<p>　　虽然夜锋的暗黑骑士团没有什么消息传来，但是吉里曼斯的其他探子以及潜伏在巴邯城的奸细都带来了详细的情报，这让吉里曼斯更加的感到放心。<p>　　“什么神会帮助他们打败我的大军，简直是癡人说梦话。”<p>　　当听到圣女大祭司以神的预言来鼓动神殿时，吉里曼斯不禁哈哈大笑起来。<p>　　“真是一个什么都不懂的傻女人，连圣风骑士团都被我全部消灭了，剩下那些杂碎，怎么可能挡住我的大军？神要帮，也只会去帮助强大的人。”<p>　　确认了神殿手中再没有什么别的军队之后，吉里曼斯将他的中军也推进到了苏瓦一带，距离前锋的营地不过二里之地。<p>　　原本吉里曼斯所率的军队和前锋豪族军队之间的距离足有十里以上，名义上说是防备敌人的突然袭击，可以相互呼应，实质上，他还可以在战斗形势不妙的情况下，掉头逃跑。这样一来，自然就可进可退了。<p>　　但是现在，他确定了敌人只有区区的二万八千人，而且扣掉守卫巴邯城的最基本部队，那么在苏瓦山地的圣殿军团绝对不会超过二万五千人。因此，以他手中的十余万大军，自然是胜算十足。<p>　　这样的大好机会，吉里曼斯显然不舍得放弃，免得到时候，南方的豪族军队把所有的战功全部拿走。<p>　　不过，吉里曼斯这样一移动位置，有人却感到非常头疼了。这个头疼的男人就是叶天龙。<p>　　在赛列山谷会合了成功消灭夜锋的玉珠和辛西雅等人后，叶天龙又在那里等候了两天，和他一起等候的还有一百名精心挑选的圣殿卫队战士。他的目的就是要伏击吉里曼斯的中军大营。<p>　　擒贼先擒王，这便是叶天龙所想到的计谋，这也是他从暗黑骑士团的行动之中得到的启发。夜锋的暗黑骑士团在数次的战斗中，都是伏击对手的主将，被破坏了指挥的军队，自然会很快溃败。<p>　　为了制造出一个最好的机会，叶天龙才会让左兰心先向吉里曼斯示弱，以接受条件的谈判获得一些准备时间，然后再突然发难，激怒吉里曼斯。<p>　　他不带更多的战士，一来是怕惊动了吉里曼斯的耳目，让敌人有所警觉，二来是神殿也确实没有多少军队可以使用了，而且他又必须营造一种神殿要和吉里曼斯决一死战的势态，只能把神殿的所有军队摆在吉里曼斯的面前，用以麻痺对方。<p>　　看着吉里曼斯一步一步落入他的计划，叶天龙感到十分满意，不过，让他感到有些遗憾的是，他没有把艾司尼亚的近卫团带来，不然的话，整个计划就相当的完善了。<p>　　只是没有想到，吉里曼斯会在此时，突然将自己的中军位置前移，和前锋几乎就要连在一起，这样一来，叶天龙所面对的，便是超过十万的大军了。<p>　　以一百多人去冲击十万大军，这和自杀没有什么区别，所以叶天龙才会感到自己的脑袋有些疼起来了。<p>　　不过，叶天龙也没有仔细去想一下，以一百多人去冲击四万十万有什么分别？<p>　　“天龙简直是在胡闹！”<p>　　在事后获知这个计划的时候，于凤舞等人无不目瞪口呆，<p>　　这样疯狂的计划，已经完全超出了她们的想像，以至于在后来很长的时间里，她们再也不敢放任叶天龙单独带着玉珠和辛西雅她们外出作战。<p>　　“这么疯狂的计划，你们怎么也不会去阻止？”<p>　　玉珠和辛西雅她们自然被于凤舞等人埋怨了好一通，就连参与其中的鲁图先也被三位内阁成员先后召去数落了好一阵子。<p>　　站在山峰上，望着下面吉里曼斯的大军蜿蜒前行，有如一条铁流，顺着喀斯特里山谷流向圣殿军团防守的苏瓦山地，叶天龙的眉头紧锁。<p>　　再过三个时辰，吉里曼斯的前锋就要和圣殿军团的阵地接触了。<p>　　如果他再想不出别的办法来，那么只有眼睁睁看着吉里曼斯的军队攻打圣殿军团了。<p>　　冲还是不冲，叶天龙看了看身后的森林，在那里，辛西雅等女神战士和一百名圣殿卫队战士正潜伏着。<p>　　知道自己是在和神族的女神战士一起作战，圣殿卫队的战士感到无上的光荣，他们的斗志也益发的旺盛。而且他们也已经得到了圣女大祭司的承诺，战斗结束之后，他们所有的人都会被册封为圣殿骑士。<p>　　天终于黑下去了，吉里曼斯的大军点起了无数的火把，好似一条盘旋在山谷里的火龙，而从前方十余里处，开始响起了震天的呐喊声，是豪族军队和圣殿军团发生战斗了。<p>　　魔导士发出的闪电，照亮了远方的天空，飞石和利箭，在空中划过一道道死亡的轨迹，圣殿军团阵地前方埋设的火药和火油，被魔导士的火球点燃，爆发出惊人的威力。<p>　　山石飞溅，火焰沖天，豪族军队遭遇了迎头痛击，很快丢下数千具屍体撤退了。<p>　　依靠着险要的地形和魔导士的帮助，圣殿军团在短短的半个时辰里，就打退了南方豪族军队的三次进攻，在他们的阵地前面，屍横遍地，血流成河。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='28_11'> 第二十八集 第十一章 百骑踹营</b><p>");

document.write ('　　空中闪过了一道巨大的闪电，有如一条张牙舞爪的银龙，撕开了黑色的天幕。<p>　　“好可怕的雷电术，这到底是什么人发出的呢？”<p>　　叶天龙忍不住惊叹了一声，同时心中暗暗叫苦。和倩公主在一起混久了，他对于魔法的认识也提高了很多，像这样一道闪电，即便是倩公主这样一个大魔导士也做不到，可能在整个大陆上，也找不到一、二个人可以做到。<p>　　而且叶天龙知道圣殿军团当中没有这样一位可以发出如此威力巨大的闪电，那么只有在吉里曼斯的军队中，什么时候吉里曼斯网罗了如此强横的魔导士，这对于圣殿军团来说，可是极大的威胁。<p>　　此时，下面喀斯特里山谷前后两条火龙已经连在一起，因为前面受阻，后面的人还在往前进，自然使得山谷里的人越来越多。士兵们开始紮营，准备等待天亮之后再大举进攻圣殿军团的阵地。<p>　　正在叶天龙绞尽脑汁思忖之际，一滴水落到他的头上，接着一阵巨雷在他的头上滚过去。<p>　　“怎么回事？”<p>　　叶天龙疑惑的抬起头来，难道自己藏身的位置被敌人发现了吗？<p>　　又是一滴水落在他的脸上，接着又是一道可怕的闪电掠过天际。<p>　　瞬间，暴雨忽然倾盆而下！酝酿已久的大雷暴彻底爆发，天空好像是被什么人击穿了一个破洞，雨水此刻尽情宣泄出来！<p>　　刹那间天地恢复了无穷的黑暗，圣殿军团阵地前的大火、吉里曼斯军队的火把瞬间全部熄灭，顿时一片混乱。<p>　　随着又一道雪亮的闪电掠过，叶天龙的脑际蓦然也掠过一道亮光。<p>　　就是这个时机，这是一个千载难逢的大好时机。<p>　　一声呼哨，叶天龙的身后，一百名圣殿卫士以一个完整的队形出现了，不愧是经过精心挑选的战士，在如此的暴雨之中，依然是精神饱满，气势沉凝。<p>　　身边的玉珠和辛西雅等人，接过圣殿卫士递过来的韁\绳，跃上了战马。<p>　　“这是神在帮助我们，这个机会，便是击败吉里曼斯最好的时机。”<p>　　叶天龙凝声成线，一个字一个字的传到圣殿卫士的耳朵里。圣殿卫士举起手中的武器，发出了一阵震天的呐喊声。<p>　　一声长笑，叶天龙飞身跃上自己的战马，向前猛的一挥手。<p>　　“我们走，让我们去取吉里曼斯的人头。”<p>　　那种轻松自在的语气，好像是在说一件举手之劳的事情，所有的圣殿卫士顿时感到信心百倍。<p>　　拉下脸上的面甲，双腿一夹马腹，叶天龙带领着圣殿卫士，迎着满天的暴雨，冲下了喀斯特里山谷。<p>　　眨眼间，便冲到了吉里曼斯的营地旁边。一声呐喊，叶天龙率先杀了进去。<p>　　正在手忙脚乱，准备紮营躲避暴雨的士兵如何想到从侧旁会杀来一支人马。惊慌之下，哪里还分辨的出敌人的数目，自相扰乱，到处奔走。<p>　　叶天龙在最前面，玉珠和辛西雅等女神战士在他的两边有如雁翅展开，组成了一个锋利无比的尖刀，在他们的后面，则是一百骑圣殿卫士，在吉里曼斯的中军营地里纵横驰骋，见人就杀。<p>　　迎面劈翻了数名敌军，叶天龙手中的天魔圣剑在空中划出一道道黑色的剑芒，当下将从前方涌过来的数十名骑士绞成满天的血雨。<p>　　“是叶天龙……”一个手持长枪的骑士刚刚冲进，见到天魔圣剑那红黑两色的光芒，顿时吓得大叫起来。<p>　　见到自己的身分被认出来，叶天龙一不做二不休，十分乾脆的大喊起来：“叶天龙在此，挡我者死！”<p>　　这一下，给吉里曼斯军制造的混乱益发巨大，想到身为新皇帝的叶天龙居然会出现在此地，显然是中了他的伏击。<p>　　“叶天龙带兵杀进来了……”<p>　　黑暗之中，消息传得非常快，吉里曼斯军的士兵没有一个人会想到叶天龙仅仅带了一百多人。见到叶天龙那红黑两色的剑气在舞动，他们马上选择了逃避。<p>　　整个营地里震天的喊声，也不知道是谁发出来的，奔走鼓噪的吉里曼斯军没有人敢挡叶天龙他们的道路。<p>　　一连冲过三重的营地，叶天龙终于见到了吉里曼斯的中军大营。<p>　　已经进帐休息的吉里曼斯，此刻被营中的士兵喊声惊动，正穿好盔甲，走出大帐查看，想弄明白到底是怎么回事。<p>　　不料，吉里曼斯掀开帐门，第一眼看到的，便是叶天龙和玉珠跃过了中军大帐周围的车阵。应该说，吉里曼斯是非常小心的一个人，所以他的中军大帐周围是用粮车穿连保护，除了正门一途之外，别无他路。<p>　　一时难以寻找正门，所以叶天龙乾脆从马上飞身而起，跳过粮车，紧随其后的是暗黑一族的女子，而辛西雅等女神战士则带着那一百名圣殿卫士绕车阵而走。<p>　　拱卫中军大帐的亲卫队蜂拥而至，冲在最前面的是五十多名身手最好的骑士。<p>　　叶天龙和玉珠一左一右，毫无顾忌的冲进了吉里曼斯的亲卫队中。<p>　　长剑及体，黑色的闪电和红黑两色的剑芒不停闪动。<p>　　下一刻，无数的残肢与碎肉四散飞扬，飞洒的鲜血再次染红了大地，适才生龙活虎的骑士与战马化成无数没有生命的肉块，散落在地上。<p>　　几乎没有什么停顿，叶天龙和玉珠两个人已经冲向了第二群敌军。<p>　　剑芒所到之处，无人可挡，那情形就像是摧枯拉朽般，一下子，就出现在正准备逃跑的吉里曼斯眼前。在叶天龙和玉珠的身后，则是一条用无数的碎肉和残肢构成的道路。<p>　　“吉里曼斯大人，我们好久不见了。”<p>　　在叶天龙的大笑声中，吉里曼斯的脸色微变，但是强作镇定，同样发出了一阵大笑声。<p>　　“叶天龙，你的死期到了。”<p>　　吉里曼斯身后的十余名亲兵随着他的笑声狂野的冲向了叶天龙，刀剑齐挥，组成严密的刀山剑网，一下子将叶天龙的整个身影淹没。<p>　　而此刻，从大帐附近卫帐里出来增援的将士越来越多，在叶天龙的身后，杀气好像滔天巨浪似的翻卷拍击。<p>　　身在强敌环绕的环境，叶天龙和玉珠都知道，任何一点的迟延，将会给他们带来难以预料的后果。<p>　　“向前，击杀吉里曼斯！”<p>　　叶天龙向玉珠发出讯号的同时，整个人剑身合一，化为一道流光火柱，直扑向面前的刀山剑海。<p>　　在叶天龙的背后，玉珠手中的长剑幻出黑色的剑芒，挥舞之际，庞大的杀气急剧扩张。以她为中心方圆一丈五尺的范围里，空气彷彿被瞬间固化，形成一个黑色的半球，硬生生将从后面杀来的敌军绞成了无数的血肉碎片。<p>　　无人敢掠锋芒，十余名精悍的亲兵在红黑两色的剑芒中，化成无数没有生命的肉块，四下飞洒，散落在地上。<p>　　正在急速退后的吉里曼斯，蓦然呆立，数点血肉碎片溅到他的脸上和身上，他也无暇顾及。叶天龙所展现的如此神威，已经在他心中投下了巨大的死亡阴影。<p>　　“死肥猪，纳命受死吧！”<p>　　暴涨如柱的剑芒，笼罩了吉里曼斯的全身，使得吉里曼斯不敢有丝毫的大意。<p>　　叶天龙的剑势已经控制了吉里曼斯的身形，纵使吉里曼斯想退，也是没有机会了，因为他任何的退缩举动，都会引发叶天龙狂野猛烈的攻击。<p>　　双手提起，两把短剑十字横在胸前，全神贯注防备叶天龙的攻击，吉里曼斯的喉咙里咯咯作响，已经说不出一个字。<p>　　直到此刻，叶天龙才发觉到吉里曼斯具有一身极为强横的武技，光是他现在这样一个防禦的架势，就蕴含着无比强大的反击潜劲。<p>　　虽然叶天龙知道，吉里曼斯就是在等待自己的出剑，只有在剑势发出之后，吉里曼斯才可以从中找到脱身的机会，甚至发动猛烈的反击，但是他也只能全力出剑，争取一举击毙对手。<p>　　果然，叶天龙的剑势乍动，气机牵引，吉里曼斯手中的短剑忽然毫无徵兆地飞速旋转起来，同时发出无比淒厉的奇异声响。<p>　　“十字鬼剑！”<p>　　叶天龙知道在月之神殿中有这样一门诡异的绝技，今天终于见识到它的威力，果然是惊世骇俗。<p>　　两把短剑已化做两道黑气，高速凶猛的冲向了叶天龙，充满了窒息感的怪异杀气好像滔天巨浪似的翻卷拍击，不断膨胀，以至充满整个空间。<p>　　后发而先至，这正是十字鬼剑最可怕的地方，也是吉里曼斯採取的自认最高明的手段。<p>　　全力运气，叶天龙手中的天魔圣剑，幻化为一团炽烈燃烧的火球，拖着长长残像如同红亮彗星般扫过大地。<p>　　霎时间，红色的光球和两条黑色的巨龙猛烈碰撞到一起。整个空间都发出巨大的响声，爆走的潜劲有如山呼海啸，席卷了周围三丈方圆内的任何物品。<p>　　吉里曼斯身后的中军大帐，早已被狂卷的劲气掀倒，帐门处的两面战旗七零八落的飞出十丈远。<p>　　烟尘散去，只见吉里曼斯和叶天龙相对站立，一动不动，宛如两座雕塑。<p>　　全场静默，连那些吼叫着冲过来要救援的将士，也全部停住了脚步，愣愣的看着叶天龙和吉里曼斯两个人。<p>　　“好身手，好胆识，天下是你的……”脸色惨白的吉里曼斯，喉咙里面咯咯了好一阵子，突然惨笑着对叶天龙说道。<p>　　鲜红的血迹，随着吉里曼斯的出声，也急速在他的身上扩散，瞬间便布满了他的全身。原来两个人这一次交锋，在强大的剑气撞击之下，吉里曼斯全身的血脉全部被震裂，当那一口真气散去，所有的伤口便全部爆发出来。<p>　　“给他一个痛快吧！”玉珠的身影出现在叶天龙的身边，低声对他说道。<p>　　默默的点头，叶天龙猛的挥剑，血柱喷起三尺高，吉里曼斯的人头被玉珠吸到了她的手中。<p>　　“左宰大人死了……”<p>　　“大人死了……”<p>　　惊呼声连连，吉里曼斯的中军一下子崩溃了，大营里面的士兵到处乱窜，原本就混乱不堪的军兵听到这个消息，愈加惊慌失措。<p>　　“轰！”的一声，全军开始了可怕的大溃败，无数的人流组成可怕的漩涡，没有人可以阻挡溃逃的士兵，所谓兵败如山倒，就是这样一种场面。<p>　　忽然，从前方传来了震天的喊杀声，是据险死守的圣殿军团发动反击了。<p>　　不知道后方有多少的敌军，又听到所效力的主君吉里曼斯已经丧命，六万豪族军队也随即崩坏，加入了溃败的人流之中。<p>　　大雨之中的喀斯特里山谷成为可怕的杀戮场，混乱急躁的人流在泥泞山地相互拥挤践踏，无数人倒在同伴脚下，骨肉化泥，大地上的鲜血，连雨水也沖不掉。<p>　　此刻，叶天龙早已会合了辛西雅她们所带领的百骑圣殿卫士，从南方安全撤退到山谷的高处。<p>　　看着下面涌来挤去的人头，潮水般的流向后方狭长的通道，前面走慢的人，很快就被后面的人推倒，成为脚下的血肉，叶天龙不禁暗自惊叹，这样的场面，任是你武技绝世，也只有随波逐流的份。<p>　　一个将军模样的人站在路中，想要喝止溃兵，但是他杀了十数个溃兵之后，就被潮水一般的溃兵裹在里面，接着倒下，被无数的脚踩过。<p>　　“咦，吉里曼斯什么时候把耳朵变小了？”<p>　　叶天龙正在观看之际，忽然间听到了身边的玉珠发出这样的疑问。<p>　　他的心猛的一动，连忙转身看着暗黑一族的女子。<p>　　有些不好意思的看了叶天龙一眼，玉珠指着脚下的吉里曼斯首级，轻声对叶天龙说道：“我只是感觉他的耳朵小了一点。”<p>　　叶天龙呆了一下，他知道暗黑一族的女子对于人物的相貌特徵，有着惊人的记忆力，这也是作为杀手最突出的特质。<p>　　忍不住捧起吉里曼斯的首级，仔细察看之下，叶天龙不禁越看越疑心，再想到刚才的交手情形，仔细回想起来，吉里曼斯实在是太容易对付了，这可是一点也不像自己所知道的那个老狐狸。<p>　　根据自己收集的情报，以及月如和于凤舞她们所描述的吉里曼斯，叶天龙已经确定左宰大人是一个身怀高超绝技的可怕人物，但是刚刚的交手中，吉里曼斯的表现却大出他的预料。<p>　　心中的疑问随着仔细的推敲，叶天龙越发肯定了手中这颗首级，并不是真正的吉里曼斯。正要将它丢掉的时候，他突然想起，不管首级的真假，在这种情况下还是非常有用的。<p>　　天亮的时候，喀斯特里山谷已经没有溃兵了，剩下的只有满地残缺不全的屍体，血海肉泥一般，有如人间地狱。<p>　　当叶天龙提着吉里曼斯的人头，在百骑圣殿卫士的护卫下，出现在圣殿军团的面前，廝杀了一夜的圣殿军团将士爆发出震天的喝彩声。<p>　　“皇帝万岁！”<p>　　这一时刻，叶天龙的神勇，已经深深烙在了他们的心目中。<p>　　喀斯特里山谷的战役，叶天龙率百骑纵横吉里曼斯的大营，还亲手斩获吉里曼斯的首级，他的声威，一下子窜到惊人的地步，甚至不少的人，已经将天下第一勇士的称号冠在了他的头上。<p>　　是役，圣殿军团的伤亡不到一千人，斩敌达万余人，俘敌两万三千余人，自相践踏而死的却将近三万余人。风林州的卢萨拉和广陉州的里赫斯坦，全部被溃逃的士兵践踏而死，昌黎州的萨姆瑞拉率本部的八千名骑兵，于阵前投降。<p>　　第三天上午，镇守林济城的图宁得知吉里曼斯战败而死的消息，立刻率五千名守军开城请降。<p>　　趁着圣殿军团在林济城休整扩编的时间，左兰心也率领神殿的高级人员赶到了林济城，犒赏圣殿军团的三军将士，并正式宣布圣殿军团加入叶天龙的旗下，见过新皇帝神威的圣殿军团将士自然是乐意从命。<p>　　即便有些高级教士反对这样的决定，但是圣女大祭司的权威已经得到了众人的肯定和拥护，加上叶天龙的表现也证实了他的能力，反对的声音很快被淹没。<p>　　当夜，林济城中摆下了欢庆的筵席，叶天龙和左兰心同时出席。<p>　　新皇帝和神殿圣女大祭司同时在公众场合的正式露面，标志着双方的关系密切。<p>　　在宴会开始之前，还有一点多余时间，叶天龙往后堂行去，想要轻松一下。<p>　　“陛下！”<p>　　迎面走来一个侍女打扮的女子，向叶天龙恭声行礼。感觉到这个侍女的神态和气势都有些异常，绝非普通的侍女，他的心神猛的一动，立刻凝神望去。<p>　　这时候，那个侍女抬起头来，毫无怯意的和叶天龙对视起来。从她的眉梢眼目之间，叶天龙蓦然看出了一个熟悉的面孔。<p>　　“是你……”心神震荡之下，叶天龙忍不住脱口惊呼了一声。<p>　　“不错，正是我。陛下的眼力果然厉害。”那个侍女微笑着，举起一根青葱玉指，竖在嘴上，向叶天龙示意小声一点。<p>　　“你不怕我杀了你吗？”叶天龙毫不掩饰心中的杀意，话语之中，自然有一股杀机流出。<p>　　“我当然害怕了，但是陛下您怎么舍得杀我呢？”<p>　　侍女的微笑，让叶天龙恨的牙痒痒的，但是却一时不知道该怎么对付她.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_01'> 第一章 一个交易</b><p>");

document.write ('　　“你真的是好胆色，还敢来这里见我？”<p>　　望着眼前一脸自信的女人，叶天龙却是勃然色变。他实在想不通，这个女人到底是哪里来的自信，难道说经历了那么多可怕的事情，她还认为自己会对她手下留情吗？<p>　　“因为我这一次来见陛下，是为了和陛下谈几件对您十分有利的事情。”<p>　　冒牌的侍女轻俏的向叶天龙躬身示意，然后抬起螓首，双眼之中闪动着迷幻般的神采。即便是在仇人相见，分外眼红的时刻，叶天龙也不禁在一瞬间被眼前这一双比天上的晨星还要亮百倍的美眸吸引。<p>　　“首先，我要告诉陛下您一件事情，吉里曼斯并没有死在您的手中。”<p>　　说着，侍女的眼神中掠过了一丝顽皮和得意的神色，似乎在告诉叶天龙，他之前所取得的胜利，不过是一场空而已。<p>　　心神微微一震，叶天龙实在没有想到，眼前这个冒牌的侍女口中会说出这样一个消息来，虽然不情愿，但他还是不得不相信冒牌的侍女说的这个消息。因为眼前这个冒牌的侍女便是月之神殿的圣女华柔。<p>　　既然月之神殿的圣女华柔都这样说，无疑已经证实了叶天龙心中先前的那个猜测和判断。虽然是早已有所准备，但他还是忍不住一时暗自在心中叹息，让吉里曼斯逃过自己的手。<p>　　将自己内心的想法收藏，眼中的神光凛人，叶天龙脸上透出十分冷静和镇定的神色，用相当轻蔑的语气对面前的月之神殿圣女说道：“你这个消息实在是没有什么价值，因为我早就知道了被我杀死的那个吉里曼斯只是一个替身而已。”<p>　　一边说着，叶天龙一边背起双手，理也不理华柔的反应，缓步走向了后堂。<p>　　没有想到叶天龙的反应竟然是这样的，华柔眼中神色一变，愣了片刻，也低头跟在了后面。<p>　　“既然陛下都知道了，那么这一个消息就算是我奉送的。”跟了两步，神情再变的华柔又巧笑着低声对叶天龙说道：“陛下您想不想知道风之神殿的消息呢？艾琳碧司她们现在要做什么，陛下您知道吗？”<p>　　叶天龙猛的站住了脚步，转身神光电射，盯住华柔的脸，虽然华柔用十分巧妙的手法重新改变了她的面容，但是眉宇和眼梢之间，还是依稀看到那绝世的风华。<p>　　“等我抓住了你之后，不管什么样的事情，你都会一一告诉我的，我又何必在这里听你说呢？”<p>　　面对叶天龙轻松悠然的话语，华柔脸上的笑容在瞬间凝固，虽然旋即便重新恢复了笑靥如花，但是刹那之间的神情转变，却是十分清楚的落到了叶天龙的眼中。<p>　　显然，叶天龙已经在气势上压住了华柔，同时，他的表现和反应也打乱了华柔原先的计划。<p>　　“尤那亚已经和风之神殿达成了秘密的协定，神族的军队将很快出现在法斯特的土地上。”<p>　　一咬牙，华柔终于放出了她手中最大的筹码，因为她知道现在站在她眼前的叶天龙，已经不再是以前那个她自认十分了解的男人，可以说，叶天龙的蜕变，远远超过了她的想像。<p>　　突然间听到这样一个可怕的消息，虽然叶天龙的心神为之大乱，但是心志已经被无数的惊险磨砺得坚毅无比的他还是十分冷静的望着华柔，用毫无波动的语气向月之神殿的圣女发问道：“你为什么要把这样一个消息告诉我？”<p>　　脸上露出了一丝苦笑，华柔眼中闪动着亮晶晶的神光，坦诚而苦涩的对叶天龙说道：“因为我们不想看到神族和风之神殿的人得到法斯特帝国。”<p>　　说这一句话的时候，华柔的眼睛连眨都没有眨一下，叶天龙可以感到她话语之中的那种真诚。<p>　　“你就那么肯定，我一定会输给尤那亚吗？”<p>　　有些不服气的叶天龙望着眼前的月之神殿的圣女，那种认真和恼火的神情，让华柔不禁轻笑了一声。<p>　　“我知道陛下您很厉害，仅仅靠百骑人马便打败了吉里曼斯数万的军队，但是神族的军队和你所知道的军队全部是不一样的，他们的参战，将会完全改变法斯特战场的局势。”<p>　　在华柔说话的当口，叶天龙紧紧盯住华柔的双眸，想从中找到她话中一丝可疑的痕迹，但是他最终还是失望了。如果华柔所说的都是真的，那么可以想见，神族的军队战力有多么可怕了。<p>　　“据我所知，在我动身前来此地的时候，神族的一支先遣部队已经抵达了尤那亚的军中。同时抵达尤那亚军中的，还有艾琳碧司和风之神殿的数位长老。”<p>　　既然都已经把话都说开了，华柔干脆就把她所知道的情况全部都告诉了叶天龙。<p>　　顿时，华柔的话在叶天龙心湖中有如投下一颗巨石，让他的心神为之大乱，神族和风之神殿的步伐之快，已经超过了他的想像。<p>　　叶天龙一时觉得自己找不到什么头绪，也不知道该怎么说了。<p>　　“你知道先前为什么风之神殿只有派遣部分人员前往艾司尼亚伏击你吗？”华柔察觉到叶天龙心中的纷乱，不失时机的再次向叶天龙提问道。<p>　　“为什么，我不知道啊！你知道原因吗？”叶天龙有些茫然的望着华柔。如果风之神殿和神族都正式加入尤那亚的阵营，那么对于他来说，实在是坏到极点的一个消息了。<p>　　“那是因为我们神殿牵扯了他们很大一部分的力量，而风之神殿的首要人物又都在忙联合神族一起帮助尤那亚的事情，所以才只派遣了部分人员前往艾司尼亚对付你。”<p>　　说到这里，华柔的眼神之中闪过一丝亮光，语气也随之一变，带着些许的敬佩对叶天龙继续说道。<p>　　“真的没有想到，你的实力增长如此之快，可以说大大出乎了常理。风之神殿的首脑本来预料，他们派往艾司尼亚的人手已经足够将你埋葬，从而在和尤那亚的谈判之中获得更大的优势。”<p>　　“不过，谁也没有想到的是，你居然能够将风之神殿的人一举消灭。老实说，起初消息传过来的时候，连我也不敢相信。这个打击对于风之神殿来说，简直是近百年来绝无仅有的，真是大快人心啊！”<p>　　“但是，你的胜利，也促使神族和风之神殿加快了与尤那亚的联手，这样一来，对于你来说，情势就变得非常不妙了。”<p>　　长长的吸了一口气，叶天龙让自己的心稍稍镇定下来，对华柔说道：“你这一次来这里，不会就是想告诉我这样一件坏消息吧？”<p>　　“当然不是。”华柔一口否认，她望着叶天龙，双眸之中闪动着奇异的光芒，“我这一次来，是想来帮助陛下您的。”<p>　　“哦，这倒是一件新鲜的事情，你居然会有心来帮助我。”<p>　　叶天龙的话语之中带着嘲讽和不屑，老实说，就算是退一万步，他也不会相信月之神殿的人会来帮助自己，尤其是自己还刚刚击败了月之神殿的势力。再说，华柔可是从一开始就一心想要杀死自己的人，自己和她之间的新仇旧恨算起来可是有一大堆了。<p>　　“你们月之神殿不要趁火打劫，乘机对付我，我就感到非常高兴了，哪里还敢接受你们的帮助。”<p>　　面对叶天龙的冷嘲热讽，华柔倒是面不改色，十分镇定的对叶天龙说道：“尊敬的陛下，您这样的想法就是大错特错了，在这个世界上，没有永远的朋友，也没有永远的敌人，现在这个时候，如果不接受我们的帮助，您将无法应付尤那亚和神族的联军。”<p>　　“那么你们想怎么帮助我呢？”<p>　　“自然是我们精心训练的暗黑骑士团。”华柔不无骄傲的对叶天龙说道。<p>　　但是她的话却引起了叶天龙的嘲笑，“免了吧！你们的暗黑骑士团也不过如此而已，我已经领教过好几次了，如果连我们都可以战胜的话，暗黑骑士团怎么可能和你所说的比我们还厉害的神族军队交战呢？”<p>　　“我们只是使用了极小部分的暗黑骑士团，真正的主力还根本没有出动。”华柔急急向叶天龙解释道，她的神情认真又严肃，甚至还以一个手势来加强她的语气，“再说，有了玉珠小姐的带领，暗黑骑士团的威力才可以真正发挥出来，因为她是完全被解开了封印的暗黑一族，她的暗黑之力可以激发出暗黑骑士团士兵自身的潜力。”<p>　　“原来是这样的，我明白了。”叶天龙略加思索了片刻，便恍然大悟，“你们需要玉珠的力量来激发暗黑骑士团士兵的战力，所以才会把这个主意到我这里来。”<p>　　“这是一件对大家都有好处的事情，陛下您难道不是这样认为的吗？”华柔反问道。<p>　　出乎华柔的意料，叶天龙只是摇头冷笑道：“你打的如意算盘实在是好，可惜我不会上你的当。把玉珠弄到你们暗黑骑士团里去，谁知道你们到时候会耍什么样的诡计。”<p>　　“不会，我们绝对不会的。”华柔连忙向叶天龙保证道：“我可以向神发誓，这一次绝不会欺骗陛下您和玉珠小姐的。”<p>　　“算了，我绝不会再相信你的话，说不定连你刚才说的神族军队帮助尤那亚的情报，都是你编造出来的，你的最终目的，就是想把玉珠骗到手，好再次对她施展诡计，让她成为你们的傀儡。”叶天龙神情十分坚决的摇头，一口回绝了华柔的提议。<p>　　“没有想到陛下您这么不信任我。”<p>　　华柔显得十分伤心和泄气的样子，脸上的表情更是丰富动人，那种神情，即便是铁石心肠的人，也会为之动心。可惜，这一次她面对的是完全铁了心的男人。<p>　　久历花丛，身边更是不乏绝色佳人的叶天龙，对于眼前这个花容绝世的丽人，有了比常人更多的抵抗力，加之他深知眼前的佳丽固然风华绝代，但她的心肠却是狠毒绝伦。<p>　　“纵使你说得天花乱坠，我还是不相信的。”叶天龙猛的向前跨了一步，蓦地提高了自己的气势，神光炯炯的盯住眼前的蛇蝎美女，“倒是我们之间有太多的帐需要清算，择日不如撞日，难得你今天送上门来，我们就好好了断一下吧！”<p>　　十分巧妙的后退了半步，虽然在气势上完全被叶天龙压倒，但是华柔的退让却让叶天龙猛的发出的庞大气势落空。<p>　　“陛下，您现在不和我们交易，马上就会吃亏的。”<p>　　不见华柔如此作势，甚至连足尖都没有动一下，整个动人的娇躯好似在地上滑行一般，飘移到了三丈开外的地方，无声无息的摆脱了叶天龙的如山气势压制。<p>　　暗暗惊讶华柔的实力之强大，叶天龙知道单单凭他一个人的力量，想要抓住一个实力不差自己，又不想和自己交手的高手，实在是一件非常困难的事情。<p>　　“你跑得倒是挺快的，可惜我早已料到你会来这一手，所以安排好了人手，布下天罗地网来围猎你这一条美女蛇。”叶天龙不无得意的望着华柔，站在原地并没有马上动身逼近华柔，“你回头看看，你还有什么路可以逃吗？”<p>　　望着叶天龙脸上轻松得意的笑容，华柔一边全神戒备，一边狐疑的说道：“你并没有发出什么号令，哪里可能有什么伏兵会在我身后埋伏。”<p>　　“不信的话，你可以回头看看啊！”叶天龙十分轻松的向前走了半步，相当有耐心的对华柔说道：“我绝不会在你回头的时候袭击你的，我要让你乖乖的束手就擒，免得弄伤了你可爱的脸蛋和美好的身材。”<p>　　华柔飞快的转头四顾，一瞥之下，顿时脸色微微一变。<p>　　原来，在她身后的五丈外，果然站立着数位身材健美修长的金发女子，华柔知道这些金发美女的可怕实力，叶天龙果然将他的贴身护卫女神战士召了过来。<p>　　“你是怎么将她们叫过来的？”华柔十分不信服的望着叶天龙，“我好像根本没有发现你做了什么招呼别人的动作，难道是我的观察力和听力出了问题了吗？”<p>　　叶天龙笑而不答，他的神态给了华柔更大的无形压力，如果她无法看透叶天龙的举动，那么就表示她在实力上已经落后叶天龙很多了，因为两个人如此面对面的站着说话，她居然没有发现叶天龙在暗中发出了号令，那么也可以说，两个人不用打也可以知道结局了。<p>　　“束手就擒吧！你已经逃不掉了。”<p>　　从华柔的左后方，传来了让华柔身形微微一颤的声音，她缓缓转过身子，看到了一位全身黑色劲装的女子，仗剑挺立，长长的秀发在她的脑后随风摆动。<p>　　嘴唇微微颤抖了一下，华柔想说什么，但是又没有说出什么来，只是呆呆的望着玉珠，眼神之中有一种奇怪的神色，眸子渐渐变得炽热起来。<p>　　“你已经完全在我们的控制之下了，就算是肋生双翅，也无法飞出我的手心。”<p>　　叶天龙满意的微笑起来，华柔这一次送上门来，大好机会，他是绝不会让它从自己的手中溜走的。他就是在和华柔谈话的时候，暗暗在心中向就在附近的玉珠发出了包围这边的指令。<p>　　靠着叶天龙和玉珠两人之间那种神奇的心神联系，玉珠完全明白了叶天龙心中的想法和计划，于是她便找到了辛西雅等女神战士，一起联手将这一带包围起来，为了不过早的惊动华柔，玉珠和辛西雅等女神战士的包围圈放的很大。<p>　　“你以为真的可以抓住我吗？”听到叶天龙的脚步声在自己的身后慢慢的，有力的响起，华柔猛的转过身来，面对着叶天龙，神色悠然的说道。<p>　　“陛下小心！”<p>　　玉珠的话音未落，华柔的身形已经动了。<p>　　大量的黑色烟雾从华柔的全身上下冒出来，烟雾之中，还伴随着阵阵的火光，其变化之快，几乎是在一瞬间，便让华柔的身形完全消失在黑色烟雾之中。<p>　　“想逃？”<p>　　叶天龙大喝一声，身形飞起，正要全力扑过去，突然间从黑色烟雾之中传出了一阵令人心寒的杀气和可怕的潜劲。<p>　　“困兽犹斗，想和我较量一下吗？”<p>　　叶天龙不慌不忙，身形略顿，手中几乎是在同时幻出了烈焰飞腾的天魔圣剑，黑色的剑芒暴涨之中，一口气向攻向自己的华柔劈出了三剑之多。<p>　　烟雾激荡，黑色的剑芒所到之处，烟雾立刻消散。<p>　　冲向叶天龙的华柔好似不知道躲闪一般，直直的迎向了叶天龙的天魔圣剑。<p>　　剑过无痕，甚至连一丝的血迹都没有出现。<p>　　剑过无声，甚至连一点的阻碍都没有感觉到。<p>　　“不好，大家小心！”<p>　　叶天龙心神电转，便知道华柔使出的是声东击西的计谋，而且像如此高超的幻形攻击，也只有暗黑一族的“分身幻形术”练至化境之后，才可以使得出来。<p>　　辛西雅等女神战士娇叱一声，纷纷长身而起，手中的飞电标枪更是幻出了奕奕的电光，八方合围，压向了包围圈之中的华柔。<p>　　叶天龙和众人都料错了华柔的行动，华柔走的方向，恰恰是众人之中身手最为高超的玉珠，也是叶天龙认为华柔最不可能选择的对手。<p>　　只听得玉珠的一声娇叱，接着是数声剑击的清脆鸣声，待场中的黑色烟雾散尽，只见玉珠呆立在那边，手中的长剑无力的垂在她的身右，华柔的身影早已是不知去向了。<p>　　“这是怎么回事，华柔她人呢？”<p>　　叶天龙不觉惊讶的飞身掠到玉珠的身边，急促的询问道。而此时，辛西雅等女神战士早已飞身到各处，仔细搜索华柔的下落来。<p>　　“陛下，都是我不好，没有能够拦住华柔，让她跑掉了。”玉珠满脸的愧色，低头对叶天龙嚅嚅的说道，她的下巴，几乎就要碰到翘挺的酥胸了。<p>　　“你没有什么事情吧？”叶天龙虽然惋惜华柔的逃逸，但是最让他担心的还是玉珠，“我也没有想到，华柔这个贱人的实力居然这么强，早知道是这样的话，我就不和她磨嘴皮，我们大家合力拿下她就是了。”<p>　　听到叶天龙这样的话，玉珠更加歉疚的低头，光洁白嫩的下巴，已经埋进了酥胸之间。<p>　　“不要难过了，逃了就逃了，下次有机会再抓她不就可以啦！”叶天龙微笑着，伸手托起玉珠的下巴，将她的螓首抬起来。<p>　　“都是我不好，陛下，请您恕罪。”玉珠的双眸之中闪过不安的眼神，脸色苍白的望着叶天龙。<p>　　“阵前纵敌逃脱，此罪不可恕！”<p>　　叶天龙隐隐觉得玉珠的神情有些不对劲，但是他又不知道这是为了什么，只好将脸一板，十分严肃的对玉珠说道。<p>　　顿时，玉珠的脸色更加变得苍白起来，一副惊吓的样子，双唇蠕动，似乎要对叶天龙说什么。<p>　　“我会好好惩罚你的，你马上回房间洗干净了屁股等我。”<p>　　叶天龙凑过去，在玉珠的耳边轻轻的笑道，顿时玉珠的俏脸飞上了一片红晕，眼波流荡，那神情说不出的动人。<p>　　“还不快去，难道还要我多打你几下屁股吗？”<p>　　看到辛西雅等女神战士正从各处搜索回来，叶天龙忍不住伸手轻轻拍了一下玉珠的粉臀，怪笑着对暗黑一族的美女说道。<p>　　“遵命，陛下。”<p>　　玉珠的贝齿轻咬了一下朱唇，顺服的转身，往房间行去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_02'> 第二十九集 第二章 甜美惩罚</b><p>");

document.write ('　　盛大的庆功宴结束之时，已是月上中天，奉命派人暗中在城中搜查华柔的鲁图先却带来了一个不好的消息，尽管他动用了手下所有可以派上用场的干探好手，但是依然无法找到月之神殿的蛛丝马迹。<p>　　“陛下，真的很抱歉，城中我们的人手还是严重缺乏，天龙密谍在这里也仅仅是设立了一个据点而已。”<p>　　见到冰血鬼族的男人这样说，叶天龙淡淡的一笑，道：“玉鸣阁的人有没有什么消息传来呢？”<p>　　“回陛下，我和他们碰过头了，在这边潜势力最大的还是公孙世家，她们才是帝国南方的地头蛇。经过数百年来的经营，她们的势力已经深入到了帝国南方的三教九流，如果月之神殿的人得到她们的帮助，我们是很难查出对手的踪迹。”<p>　　说到这里，冰血鬼族的男人眼中闪过一丝难以察觉的杀机，对叶天龙说道：“陛下，我们新近刚刚得到帝国南方的控制权，为了以后的安全，就让神殿的人来把公孙世家的势力连根拔起吧！”<p>　　看了鲁图先一眼，叶天龙点点头，说道：“好，详细的计划就由你具体负责安排和实施，我会让左兰心的人全力配合你的。”<p>　　“遵命，陛下。”<p>　　冰血鬼族的男人低头向叶天龙行礼完毕，抬起头来，向叶天龙保证道：“请陛下您放心，不出三个月，我会给您一个十分听话的帝国南方领土。”<p>　　“我相信你能够办到。”<p>　　叶天龙伸手轻轻一拍鲁图先的肩头，浑然不顾冰血鬼族男人脸上那种不自然的表情。冰血鬼族的男人很不习惯别人与他之间的亲密接触，但是叶天龙却偏偏最喜欢在和鲁图先说话的时候，拍他的肩膀。<p>　　“我会把范铜和修罗他们留下来帮助你的。”<p>　　“这样就更好了，有了范铜和修罗两位大人的帮助，定能够事半功倍。”<p>　　听到叶天龙要将他帐下的两员虎将留下来协助自己处理帝国南方的事务，鲁图先自然十分高兴，范铜和修罗的强横武技自不用多说，尤其是机智多谋、果敢决断的修罗，这个号称佣兵之王的男人绝对会是自己的一大得力臂助。<p>　　随后，叶天龙将左兰心和神殿的高级长老们找来，宣布帝国南方的诸州事务均由神殿的人来处理，而他仅仅派遣了鲁图先、修罗和范铜三人协助神殿，随同修罗来的，当然还有天龙军团的三千名佣兵。<p>　　对于叶天龙这样的安排，神殿的高层人士自然是十分高兴的，本来他们还在头疼如何防止叶天龙插手，毕竟打败吉里曼斯的最大功臣就是叶天龙，加之叶天龙本人在圣殿军团士兵中的神勇之名，如果说叶天龙提出要接手南方诸州的话，他们也说不出反对的话来。<p>　　可是现在，叶天龙居然这么大方的将南方诸州交给了他们来处理，自然神殿的高层人士对于叶天龙提出的其他条件是满口答应下来了。<p>　　殊不知，叶天龙浑然不怕神殿的人搞鬼，一来他已掌握神殿的最高首领左兰心，二来他所安插的鲁图先完全能将局势控制住，何况又有修罗和范铜两个武技强横无比的高手，想来现在帝国的南方诸州，已经没有什么敌手可以与之抗衡了。<p>　　更为重要的是，叶天龙现在要和尤那亚决战，帝国南方诸州的稳定相当重要，按照晨月和月如的说法，就是让帝国的南方诸州成为他的后院，一个能够提供足够赋税的后院，这也是叶天龙和神殿的约定。<p>　　由神殿来主理南方诸州的话，叶天龙就可以集中精力和尤那亚交战，这便是当前最为妥当的一个计划，叶天龙不可能将他的宝贵兵力浪费在帝国的南方诸州，至少目前这一段时间是绝对不行的。<p>　　庆功宴结束之后不到两个时辰，神殿的使者便带着叶天龙和神殿圣女大祭司联手签署的文书奔向了帝国南方诸州，包括原本吉里曼斯治下的州府以及那几个边境的自治州。这些使者之中，神殿的雅格斯丹长老身负最大的使命，他所要面对的是拥兵十万的南方军团。<p>　　从法斯特的内战开始，南方军团便在军团长佛朗索瓦的统领下，按兵不动，哪一方也不参加，安心守卫在帝国的南疆。原本他们还不在叶天龙的考虑范围之内，但是随着帝国南方诸州的到手，南方军团便成为摆在叶天龙面前的一道难题。<p>　　到底南方军团的佛朗索瓦心中在打着什么样的算盘，叶天龙必须要把他弄清楚，不然的话，留在南疆的南方军团永远是他腹地的一个隐患。因为现在帝国的东方和南方基本上已经划到了他的势力范围之内了。<p>　　在奔赴各地的使者离开林济城的同时，一支万人的圣殿军团部队悄然开拔，他们的目标自然是潜逃回吉里曼斯老窝的六太子伊春。<p>　　把一切事务处理完毕，叶天龙终于回到了自己的房间，房间里面早已有香汤准备好。在两个曲线玲珑，如花似玉的妙龄侍女服侍下，叶天龙舒舒服服的洗了一个澡，满身的疲劳顿时烟消云散。<p>　　现在，他终于有时间好好看一下这一间左兰心特意为自己准备的房间了。<p>　　室中的陈设果然是富丽奢华，而且摆设的又很有风格，一张白玉案几、两具披锦绣墩，几上有暖炉，炉上调了一只景泰蓝珐琅茶壶。茶盘之内，是与茶壶同质的四只茶杯，乖乖！这可是万金难求的茶具！<p>　　如果换作以前，叶天龙还真的看不出眼前这一套茶具的珍贵，可以说左兰心的一片心意就白费了，但现在叶天龙在绾贞的熏陶之下，对于茶具有了一点认识，他知道眼前的这一套茶具在全大陆也找不出六套来，因为当初同一窑烧制的就只有五套，而现在不管是材料，还是制作的师傅，都已经成为消失的历史。<p>　　“神殿还真是有钱啊！这一套把它弄回去给绾贞了。”<p>　　看到茶具，叶天龙不禁想起远在艾司尼亚的绾贞，再想起绾贞的深情和可人，顿时决定回去的时候要给绾贞带去一点惊喜。<p>　　主意打定，叶天龙的视线也从案几上离开。当朝里面看的时候，他的眼睛顿时一亮，最让他满意的便是靠里墙有一张软绵绵香喷喷，锦被豪华温暖的大型绣榻，一袭巨大香罗帐深垂，将这绣榻完全笼罩起来，帐上绣了千万朵梅花，在几乎透明的香罗纱上，花朵显得极为突出而美丽。<p>　　在房间的右方，是向南开的两扇大长窗，外层是雕花的窗格，内层是明窗，更内层是淡黄色的纱窗帘，帘内可看到外界的景物。天朗星稀，看去外面是一座美丽的花园。<p>　　室内不但有名贵的大暖炉，四壁也有四具暖炉，不过这个时候，根本不需要它们制造温暖。其实在这里，几乎可以说是四季如春，只能说是为了追求一种超乎民众的享受，才会把这些流行于北方贵族的设施弄起来。<p>　　刚刚坐到软榻上，还没有仔细感受一下，就听到门外传来了轻轻的脚步声，接着是清脆的叩门声。<p>　　“陛下，我们可以进来吗？”<p>　　说话的是女神战士的首领辛西雅，叶天龙听得出外面一共有五个人的脚步声。<p>　　“进来吧！”<p>　　披着一袭织金川绸长睡袍，叶天龙舒服的斜倚在那张软榻上，他的嘴角挂着一丝奇异的微笑，饶有兴趣的望着推门进来的女神战士首领。<p>　　出现在叶天龙眼前的辛西雅，早已不是战斗的装束，经过一番修饰的女神战士首领，肌肤雪白胜雪，披着一袭蝉翼似的轻纱罩袍，这样一袭薄薄的轻纱罩袍根本遮不住她丰满惹火的娇躯，几乎等于没穿。<p>　　再看罩袍内，真够瞧的，一件仅能托住丰硕乳峰的红色肚衣，一条勉可遮羞的中衣，那凸起处如奇峰怒突，窄小处不胜盈握，玲珑剔透，令人心荡神摇，每走一步路，那酥胸跌宕起伏，挂在酥峰之上的肚衣更是随之摇摇欲坠，那白玉凝脂似的粉弯雪股，反射着壁灯的光芒，透出夺魄的晶莹，端的是千娇百媚，绝世风情，即便是铁石心肠也会为之消融。<p>　　春满眉黛，辛西雅用水汪汪令人心跳的媚目望着叶天龙。<p>　　“陛下，您要处置的人带来了。”<p>　　虽然心中知道辛西雅说的是什么，但叶天龙还是十分期待接下来的事情。<p>　　随着辛西雅莲步轻移，跟在她后面的人进来了。顿时，叶天龙的眼中光芒大盛。<p>　　只见四名女神战士抬着一个绝色少女款款进来，这四名女神战士虽然也是一袭轻纱罩袍，但是丰满的胴体上包裹着的是和辛西雅完全不同的装束，黑色的皮手套一直戴到手肘的位置，皮质的马甲束腹将她们的小蛮腰箍得不堪盈握，马甲束腹延伸到酥胸玉峰边，变成了半圆形的杯托，刚好托在女神战士丰硕柔美的玉乳边缘，顶端将将把樱红的乳珠遮住，但是在她们走动之际，那乳珠却还是忽隐忽现，引人无限的目光。<p>　　黑色的皮质短裤呈小小的三角形，如果从后面看的话，大部分的雪白玉臀都裸露出来了，底下黑色的战靴包裹着线条优美的小腿。<p>　　而最让叶天龙心荡的，还是被女神战士高举的绝色少女，和女神战士首领同样只穿肚衣和短中衣的她，并没有穿罩袍，而且她身上的肚衣和中衣都是轻纱所制的，薄如蝉翼，根本无法发挥其挡蔽的效果。<p>　　明亮的壁灯照耀下，晶莹柔嫩的粉腻雪峰和其上的一点樱红呼之欲出，雪白平坦的香腹之下，萋萋的芳草柔顺平滑，配上那白玉凝脂似的粉弯雪股，简直可以令人为之发狂。<p>　　两个女神战士抬着她的玉腿，两个女神战士则抬着她的玉臂，在半空中，她就像是一个大字般的平躺着，垂下的黑发在她的脑后轻轻飘荡。<p>　　虽然没有看到她的面孔，但是从这绝美的胴体，这玲珑剔透的身材，这雪白晶莹如玉似脂的肌肤，叶天龙知道她就是暗黑一族的少女玉珠。<p>　　站到叶天龙身边的辛西雅轻轻做了一个手势，四名高举着玉珠的女神战士便同时向前起步，几乎是一个跨步就到了软榻的跟前，原本高举在半空中的玉珠此刻也被她们举到了叶天龙的面前，但是她们并没有马上将玉珠放下来，而是在原地旋转了半圈后，把玉珠打横平举在叶天龙的面前。<p>　　“陛下，请您验明正身。”<p>　　耳边传来了女神战士首领那略带妖媚的娇声，让好色的男人不觉食指大动。<p>　　叶天龙伸手轻轻揭开了玉珠身上的短中衣，用手指摩挲了一下那晶莹剔透的冰肌玉肤，感受到女神战士手中的暗黑一族少女那种激颤和不安。<p>　　“阵前纵敌，你说该如何处置？”低头在暗黑一族的少女耳边吹了一口气，叶天龙故意压低了声音说道。<p>　　“玉珠知罪，请陛下您发落。”含羞带怯，玉颜绯红，暗黑一族的少女低低的回道。虽然她不知道接下来会发生什么事情，但是芳心之中却带有一丝莫名其妙的期待和渴望。<p>　　忍不住低笑了数声，叶天龙用略带沙哑的声音说道：“很好，把她放下来。”<p>　　在叶天龙的命令下，女神战士将玉珠放在他的面前。<p>　　暗黑一族的少女面朝下，背向上，俯伏在叶天龙的前面，一个大大的靠垫则放在了她的小腹下面，这样一来，玉珠的粉臀就高高弓了起来。<p>　　叶天龙提枪上马。很快玉珠眉开眼舒，波光盈盈，暗黑一族的少女只觉得自己整个人都在空中飞舞，香峰高鼓，蓓蕾绽放，就算是在这无边的情火之中爆炸，粉身碎骨，化为灰烬，也是心甘情愿。她所需要的，只是一次又一次的高潮，一次又一次的魂飞魄散。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_03'> 第二十九集 第三章 公孙降伏</b><p>");

document.write ('　　寂静的凌晨，细碎而轻灵的脚步声在叶天龙的耳朵里不断的响起，应该说，当这个声音在长廊的那一头响起之时，叶天龙就已经适时的醒来。<p>　　虽然经过了昨夜连场的欢娱大战，但是叶天龙却没有丝毫的倦怠和疲劳感，相反的，现在的他浑身充满了舒畅空灵的感觉，整个人感到神清气爽。可以说，现在的叶天龙，如果有几天不和女人欢娱的话，他的内心就会充满了烦闷和暴躁，甚至会产生嗜血的冲动。<p>　　他略一低头，便看到了在自己的怀中，暗黑一族的少女那张白皙娇嫩的粉脸正紧紧的贴在他的胸口，小巧的鼻中舒缓地喷出淡淡的幽香气体，喷得他胸前皮肤温温的麻麻的。<p>　　在叶天龙的左右两边，是辛西雅和另外一个女神战士，她们微微昂着头，嘴角一丝微笑若隐若现，脸庞那一抹曲线在微弱的光线下，闪着淡淡的光晕，金色的长发散乱的铺满了床头。<p>　　三人在叶天龙醒来之时就已经惊醒。清澈动人的明眸之中有着掩饰不住的满足感，娇颜之中充满了动人的风情和迷人的柔情，如果说有哪一个男人在这样三双明眸注视下不感到自豪和满足的话，那他一定就是石人了。<p>　　叶天龙不是石人，他比起一般的男人更加喜欢看到女人的这种表情，因此，他心中的满足和自豪简直难以言状。<p>　　似乎是能够感觉到叶天龙心中的想法，玉珠等三女眼中的柔情更炽，如水的眼波更是要滴出水来。她们的双手，也开始在叶天龙赤裸的身躯上温柔的抚摸起来。<p>　　脚步声在门口停下来，接着传来了轻轻的叩门声。<p>　　“尊敬的陛下，鲁图先大人有急事求见。”<p>　　从依依不舍的玉珠和辛西雅等三女身边离开，叶天龙花费了极大的气力。<p>　　步出房门，叶天龙一眼就看到了，在长长的走廊上站立着八个女神战士，正是有她们在这里守卫，所以玉珠和辛西雅她们才会放下一切的警惕心，和他在房间里面整夜都胡天胡地，尽情欢娱。<p>　　重新整理了一下自己的衣裳，虽然叶天龙有些不喜欢鲁图先在这个时候来打扰自己，但是想来如果没有发生特别紧急的事件，冰血鬼族的男人是绝对不会来这里煞风景的。<p>　　凌晨五时，正是黎明前最黑暗的时刻，守卫了一夜的警卫人员开始松懈下来，而准备接班的人员则刚刚从睡梦之中醒转，正处在一个从昏聩到清醒的过程之中。<p>　　在两个女神战士的陪伴之下，叶天龙来到了前厅。早已等待在此的鲁图先见到叶天龙的身影出现在自己的眼前，马上上前向他施礼。<p>　　见礼完毕，叶天龙不待落坐，便出声询问道：“出什么事情了吗？”<p>　　“陛下，公孙家来人了。”鲁图先一张嘴，就是让叶天龙猛的一愣，“她们要投降。”<p>　　“你说什么啊？”叶天龙的屁股还距离椅面五寸，便硬生生的停住了。<p>　　“公孙家的使者来了，她们要向我们投降。”鲁图先倒是没有表现出丝毫的惊讶之色，依然用十分平静的语气回答道。虽则在刚刚得到这个消息的时候，冰血鬼族男人的内心也曾经被大大的震惊了一下。<p>　　“这个变化也太快了一点吧？”叶天龙的屁股重重的落到椅子上，坚实的梨花木大圈椅发出了一阵抗议的叫嚣，不过，当事人却没有丝毫的感觉，他紧紧盯住眼前冰血鬼族男人那张缺乏表情和血色的脸庞。<p>　　“我们刚刚议定要对付她们，没有想到她们就马上投降了，这可真是计划跟不上形势变化了。”叶天龙不自觉的摸着自己的鼻子，发出一阵苦笑。不过，一向有着超常自我好感的男人，很快便陶醉于自我的成就之中。“这应该是公孙世家看到我们所展现出来的强大实力，决定重新寻找一个强有力的靠山了。现在这个时候，在法斯特的南方混，如果没有我们的允许，公孙世家的很多堂口就要完蛋了。”<p>　　“陛下，这倒说不准，小心其中有诈。”鲁图先提醒道：“公孙家的转变也未免太快了一点，她们可是和吉里曼斯的关系密切，而且一个世家的改换门庭也不是一朝一夕就可以的，不要说别的，光是世家之中的那些长老们也不是一下子说变就变的。”<p>　　“那么，她们也许很早就应该有这样的打算吧！”<p>　　话虽如此，但是叶天龙的语气之中也不太肯定，毕竟像鲁图先所说的，一个在大陆上屹立不倒的大世家，不可能这么容易屈服的，何况叶天龙和公孙世家好像还没有真正接触过，也没有出现任何形式的明里交手，公孙世家为什么无缘无故就来投降呢？<p>　　“吉里曼斯刚刚被击败，公孙世家就来投降，这也实在太奇怪了。而且就在我们要对她们动手的前一刻，她们也算得太准了一点吧！”<p>　　听到叶天龙的自言自语，鲁图先的脸上闪过一丝愧色，“陛下，实在是卑职的无能，没有想到公孙世家还有这样的一手……”<p>　　叶天龙挥挥手，打断了冰血鬼族男人的自责，对于他来说，如果有些事情一时想不通的话，就干脆不去思考，只要有一个明确的结果，而且这个结果也符合他的口味，那就算是大功告成了。<p>　　望着鲁图先，叶天龙含笑道：“这样不是更好吗？如果公孙世家就这样投降我们了，我们也可以省下很多的力气。”<p>　　鲁图先应了一声之后，对叶天龙说道：“现在公孙世家的人就在门外，陛下要见她们吗？”<p>　　“这些事情你们处理了就是，不需要在这个时候打扰我的好梦嘛！”叶天龙从椅子上站起来，伸手拍了拍鲁图先的肩头，对他说道。<p>　　这一次，冰血鬼族的男人倒是没有什么不安的表现，而是急忙对叶天龙说道：“陛下，公孙世家的人带来了她们的礼物，她们将现任的家主公孙三娘缚来，当作吉里曼斯的亲信党羽献给我们。”<p>　　“什么，有这样的事情？”叶天龙顿时又是一愣，“这倒是有趣了，难道公孙世家的人可以造她们家主的反吗？那个什么公孙三娘做家主好像也做得太失败了一点吧！”<p>　　十分意外的，冰血鬼族的男人笑了一下，确切的说，应该是鲁图先的嘴角微微抽动了一下而已。<p>　　“公孙世家的代表还想和陛下您谈谈，因为她们希望从陛下的口中得到明确的承诺，保证她们公孙世家以后的安全以及在帝国继续生活的权利。”<p>　　“有意思，实在是有意思。”叶天龙忍不住哈哈大笑起来，“既然这样，那么我们就去看看公孙世家的代表吧！”<p>　　※　　　　　　　※　　　　　　　※<p>　　随着门外的卫士一声传令，一名美艳的少妇当头款款步入大厅，只见她身着大红短袄，一袭同色的百褶长裙，一张鹅蛋脸庞，两弯柳眉，双泓大眼，一管小巧鼻梁，圆润小嘴，未语先笑，嘴角现出两个浅浅酒窝，胸前双乳高耸挺立，窈窕腰肢盈手可握，形貌娇媚，风姿款款，竟是连整个大厅都像亮了许多。也许论姿色，她比起站在叶天龙身后的两个女神战士还要差上一品，但是她的风情和冶艳却是大大超过了她们。<p>　　随后是两名士兵押着一个被五花大绑的女人，这个女子低着螓首，满头的青丝低垂，看不清她的相貌到底如何，但是光看她的身材，就是不得了的。尤其是在黑色绳索缠身的情况下，胸前的双丸因上下两道绳索的捆绑，变得硕大耸挺，在紧紧包裹的白纱裙之下不住颤抖跌荡，似乎要裂衣而出，映衬得其下的蛇腰更显纤细，仿佛绳索再紧一点就会断掉一般。<p>　　四个人走到叶天龙的跟前，两名负责押送的士兵行礼后退下，只剩下两个女人跪在大厅的当中。<p>　　望了一眼鲁图先，叶天龙从冰血鬼族的男人眼中得到了肯定的答案，便出声询问道：“你就是公孙世家在此地的堂主香玫吗？是你抓住了家主公孙三娘？”<p>　　靠近叶天龙的那个美艳少妇低头恭敬的应声道：“是的，陛下。在奴婢身边的这个人，就是公孙三娘。”<p>　　“好，你先起身吧！”叶天龙说罢，便转而对公孙三娘喝道：“抬起头来。”<p>　　香玫恭敬的应声之后，从地上爬了起来，站在公孙三娘的旁边。此时，原本低头不语的公孙三娘也慢慢的抬起了头。<p>　　这是一张称得上国色天香的脸庞，杏眼桃腮，玉颜流波，唇红眉黛，妩媚妖艳照人，但是叶天龙从她的双眸之中，看到了一丝别样的味道存在。这是一种略带虚幻的不真实感，飘忽不定的眼神，反映出她此刻内心深处的一种心情。<p>　　瞬间，一种奇怪的感觉从叶天龙的心中升起，对面公孙三娘内心情绪的波动，十分清晰的传到了他的心中，至此，叶天龙才真正肯定，自己对于“龙之心经”的领悟已经达到了一定的程度，这也要拜于凤舞和龙灵儿她们的协助，使得叶天龙现在对于心理和精神波动的把握有了相当的自信。<p>　　“你真的就是公孙三娘吗？”<p>　　听到叶天龙含笑提出这样一个问题，非但是香玫和公孙三娘的神情猛的一变，就是站在叶天龙旁边的鲁图先也是微微一楞。<p>　　“陛下，她真的就是我们的家主公孙三娘……”最快反应过来的香玫一下子跪倒在地上，向叶天龙膝行了两步，抬起头惶急的说道。<p>　　“该死的贱人，还敢胡说八道，她真的就是公孙三娘吗？”叶天龙厉声喝道，同时用手一指跪伏在地上的公孙三娘。<p>　　“陛下饶命，奴婢真的不敢有丝毫的欺骗之心，她就是当家的家主……”香玫不住的向叶天龙叩首，惶急的分辩道，那种哀求之相，令人不得不相信她话语的真实性。<p>　　“哼，说的好听，你们这么一点雕虫小技，还能够隐瞒得过我的眼睛吗？”叶天龙嘿嘿一笑，“她根本就不是公孙三娘……”<p>　　话音未落，变故猝生。<p>　　手脚一伸，原本紧紧缚在公孙三娘身上的黑色绳索一下子寸断，每一段均化为致命武器，呼啸着朝叶天龙飞去。<p>　　同时，公孙三娘的整个身躯飞扑向叶天龙，在空中手脚齐出，纤纤十指张开如利爪，丝丝锐利的劲气破空，高速涌动的气流和空气产生摩擦发出刺耳的厉声，空气之中甚至可以闻到淡淡的焦烟味。<p>　　“烈火魔焰爪。”<p>　　月之神殿的十大绝技之一，只有月之神殿的长老级人物可以学习，竟然会出现在眼前这个公孙三娘的身上，这一下，即便是叶天龙也不敢掉以轻心。<p>　　站在叶天龙身后的两个女神战士，早在公孙三娘跃起之际便抢身冲出，两把飞电标枪在空中交错，吐出了道道炽热的闪电。<p>　　鲁图先身影幻灭，再现，已经到了公孙三娘的身侧，他同样也是十指成爪，尽出全身的力量，在他的爪前，甚至可以用肉眼看到白色的冰柱。<p>　　“凝血鬼爪”对上“魔焰爪”，两种魔法属性完全相反的爪功在封闭的空间之中硬捍，这绝对就是力大者胜，谁的功力深厚，谁就是胜家。<p>　　所有的事情都是发生在一瞬间，甚至可以说是电光石火之间，早有防备的叶天龙也才刚刚伸手运功在自己的身前布下严密的防御网，眼前的四个人已经猛烈的接触上了。<p>　　红白两色的光芒在大厅上空猛烈的纠缠着，冷热的气流相交，发出嗤嗤的异响。<p>　　烟气蒸腾，阵阵白烟不断从四个人接触的地方冒出来，几乎在一瞬间便弥漫了整个大厅。<p>　　三声娇叱几乎是同时发生的，人影的激烈纠缠很快就结束了。而原本让叶天龙一直在暗中防备的香玫却是一点动静都没有，好像完全被眼前的变故吓呆了，只是跪在地上，确切的说，应该是浑身软在地上，连声音也发不出来了。<p>　　鲁图先的双手和公孙三娘的双手紧紧相扣，十指交错，扣得非常牢，但是显然鲁图先的功力比公孙三娘要高上一筹，公孙三娘的双手以及手腕的可见部位，已经变成了一种骇人的苍白颜色。<p>　　但是对于公孙三娘来说，更可怕的还是两个女神战士的飞电标枪，一左一右，交叉着从腋下穿过，将公孙三娘架在半空之中，而她们另外空出来的一手，则分别压在了公孙三娘的两边肩头上。<p>　　原本守卫在大门外的卫士听到里面的动静，早已手持武器，大步冲入大厅，口中更是大喊大叫，人人奋勇救驾，但是呈现在他们眼前的却是如此一面倒的场面，心想也只有接下来打扫战场的份了。<p>　　神色凌厉的望了一眼软在地上目瞪口呆的香玫，叶天龙冷哼了一声，道：“你们还真是有一手啊！居然想到藉机行刺。”<p>　　“陛下饶命啊！奴婢实在是被迫的。”香玫这时好像才从惊吓之中清醒过来，连忙向叶天龙求饶道：“她是月之神殿的月舞宫主，在给奴婢下了禁制之后，就逼着奴婢来这里了，这一切都是她计划的。”<p>　　盯着香玫看了半天，叶天龙突然哈哈大笑起来，笑罢才对有些不知所措的香玫说道：“到现在你还想着欺骗我，她一个月之神殿的宫主怎么可能拿到你们公孙世家的信物，不要告诉我，你们公孙世家的信物都是放在外面，随便给别人拿的。”<p>　　瞬时，整个大厅的气氛又是一紧，非但是假冒的公孙三娘，就连鲁图先的脸色也是微微一变。<p>　　不过，前者和后者动容的原因却是截然不同的。那个月舞宫主是惊讶于叶天龙居然早已知道是一个阴谋，还敢让她们继续演变下去，她甚至怀疑眼前这个男人是不是发疯了，还是他对自己的实力有着绝对的相信，才敢如此托大的面对她们。<p>　　而冰血鬼族的男人则是惊讶于叶天龙的心思居然转的这么快，连他也是刚刚想到这个问题的，难道说自己的主君早已知道这件事吗？可是，这样一来，主君的胆子也太大一点，幸好自己仔细检查过香玫的全身，也确定她的武功非常浅薄，所以就算这时不制住她，她也没有什么大浪可以掀起。<p>　　“没有办法了，居然连这一点也让陛下您想到了，真是彻底的失败了。”<p>　　长长的叹息了一声，原本跪坐在地上的香玫缓缓从地上站起来，神色也恢复了妖艳如初，虽然没有见到她怎么展开动人的媚笑，但是举手投足之间那种入骨的冶艳和风骚却是实在勾魂，大厅之中那些个卫士即使没有看到她的正面，仅仅看到她的背影和肢体动作，竟然也无不露出了心驰神往的失魂状。<p>　　“你的销魂蚀神功的确是高深可怕，可以说比任何的利器都要厉害百倍，难怪你敢孤身犯险，因为实在没有多少人面对像你这样的尤物可以痛下杀手。”<p>　　话虽如此，但叶天龙的眼中并没有出现魂与色授的光芒，相反的，他此刻的眼神之中多了一份冷冽的杀气。<p>　　随着他的话语，叶天龙举步向香玫行去，眼神紧紧吸住对方的视线，口中缓缓说道：“你现在可以告诉我，到底你是何方的神圣了吗？”<p>　　苦笑着缓缓摇头，香玫出人意料的将自己的双手向叶天龙伸出，欺霜赛雪的皓腕、修长曼妙的玉指、软弱温婉的玉掌，看不出有丝毫的武功。但是双手紧扣月舞宫主的冰血鬼族男人突然间感到一阵心悸，他总觉得有什么地方不对劲。<p>　　神情一收，叶天龙的威态一敛，刚刚想说话，蓦然，站在他面前的香玫那双兰花玉手如水波般的轻柔拂动，周边的空间一下子急剧变化，好像变成了一团粘稠的泥潭，让人不禁生出一种有力无处使，身不由己的无力感。<p>　　“柔情缚身，黯然化骨。”<p>　　敏锐的感觉到气流的异常，见多识广的冰血鬼族男人忍不住惊叫出声。也难怪他会如此动容，因为这八个字代表着一种上古奇术，一种已经近千年都没有在大陆上出现过的奇术。<p>　　发觉到不对的叶天龙已经先一步运劲护身，但是即便是他提足了十成的功力，却也无法在对方的压迫下出手。可以说，他的全身都因为绕身旋舞的气流而变得暖洋洋的，一种奇特的软绵绵的感觉从心底升起，有如春日的倦意，让人骨酥肉软。<p>　　原来在一开始，叶天龙的心神便被慢慢的侵入了，因为面对一个手无缚鸡之力的绝世妖姬型的艳丽女子，根本没有一个人会想到她会有如此的奇术，可以在不知不觉之中入侵对手的心神，一旦心神失守，纵使你有绝世的武技，也没有办法使用了。<p>　　这正是“柔情缚身，黯然化骨”的精髓所在，它的实施者不需要具备丝毫的武功基础，所以很难让人对其产生十足的防备之心，而且它最可怕的还是后手。在它施展之后，如果外力贸然加入，将会导致整个空间的能量大爆炸，殃及所有在场的人。<p>　　也正是这样的原因，所以鲁图先和女神战士也只有站在那里着急的份，没有一个人敢轻举妄动。<p>　　要是单单牺牲一个人倒没有什么关系，他们所担心的是，空间能量大爆炸首当其冲的对象，就是“柔情缚身，黯然化骨”的实施者和受者，到时候叶天龙就成为最大的受害者了。但是站在那边，看着叶天龙被慢慢的迷惑失神，他们又实在是难以忍受。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_04'> 第二十九集 第四章 暗魂破空</b><p>");

document.write ('　　心神电转，冰血鬼族的男人脑海之中转过了无数的念头，但是每一个想法刚刚升起，便被他马上否决掉了，毕竟“柔情缚身，黯然化骨”是极为难以对付的一门奇术，当初创立的时候，就是为了对付神族的绝顶高手，因此，期间的凶险绝非常人所能够想像的。<p>　　叶天龙的脸色渐渐转变，先是变得通红，接着苍白，然后发青，每一次的转变，都代表着他渐渐落入下风。<p>　　旁边的女神战士在制住月舞宫主之后，早已冲到了叶天龙的附近，但是跃跃欲试的她们比起冰血鬼族的男人，更加了解“柔情缚身，黯然化骨”的厉害，虽然说这一门可怕的奇术对于她们来说是没有效果的，但是她们曾经听说过，也亲眼看到过神族的不少著名高手就是丧生在“柔情缚身，黯然化骨”之下。<p>　　“以血引路，愿以吾魂开门，不死之怨念召来，含冤之鬼魄出来……”<p>　　转过万千的念头，冰血鬼族的男人神色一厉，猛的深深吸了一口气，原本就缺乏血色的脸庞更加苍白可怕，他一边轻轻的念动咒语，一边飞身掠到场边的护卫士兵身边，扬手便抓起两个，双臂轻振，两个可怜的士兵全身经脉立时寸断，每一寸肌肤迸裂，鲜血飞溅，成为可怕的血人。<p>　　凄厉的喊叫，就像是地狱的厉鬼现身于人间，大厅之中阴风阵阵。<p>　　一声厉喝，鲁图先抛出了手中的两个血人，两团翻滚不休的血光以两道诡异无比的路线飞向了正在全力施术攻击叶天龙的香玫。<p>　　看到如此可怕的场面，所有的护卫士兵无不发出惊惧之极的惨叫，冰血鬼族男人的可怕和无情终于让他们亲眼见到，亲身体会到。老实说，看到如此的场面，胆子小的人，甚至连走路都感到双腿发软。<p>　　鲁图先根本不在乎别人怎么看，对于他来说，任何人的生命都比不上他所决定效忠的主君，即便是要献上他自己的生命，也绝不吝惜。<p>　　一决定动手，就没有再犹豫和思考的机会，也没有丝毫的停顿时间。<p>　　冰血鬼族男人的双手不停的抓起场边的护卫士兵，每一个到了他的手中，全都变成了可怕的血人。<p>　　要破“柔情缚身，黯然化骨”这一门奇术，就必须反其道而行之，采用冤魂怨念以及血煞来冲击施术者的心神。因为建立在绝世媚术之上的奇术“柔情缚身，黯然化骨”，最大的忌讳就是人心之中的怨念。<p>　　虽然说从来没有一个人破解过“柔情缚身，黯然化骨”这一门奇术，但冰血鬼族的男人毕竟也是曾经深入的研究过对策，更重要的是，他也听说过一些关于这一门奇术的优劣之处。<p>　　无辜的护卫士兵，被鲁图先这样当作肉体武器，自然心中的冤屈和怨念就最为炽烈。这些人的怨念在鲁图先的法术之下结合在一起，那种无处发泄游走的冤魂之气是极为可怕的，更重要的是，鲁图先还加上了自己的血来引路，用自己的心神来控制引导。<p>　　其实这样的作法，对于鲁图先来说，也是非常凶险的。毕竟他也是在用自己的全部心神和精力来施展骇世的法术，他的精气神已经全部落在他所引导和控制的冤魂血煞。<p>　　丝毫的差错，就会导致冤魂血煞的反噬，让他自己也坠入万劫不复的境地之中。<p>　　血光在香玫的身边不断的爆裂，血肉飞溅，整个大厅都弥漫着一股极为可怕的血腥味道。果然如鲁图先所料的，他的攻击没有引起整个力场的爆炸，而且香玫脸上的神情也渐渐变得有些怪异。<p>　　虽然身处在如此可怕的场合之中，但是剩下的那些个护卫士兵也不敢逃走，他们只有战战兢兢的站在原地，祈祷着鲁图先下一个不要抓到自己。<p>　　光影一幻，暗黑一族的少女出现在场中，在她的身边，是女神战士的首领，两个人均是脸色阴沉，披挂整齐，听到前面的异变，她们也终于赶来了。<p>　　看到冰血鬼族的男人在施展冰血鬼族最为可怕的绝技“血煞破魂”，深知其中凶险的玉珠银牙一咬，转首对身边的辛西雅说道：“辛西雅大姐，麻烦你们在一旁替我护法，接下来的事情只有全部拜讬你们了。”<p>　　“你要做什么？”辛西雅不解的望着玉珠，“柔情缚身，黯然销魂，这种上古奇术据说还没有一个人破解成功过，你千万不要太过冒险了。”<p>　　“我知道，但总要试试看吧！”玉珠十分凝重的说道：“鲁图先的血煞破魂术可以冲缓柔情缚身，黯然销魂的威力，那么我就用九煞幻形，暗魂破空来硬捍。”<p>　　“九煞幻形，暗魂破空！”<p>　　辛西雅芳心猛的一震，一双明眸也顿时焕发出一阵异彩。因为她知道，玉珠所说的“九煞幻形，暗魂破空”，也是上古的奇术，甚至可以这样说，它就是暗黑一系的终极武技，从百族大战后，就再也没有出现在大陆上。<p>　　“你居然会这种奇术？”<p>　　“是的，我刚刚领悟不久。”<p>　　玉珠轻轻叹息了一声，望着场中的叶天龙和香玫。虽然这段时间，她的武技在逐步提高，但是施展暗黑一系的终极武技“九煞幻形，暗魂破空”，她还是没有完全的把握将其施展出来，但是现在这样的情形，也只有进行一次赌博了。<p>　　深深的吸了一口气，玉珠拔出了身边的长剑，左手捏诀，右手举剑，樱口中吐出了一连串绵绵的声浪，令人闻之顿感神智迷乱，脑门震撼。<p>　　辛西雅手中的飞电标枪向上一举，女神战士们会意的四下一散，各按方位站定。<p>　　手中高高上举的长剑一拂，玉珠的双脚踏出奇幻玄妙的步伐，以一种令人难以置信的速度绕着叶天龙和香玫两个人一周，而在旁人的眼中，就像是一下子场中出现了无数个玉珠，将叶天龙和香玫团团围住一般。<p>　　可怕的阴风寒涛乍起，灯火摇摇，就连玉珠那原本清丽秀美的玉颜上的脸色也突然变得阴森可怖。<p>　　蓦地，玉珠的全身涌起一阵淡淡的黑烟，随风飘旋中，她的身形逐渐隐没。<p>　　此刻的场面，已经显得十分诡异。<p>　　叶天龙和香玫两个人的身形已经完全被玉珠幻化出来的黑烟笼罩，而站在旁边的鲁图先却依然将手中的血人投入其间。<p>　　云烟翻腾之中，血煞的厉叫让人心悸，阴风发出的旋舞异响更是像金属在快速摩擦一般，令人齿酸。偏生在如此的可怕声浪之中，玉珠口中发出的迷魂乱智之音依旧十分清晰的传出来。<p>　　一圈，两圈，三圈……<p>　　等到第九圈的时候，玉珠的声音一变，只听到她一声低喝，手中的长剑蓦的爆出了黑色火焰，就像是一条浑身翻腾着黑色火焰的狂龙，脱离了她的右手，扑向香玫。<p>　　与此同时，玉珠突然双手向上伸张，像是向上天求告。她的脸色也是可怕的灰中泛青，秀气完美的五官猛的扭曲变形，檀口张，明眸突，状极为可怖。<p>　　更让人难以置信的是，玉珠的身形似乎正在以一种不徐不疾的速度，慢慢向下方隐没、溶化、消失。<p>　　黑烟越来越浓，好似墨汁一般，甚至粘稠如有形质的实物，就连鲁图先抛出的血人都在它的范围之外被无形之力挡住，并逐渐消化。<p>　　场中的阴风更厉，灯火摇摇，黑气在两丈范围之内回旋，光度渐暗，空间里，充满了妖异诡谲的气息。<p>　　黑烟翻腾，缩涨，即便是实力再不够的人，也看出了黑烟之中所笼罩困住的强大力量一旦爆发出来的话，那将是令人无法想像的。<p>　　辛西雅等女神战士提起了十万分的精神，因为她们知道接下来，可怕的暗魂就要破空而出，如果她们不能抵挡的话，就会被强大的暗魂吞噬。<p>　　所谓的“暗魂破空”，其实就是暗黑一族利用他们特有的体质，以及他们和暗黑魔神之间的契约，以他们的神魂引路，将暗黑魔神强大的战魂从异空间召唤过来，从而大幅度的提高施术者的战力。它与暗黑系终极魔法“魔神启示录”之间最大的差别就是，它是一种借力的行为，不会毁灭掉施术者本身，而“魔神启示录”却是一种玉石俱焚的可怕魔法。<p>　　位于中心位置的叶天龙却是另有一番感受，似乎有一股极大的力量将他的身子在撕扯，确切的说，应该是在分裂他的神魂六识。<p>　　黑色的烟云中先是出现一点阴绿色的妖火，接着很快就扩散为满室飞旋的一团团绿火流光。血煞的啾啾鬼叫声越发凄厉，暗黑魔神的战魂带着强大无匹的杀气和魔焰出现了。<p>　　一个，二个，三个……<p>　　玉珠的身形完全消失了，取而代之的是九个浑身散发着诡异杀气和魔焰的暗黑魔神战魂。<p>　　旁边的鲁图先已经停手了，因为暗黑魔神的战魂一现，他就知道自己的血煞已经完全失去作用了。而且，对于他来说，先前全力所施展的“血煞破魂”，已然将他的精力全部透支。<p>　　一声来自九幽无间的厉喝，震的整个大厅好似爆发了地震，屋宇发出不堪重负的抗议声，站在周边的鲁图先和辛西雅等女神战士好像是被一股无形的力量猛的推了一把，步伐踉跄的退了好几步。<p>　　精力早已透支的鲁图先更是不堪，整个人退了七八步后，还是无法稳住身形，一个翻身跌倒在地上。<p>　　剩下的几个幸免于难的护卫，此刻更是连滚带爬的翻出了大厅。<p>　　九道暗黑魔神的战魂猛然扑出，向叶天龙和香玫两个人所在的地方全力攻击。<p>　　叶天龙的身上猛的爆出了暗黑的烟雾，将他的整个身形遮蔽，无比狰狞恐怖的面孔在烟雾中忽隐忽现。而香玫的身上则是急速散发出桃红色的气旋，她身上的衣物早已化为一阵青烟，只有桃红色的气流在她的身周高速旋舞，凹凸有致的曼妙身材、妖艳的粉色肌肤，是整个诡异场面之中唯一的可看点。<p>　　阴风狂作，魔焰冲天，黑烟向四面八方急速的奔泻，夹杂着庞大无匹的力量席卷了整个大厅，椅子碎裂，石柱坍塌，整个屋顶被一只无形的大手举到了半空，随风化作了无数的碎屑。<p>　　暴乱的场面，没有一个人具体知道当时发生了什么事情，全神戒备的辛西雅等女神战士也只有在各种能量爆发的狂乱力场之中，全力施展武技，保护自己免受伤害。<p>　　一声凄厉的悲叫，一团粉红色的血雾在无边的黑暗之中生成，一朵艳丽的桃花从血雾之中闪现，驾云穿雾，似乎要穿越魔焰黑雾。<p>　　突然，有一个高大无比的身影出现在无边的黑暗之中，虽然魔焰缭绕，黑烟笼罩了整个场面，但是这个身影却是比他身周的黑暗更要黑暗，扭曲变形不定的身影带出的却是无可匹敌的骇人魔气，即便是隔了很远的辛西雅，也从心底里面生出了一股惊惧骇然的感觉。<p>　　黑色的身影伸出了一只手，确切的说，应该是手形的黑影，当它指向那一朵艳丽的桃花，魔焰沸腾，黑色的闪电急速跳跃，接着一声震耳霹雷，桃花形影俱消。<p>　　一阵血雨洒落，一切异象突然消逝。那个巨大的黑色身影冲天而起，带着无边的黑暗，有如划破天际的流星，天边传来了有如雷鸣一般的怪异响声，整个城市都在颤抖，大地震撼。<p>　　※　　　　　　　※　　　　　　　※<p>　　“地震了吗？这是怎么回事啊？”<p>　　城中的军民在惊骇不已的四处奔走，到处打听发生了什么事情，但是再也没有异常的事情发生。<p>　　这一夜，城中约有八千间房屋遭到不同程度的损害，九百五十余名居民受伤。<p>　　虽然官方以地震来解释，但是很多人还是不死心的去挖掘个中的机密，因为发生异变的中心点可是在城主府，不过他们无法得到任何有关这一切的情报，可见叶天龙方封锁消息的手段是何等的高超。<p>　　只有当时在场的某些具有异能的魔法师将天边的怪异响声猜测翻译出来。<p>　　“哈哈，我终于出来了！”<p>　　这样一句无头无尾的话让无数才智之士绞尽脑汁，费尽心思，到底有什么样的含义在其中，而且这一句话还是用一种最古老的，几近传说中的魔法语言说出来的。<p>　　叶天龙醒过来的时候，已经是三天之后，玉珠和鲁图先虽然比他早一点苏醒，但是身子依然十分虚弱，辛西雅等女神战士可以说是寸步不离，守护在叶天龙的身边。对外出面主持大局的是修罗，他和主持神殿大局的左兰心相互之间配合十分融洽，确保了新近征服的南方诸州没有出现任何的异动。<p>　　在召来修罗详细询问了情况之后，叶天龙终于可以十分放心的休养。因为就在昨天，伊春被他那些心生叛意的部下抓起来送到了神殿的手中，现在正在押解前往林济城的途中，这样一来，南方诸州再也没有任何势力可以影响到叶天龙了。<p>　　同时，伊春的抓获也意味着影响叶天龙皇位稳定的人又少了一个。现在，除了尤那亚之外，已经没有任何一个法斯特皇室的成员，在继承关系上比叶天龙更加接近皇位。<p>　　更让叶天龙高兴的是，公孙世家在南方诸州的势力于修罗和范铜主持的连续打击下，已经被铲除十之七八，天龙密谍的势力则在暗中趁机扩大自己的地盘。之所以进展如此顺利，是因为被抓获的月舞宫主招出了她所知道的情报，再加上公孙世家的信物，让公孙世家的人陷入了混乱。<p>　　可以说，公孙三娘这一次是大大的失败了。她原本想利用诈降来接近叶天龙，为了演好这一场戏，她也是下了极大的血本。如果能够顺利击杀叶天龙，固然是十分合算的，但是现在却一败涂地。<p>　　“柔情缚身，黯然化骨”是公孙三娘最为得意的绝技，她借用香玫的身体来施展这一门从来没有失手过的上古奇术，受挫之后，她自身的精气神也受到了极大的损害，因此也根本无暇顾及其他的事情，找地方躲起来疗伤了。<p>　　五天之后，叶天龙的身体在飞速的恢复，而鲁图先和玉珠已经基本上恢复到八成左右。说起当时的情形，每一个身处其间的人都不禁为之咋舌，可以说，叶天龙是在鬼门关走了一个来回。<p>　　但是具体当时发生的事情，不管是叶天龙、玉珠还是鲁图先和辛西雅等女神战士都无法说出准确的情形，他们唯一可以确定的是，香玫已经骨肉成粉，因为现场找不到丝毫香玫存在的证据。<p>　　“以后，我再也不会逞强好胜了，这个世界上实在有很多的奇能异技，我会十分小心的。”<p>　　面对辛西雅等女神战士关切的眼神，玉珠那尚未完全恢复的苍白脸色，在心疼之余，叶天龙乖乖的答应她们的要求，以后再也不犯这样的错误。<p>　　说实在的，经过这一番生死经历，叶天龙的雄心也的确受到打击，本以为自己的实力已经无惧任何人，但是一不小心差点就丧命了，可见自己还需要加倍小心。<p>　　“如果是没有防备的时候，最好的高手也和普通人一样，您知道三百年前，大陆的第一高手是怎么死的吗？”见多识广的冰血鬼族男人更是向叶天龙提出了最为有力的问题。<p>　　“我不知道，说实在的，我连三百年前的大陆第一高手是谁都不知道。”叶天龙有些苦笑的样子，询问的眼神扫过辛西雅和她的女神战士，又在暗黑一族的少女身上停留了片刻，却没有得到任何有帮助的提示。<p>　　“是被一个三流的小混混用小刀捅死的。”<p>　　鲁图先的话，让所有在场的人全部瞪大了眼睛，叶天龙更是一边摇头，一边发出了啧啧的称奇声。<p>　　“这不可能的，刀锋一入体，一个真正的绝世高手自身就会有本能的反应，怎么会被普通人杀死呢？”玉珠是从自身的武技角度，来发出她的疑问。而这个问题，也是辛西雅等人想提出来的。<p>　　“很简单，因为没有防备，可以说一点戒心都没有。”鲁图先淡淡的回答道。<p>　　其实冰血鬼族的男人没有说出来的是，当时号称大陆第一高手的路真炎是在喝醉酒的状态之下，才被一个三流的小混混杀死的。<p>　　正当众人想继续追问下去的时候，门外护卫的女神战士前来禀报，神殿的圣女大祭司左兰心殿下前来求见。<p>　　“陛下，在您受伤的这些天来，左兰心小姐已经求见了好几次，我们一直都没有让她进来。”一边的辛西雅也对叶天龙说道。<p>　　“现在她人正在外面等候，要不要让她进来？”负责守卫的女神战士望着叶天龙。<p>　　叶天龙点点头，此时鲁图先便站起来告退了。<p>　　※　　　　　　　※　　　　　　　※<p>　　烛影摇曳，宽大奢华的软榻上，叶天龙悠闲的靠在软垫上，在他的前面，是半跪半伏的圣女大祭司。<p>　　晶莹剔透的玉体，在烛光下闪动着如珍珠般的光泽，完美的身材曲线，堪称是造物主的杰作。只是一头秀发散乱，点点的香汗浸透了粉嫩的肌肤，无形之中透出了一些靡乱的味道。<p>　　缓缓抬起螓首，左兰心的双眸如同一对深不见底的幽潭，让人忍不住想淹毙在其中。那眼神透出的一种说不出的幽怨和哀怜，化成醉人的风情，尽蕴在明眸里。<p>　　即便是久经花丛的叶天龙，也不禁为之产生出轻微的迷醉感。在经历了他尽情的玩弄之后，左兰心的肉体几乎完全沉醉于情欲，但是多年的苦修和圣洁的生活却让她浑身散发出近乎本能的神圣，表现出来的，便是她无意之间所流露出来的不屈和悲哀。<p>　　这也是叶天龙为什么越来越喜欢对左兰心的调教，这让他心中那种黑暗的征服感得到极大的满足，这也是和他与于凤舞、柳琴儿、晨月等人在一起时的感觉完全不同的。<p>　　“你好像要说什么？”叶天龙十分敏锐的感觉到左兰心的想法。<p>　　被一言道破的左兰心不禁睁大了秀目。<p>　　“有什么想说的，你就尽管说出来吧！”满意于自己对左兰心造成的压迫和主导，叶天龙显得有些懒洋洋的说道。<p>　　“是，陛下。”<p>　　左兰心抬起了身子：“您心中的暴戾之气好像少了很多，更多的是发自本身内心的魔性，一种没有外来黑暗特质的魔性。”<p>　　不愧是圣女大祭司，她的灵觉之犀利，让叶天龙不禁大为惊讶。<p>　　事实上，叶天龙也仅仅是有一些朦胧的感觉，意识到自己内心感情的微妙改变。<p>　　应该是说，在这一次的受伤昏迷后苏醒，他就隐隐觉得自己的心情好像在逐渐恢复到以前，原本在内心深深的困扰自己的暴戾狂躁感觉，似乎也在不断的消退。<p>　　但是所有这些，都是叶天龙自己的一种十分微妙的感受，没有想到左兰心居然会和自己接触一次，便道破了自己的变化。如此说来，自己的感觉并没有错，确实有些变化在受伤之后产生了。<p>　　“你为什么会有这样的感觉呢？”为了再次确认自己的想法，叶天龙向左兰心询问道。<p>　　“因为陛下您以前给小奴的感觉，是一种黑暗恐惧的压迫，那是一种超越了世间一切的可怕特质。但是这一次，小奴却没有在陛下您的身上感觉到它的存在。”<p>　　思忖了片刻，左兰心试着向叶天龙解释她的内心感受，但是这种灵觉上的微妙感受，是很难用普通的语言表达出来。<p>　　所以，左兰心解释了半天，叶天龙还是一知半解，他唯一可以肯定的，就是自己的确发生了改变。<p>　　“那么，你喜欢这样的我，还是以前的我？”没有得到确切的答案，叶天龙突然改变了语气，含笑问道。<p>　　“小奴还是喜欢现在的陛下。”犹豫了一下，左兰心轻咬朱唇，十分认真的对叶天龙说道。<p>　　“为什么呢？”叶天龙含笑追问道。<p>　　“因为以前的陛下，那种六亲不认、冷酷无情的暴戾之气，让小奴只有感到深深的恐惧。而现在的陛下，却在冷酷无情之中，让人感到一丝暖意，这是一种被认同的感觉，让小奴不再觉得自己是一个没有丝毫存在意义的木偶。”<p>　　叶天龙听罢，不禁哈哈大笑起来，“你错了，你依然是我的肉体玩具，现在我就让你知道我的可怕。”<p>　　说着，叶天龙猛的伸手，肆无忌惮的玩弄左兰心，叶天龙的思绪却是飘到远在清江州的于凤舞和帝都的晨月与月如她们身上。<p>　　想来，将“龙之心经”练成之后的于凤舞能够给自己一个很好的解答，即便是在帝都的晨月和月如她们说不定也能够给自己一些帮助，能够分析和推测昏迷的这几天里，在自己的身上到底发生了什么事情。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_05'> 第二十九集 第五章 第三皇妃</b><p>");

document.write ('　　清江州，原本就是一个富庶的州郡，加上清江流经整个州的土地，使得清江州郡在清江的两岸拥有了大量肥沃的田地，十里一村，百里一镇，人口稠密，便是清江州的写照。<p>　　但是自从内战爆发，海鹰扬所率的鹰扬军团十余万人马和于凤舞所率的天龙军团近十万大军，在清江州来回廝杀，造成了大量的人口流失逃亡，许多的村镇毁于战火。<p>　　现在的清江州，除了十二座大的城市还维持着繁华的市面外，不少地方已经看不到人烟了。<p>　　万隆城，便是清江州的十二大城之一，位于清江中游偏下的地方，所辖人口约在十二万户左右，出任万隆城主的便是帝国男爵万林，一个对醇酒美人的兴趣远远大于政务的男人。<p>　　“男爵大人，海鹰扬将军的特使求见！”<p>　　随着侍从一声清脆响亮的禀告，一个身材修伟，脸如冠玉的青年人，便出现在万林男爵的面前。<p>　　“在下是海鹰扬将军帐下的参谋杜峰，奉我家将军的命令前来拜见男爵大人。”<p>　　来人潇洒的抱拳行礼之后，开门见山的向万隆城的城主道出了来意，“如今逆贼叶天龙夺权篡位，我家将军想请男爵大人共举义旗。”<p>　　放下手中的酒杯，万隆城的城主大人用他那双水泡眼盯着眼前的使者，慢腾腾的说道：“多谢海鹰扬将军的器重，只是我万林人微言轻，在法斯特帝国，像我这样的人车载斗量，如何能够入海鹰扬将军的法眼。”<p>　　“男爵大人不必过谦，万隆城中本有驻军五千，大人又有私兵五千，足以称雄清江州，如此的大好时机，正是男爵大人您一展身手的良机。 ”杜峰并没有因万林的推辞便泄气，反而神态轻松的对万隆城的城主说道。<p>　　但是，出乎杜峰的预料，他的这一番话引起了万林男爵的一阵大笑。<p>　　面对着对方的大笑，杜峰倒是并没有什么异常的感觉，他的面色如常，甚至还带着一丝隐隐的笑意，似乎对万林的推辞之言早已有所预料。<p>　　将手中的美酒一饮而尽，又伸出舌头舔了舔嘴角的酒汁，万林盯着神色镇定的杜峰缓缓说道：“海鹰扬将军的消息实在是灵通，连下官有多少私兵都瞭解得一清二楚，可惜特使先生来迟一步，下官的私兵已经完全给于凤舞元帅调走了。”<p>　　“你说什么？”杜峰再也无法保持镇定的神色，有些失态的大叫起来，“你的部队已经给于凤舞接收了？”<p>　　“不错，于凤舞元帅的特使刚刚离开万隆，除了五千本地的自卫队外，其他的部队全部被调到清江大营了。”<p>　　“你这是叛逆的行为！尤那亚陛下和海鹰扬将军绝不会饶恕这样的行为！”杜峰咬紧牙关，从齿缝中蹦出了这样一句话。<p>　　他的话却让万隆城的城主大人微微一笑，“特使大人此话差矣，下官地位卑微，你们两方我都得罪不起，既然于凤舞元帅的特使手持她的帅令早一步抵达本城，下官只好遵从于凤舞元帅的命令。”<p>　　“岂有此理！”<p>　　怒气沖沖的杜峰拂袖而去，却没有看到万隆城的城主在嘴角边泛起的一丝冷笑。<p>　　“城主大人，您为什么不答应海鹰扬将军特使的要求，而要让他们以为大人您已经投靠于凤舞呢？”望着杜峰远去的背影，一直站在万林身边的一个年轻人突然出声问道。<p>　　“我亲爱的侄子，这就是你要学习的地方了。”万林轻轻哼了一声，望着自己的侄子，也是自己预定的接班人教导道：“现在的清江州，我们一定要保持中立的姿态，同时也要尽量保护好自己手中的实力，这样才会在以后的局势中获得主动权。”<p>　　眨眨眼，万林的侄子若有所思的说道：“城主大人，您的意思是，我们要坐山观虎斗……”<p>　　“对，不管是于凤舞还是海鹰扬，都是我们得罪不起的人，不管我们去帮助哪一个人，都会招致另外一方的强力攻击，特别是于凤舞元帅的一支部队，就游弋在我们城的附近，如果我们有什么异常举动的话，马上就会遭到和其他几个城一样的下场，他们的教训还不值得我们去吸取吗？”<p>　　万林的侄子一阵沉默，他知道自己的叔父所说的，前些天在清江南岸两个大城发生了城主被撤换的事情，虽然传闻不详，但是他们都知道，这两个城主在暗中和北岸的海鹰扬有来往，并且还在暗中破坏于凤舞大军的粮草供应。<p>　　“于凤舞派遣的那个女将军非常有才能，她能够在最短的时间里，收服两座闹得最凶的大城，又将其他的城市安抚下来，把那些诸侯治得服服贴贴的，委实让人敬佩。其实她现在就在等待我们接受海鹰扬将军的请求，如此一来，她就有借口接管我们万隆城了。”<p>　　“有那么严重吗？”万林的侄子有些不相信自己叔父的判断，他觉得自己家族在万隆城的庞大势力绝非任何人可以摧毁的。<p>　　“你很笨啊！”万林有些无奈的摇摇头，对自己的侄子耐心解释道：“如果不是于凤舞她们故意让海鹰扬的特使进来，你以为刚才这个叫杜峰的傢伙能够穿过于凤舞她们的重重防线吗？”<p>　　万林的侄子身躯猛的一震，顿时十分敬佩的朝着自己的叔父用力点头。<p>　　同一时刻，进驻清江南岸乐陵城的柳琴儿也得到了海鹰扬的特使杜峰离开万隆城的报告。<p>　　“没有想到我们的客人居然这么快就离开了万隆城。”挥手让禀报的人退下之后，颇为感到意外的柳琴儿用手指轻轻敲击着面前的案几，微笑着对身边的几名部下说道。<p>　　“万隆城的城主万林男爵可是一只地地道道的官场老狐狸，他显然非常清楚目前清江州的局势。”说话的是出身金凤卫的一名女将军，名叫方雅韵，因其心思缜密、反应敏捷而在最近的数次战斗中获得了柳琴儿的赏识，已经官拜千骑长，成为柳琴儿身边一名重要的部属。<p>　　“万林他怕我们会拿他开刀，所以急忙把海鹰扬的特使赶走了，让我们没有机会把万隆城接收过来。”站在方雅韵身边的一名年轻男子接过了金凤卫女将军的话头，快速又清晰的用稳定有力的语气说道。<p>　　说话的功夫，他还拿眼睛偷偷望了一下方雅韵的玉容。<p>　　敏锐的察觉到身边人的细微动作，柳琴儿不禁哑然失笑，她十分清楚的把握到了他们的心理。<p>　　这个年轻的男子是她刚刚在乐陵城收的一名下属，名叫胡耀杰，乐陵人士，才华出众，人也长得飘逸俊朗，是乐陵三杰之首。<p>　　此次柳琴儿能够不费吹灰之力拿下清江南岸的重镇乐陵城，胡耀杰为首的乐陵三杰可是出了不少的气力。论功行赏之时，胡耀杰甘愿放弃乐陵城的城守一职，加入柳琴儿的帐下充当一名参军，明显是为了方雅韵的缘故。<p>　　老实说，于凤舞身边所精心培养起来的金凤卫，每一名都是才貌双全的美女，不管从哪一个方面来看，都是令人羨慕的和讚赏的，只是她们跟随在于凤舞这样一个风华绝代、智勇双全的绝世名将身边，被她的光芒遮盖，使得别人看不到金凤卫的才华和美色。<p>　　一旦离开于凤舞的身边，每一名金凤卫都是众人追求的目标，何况是从众多金凤卫中脱颖而出的方雅韵，对于风流自赏的才俊胡耀杰来说，更具有无可比拟的吸引力。<p>　　只可惜胡耀杰的竭力追求，好像并没有打动金凤卫女将军的芳心。<p>　　的确，相对来说，在于凤舞的身边，见过了无数的风流才俊和青年豪杰，她们的芳心，绝非轻易可以打动的。<p>　　没有丝毫的情绪波动，方雅韵甚至连看也没有看一眼身边的胡耀杰，对柳琴儿说道：“师出无名，看来我们只有放弃接收万隆城的计划了。”<p>　　“不行，万隆城我们一定要接收过来的。”柳琴儿摇摇头，目光落在铺在案几上的大幅清江州的军事地图，伸出一根纤纤玉指，顺着清江的流向，缓慢而有力的对帐下众人说道：“于帅曾经说过，要想控制清江，就必须控制清江南岸的乐陵和万隆两城，这样一来，清江以北的海鹰扬军队就不可能渡过清江，战斗的主动权也就完全落在我们的手中了。”<p>　　众人闻言点头不语。刚到清江州的时候，于凤舞率部和海鹰扬的军队在清江两岸有过数次的战斗，特别是在清江的第一大渡口石浦，要不是庆计的枪骑兵以强大的攻击力和高速的机动性，赶在海鹰扬的大军过江之前将海鹰扬的先头部队全数歼灭，并且牢牢控制了石浦渡口，清江州的战事还不知道会发生什么样的变化。<p>　　不能从石浦渡口渡过清江，海鹰扬还有两个选择，便是通过乐陵和万隆两城。<p>　　这也是为什么双方的大军在石浦渡口隔江对峙的时候，于凤舞会派遣柳琴儿率军清理清江南岸的诸侯，并拿下乐陵城。<p>　　“有了乐陵和万隆两城，我们就可以随时过江打击对手，而海鹰扬却只有疲以防备。如果他想强攻乐陵和万隆，就必须调动大军进行水战，这样一来，他的胜算几乎不到三成。”<p>　　说话的功夫，柳琴儿的玉指已经点在了万隆城上。她抬起螓首，美丽的星眸之中射出坚定的神光。<p>　　“所以，我们就必须将万隆城拿下，不让海鹰扬有丝毫的可乘之机，这也是我出来之前，向于帅她亲口做过保证的。”<p>　　“那么，请让属下前往万隆城，说服万林男爵献城。”胡耀杰低头沉思了片刻，猛的抬起头来，对柳琴儿有力的说道。<p>　　“哦，你有什么妙计吗？”<p>　　柳琴儿含笑问道，玉颜上的那一层美丽艳洁和秋波中的那一抹睿智之光，让自诩风流倜傥的参军心脏不争气的狂跳了几下。<p>　　为了掩饰自己心中的想法和面上的变化，胡耀杰连忙低下头，突然间慨叹起那个传说中有着无比运气和神勇的男人。<p>　　“到底是一个什么样的男人，竟会配的上如斯的绝世美女，还有那据说比她还要美艳百倍的美女战神？听说他的出身可仅仅是一个平民骑士，比起我的贵族世家出身，简直是天差地别，可竟然可以得到她们的青睐。 ”<p>　　心中一瞬间的不平，很快便消失了，因为胡耀杰知道眼前这个娇颜无匹的女人有着一双可以看穿人心的眼睛，而且他也深知自己没有什么东西可以在她的面前夸口的，因此，连一点的非分之想都不敢。<p>　　稍稍收拾了一下心中的思绪，胡耀杰说道：“属下和万林的侄子曾一同求学，并有着深厚的同窗之谊，万林也曾经不止一次的向属下发出邀请，想让属下到他的府中任职。”<p>　　“那么，我们就一起去万隆城拜访一下这位城主大人吧！”几乎是没有多加思考，柳琴儿便对胡耀杰说道。<p>　　看到美丽的女将军一副胸有成竹的样子，胡耀杰知道一切可能都在她的计划之中，不过，他没有想到的是，柳琴儿会採用一个令他无法预想的身分去拜访万林男爵。<p>　　听说柳琴儿带着数十骑人马来到城下，万隆城的城主万林不禁吓了一跳。<p>　　“你看清楚了没有，真的是那个女将军本人来吗？”<p>　　被自己的城主大人用眼睛死死的盯住，跑来禀报的城门官心中一阵打鼓，“是的，城主大人，只是来人所报上来的名号是法斯特帝国的三皇妃殿下。”<p>　　“法斯特帝国的三皇妃殿下？”<p>　　坐在椅子上的万林男爵有一瞬间的发呆，但旋即明白了这个称号的来由，叶天龙已经在艾司尼亚登基为皇，他身边的那些女人自然是皇妃的身分。但是好像于凤舞她们并没有真正公开过她们的皇妃称号，因此外人也无法猜测她们的位子。<p>　　现在居然打着这样的旗号前来万隆，万林实在有些难以猜测对手的想法。按照排位顺序，于凤舞和倩公主两个人不知道哪一个是正位，但除掉她们两人之外，排在第一顺位的皇妃居然亲自出马，这一手简直让万林有些不知所措了。<p>　　生硬的吞了一口唾沫，万隆城的城主挥手让自己的城门官下去传达指令，“告诉他们，请三皇妃殿下稍候片刻，本官马上整队出城相迎。”<p>　　带着自己的城守、城尉，以及其他的文武官员，万林出了城门，远远的第一眼便看到了胡耀杰。他的眼中顿时闪过一丝锐利的光芒，旋即加快了前进的脚步。<p>　　“贤侄，后面的来人真的是第三皇妃殿下吗？”和胡耀杰见礼之后，万林显得十分亲热的拉起了胡耀杰的手，在他的耳边低低的问道。<p>　　“当然是第三皇妃殿下了，不然的话，前面几个城主大人怎么会老实的交出大权呢？”胡耀杰也是笑吟吟的望着万隆城的城主大人，轻轻的对他说道。<p>　　“谁不知道你们的手段厉害，又有强大的武力来进行打击，哪里是靠这个什么第三皇妃的虚名的？”虽然心中这么想，但是万林还是苦笑了一声，对胡耀杰说道：“贤侄这一下可是攀上了高枝，还望贤侄在第三皇妃殿下面前为我多美言几句啊！”<p>　　“哪里，第三皇妃殿下亲自前来会见城主大人，足见城主大人的地位。今后小侄还望城主大人多多提携呢！”胡耀杰笑着打了一个哈哈，便向后略一引手，肃容对万林说道：“请城主大人先上前拜见第三皇妃殿下吧！”<p>　　虽然无法透过面纱看到柳琴儿的绝世姿容，但是她那一双清澈深奥的明眸却已经让万林产生一种无所遁形的感觉。<p>　　没有丝毫的怠慢，一切都是依足了法斯特帝国的礼数，万林恭恭敬敬的将柳琴儿一行迎进了万隆城。<p>　　“我知道万林城主的手下有一支五千人的私兵，都是精悍无比的水军，可否让他们也为法斯特帝国的和平建功立业呢？”<p>　　在城主府的贵宾厅，柳琴儿连礼节性的客套话都省略掉了，直接将难题放在了万林男爵的面前。<p>　　纵然是心中有所准备，但是面对如此突然的要求，万林男爵脸上的笑容在瞬间变得僵硬起来：“第三皇妃殿下，您的消息还真是灵通啊！居然连下官这么一点点的家底，都知道的一清二楚。”<p>　　刹那间的慌张之后，万林男爵开始镇定下来，为自己寻找最大的利益：“这些其实只是下官的私人卫队，府上的家将佣兵而已。因为下官有些生意上的货物来往，需要一些人来保护，所有才养了一些私兵。再说，也没有外面传闻的有五千之众，很大一部分都是货行和船队的伙计，真正能够提刀上阵的，最多不会超过一千五百名私兵。”<p>　　说着，万林男爵的脸上又泛起了一丝近乎谄媚的笑容：“如果第三皇妃真的需要下官这一千五百名私兵参战，下官一定义不容辞。”<p>　　出乎万林男爵的意料，柳琴儿并没有对他的托词感到丝毫的不快，反而是用着十分欣慰的语气对他说道：“很好，既然城主如此说，那我们就这样决定了。三天之后，请将贵府的一千五百名私兵集结到城北码头，加入封锁清江的船队中。”<p>　　“这个……”万林男爵犹豫了一下子，才苦笑着说道：“下官遵命！”<p>　　第三天上午，万隆城北码头上热闹非凡。<p>　　一千五百名私兵集结之后，便上了早已停靠在码头的战船。没有人看到，此刻站在码头上的万林男爵脸上正泛起了一丝古怪的笑容。<p>　　随着将官的一声令下，战船扬帆启航，很快便消失在茫茫的江面上。按照柳琴儿的命令，万隆城这一带的江防任务就由这一批私兵来执行，天龙军团只是派遣了三十名的水军将官协助他们。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_06'> 第二十九集 第六章 出乎意料</b><p>");

document.write ('　　在柳琴儿恩威并济的手段之下，清江南岸的诸城终于完全落入了天龙军团的控制之下。现在对于海鹰扬来说，他唯一可作的便是强攻石浦渡口，而这也是于凤舞所最乐意看到的事情。<p>　　隔江对峙的局面一直维持到法斯特历五三九年九月二十四日的上午。<p>　　是日，阴云密佈，似乎马上就要有一场大暴雨。<p>　　江面上昇起了阵阵的轻雾，江风掠过，远远地便传来一阵呼啸。<p>　　九月的清江上，常常有水雾蒸腾，尤其是当早晚的大雾昇起的时候，能见度只有两丈左右，给巡防江面的水军带来相当大的困难。 因此，每到这个时候，往往就要加派船只和人手，并增加巡防的密度，以防止海鹰扬的军队进行偷袭。<p>　　但是，越担心的事情，却偏偏就是要发生的，负责江防的船只刚刚驶离码头，却看到了从浓雾之中突然出现的数百条战船。<p>　　弓矢漫天飞舞，带着火焰的石块不时破空，对整个大陆格局都产生重要意义的清江战役，就是在一场水战中拉开了帷幕。<p>　　八时三十分，急促的马蹄声打破了清江大营的安静，坐镇中军帐的于凤舞接到了万隆城的万林男爵传来的十万火急军报，海鹰扬的三万大军正在大规模强行渡过清江，他的水军甫一接触便溃败，现在正在向他的城池发动攻击。<p>　　“真的忍不住要发动了吗？”<p>　　接到万林男爵接二连三的急报，于凤舞依然还是十分镇定的坐在大帐之中，不动声色的望着摆在案几上那幅详细的清江州军事地图。但是在她的心中，却有无数个念头急速闪过，海鹰扬为什么会选择最不利强攻的万隆城，如果依照兵家的常理和自己对敌手的判断，海鹰扬应该会把石浦渡口作为主攻的目标。<p>　　站在于凤舞大帐之中的，都是天龙军团的高级将领，见到自己的主帅面对海鹰扬的攻击居然无动于衷的样子，心中不免有些奇怪。<p>　　终于，担任第三骑兵队指挥官的郑峰万骑长踏前一步，对于凤舞大声说道：“于帅，万隆城正在受到海鹰扬猛烈的攻击，难道我们就不去增援吗？”<p>　　见到郑峰第一个站出来说话了，一向和他相交甚密的金文远也忍不住出声对于凤舞说道：“于帅，末将愿意统帅本部人马前往万隆城增援，光光依靠万隆城中的那些地方守军，是无法抵挡鹰扬军团的军队的。”<p>　　“柳皇妃的部队已经就近增援万隆城，虽然她的部队只有五千人，但是依靠万隆城的坚固防禦，足以抵挡十倍之敌。”于凤舞仔细看了看那张早已烂熟于心的清江州地图，对性急的部下大将说道。<p>　　到了十时三十分，战局并没有像于凤舞预料的那样发展，万隆城的特使再一次抵达了清江大营。这一次，浑身大汗淋漓的士兵带来的是柳琴儿的手信。<p>　　“敌军攻势极为凶猛，后续部队源源不断，以小妹之见，疑为第一主攻点。 ”<p>　　将柳琴儿的手信反覆看了几遍，于凤舞不禁对自己的判断产生了动摇。如果海鹰扬真的将万隆城作为主攻的方向，那么的确是做到了出乎自己的意料。但是易守难攻的万隆城不管怎么看，都不是最佳的攻击点，除非海鹰扬在万隆城这个战场上还有什么奇谋。<p>　　略加思忖，于凤舞顿下决断，调遣郑峰和金文远两人各自率领本部的军队共计两万人马，火速前往万隆城增援。<p>　　“于帅，请您放心，我一定不会让鹰扬军团的一个士兵踏上万隆城的土地。”终于见到于凤舞採用自己的建议，又第一个派遣自己出战，心中兴奋之极的郑峰大声向于凤舞保证。<p>　　“一切小心，海鹰扬既然选择万隆城作为攻击的第一个目标，其中一定有什么诡计，你们千万不要大意。到达万隆城后，一切都必须服从柳皇妃的指挥。 ”<p>　　看着跃跃欲试的郑峰和沉稳的金文远，于凤舞谨慎的再三叮嘱了一番。同时，她又下令，让清江大营中的将士作好出发的准备。<p>　　领命而去的两个万骑长大踏步走出了大帐，各自招呼他们的本部人马开拔，平静的清江大营立时变得热闹起来。<p>　　十时四十五分，这边增援的部队刚刚离开清江大营不久，从石浦渡口疾驰而来的一匹快马，带来了让人感到吃惊的情报，岸边的瞭望塔看到了鹰扬军团的数百条战船突然间高速向这边驶来，估计绝对不会少于五万人。<p>　　“果然，这边才是他要主攻的方向。”<p>　　心神一振的于凤舞忍不住微微一笑，立刻按照她心中预先想好的计划对军队进行部署。<p>　　传令兵快马加鞭，追上了正在行进中的郑峰和金文远两部人马，传达于凤舞的命令。金文远的部队火速赶往万隆城增援，而郑峰的骑兵作为机动部队，暂时停在原地待命，随时准备驰援。<p>　　于凤舞亲自率领着清江大营的六万主力部队，前往石浦渡口，那里才是她和海鹰扬进行决战的地点。<p>　　十一时三十分，于凤舞率领六万将士抵达距离石浦渡口十五里的新田集，派在大军前面探路和游哨的天龙密谍队员传来了十分不妙的情报，石浦渡口方向瀰漫着大雾，并且大雾正在向这边蔓延，他们和派驻在石浦渡口的同伴也失去了联系。<p>　　平时在这个时候，石浦渡口都不可能有大雾的，惊讶之下，于凤舞急忙将天龙密谍队员召来仔细询问情况。<p>　　要知道于凤舞在石浦渡口除了派驻在石浦要塞的一支千人的守备队外，还有一支一百人的天龙密谍小队，他们每天都会定时和清江大营的天龙密谍进行联系和交流的，可现在居然整个销声匿迹了。<p>　　“不管发生什么样的紧急事情，天龙密谍小队的人都不会忘记他们的使命，除非是情况发生的让他们来不及做出反应。”担任天龙密谍武技教官的龙灵儿不禁有些担心的对于凤舞说道：“而且，现在这个时候，阳光正是最猛烈的时候，不可能有什么大雾的，显然是海鹰扬他们搞的鬼。”<p>　　点点头，于凤舞默不作声。海鹰扬的军队前进的速度也未免太快了，不管怎么计算，横渡清江都需要一个半小时，加上于凤舞还让人在石浦渡口的水面上设置了不少的障碍物，海鹰扬的军队不可能一下子就登上渡口。<p>　　何况守在石浦要塞的一千名天龙军团精锐士兵，绝不会让鹰扬军团的士兵轻易靠近的，前几次发生在渡口的小规模战斗，也算是海鹰扬的试探性进攻，都已经十分清楚的证明了这一切。<p>　　可是现在时间的控制上，却出现了很大的偏差，如果真的海鹰扬在这么短的时间里面就攻占了石浦要塞，显然他的大军已经登上了石浦渡口，那么自己想在石浦渡口这个有利战场和对手决战的计划就要放弃了。<p>　　而且，海鹰扬既然制造了如此大雾，显然他的手中有了一支强大的魔法士部队。<p>　　想到这里，于凤舞果断下令，全军停止前进，同时召集魔法士部队，准备施展风系魔法，对抗鹰扬军团制造的大雾。<p>　　天龙军团的六万士兵在距离石浦渡口十里的小松山布下了严密的阵势。<p>　　这里是于凤舞选择的第二战场，虽然山势不高，但是背靠小松山的天龙军团毕竟占有了地利的优势，而且相对于敌军来说，他们所站的位置很容易就展开阵势。<p>　　而从石浦渡口方向来的鹰扬军团部队，将不得不处在后方道路狭窄，回旋余地狭小，阵形面难以伸展的地方，和早有准备的敌军打一场会战。<p>　　十二时十分，从石浦渡口的方向飘来了阵阵浓雾，接着大地传来了轻微的震动。有经验的士兵都知道，这是大部队前进时发出的特有响声。<p>　　“还想用浓雾来进行战斗吗？”<p>　　于凤舞的嘴角扬起了一个美妙的弧度，看来海鹰扬从武安的五绝之地学到不少东西。可惜，这样的战法，对于自己来说，却是有些落伍了。<p>　　“魔法士部队，起风。　”<p>　　随着于凤舞的一声令下，天龙军团位于阵形后方的魔法士部队开始施展各自拿手的风系魔法。<p>　　眨眼的功夫，阵阵强劲的大风从于凤舞立身之地朝石浦渡口方向刮过去。当大风与浓雾接触的时候，一个奇异的景色出现了。<p>　　浓厚的雾气并没有随风散开，而是停滞在原地开始凝结成团，并随着风势的逐渐增强。不断往上空堆积。那情形，就像是被惊涛骇浪拍打的堤岸，唯一与堤岸不同的是，浓雾的边界会不断发生变化。<p>　　一见到如此的情况，于凤舞便知道在对方阵营中有一批十分强大的魔法士在操纵浓雾，只是难道他们不知道，无法继续依靠浓雾来掩身，就意味着浓雾已经失去存在的意义？<p>　　莫非海鹰扬还想依靠浓雾和自己作对峙，好争取时间派兵佈阵？<p>　　想到这里，于凤舞随即下令进行下一步的攻击。<p>　　听到号令，一部分的魔法士开始转而施展水系魔法。既然海鹰扬方的魔法士们制造了如此之多的浓雾，显然空中湿度已经被聚集到了相当的程度，这样一来，给予他们施展水系魔法极大的便利。<p>　　当第一滴水珠在空中形成的时候，海鹰扬方的魔法士们还没有意 识到什么，但是随着越来越多的水珠在空中形成，他们终于发觉到情 况不妙，连忙施展驱散浓雾的法术。<p>　　为时已晚，无数的水珠组成了水箭，无情的落下，走在队伍最前面的士兵成为了第一批牺牲品。<p>　　于凤舞更是下令让自己的阵形整个往前面移动，同时让站在阵形最前面的弓箭手开始朝浓雾方向发射箭矢。<p>　　原本想依靠浓雾掩身的鹰扬军团将士不料在此地遭到了迎头痛击。<p>　　虽然他们的弓箭手也随即发动反攻，当毕竟没有形成战斗阵形，加之被浓雾遮住视线，根本无法形成多大的打击力，顶多只是属于骚扰和威吓的作用。<p>　　等到浓雾散尽，海鹰扬的先头部队已经损失了不少，不过由此也可以看出鹰扬军团的实力，在如此的境地之下，他们居然也很快摆出了迎击的阵势，步兵组成的严密方阵一字排开，长枪和铁盾组成了钢铁丛林。<p>　　虽然限于地势，无法在后阵摆放多少的弓箭手等远程攻击部队，但海鹰扬还是尽量做到了最佳的配置，站在最后面的魔法士们则开始给前方的士兵头上施放魔法护盾。<p>　　天龙军团的弓箭手早已顺着阵势队列之间的空隙退回到阵形的后面，接下来将是步兵和骑兵的面对面交锋。因为双方都有魔法士施放的魔法护盾，使得一时之间双方的阵形上空都瀰漫着淡蓝色的弧光。<p>　　五十步，三十步，……十步，三步。<p>　　双方士兵的面孔都可以看得非常清楚了。<p>　　也不知道是谁第一个挥出武器，一瞬间，杀声震天，无数的利刃在空中汇成两道钢铁的巨浪，发生猛烈的撞击，大地在颤抖，似乎连空气都在燃烧着战火。<p>　　曾经在同样的旗帜下一起战斗的近十万士兵，此刻却陷入了疯狂的嗜血的激情之中，兵戎相见的他们，忘我的挥动手中的武器，不是你死，就是我活。<p>　　死神的翅膀在空中挥舞，死亡的漩涡不停的吸走年轻的生命。<p>　　片刻的功夫，地上已经倒下了不少的屍体，土地因为浸透鲜血而透出一层淡淡的红色。<p>　　位于地势相对较高的天龙军团士兵仗着地利，由上往下发动的攻击猛烈而有效，加之他们又是准备的十分充分，将鹰扬军团士兵牢牢的压制住，迫使他们的战线缓缓的往后退缩。<p>　　“就是这个时候。”<p>　　站在小松山的丘岗之上，居高临下的于凤舞十分清楚的看到了鹰扬军团阵形之间的那一道慢慢出现的裂缝。因为鹰扬军团右翼部队所在的位置上刚好有一条河道经过，受到地形的限制，右翼部队可以展开的正面相对狭小，而天龙军团的左翼方阵顺地势发动的攻击又过于强大，压得鹰扬军团的右翼阵形出现了明显的收缩变形，自然右翼和中军方阵之间的联系就不够密切了。<p>　　“龙小妹，现在就看你的了。”<p>　　于凤舞的嘴角流出一丝自信的微笑，转首面对站在身边跃跃欲试的龙族美少女。虽然天龙军团的大部分部队都已经投入了战斗，但是于凤舞手中还留着一支三千人的预备队。这是一支由龙灵儿率领的突击骑兵，于凤舞她要在战斗最关键的时刻打出这一张王牌。<p>　　而现在，于凤舞她所期待的时刻已经到来，虽然龙灵儿这一支突击骑兵人数不多，但个个都是精心挑选的精锐骑兵，他们在战场上发挥出来的作用，就相当于是压垮骆驼的最后一根稻草。<p>　　“没有问题，让我去击垮他们。”<p>　　一身彩色衣甲的龙灵儿将手一挥，身后的女兵连忙上前帮她披上披风。在距离于凤舞和龙灵儿她们不远处的山坡上，三千名头戴龙角盔，身穿七彩衣甲的骑兵早已等候多时了。<p>　　随着龙灵儿的一声令下，三千名突击骑兵组成了三角锥形的突击阵形。在阵形的最前面，龙族美少女双手各持一把大剑，骑着一匹七彩的骏马，在纯白色的披风和七彩的衣甲衬托下，她就像是完美的女战神。<p>　　龙灵儿的右手高高举起，大剑在阳光的照耀下发出夺目的光芒，所有的突击骑兵无不精神大振，他们在口中默念“战神诀”的同时，纷纷扬起突击长枪。<p>　　与此同时，列阵于突击骑兵附近的魔法士部队也对这一支突击骑兵全体施展了“战神加护”法术。他们的“战神加护”法术和骑兵个人所默念的“战神诀”相结合，产生了数倍的功效。<p>　　现在，经过倩公主改良和精心设计的魔法辅助战术正在不断得到应用，原本只能使用在个人身上的“战神加护”现在已经可以对一定规模的部队进行使用，更为重要的是，配合上个人的“战神诀”，能够将一支部队的战力提昇数倍。<p>　　“出击，战神加护。”<p>　　虽然自己对于魔法是完全免疫的，但是龙灵儿还是依照于凤舞所吩咐的那样，暗含真劲的喝令，激发起全军将士的斗志和信心。<p>　　三千名突击骑兵齐声大喝，催动胯下战马，跟随在龙灵儿后面，有如七彩洪流，越过天龙军团的阵线，凶猛的扑向了鹰扬军团的右翼部队和中军之间的裂隙。<p>　　龙灵儿的一对大剑舞动，血花飞溅，血烟沖天，挡者披靡。鹰扬军团的将士甚至还没有看清楚冲过来的敌人是何模样，便已经丧命当场。跟随在其后的突击骑兵顺着龙灵儿打开的缺口，有如裂岸的骇浪，一下子便在鹰扬军团的右翼部队和中军之间切开了一个大口子。<p>　　随着龙灵儿的突击骑兵不断深入敌阵，鹰扬军团的右翼部队渐渐陷入了混乱。尤其是突击骑兵的强大冲击力，完全超越了鹰扬军团士兵的想像。在龙灵儿的身边一丈方圆，没有一个鹰扬军团将士可以站立。<p>　　“于凤舞果然是厉害。”<p>　　在中军的临时指挥所里，海鹰扬忍不住喃喃低语道。虽然自己已经尽力做到出其不意，但是于凤舞显然还是有万全的准备。在这样一个地形中会战，他手中的兵力虽然要比于凤舞多，可没有办法完全展开，反而在局部形成了劣势。<p>　　而龙灵儿这一支突击骑兵的使用，更是让海鹰扬暗叹，不管是出现的时机还是地方，都可以说是恰到好处，快速有效的改变了战局的形势。<p>　　“于凤舞，这就是你的计划吗？那么就让我们真正来一场决战吧！”<p>　　眼中闪过炽热的光芒，海鹰扬转首对身边的传令兵低语了几句。<p>　　一剑划过，两个鹰扬军团骑兵的喉咙冒出大量血沫，在马背上摇晃着跌落的时候，龙灵儿已经让同一把剑饮到第五个骑兵的鲜血。<p>　　因为原本密集的阵形已经被龙灵儿的突击骑兵冲乱，步兵完全不是冲起来的骑兵对手，所以负责指挥右翼的鹰扬军团将领也调集了一支骑兵对抗。但他们没有想到的是，同样是法斯特主力骑兵，但鹰扬军团的骑兵根本不是龙灵儿所率的突击骑兵的对手。<p>　　被鲜血飞溅成点点猩红的披风所到之处，无不制造了大量的伤亡。<p>　　主将的神勇更加激励了突击骑兵的斗志，施加了“战神加护”的他们无论是防禦还是进攻，都远远超越了曾经同属一个水平的对手。<p>　　一旦摧毁鹰扬军团的阵形，龙灵儿便将后面的工作交给了后续跟上的天龙军团其他部队。<p>　　失去阵形的鹰扬军，很快便成为天龙军的杀戮对象。<p>　　不过，鹰扬军团不愧是和凤舞军团齐名的法斯特两大精锐主力军团，虽然已经呈现败象，但是其阵形的厚实度和士兵的强悍战力，还是让龙灵儿和天龙军将士感到佩服。<p>　　如果战局一直这样进行下去的话，那么很快这一场会战就会以天龙军大获全胜而落下帷幕。就在于凤舞也产生这样的想法之际，突变瞬间发生了。<p>　　首先发现情势转变的是冲在最前面的龙灵儿和她的突击骑兵，在肃清面前的一群鹰扬军团骑兵后，突然听到了一声如雷般的吼叫。<p>　　“你是龙族的人，怎么会参加人族的战斗？”<p>　　举目望去，在前方，不知何时站立着一排身高超过两丈的巨人，站在巨人队伍最前面的是一个身高达三丈五尺的巨人。而且在这一排的巨人后面，还站立着不少的带甲巨人，数目绝对不会少于五百。<p>　　龙灵儿身后的突击骑兵不禁发出了轻微的哗然，的确，在火热的战场上居然看到如此之多的巨人，没有一个人会不感到吃惊的。<p>　　龙灵儿的视线落到巨人手中所持的武器上，乌黑发亮的雷公锤，八尺的长柄，锤头凸起的地方是一把尖利的短刃。她的心中突然闪过一个念头，就连她自己也被这个想法吓了一跳。<p>　　“你们是巨灵族的人，如何会出现在这里？”<p>　　瞳孔收缩，龙灵儿快速调整了自身的劲气，同时举剑示意手下的突击骑兵立刻再次施展“战神诀”。<p>　　一般施展一次“战神诀”，可以把一个人的战力提高两倍到三倍，但是它的代价是效力结束后，这个人会有一段时间的虚弱脱力。而经过倩公主的设计和改良，结合魔法士施加的“战神加护”，突击骑兵的战力已经提高到了五倍以上，可同时使用的后果却相对减少很多，因此这些经过精心挑选的骑兵在施展一次“战神诀”之后，不会出现虚脱的现象。<p>　　但是如果连续使用两次“战神诀”的话，那个后果就相当可怕了，即便是这些体力和精神力都超乎常人的精锐骑兵，也要相当长的时间去恢复。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_07'> 第二十九集 第七章 神族之力</b><p>");

document.write ('　　“因为我们要得到属于我们的世界。”为首的巨灵族人声如响雷般的对龙灵儿说道：“龙族的小女人，快点离开这个是非之地，我不想伤害我们两族的祖先用鲜血建立的友谊。”<p>　　“你吹什么大气，以为个子大就可以打赢我吗？”龙灵儿挑起了一边的眉毛，不服气的喝道。与此同时，她又用心语传音向位于后方的于凤舞发出警讯。<p>　　“那就别怪我不客气了。”<p>　　那个为首的巨灵族人一边说着，一边举起了手中的雷公锤。只见他一个大步便到了龙灵儿的跟前。<p>　　“杀！”一声暴喝，足足有磨盘那么大的雷公锤带着强大的风声，朝龙灵儿的脑门狠狠砸下来。<p>　　没有想到眼前这个巨灵族的人身材如此巨大，动作却如此灵活快捷，来不及挡架的龙灵儿在马上一个翻身，便跃到一旁，只可惜胯下那匹七彩的战马成了一团模糊的血肉泥。<p>　　“混蛋，连声招呼也不打，就会偷袭。”<p>　　龙灵儿一边喝骂着，一边挥舞手中的两把大剑，朝巨灵族的人连斩过去。<p>　　一锤落空，还没有来得及回身的巨灵族人一下子便被龙灵儿击中了十剑之多。<p>　　“咄咄咄……”一连串的暴响，巨灵族人身上的皮制盔甲早已布满剑痕，有些地方甚至还渗出了血迹。<p>　　不过，龙灵儿如此全力挥出的斩击，却没有将这个巨灵族人击毙，仅仅是击破他的盔甲和皮肉，可见巨灵族人的强横和可怕。<p>　　连续退了好几步，巨灵族人厉吼不断，可终于还是站立不稳，一屁股重重的坐到了地上，一时挣扎难起。<p>　　在巨灵族人的一片哗然中，龙灵儿暗暗松了一口气。显然她还是给了那个巨灵族人沉重的打击，如果自己的猛烈攻击，只能伤到对方的皮毛，那这一场战斗就不用打了。而现在，还是可以和对方一拼的。<p>　　厉吼声中，巨灵族的人挥舞着手中的雷公锤猛的冲过来。<p>　　“上，挡住他们！”<p>　　龙灵儿毫不示弱的挥剑迎了上去，她知道如果自己这一支队伍不能挡住巨灵族人的冲击，那么天龙军团其他的部队就根本不是这些巨灵族人的对手，到时侯辛辛苦苦取得的胜势就会完全消失，而且还会导致全军失败。<p>　　现在龙灵儿只希望于凤舞在得到她的心语传音后，加紧调度军队，将鹰扬军团击败，这样一来，数百名巨灵族人也无法挽回整个局势了。<p>　　但是龙灵儿万万没有想到，于凤舞此刻已经陷入了十分危险的境地。<p>　　在接到龙灵儿的心语传音后，于凤舞的确非常吃惊，巨灵族的人出现在海鹰扬的军队之中，这说明了神族的人和尤那亚之间一定有了什么协定，这些巨灵族人的参战，不知道会对今后法斯特的局势造成什么样的影响。<p>　　不过，于凤舞知道现在的当务之急，是尽快结束眼前的这场会战，好腾出手来对付巨灵族人参战的变化。<p>　　思忖之际，一阵狂风撩过，于凤舞蓦然心生警兆。<p>　　抬头一看，顿时芳心剧震。<p>　　只见半空中一片白色的羽毛飞舞，十三名翼风族人正悬在周边的空中，起先那一阵狂风正是他们高速降落时产生的。最让于凤舞震惊的是，他们每一个人的手中均持着一张青色的水晶弓，散发着淡淡青色晶芒锋矢透出了强烈的杀机。<p>　　虽然于凤舞的近卫队就在她的身边，但是于凤舞却不敢让她们有丝毫的动静，因为她知道现在这一带已经成为翼风族人控制的范围，任何的异常举动都将导致翼风族人发动猛烈的攻击。<p>　　尤其是现在翼风族人手中所持的水晶弓可是翼风族的强大武器“风神之弓”，这是不用任何魔法加护，就带有风系强大魔力的弓矢，它所发射的劲矢，具有绝非常人可以想像到的破坏力。<p>　　“你们为何要参加我们人族之间的战争？”举手示意，同时暗中运气护身，于凤舞十分沉着的提声向半空中的翼风族人询问道。<p>　　“你已经不需要知道原因了，人族的女人。你方的人对我族犯下了不可饶恕的罪行，这罪行只有用你们众人的鲜血来洗净。”说话的显然是翼风族人中为首的，他的眼神之中那种刻骨的仇恨绝非是一般言语可以形容的：“接受风神的惩罚吧！愚蠢的人族。”<p>　　随着他的一声厉喝，十三把“风神之弓”同时射出了布满真力的劲矢，这便是翼风族可怕的合击武技“风神之怒”。<p>　　十三道耀眼的光芒在半空中爆发出来，亮得让人无法睁开眼睛，于凤舞处身之地的空气都好像在一瞬间被抽光了，四周突然间产生的强大风压，在刹那间猛烈的向中心急速压过来。<p>　　站在于凤舞身边的几个近卫，一下子便被风压挤压得全身骨肉爆裂，缩成一团。<p>　　于凤舞虽然是全力催动真气抵抗周边强大无比的压力，同时快速结出手印施展法术，在自己的身边制造各种结界，但是显然她的个人力量无法和融合了自然威力的“风神之怒”抗衡，气血逆流，她全身露在外面的肌肤都呈现出一种奇异的青紫色。<p>　　“难道说真的这里就是我于凤舞的葬身之地吗？”<p>　　一瞬间，于凤舞的脑海之中突然闪过了些许的悲哀和无奈。千算万算，没有想到几乎从大陆绝迹的神族会出现在海鹰扬的军队当中，结果让自己平生第一次吃到了败仗，而且还要加上自己的性命。无意之间，她的手指触及了戴在手腕上的“水火神珠”。<p>　　盼间，一股强大的力量顺着手指流入到于凤舞的身上。她原本就要失守的精气神三宝一下子获得了强大的助力，将入侵的风压赶了出去，同时将她的心脉保护起来。<p>　　从“水火神珠”发出的白光，先是一点，然后就越来越强大，那种纯白是世间任何语言都无法描述的，纯白色的光幕将于凤舞整个人包围起来。<p>　　而在光幕的外面，蕴含了风系自然之力的青色气流高速旋转，变幻出各种各样的形状。那是“风神之怒”的力量和“水火神珠”的守护之力在进行较量。<p>　　“这是怎么一回事啊？”<p>　　翼风族的人从来没有见到过如此的情况，看到附近的天龙军团士兵正往这边赶来救人，他们便立刻本能的再施放了一次“风神之怒”。<p>　　这一下子可不得了，当十三道耀眼的光芒加入到包围着纯白色光幕的青色气流之中，青色气流的旋转变得更加急速，变成了无数个可怕的漩涡，发出尖利的啸叫。<p>　　纯白色的光幕在强大的压力之下，整个都往内一收，接着“水火神珠”突然爆发出一点夺目的赤红光芒。<p>　　“轰”的一声，整个纯白色的光幕猛的暴涨炸开，红白相间的光流夹杂着青色的漩涡，狂乱的向四面八方飞散，强大无匹的气流冲击，将停在半空中的翼风族人震得四散，个个灰头土脸。前来相救的天龙军团士兵更是被推倒了一大片。于凤舞立身的地方则出现了一个直径一丈的土坑。<p>　　有几个翼风族人因为翅膀被震伤，跌落到了天龙军团士兵中间，顿时爆发了一场激烈的交战，剩下的那些翼风族人连忙飞过来抢救，在天龙军团士兵中杀出了一条血路，带着受伤的同伴飞走了。<p>　　近卫队连忙将于凤舞从土坑中找出来，虽然她的全身看不到丝毫的伤痕，但是整个人却是陷入了昏迷不醒的状态中，这一下，所有人可是都慌了手脚。<p>　　前方的战斗正在最紧要的关头，可身为主帅的于凤舞却昏迷不醒，如果让天龙军团的士兵知道，那将是一场非常可怕的灾难。幸好此刻所有将领都在指挥各自的部队作战，他们无暇回头看自己的元帅，一心只想着按照于凤舞的布置，尽早打败敌人。<p>　　而且此时，郑峰的骑兵也出现在战场上，于凤舞在决定于小松山和海鹰扬会战之后，便派人将待命的郑峰部队火速调往小松山。这样一支生力军的加入，立刻振奋了天龙军的士气，也进一步打击了鹰扬军团的斗志。<p>　　没有看到天龙军团出现预想中的混乱，海鹰扬不禁有些气馁，难道是翼风族人的行动失败了吗？而且巨灵族人也被龙灵儿和她的突击骑兵牢牢缠住，无法发挥出奇兵的作用来，现在自己的战线越来越难以坚持，也许退兵才是正确的选择。<p>　　就在此时，从清江大营方向又传来了一阵急促密集的蹄声，接着出现在战场上的是柳琴儿和她的部队。她是在打垮了攻击万隆城的鹰扬军后，让金文远驻守万隆城，自己则带人火速赶往石浦渡口。<p>　　柳琴儿的到来，对于天龙军团来说是恰到好处。因为此刻海鹰扬得到了翼风族人的报告，于凤舞已经被他们除掉了，正当海鹰扬精神大振，要进行反扑时，见到对方的增援部队接连赶到，而且于凤舞的那面帅旗依旧耸立，便知道再打下去可能要损伤更多的部队。<p>　　小松山战役在下午三时五十分结束，鹰扬军团损失了一万七千人，而天龙军团也损失了八千人，伤亡比例将近一半。鹰扬军团损失的主要是右翼部队，而天龙军团损失的八千人中，龙灵儿的突击骑兵损失达一千三百名，几乎是一半的突击骑兵损失在和巨灵族人的交战中。<p>　　不过，对于海鹰扬来说，他总算在清江南岸获得了立足点，他将自己的大营建在了小松山附近，和天龙军团的清江大营遥相对应。<p>　　而柳琴儿带兵退回到清江大营后，便将于凤舞受伤昏迷的消息严密封锁，同时派亲信火速赶往帝都艾司尼亚，向叶天龙他们禀报。<p>　　得到消息的晨月和月如立刻放下手中的一切工作，秘密抵达清江大营。和她们一起来的，除了倩公主外，还有她们能够找到的最好的治疗师。<p>　　而在从林济城回帝都的路上，叶天龙一得知这个消息后，更是留下一半的女神战士护送尚未痊愈的辛西雅和玉珠，自己带着另外的女神战士连夜不眠不休的赶路，硬是在三天内赶完了原本需要十天的路程。<p>　　经过晨月、月如和倩公主以及治疗师的反覆会诊，依然无法将于凤舞从昏迷不醒的状态中救回来，虽然说她的生命一时无恙，但是这样无知觉的昏迷，让人更加为之心疼。<p>　　最后，在月如和晨月彻夜的商议后，才十分凝重的告诉一直守护在于凤舞床边的叶天龙，要救回于凤舞，就必须找到传说中的“风之精魂石”。<p>　　“你们说什么，风之精魂石到底是什么东西啊？”有些茫然不解的叶天龙望着晨月和月如，他连这个东西的名字都是第一次听说。<p>　　“风之精魂石是风系一切魔法的精魂所在，据说当初是风神亲手打造的，可以说是一切风系魔法的本源。它既可以将一切风系魔法的能量吸收，也可以使得一个最低级的风系魔法变成最可怕的魔法。<p>　　月如的介绍让叶天龙还是不得要领，但是晨月接下来的解释，就让叶天龙彻底明白了其中的缘由。<p>　　因为于凤舞是被翼风族的人用“风神之怒”打伤的，加之她自己主要修练的也是风系魔法，两者叠加在于凤舞的身上，致使她受到的风系魔法伤害加倍，当时之所以能够逃过杀身之祸，全是因为法斯特传国神器“水火神珠”的缘故。<p>　　“水火神珠”能够使得它的主人免于一切魔法的致命伤害，也就是说，不管受到的魔法攻击有多么厉害，“水火神珠”都能够予以化解，但当魔法攻击超过了“水火神珠”所能够抵挡的程度，它就会释放出一种力量，将主人的心脉保护好，从而让自己的主人获得宝贵的重生机会。<p>　　“可是风之精魂石是传说中的神物，我应该到哪里去找呢？”叶天龙一阵兴奋过后，便很快重新落入沮丧的情绪之中。<p>　　“这个不用担心，我们这里有一个人肯定会知道风之精魂石的下落。”月如微笑着对叶天龙说道。<p>　　叶天龙顿时精神大振，连忙拉住月如的手问道：“是谁？快说是谁！”<p>　　“当然是龙小妹了。”晨月在一旁介面说道：“百族大战之后，龙族将很多神物进行了封印，当时的很多宝贝就是这样从大陆上消失的。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_08'> 第二十九集 第八章 清风遇故</b><p>");

document.write ('　　清水寨，位于清江上游的清风山中段，背山面水，地势相当险要。它也是通往清风山顶三月潭的必经之路，除了这一条崎岖的山路之外，其他的地方全部被茂密的森林所覆盖，林深草茂，猛兽和毒蛇出没无常，常人几平是寸步难行。<p>　　一大早，急促的马蹄声便回响在通往清水寨的崎岖山路上，能够在有如羊肠般弯曲难行的山路上用如此的高速策马疾驰，骑士的控马术要非常高超，此外，还需要非常大的勇气和胆量。快速飞驰的只有两匹神俊非凡的战马，马上的两位骑士自然是叶天龙和龙灵儿。<p>　　原本可以派其他人前来清风山的，但是于凤舞的受伤，让叶天龙心急万分，对于他来说，治好于凤舞的伤势，比什么国家大事都来得重要。<p>　　为了尽快到清风山找到“风之精魂石”，叶天龙几乎是拉上了龙族的美少女，马不停蹄的直扑清风山。至于龙族的美少女，她已经把于凤舞看作是自己生命中最重要的一部分，自然也是竭尽全力要为于凤舞找到可以医治她伤势的“风之精魂石”。<p>　　从清江州的大营出发，叶天龙和龙灵儿两个人已经马不停蹄的疾驰了一天一夜，他们胯下的战马虽然是万中挑一的神驹，但也是吃不消如此不惜体力的赶路，此时她们均已是通体出汗如浆，口吐白沫。<p>　　转过一个弯道，龙灵儿策马从外道超越了叶天龙，走在了叶天龙的前面。这一下两个人的战马几平是首尾相接。<p>　　“这个家伙，真的是好急性啊！”<p>　　在后面看着龙族美少女，叶天龙不禁在心中暗暗摇头。在这种崎岖的山路还要从外道超越，简直就是不要命了。不过，不可否认，龙灵儿这一超前，反而让好色男人有了一时的视觉享受。<p>　　前面的龙族美少女所穿的，还是那一件彩色的衣甲，只是外面再披上了一件黑色的披风。在策马疾驰的时侯，黑色的披风随风飘扬，包裹在彩色衣甲里面的美好曼妙身材便若隐若现，更加引人嘱目。<p>　　尤其是那双修长健美的玉腿，在胯甲和战靴之间那一段雪白耀眼的肌肤，让人不禁产生出一种惊心动魄的感觉。害的跟在后面的叶天龙，因为注意力的分散，只好不时的提鞭控僵，自然他的速度也随之变慢了。<p>　　“你这个家伙，到底在干什么？”察觉到身后的叶天龙渐渐有些跟不上自己的速度，龙灵儿一边策马疾驰，一边转首对叶天龙娇喝道。<p>　　就在这个时侯，龙灵儿所骑的战马向前一冲，踉跄数步，猛的冲向山路左边。<p>　　“小心！”策马紧跟在后面的叶天龙不觉出声大叫道，因为在山路的左边，便是深逾千丈的崖谷。<p>　　虽然龙灵儿眼疾手快，一把带住僵绳，但是已经跑得精疲力竭的战马，根本无法如意的改变方向，载着龙灵儿笔直的冲向山路旁的崖谷。<p>　　反应极快的龙族美少女，双足轻轻一点，一个身子立刻从战马的鞍上腾空而起，在半空中后翻了三周，精确无比的落在叶天龙的战马鞍前。<p>　　本能的一把将龙灵儿揽在怀中，叶天龙才刚刚长出了一口气，却蓦然发现在自己的前面山道转弯处突然转出了数道人影。<p>　　人影来得很快，几乎可是说是快逾奔马，几乎是眨眼的功夫，当头的那一个已经到了叶天龙的跟前，距离叶天龙不过三五步之遥。<p>　　“小心……小心……”<p>　　“小雪……不要跑了……小心……”<p>　　在叶天龙和对面的冒失兔发出大叫的同时，从前面赶来的人影当中，也有一个中年男人用他那浑厚的嗓音对跑在最前面的那个人影说道。<p>　　收势已经是来不及了，再说叶天龙胯下的战马也已经双腿发颤，虽然他用力提拉僵绳调转马头，可是偏离山道的战马还是踉踉跄跄的往道旁的崖谷斜冲过去。<p>　　这时侯要想拉住战马的僵绳已经有些太退了。当机立断，叶天龙伸手轻轻一带怀中的龙族美少女，口中大喝了一声：“起！”<p>　　龙灵儿早已会意的再度飞身而起，两个人同时离开了马鞍，在空中翻腾了数周之后，横身飘落在靠近山体的一块大石头上。再看那匹战马，冲到崖谷边上虽然是勉强止住了脚步，但是庞大的惯性还是带着她滑出了山道。<p>　　悲嘶声中，两匹战马先后滚下了崖谷，一路上草飞枝断，石飞沙走，声势相当惊人。<p>　　稍稍定了定神后，叶天龙和龙灵儿两人走到了崖谷边，探头往下观看，却只见深深的崖谷中，两团血肉模糊，一大滩的血迹在碧绿的青草地上显得十分刺目。<p>　　“好可怕啊！幸好我们的反应都够快的，不然的话……”<p>　　想到这里，叶天龙不禁在心中暗暗打了一个冷战，他不禁怒目视向了造成这一起事故的罪魁祸首。<p>　　看到的是一个非常熟悉的身影和面孔，显然来人也是被突发的事件所震骇，一时之间站在原地目瞪口呆的样子。<p>　　“小雪，怎么会是你？”在叶天龙忍不住出声询问的同时，小雪身后的那几个人也到了小雪的身边。<p>　　“叶……叶大哥……对不起……”从惊吓之中回过神来的小雪说话间不觉有些期期艾艾。<p>　　见到她这个样子，纵然是满怀的怒火，叶天龙也只有苦笑一声，而龙族的美少女更是把怒气扔到了九霄云外，因为她和小雪本来就是有相当好的友谊存在，自然无法翻脸了。<p>　　“你怎么会在这里？”叶天龙一边有些奇怪的询问眼前这个身分颇为神秘的美丽少女，一边也在好奇的打量着小雪身边的那几个人。<p>　　站在小雪左边看来是几个人中为首的一个中年男人，剑眉虎目，悬胆鼻下是两撇浓黑的胡子，宽鼻广额，脸色如古铜，不怒而威。看年纪，约有四十左右，身材魁健，人才一表。只见他身穿一件黑色夹花对襟夹衣，这件夹衣非袄非褂，非袍非衫，无袖的设计充满了异国的味道。<p>　　站在中年男人后面的几个也是清一色的异国服饰，虎背熊腰，个儿大，腰间插着长短两把刀。他们头上的发式也非常奇怪，高高梳起来后用发带绑住，类似冲天辫子一般，但又是稍稍往后靠了一点。<p>　　如果是见多识广的行家，自然是一眼便看出来，眼前这些人都是来自远离大陆的东方小岛，只有那里的东督人才会这样的装扮。<p>　　“他们是谁？是你的朋友吗？”叶天龙和龙灵儿都没有见过这样打扮的人，便忍不住好奇的向小雪提问道。<p>　　“阁下就是法斯特的皇帝叶天龙陛下吧？请恕我们的无礼和冒犯。”站在小雪身边的那个中年男人没有等到小雪说话，便上前半步，向叶天龙和龙灵儿躬身施礼后，挺身双眸炯炯的望着叶天龙说道。<p>　　“这是我的姨父九鬼嘉隆。”<p>　　听到小雪这样的介绍，叶天龙和龙灵儿不禁微微一楞，旋即也十分客气的向九鬼嘉隆打了个招呼。<p>　　“你们怎么会来这个地方的，现在清江的战事不是正要紧的时侯吗？”<p>　　小雪的问题显然也是九鬼嘉隆想问的事情，所以他的目光也一下子投在了叶天龙的身上。<p>　　“来找一件东西。”<p>　　还没有等到叶天龙说话，龙灵儿便一下子就把此行的目的说了出来，不过还好她没有把“风之精魂石”的名字说出来。饶是如此，叶天龙的心中依旧暗暗感到不妙，因为他看到随着龙灵儿的回答，九鬼嘉隆和他身后的那几个异国大汉眼神大亮。<p>　　“你们怎么会在这里的？”不想小雪继续追问下去的叶天龙，连忙重新提起他以前的那个问题，想把话题转移过去。<p>　　“和你们一样啊！”小雪的声音有些异样，但如果不仔细留心听的话，也听不出来。接着，她望了一眼身边的九鬼嘉隆，突然对叶天龙说道：“陛下，您们要找的，可是传说中的风之精魂石吗？”<p>　　“你怎么会知道的？”<p>　　龙灵儿一下子睁大了她那双美丽的月牙眼，望着眼前的小雪。叶天龙在心中暗暗叹了一口气，这一下他就算是想瞒也瞒不过去了。<p>　　“我刚刚不是说了，我们来这里也是寻找传说中的风之精魂石，可是一连找了十来天，几乎把整座山都翻遍了，就是没有找到一丝一毫的踪迹。”说到这里，小雪的神情变得有些黯然，双目之中的神光也随之一暗。<p>　　见状，她身边的九鬼嘉隆出声接下去说道：“我们刚刚接到一个从国内传来的十万火急的消息，所以才会放弃了继续寻找风之精魂石的努力，要火速赶回去处理事务。”<p>　　“小雪，风之精魂石对你很重要吗？”龙灵儿双眸紧紧盯住小雪的眼神，看似随口的问话，其实却在留心察看小雪的内心。<p>　　“是啊！因为风之精魂石对我的复国大计有着非常重要的用处。”眼神有盼间的痛苦，但小雪很快便恢复了如常的神色。<p>　　九鬼嘉隆也适时出声说道：“时间很紧，我们早点动身吧！”<p>　　望着小雪和九鬼嘉隆一行人飞驰的背影消失在山道里，叶天龙一把抓住龙灵儿的小手，对她说道：“你刚才为什么说得那么快，把我们的目的都泄漏出去了？”<p>　　“我又没有把风之精魂石说出来，是他们自己说出来的。”龙灵儿鼓起了雪白的腮帮子，瞪着美丽的月牙眼，有些气鼓鼓的对叶天龙说道。<p>　　“真是的，你还有理了呢！”叶天龙半是着恼，半是开玩笑的挥手在龙灵儿的美臀上大力的拍了一记。<p>　　“别打，别打，我把小雪的秘密告诉你。”龙灵儿连忙纵身一跃三丈，躲避过叶天龙的第二下掌击，娇笑着对他说道。<p>　　“好，我们边走边说吧！”<p>　　叶天龙跟在龙灵儿的后面，撩身闪至她的身边。他知道刚刚龙族美少女和小雪对话的时侯，一定从她的内心世界挖出了不少的秘密。小雪所谓的那个复国大计到底是什么，叶天龙还真的非常想知道。<p>　　等到龙族美少女将她所探索出来的秘密一一道出后，叶天龙不禁为之一讶。没想到小雪是异国东楼的公主，只是朝政变故，她的国家被别人占据了，原本属于她的王位也被别人夺走了，所以她一直以来最大的目标就是如何复国报仇。<p>　　而这一次来清风山寻找“风之精魂石”，是因为小雪所掌握的传国神器“月弓”的参修和使用都需要用到“风之精魂石”，更为重要的是，一旦完全掌握了“月弓”的威力，她就可以击败东督的伪王和他的军师兔无月，夺回东督的王位。“既然是这么重要的东西，她怎么一下子就放弃了呢？”<p>　　叶天龙的疑问马上就得到了龙灵儿的答覆，“因为东楼发生巨变，事情和小雪的父母有关，她不得不放弃继续寻找风之精魂石来提高月弓的威力，就赶回去全力处理这件事了。<p>　　“哦，那到底是什么事情，居然有这么重要？小雪应该知道她这样回去的话，胜算可就难说了。”不用多想，叶天龙就判断出这件事情中一定有阴谋，小雪这样赶回去是非常不明智的举动。<p>　　“没有办法，因为伪王要处死小雪的父亲，然后再娶小雪的母亲为王后，如果事成定局，小雪的身分和地位就变得十分尴尬了。”龙灵儿苦笑着对叶天龙说道。<p>　　“乖乖，那个什么东督的伪王还真的不简单，会使出这样一招来。”摸了摸自己的鼻子，叶天龙也不禁为小雪感到苦恼，毕竟发生这样的事情，身为女儿的小雪，还真的没有别的办法可想。<p>　　走了一段路，叶天龙突然想起一事，连忙问龙灵儿道：“知道风之精魂石在清风山的人到底有多少，为什么连东督的人都知道呢？”<p>　　龙灵儿摇头道：“这不可能的，因为百族大战之后，风之精魂石就被我们龙族封印在清风山里，除了我们龙族之外，不会有外人知道它的具体地点。”<p>　　“那小雪他们怎么会知道的呢？”叶天龙心中那个疑问变得更加大起来。<p>　　“我探索了一下，小雪好像是从风之神殿那边得到这个消息的，确切的说，她得到的是大概的方位和可能的地点，因为对方告诉他们的是包括清风山、阴风山在内的三座山。”<p>　　龙族美少女的回答让叶天龙安心不少。怪不得小雪他们能够果断放弃清风山，因为他们也不清楚到底会在什么地方，他们来清风山也是碰碰运气而已。<p>　　说话间，叶天龙和龙灵儿已经到了清风寨门口，粗石垒成的寨墙厚实而坚固，接近中午的时分，进出的人很少，加上此地的人大部分都是穷苦的猎户，因此像叶天龙和龙灵儿这样出色的男女很少见到，何况他们的衣着豪华，一出现便引起了旁人的注意。<p>　　注意到寨里的气氛有些异常，叶天龙立刻传声龙灵儿道：“小心一点，这个地方可能有风之神殿的人在。”<p>　　“肯定有的，因为是龙族可能封印宝物的地方，风之神殿的人绝不会忽视的。”<p>　　不料龙灵儿想也不想，就传声对叶天龙说道。<p>　　叶天龙不禁有些后悔，早知道是这样的话，他就不会选择走清风寨这一条路了，还不如辛苦一点，直接爬山越林多好啊！<p>　　“没有办法的，因为我们要找的地方就是在清风寨里面啊！”龙灵儿知道了叶天龙的心思，便轻笑一声，再度传声打消了叶天龙的其他念头。<p>　　“我本来是不想多耽误时间，现在既然是这样，那我们就走吧！”<p>　　本来就不是怕事的男人，既然知道了目的，自然是不会有丝毫的犹豫和退延，叶天龙将胸一挺，催着龙族美少女带路。<p>　　顺着清风寨的中轴线，龙灵儿和叶天龙两个人一直走了数百步，前面出现了一座颇为美观的八角亭，旁边还种了不少的柳树和杨树。<p>　　此时亭口正站着一位穿玄色长袍的人，同色的阔边帽上露出了高高的发警，颇具威严的面孔上，精光四射的大眼一点也不现老态，阔嘴边的大八字胡显得颇为神气，背着手站在亭口眺望。<p>　　他的目光追随着渐来渐近的叶天龙和龙灵儿两人，眼中的精光不时变幻，流露出猛兽猎食时的特殊光芒。<p>　　叶天龙和龙灵儿早已发现这个站在亭口的人，但是他们脸上的神色没有丝毫的改变，大步沉稳的径直走向了亭口。<p>　　“站住！”站在亭口的人终于忍不住作色出声喝道。<p>　　叶天龙和龙灵儿终于止步，冷然盯视着站在亭口的人，眼神激变。叶天龙狠狠的盯着亭口的人，和对方的视线在空中交击，两人的目光眼神都含有敌意，有意斗眼神气势，都想逼对方先示怯。<p>　　“你们是干什么的，为什么要到这里来？”<p>　　亭口的人终于沉不住气了，声如洪钟，震得亭上的积尘和落叶飞坠。老实说，他在叶天龙和龙灵儿两个人凌厉无比的气势压迫下，心神也险险失守，因此只有采取主动进击的手段，争取获得先机。<p>　　“你管我们是什么人，我们要过去，快点让开吧！”叶天龙毫不客气的回话，态度强硬生横。<p>　　“你们一定要过去吗？”亭口的人声色俱厉，但是明眼人却十分清楚的感觉到他的话语之中那种心虚和不安。<p>　　“对，我们一定要进去。你想阻止我们吗？”这一次叶天龙没有说话，一边的龙灵儿用她那清脆但又穿透人心的嗓音，强势的说道。<p>　　“进去之后，后果自负。”<p>　　亭口的人顶不住了，他感觉到眼前的两个年轻男女身上所散发出来的庞大气势是他无法抵抗的，似平他面对的不是两个年轻的男女，而是两座高山。<p>　　往后退开两步，亭口的人将进去的路让了出来。从八角亭的后面延伸出去，有一条弯弯的小径。<p>　　“就是这里了，我们进去吧！”<p>　　听到龙灵儿这样的传声，叶天龙立刻大踏步的往八角亭里行去，在经过亭口那个人的身边时，他还重重的哼了一声，“如果有什么人敢动手动脚的话，我一定会让他一辈子都作恶梦的。”，说罢，叶天龙和龙灵儿携手扬长而去，留下站在亭口的那个人一阵发呆。<p>　　半晌，站在亭口的那个人猛的省悟，足下猛的一顿，口中喃喃说道：“我要快点告诉里面的人，这两个家伙太可怕了。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_09'> 第二十九集 第九章 强行闯园</b><p>");

document.write ('　　拐了一个弯，前面出现了一座规模不小的院落，院门楼匾额上的两个朱漆大字十分醒目。<p>　　“清风园？”站在门楼的下方，叶天龙眯起眼睛，轻轻的念出了院落的名称。<p>　　“不会错了，就是这个地方。”龙灵儿用肯定的语气对叶天龙说道：“我们龙族可能封印的地方入口，必定会有风之神殿的人守卫。”<p>　　透过院门往里面看，是一座方方正正的大四合院，大院套小院，里面的房舍真不少，陌生人冲进去，真摸不清方向，不知身在何处，下五门的朋友最不喜欢这种地方。<p>　　站在门楼下的路口，叶天龙向里张望片刻，虎目中冷电炽盛。<p>　　如果单人独马往这种大院里闯，那是相当危险而极为愚蠢的事，尤其是当里面的人有所防备的时候。<p>　　而此刻不见任何人的踪影，显然是里面的人早已得到了外面传来的消急，正在静静等候外人的入侵。<p>　　望了一眼身边的龙灵儿，后者立刻明白了叶天龙的心意。<p>　　微微颔首，龙灵儿的心神和叶天龙的心神合而为一，顿时两人的感觉向外无限扩展，周边的一举一动、一草一木，无不落在他们的心灵当中，就好像是他们的心中有一面巨大的镜子，将周边所有的一切都印在了上面。<p>　　两个人的心神合力，可以得到更大的搜索范围和威力，这也是叶天龙和龙灵儿在无意之中发现的，现在面对这样的情形，他们当然选择这样的做法。<p>　　短短的瞬间，叶天龙和龙灵儿两个人的心神已经在院落里面走了一遭，可以说里面的情形他们已了然在胸。<p>　　收回心神，两个人相视一笑，目光扫过院落里面的林木，傲然往院落里面行去。<p>　　过了院门，在叶天龙和龙灵儿的面前，是一条卵石铺就的小路，两边都是高大茂密的林木，连林木的下方都生长着密密的草丛，光线很难穿透，显得里面有些阴森。<p>　　五十步……七十步……<p>　　走了百十步，叶天龙和龙灵儿两个人突然向前一跃，接着两个人的身形在半空中连续翻滚了两匝。<p>　　足有十枝以上的狼牙箭在叶天龙和龙灵儿跃出时的刹那间从他们的背部上空一掠而过，发出破风的慑人锐啸。<p>　　箭过后才传来弦声，可知箭比声音跑得快，发箭人的臂力十分惊人，加之所用的狼牙更是加注了魔法的力量，相当霸道可怕。<p>　　后背部发箭偷袭，百发百中，而且有十来个人同时发射，距离约在五十步内，按理说叶天龙和龙灵儿是绝难逃过大劫的，但他们居然逃过了，像是脑后多长了一双眼睛。<p>　　可以说，这样的情况让躲在暗处的人不禁心胆生寒，自然锐气也下降不少。<p>　　又射来十枝利箭，在前面绝难看到劲道如此快速的箭影，但在叶天龙和龙灵儿的眼中，居然可以看到十颗寒星呼啸而来。<p>　　是后面隐身在茂密林木后的人发射的，十个家伙皆穿了一身青灰色，是一早就隐伏在某处地方，等叶天龙二人经过后，便从他们的身后发箭暗袭。<p>　　岂不知叶天龙和龙灵儿早已用心神搜到了他们的所在，对于他们的一举一动，无不了如指掌。<p>　　叶天龙的身形匪夷所思的左右扭了一下，伸出双手连扣带抓，气流飞旋啸舞。在落地之后，以高速射来的四枝狼牙箭居然被他抓扣在手中，左右各两枝。<p>　　而龙族的美少女更是绝了，人在半空之中没有丝毫借力的地方，她却能够十分自如的挪移腾越，似乎比空气还要轻灵，眼看魔法狼牙箭就要碰到她的身子，可就那一瞬间，她的娇躯从狼牙箭丛之间的空隙流泻而过。<p>　　埋伏的箭手无不心胆俱寒，有几个甚至感觉自己的手心在流汗了。一下子，所有的人全部都闪身躲在树后不再现身，全场变得安静。<p>　　“我给你们三声数，出来与我说话，不然的话，杀无赦！”<p>　　叶天龙看了看手中的魔法狼牙箭，随手丢在一边，抬起头来，神光凌厉的透过林木望着埋伏的人，厉声喝道。<p>　　没有人回应，也没有人出头，似乎刚刚的狼牙箭攻击只是一时的幻觉，只有风掠过树梢的响声，此外，就是叶天龙沉静有力的数数声。<p>　　“一……二……三……”三声数罢，叶天龙冷冷一笑，转身面对小径尽头的那座小楼，再度喝道：“我知道你们一共有三十七个人在里面，居然没有一个有胆量出头，那就休怪我动手无情了。”<p>　　话音未落，身边的龙灵儿蓦然张开了樱桃小嘴，吐气开声，一阵长啸顿时向四下传开，声如龙吟，虽然不是很响亮，但却是连绵有力，所到之处，树枝飞折。<p>　　“怒龙吟！”<p>　　龙族的绝技之一，自从百族大战之后，又一次出现在大陆上。可怜那十个埋伏在林木后面的箭手，根本还没有醒悟过来，只觉声音入耳，心跳如擂鼓，脑门猛的一震，顿时七窍血溅，血光冲天。<p>　　龙灵儿之所以下此狠招，也是因为叶天龙的暗中命令，让她绝不可放过这里的每一个人。<p>　　还没有交手，十个本来是最有威胁的魔法箭手便毙命了，这一下，小楼里面的人再也不躲藏了，本来他们的如意打算是等叶天龙和龙灵儿向他们发动攻击的时候，埋伏在后面的魔法箭手就可以和他们一起前后夹击。<p>　　一声长啸，从小楼和小楼两边的树林内飞出了三十余名男女，全都是身手矫捷、手中有刀剑的高手，一下子便将叶天龙和龙灵儿两个人包围起来。<p>　　剑出匣，刀出鞘，杀气好浓好浓，但是叶天龙和龙灵儿毫无惧色，这样的场面对于他们来说，已经是见多了，经历过血流成河的战阵，他们根本不会在眼前这数十人的包围下逃跑的。<p>　　“你们到底是什么人，为什么要闯入私宅？”为首的一个男人声色俱厉，用手中的长剑遥遥点着叶天龙的胸口，大声喝问道。<p>　　“我知道你们是谁就够了。”叶天龙的嘴角流出了一丝冷酷的笑意，目光在包围他们的每一个人脸上扫过，“你们这些风之神殿的二流高手，根本就不需要知道我们的名字，因为你们很快就要什么也不知道了。<p>　　包围的人群之中发生了一阵轻微的骚动，心中无比愤怒之际，被对手一口喝破行藏，感受着对手身上散发出来的庞大杀气，加上之前美丽的龙族少女所展现出来的绝技，又足以让他们感到一阵心寒了。<p>　　很奇怪的，这个时候三十多人的气势完全被叶天龙一个人身上散发出来的暗黑之气压制，他们每一个人都感觉自己好像处身在冰冷的雪窖之中，浑身冷飕飕的。<p>　　“大家快点动手，干掉他们！”<p>　　一声厉吼，为首的男人手中那把剑突然风雷骤发。受到他的牵引，一瞬间所有人都齐齐发出呐喊，激射的剑光刀影有如无数电光集中汇聚，愤怒之下突然发起猛烈无匹的抢攻，攻势之凌厉的确是惊心动魄。<p>　　“来得好！”叶天龙和龙灵儿无所畏惧，迎着眼前汇聚的刀山剑浪冲了上去。<p>　　“风卷残云！”叶天龙的叱声有如天雷狂震。<p>　　没有人可以看清他手中的剑是如何出现的，只是觉得眼前一花，红黑相间的天魔圣剑便已经在空中划过。<p>　　刀山分，剑海裂。<p>　　天魔圣剑电光石火似的致命一击，火热的剑气进发，熠熠剑光在攻来的剑山刀海空隙里闪烁，人与剑浑为一体，每一道剑光均带着劈风的锐厉刺耳怪啸。<p>　　天魔圣剑的周围三丈方圆内，卷起漫天的血雨，肢飞体裂，剑气无情的吞噬着对手的生命。<p>　　“呀……”<p>　　一个男人闷声惨叫，身子直冲出三丈外，再发出了一声凄厉长号，一头栽倒在地上挣命，右肋已被无情的剖裂了，一条大血缝大大的张开着，骨断肉开，五脏六腑向缝外挤。<p>　　“嗷……”<p>　　三个男人同声厉叫，也踉跄伸剑前冲，噗噗数声中，冲倒在三丈外的树林边，肚腹被剖开了，青草地上，猩红的血迹和五脏六腑触目惊心！<p>　　而龙族美少女更是干脆，腾空运气，整个人裹在龙气之中，如果有人在旁边运足目力的话，可以看到此刻的龙灵儿已经化为一道龙形的气柱，旋舞在刀山剑海之中，触者无不飞跌三丈，倒地不起。<p>　　交手不到一刻钟，除了叶天龙和龙灵儿外，只有一个男人还站在原地张口结舌，其他的人全部成为地上不会说话的尸体了。<p>　　天魔圣剑瞬间消失在叶天龙的手中，他抬眼望着对面站在五丈外的男人，神色冷森，慑人心魄。<p>　　“你真的把他们都杀了……”留下来的男人便是那个站在亭口的男人，此刻他的脸色苍白，眼神之中有着掩饰不住的惊惶和恐惧。<p>　　“没错，我把他们都杀了。”叶天龙没有任何的作势，一下子飘身到了男人的身前，虽然他和龙灵儿击杀了三十余名对手，但却没有丝毫的血迹沾上他们两个人的身，“你已经知道我是谁了吧？”<p>　　听到叶天龙的问话，整个人被叶天龙的暗黑之气所压制的男人更是浑身颤抖。<p>　　“放心，我不会杀你的，因为我需要你回去向你的主子报告。”叶天龙冷冷的说道，他眼中的神光更是冷森慑人。<p>　　听到自己的生命可以保住了，男人明显的松了一口气。<p>　　“不过……”<p>　　当听到叶天龙的语气一转，男人的脸色顿时又是大变。<p>　　“虽然你不用死，但也要留下一样东西，好对得起你的同伙。”<p>　　男人的身子猛的一震，惊得连退四五步，脸色大变。但没有等到他说话，龙灵儿早已闪身出现在他的身边，一爪下去，男人的一只耳朵生生被扯掉了。<p>　　“你们风之神殿的人都不是好东西，总有一天，我要杀上风神山，把你们的鬼殿全部拆掉。”龙族美少女的怒火是有原因的，因为于凤舞的受伤，就是风之神殿和神族人的联手杰作，而原本她内心中对于风之神殿和神族的一丝好感，也因这件事的发生完全消失了。<p>　　“叶天龙，你得意不了多久了。”男人咬牙，自己给自己止血，也许是因为知道自己不会死了，说话的胆子也大起来了：“神族和我们的联军，会把你彻底击败的，到时候，今天的仇我一定会报的。”<p>　　叶天龙忍不住哈哈大笑，扬手猛的抓起男人往外一丢，同时说道：“你回去告诉你们的什么圣女，让她把自己洗干净了等我过去，因为我很快就会把你们杀得片甲不留，到时候，我一定把她玩个够的。”<p>　　可怜的男人被摔出了八尺多远，头昏眼花，落地之后连着打了好几个滚，才狼狈不堪的爬起来，顾不上整理自己的仪容，飞奔而去。<p>　　“该我们进去了吧！”<p>　　叶天龙看了一眼龙灵儿，后者点点头。两个人同时闪身，一个起落，便到了小楼里面。<p>　　穿过小楼，走过中院，叶天龙和龙灵儿便到了后院。<p>　　不大的后院草木茂盛，龙灵儿稍稍一打量，便将目标锁定在后院的一座小假山。<p>　　在叶天龙和龙灵儿两个人联手的心神搜索之下，被风之神殿精心掩盖的任何秘密均无法逃过。可以说，叶天龙以前还不知道，但是在龙灵儿的引导和带领下，他终于体会到心神搜索的另外一个奥妙。<p>　　透过小假山，叶天龙看到了里面的一条秘道通路。其实真正说起来，在他眼前的这一座小假山只是一个幻象，是风之神殿特意制造出来，为了掩盖其中的秘道的。<p>　　“这条秘道便是通往藏宝秘洞的必经之路。”<p>　　接到龙灵儿这样的传声，叶天龙便马上跃跃欲试，要将眼前的假山打破。<p>　　“不行，如果你直接用武力强行打破它的话，就会把里面的秘道完全封死了。”<p>　　龙灵儿连忙制止了好色男人的鲁莽行为，只见她轻声念动咒语，顿时一道异常明亮的光芒从她身上发出，光芒渐渐将整个后院充满。<p>　　当白光敛去之后，展现在叶天龙面前的，便是那一条一眼看不到头的秘道。秘道的两边是黝黑的石壁，看不见一丝一毫的光线，只有阵阵的阴风从秘道那头不断传来。<p>　　“那座假山居然全部都消失了啊……”<p>　　叶天龙吃惊的望着龙灵儿，他实在没有想到，还有如此神奇的魔法。因为他之前已经证实过，他用手摸上去可以感觉到假山是真实存在的，那种石头的粗糙和份量感是现今任何魔法也制造不出来的，所以，叶天龙才会以为假山是风之神殿堆成的，只是用来挡住秘道的入口而已。<p>　　“其实这是远古的法术，具体的手法我也不知道，我只是从族中长老的口中知道了解开它的咒语。”见到叶天龙直勾勾的望着自己，龙族美少女便轻轻笑了一下，向他解释道。<p>　　随着两个人的深入，道旁刮来的阴风更盛，吹拂得两人身上的衣服发出呼呼的急响声，幸好叶天龙和龙灵儿都是身怀绝技的高手，如果是普通人的话，当进到百丈之后便已经是全身冻僵，筋骨冰裂了。<p>　　再行进了百丈之后，前面的景色又是一变，一个黑黝黝的山谷入口出现在叶天龙和龙灵儿的面前，那儿古木参天，阴森恐怖。<p>　　“真是奇怪，这种鬼地方怎么会有这样的山谷呢？”叶天龙站在山谷的入口，有些不解的说道，“好像里面还很深的样子。<p>　　“没有错，原本这个山谷是封闭的。”龙灵儿一边用心观察周边的情况，一边对叶天龙说道：“我们现在已经到深山里面，再进去就是山腹里面了。”<p>　　原来这个地方是山内有山，也就是说，山腹里面别有洞天，龙族之所以当初选择这个地方来封印“风之精魂石”，正是看中了这个地方的特殊性。天然奇特的地势加上龙族高手后天的精心改造，使得这个地方变成了无人可以进入的封印之地。<p>　　但是经过封印之后，也出现了一个副作用，也许是龙族所下的封印过于强大的缘故，这个地方的地势和气候也随之发生了很大的变化，原本是荒无人烟的不毛之地居然慢慢长出了郁郁苍苍的树木。不过，这样一来，也相对的给龙族的封印之地制造出了一副十分完美的伪装，而地势的改变，也让此地渐渐变成了一个险峻而十分秀丽的景点，尤其是近些年来，清风山的三月潭吸引了越来越多寻幽探胜之客。<p>　　当初驻扎在此地守护龙族封印之地的风之神殿人员，经过这么久的时间，也早已忘记了他们的警觉之心，只是以一种惯力守护在此地，甚至连风之神殿的高层人士也快要忘记了这个地方的存在。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='29_10'> 第二十九集 第十章 风火考验</b><p>");

document.write ('　　“这里就是传说中的天风秘洞吗？”<p>　　穿过一座阴森的古林，展现在叶天龙眼前的是一面硕大无比的大石壁。这面石壁说大还真是够大，足有二十丈高、三十丈宽，上面长满了各种奇花异草，无数的藤萝在其上肆意的蔓延，滴翠流红，煞是好看。<p>　　“没有错的，我记得长老们说的就是这个地点啊！”面对叶天龙的疑惑，龙灵儿一边仔细打量着眼前的大石壁，一边用肯定的语气说道。<p>　　“那么我们怎么进去呢？”<p>　　站在大石壁的前面，叶天龙随手拉断了一根挂下来的藤萝，露出来的石壁上长满了青翠欲滴的碧草，根本就没有想象中的山洞入口或者是孔隙之类的缝隙，他忍不住向龙族的美少女发出了另外一个问题。<p>　　“让我想一下，应该是有一个入口的，它会在哪里呢？”没有正面回答叶天龙的问题，龙灵儿的小嘴里念念有词，同时用手拨开自己面前的藤萝，凝神在石壁上仔细寻找。<p>　　“你在找什么东西啊？”站在龙灵儿的旁边，叶天龙一边帮着龙族美少女拨开身边的藤萝，一边好奇的问道。<p>　　“我们龙族的暗记啊！”龙灵儿头也不回的答道，不时还用手运气凝劲抹去石壁上的杂草以及多年积累的厚苔：“百族大战后期，只要我们龙族把一个地方封闭起来，就一定会在那个地方留下一个只有我们族人才识得的暗记。”<p>　　“真的？那么我们就赶快找吧！”心中焦急的男人一听龙族美少女这样的话，顿时活跃起来，在龙灵儿的身边飞快的清理起石壁上的阻碍物。<p>　　“你不要乱动啊！万一把暗记破坏了，那就麻烦了。”龙灵儿在一旁连忙出声拦阻叶天龙道：“每一个暗记都蕴合着不同的内容，它能够告诉我当初封闭时所采取的手法，只有知道当初封闭洞口时的手法，我才可以知道用什么样的手法解开封印。<p>　　被龙族美少女的话吓了一跳，叶天龙连忙缩回了自己的手，乖乖的站在一旁看着龙灵儿慢慢在石壁上搜寻。<p>　　正在感到焦急万分之际，叶天龙突然听到了龙族美少女的惊喜叫声：“找到了，找到了！”<p>　　叶天龙的心中顿时一阵大喜，急忙飞身掠到了石壁的左方。<p>　　龙灵儿一手指着石壁左下方一处刚刚被清理出来的地方：“看到那个圆形的标志了吗？那就是我们龙族的暗记。”<p>　　顺着龙族美少女手指的方向，叶天龙凝神看去，果然在一处略显凸出的石壁上依稀透出了一个圆形的标志。<p>　　三寸见方的圆圈，隐隐可以看出是一条首尾相连的龙形图案，而图案的中心则是几个难以辨识的奇怪符号。<p>　　凝神看了半天之后，龙灵儿的俏脸上闪过了一丝异色，转首对叶天龙说道：“这里是用龙族的心之力量封印的，解开的难度非常大，如果是没有练过龙之心经的话，我根本就没有办法解开这个封印了。”<p>　　“那么现在你可以解开了吗？”<p>　　“当然可以啦，我可是第一个自百族大战之后练成龙之心经的龙族人。”龙族美少女十分自豪的应答道。<p>　　她的话让叶天龙不禁兴奋得直搓手，“那就快点吧！时间可是很紧迫的。”<p>　　面对叶天龙的催促，龙灵儿只是给了他一个白眼，“你让开一点。”<p>　　毫不客气的将叶天龙赶开后，龙灵儿双手结印，如兰花般的手指在半空中跳跃，一瞬间便织出了美丽的图案，随着一道奥妙无比的咒语从龙族美少女的檀口中出来，无数的闪电蓦然从龙形图案中射出来，围绕着龙灵儿的娇躯四下流转。<p>　　蓦地，一道强烈无比的光芒从半空中掠过，狂风大作，气雾翻腾中，龙形的图案发出了一阵阵波形光环，那情形就好像是谁在平静的湖面上投下一块巨大的石头，从湖心处产生的波纹涟漪一圈一圈的向四下扩散。<p>　　那光芒越来越盛，越来越亮，亮得让人无法睁开眼睛。虽然站在一丈以外，但是叶天龙还是感到一阵极其火热的感觉，不知处身在中心的龙族美少女到底是什么样的感觉。<p>　　等到一切全部安静下来，气雾消散，光芒褪去，出现在叶天龙和龙灵儿他们眼前的是一个椭圆形的洞口。<p>　　“开了，终于开了！”<p>　　叶天龙难以掩饰心中的欣喜，但是他身边的龙族美少女表现得比他要兴奋得多。到后来叶天龙才知道，龙族美少女之所以会表现得这么兴奋，原来是因为她自己也没有多少把握解开眼前的封印，她只是抱着试试看的想法，虽然知道万一解不开的话，可能会遭到封印的反噬，但为了于凤舞，也顾不上这么多了。<p>　　两个人相抱着跳了一会儿，才收起兴奋的心情，往洞口行去。<p>　　小心地向里钻，洞里显得十分干燥，也没有丝毫的气闷之感，不知道是从哪里透过来的光线使得洞里显得相当明亮。<p>　　走出五十步之后，叶天龙和龙灵儿两个人在两边洞壁无数飞挂而下的藤萝前站住了。<p>　　左右两边的洞壁挂有数株似桃非桃的果木，上面结了许多大如拳头的果实，绿的翠绿，红的赤紫，两色相间，煞是好看。<p>　　“这个地方居然会长有龙果。”龙灵儿颇为惊讶的仔细查看眼前的果实，在这个洞里居然会看到自己家乡才产的龙果，的确是够让龙族美少女感到十分意外的。<p>　　“龙果，什么龙果啊！可以吃吗？”叶天龙第一次听到这样一个名词，不禁好奇的连声追问道。<p>　　“当然可以吃的，而且它还是一种非常美味和滋补的果实，平时可是我们龙族人最喜欢的水果了。”龙灵儿一边说着，一边纵过去摘了三枚，丢了一枚给叶天龙后，便将手中的一枚塞到嘴巴里面大嚼起来：“好久没有吃到龙果了，味道真好啊！”<p>　　一面大口的吃着，一面还在不断的发出感叹，龙族美少女的那种样子，让站在身边的叶天龙不禁有些好笑。<p>　　放在嘴里咬了一口，叶天龙顿时也被龙果的美妙滋味深深折服，他忍不住三口两口将手中的龙果整个吃掉，然后又摘了一枚后，才随同龙灵儿一起掀藤而入。<p>　　展现在眼前的是一座宽约五尺的古洞，除了洞口石壁之外，里面全是莹洁如玉的天然石壁，也不知哪儿来的光线，反正里面如同白昼，洞口反映进来的绿叶映光，直透五丈以内。<p>　　昂然直入的两个人，不禁为眼前的一切所惊讶，虽然心中早已有所准备，但没有想到洞内还是如此一番别有洞天的。<p>　　整个洞深约十五丈左右，里面有一间近三丈阔的石室，乳白色的钟乳石泛出一种美丽的五色十光，长短不一，垂满洞顶，最长的有近丈，粗如海碗，距地面不过半尺，有如五色斑斓的彩虹一般，把整个洞中映得五彩缤纷，像一座神秘的迷宫，却不知光自何来，端的怪异无伦。<p>　　最里面那间石室的左侧有一个近乎全部透明的钟乳，迎壁根处涌起一个一尺见方的石座，色如淡翠，形状奇古，像在地面涌起了一朵青云，刚好将上面垂挂下来的全透明的钟乳石托住，两者仅差五寸便吻接在一起了。<p>　　在青云的中间，稍向下凹，形成了一个天然的托盘，由透明钟乳中滴落的乳色泉水，恰好滴在这个托盘上。奇怪的是尽管乳泉不住的涓滴而下，但是石座内却没有丝毫溢出之象。<p>　　“真龙吸水，没有想到在这里还能看到这样的奇景。”<p>　　听到龙族美少女这样的喃喃自语，叶天龙不禁有些诧异，不过仔细看一下，那下挂的钟乳石还真的很像是一个龙首，龙灵儿说的龙吸水还真的相当贴切。<p>　　“就是这个地方了，你有没有看到那淡淡的青影？”<p>　　龙灵儿神色虔诚的慢慢走到青色石座前面，双手合十，口中还低声的念叨着。看到龙族美少女这样一反常态的样子，倒是让身边那个好色男人有些摸不着头脑了。<p>　　凝神探索，通过和龙灵儿的心灵交流，叶天龙才知道，原来这个地方是龙灵儿的父亲亲手所封印的，而这个青云石座，自然便是她父亲的手泽。<p>　　得到这样的讯急，叶天龙自然也走到青云石座跟前，如龙族美少女一般的向石座行礼敬拜。看到叶天龙这样的表现，龙灵儿的芳心顿感一阵宽慰，暗道自己没有白白和这个男人在一起。<p>　　“要获得风之精魂石，就必须闯过这里的风火电水四大封印，你要准备一下吗？”龙灵儿在研究了一阵青云石座之后，神色变得更加凝重。<p>　　看到龙灵儿这样的表情，叶天龙心中不禁一阵发紧，有些担心的问道：“你到底有多少的把握啊？”<p>　　他的担心有一定的道理，因为是龙灵儿的父亲所设下的封印禁制，龙灵儿还真的不一定都知道。果然，龙族美少女的回答让叶天龙的心中更加不安起来。<p>　　“只有一半的把握，我真不知道父亲大人当初为什么要布下如此强大的封印和禁制，把这样的四种封印一起下，我还真的是第一次见到。”<p>　　想了想，叶天龙猛的一咬牙，对龙灵儿说道：“不管了，有一半的把握，我们也干了！”<p>　　“好，我们就赌它一把！”<p>　　受到叶天龙的鼓舞，龙灵儿也豪气干云的学叶天龙平日的口吻大声说道，那种模样倒是让一旁的叶天龙忍不住为之发笑，他心中原本的担心和凝重也随之减轻不少。<p>　　聚气凝神，真气在体内循环了九周之后，龙灵儿的双眸突然变得黝黑，好似深不可测的水潭一般，变幻着千万种神态，螓首上的三千青丝早已根根飞散，往后挺立，有如一只无形的大手将它们拉得笔直，身上的衣裙更是像吃足了风的帆一样涨起。<p>　　足下踏着一种诡异神奥的步法，龙灵儿向青石台座慢慢的行去。她身上的衣裙随着她的一呼一吸，好像有了生命一般，也在一涨一缩。<p>　　兰花纤指在胸前漫舞，看似缓慢，实则快捷无比，一瞬间便结出了无数的奇奥手印，淡淡的气流旋舞逸散，不断随着手印的结出向四下扩张，渐渐的，气流闪烁出七彩的光芒。<p>　　站在龙族美少女的身边，叶天龙不觉有些看得发呆，因为龙灵儿的俏脸上不断变幻的神采，让他见到了一个从来没有看过的龙灵儿。<p>　　“我需要你的帮助，让我们的心神合一。”<p>　　正在感叹欣赏之际，叶天龙的心中突然间响起了龙族美少女的声音。原来龙灵儿一个人的力量无法破解封印，必须两个人的心神合力，才能靠两个人的心灵之力解开封印的力量。得知这样的情况，叶天龙不禁暗自庆幸，幸好他和龙灵儿的心灵可以相连相通，要不然找到这个地方也只有干瞪眼。<p>　　随着叶天龙和龙灵儿的心灵合一，他的心神也随着龙灵儿的心神一起在不断起伏变幻。这是一种非常妙的感觉，叶天龙好像整个人也附在了龙族美少女的身上，那种心神和意识无限蔓延扩展的感觉，让叶天龙感到他和龙灵儿现在是真正成为了一体。<p>　　随着两个人的心神意识的无限延伸，叶天龙感觉整个人都好像在五彩的云端飞舞，眼前尽是色彩斑斓的光线，变幻莫测的景色，云层在不断翻腾飘拂。<p>　　正在无限舒畅的时候，叶天龙蓦然觉得心神一震，一股莫大的力量迎面而来，云层急剧翻腾中猛然间出现了变得硕大无比的青石座，那个龙首钟乳石也好像变得活起来了，须发俱张，在云层之中慢慢翻腾。<p>　　正在目瞪口呆之际，不知从何处狂涌而来的阴风呼啸，愈发使得龙首变得活跃起来。<p>　　“这就是风之封印，千万要小心，我要解开它了。”<p>　　龙族美少女的警告适时传来，原本就有些警觉的叶天龙更加小心翼翼了。<p>　　狂风扑面而来，云层急剧翻腾，骤然，锐利的破空声在叶天龙的耳际回响，是气流高速运行时发出的声音。<p>　　叶天龙定睛一看，不禁大吃一惊，无数风刃在他们的前面生成，正飞舞旋转，高速向他们扑过来。<p>　　“不要动手。”见到叶天龙忍不住想出手抵挡，龙灵儿立刻大声喝止，“这是由心而生的幻象，如果你真的动手去抵挡，那么它就会无休无止，一直攻击到你精疲力竭，无力抗拒，被风刃切割至粉身碎骨。”<p>　　叶天龙一听此话，顿时吓出一身冷汗，“那怎么办，难道只有眼睁睁的看着它们杀过来吗？”<p>　　话尚未说完，数十道风刃已经到了他的跟前，虽然还距离一尺左右，但是叶天龙却十分清晰的感受到了风刃传来的寒芒，这是一种一直刺透骨髓的寒芒，让人的每一个毛孔都浸透了寒意。<p>　　“握住我的手，全心全意，依靠心灵的力量去抵抗。”<p>　　心中传来了龙灵儿的心语，叶天龙的心神猛的一震，觉得两个人的心灵前所未有的联系在一起，眼前的风刃再也不是什么威胁。<p>　　风刃透体而过，好似一阵凉风袭过，叶天龙并没有感到什么不适。再看身边的龙灵儿，却是脸色微变，但还是稳步向前行去。<p>　　蓦然，在叶天龙和龙灵儿的前面出现了一道熊熊燃烧的火焰墙，青白色的火焰将整个空间映衬得阴森森，虽然隔了三丈远，可是依旧感到十分炎热。可想而知，这一道火焰墙的温度到底有多高。<p>　　幻境，这一定也是幻境。<p>　　有了前面风刃的前车之鉴，叶天龙不再惧怕眼前的这一道火墙，十分神勇的拉住龙灵儿的手，坚定有力的向火焰墙走过去。<p>　　不经意之间，叶天龙发觉到手中那龙族美少女的小手好像出现了一阵轻微的颤抖。<p>　　“难道她在害怕什么东西吗？”<p>　　叶天龙的心中闪过一丝疑问，但是旋即便被发生在自己身上的事情吸引了注意力。<p>　　当叶天龙和龙灵儿靠近火焰墙只有八尺距离的时候，他们两个人身上的衣物居然全部在瞬间化为灰烬，甚至连一点残渣都没有留下来。<p>　　“难道这火焰墙是真实存在的吗？”<p>　　被高温火焰灼烧的男人忍不住发出这样的惊叹，此刻两个当事人均没有意识到自己两个人已经是全身一丝不挂，红红的肌肤有多么的可笑。<p>　　“可能会是真的。”<p>　　龙灵儿的回答缺少了一点信心，她的娇小身躯更是在微微颤抖着，乳鸽般的酥胸也随之微微颤动，即便是在如此的境地，也让身边的男人为之一阵眼热。<p>　　叶天龙呆了一下，觉得眼前传来的热度越发强烈，全身变得通红，口干舌燥，内心好像有一团火焰在燃烧，但是偏偏一点汗水都流不出来。然而，一想到昏迷的于凤舞生死未卜，他不禁发了狠心。<p>　　“不管了，我们一定要闯过去！既然都到了这里，无论如何都要试试看！”<p>　　龙灵儿没有说话，而是直直的望着身边撂下狠话的男人，猛的一点头，小手紧紧握住叶天龙的手。<p>　　“不用怕，来，我抱你过去。”<p>　　突然间，从内心感觉到身边龙族美少女的不安和恐惧，叶天龙不禁又怜又惜，如果不是为了自己，她又何必吃这样的苦头呢？感动之余，他伸过手，一把将龙灵儿娇小可人的身躯抱在了自已的怀中。<p>　　娇躯轻轻扭动了两下，龙灵儿便安静的在叶天龙的怀抱之中，她的双手紧紧搂住了叶天龙的脖子，将螓首埋在他的肩头，此时的两颗心已经以同一个速度在跳动。<p>　　说来奇怪，当叶天龙的脚碰到火焰墙的时候，原本熊熊燃烧的火焰墙一下子便熄灭了。<p>　　两个人安然无恙的通过了。<p>　　※　　　　　　　※　　　　　　　※<p>　　下期预告：<p>　　清风山的秘洞之中，叶天龙和龙灵儿面对龙族设置千年的封印，每一步都走得十分辛苦。但是，出乎他们意料的事情还是发生了，龙族少女即将遭受到前所未有的危机，是进？是退？叶天龙的选择，将决定两个人的命运……<p>　　面对神族的不断挑战，柳琴儿爆发出了无比的战意。在获得了倩公主的强力魔法支援之后，她终于决定在于凤舞缺席的情况之下出击迎战神族的军队。<p>　　克洛索斯在解州的叛乱，给叶天龙带来了极大的困难。计无咎临危授命，只身前往解州，他的行动，一举改变了人们对他的看法.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_01'> 第一章 火海狂奔</b><p>");

document.write ('　　闯过火之封印的炎壁后，呈现在叶天龙和龙灵儿两个人面前的是一片草原，一望无际的草原。<p>　　“这是怎么回事？”<p>　　看着面前的这一切，叶天龙不禁为之一愣，实在是太不可思议了。<p>　　眼前这一片充满了生机的草原不管怎么看都不像是一个幻境，碧草连天，绿茵如毯，不知名的各色小花点缀其间，不断还有丝丝的微风吹过，他甚至可以从风中闻到淡淡的青草气息。<p>　　“父亲大人，难道您要考验我们的毅力吗？”<p>　　紧紧拉住叶天龙的手，呆立片刻的龙灵儿突然喃喃地说出了一句让叶天龙无法理解的话。<p>　　“考验我们的毅力？”<p>　　回味着龙灵儿的话，叶天龙有些不解的望着龙族的美丽少女，忍不住询问。<p>　　“说这一片草原是用来考验我们的毅力，这是什么意思啊？”<p>　　不知为何缘故，龙灵儿的娇躯朝叶天龙的身边靠了一些过来，拉住他的柔荑也似乎更用力了一点。<p>　　“我的意思很简单，我们要步行穿过眼前这一片草原。”<p>　　“穿过这一片草原，就是如此而已吗？”<p>　　叶天龙疑惑不解的转头四顾，一眼看不到边际的草原上没有丝毫的异常，只是一阵阵的微风吹过，他的身上渐渐泛起的阵阵凉凉的感觉让他突然间意识到自己和龙灵儿的身上都已经没有了丝毫的遮身之物。<p>　　“如此而已。”<p>　　淡淡的回答后，龙族的美丽少女却突然间娇躯微微哆嗦了一下，原本白嫩中透出粉红色的柔美肌肤也渐渐有些发白起来。<p>　　“我们快些走吧，不要浪费时间了。”<p>　　在龙灵儿的催促之下，叶天龙拉住龙灵儿的小手，两个人开始向前行去，飞奔在没有人烟的碧绿草原上，浑身上下还是一丝不挂的，那种奇异的感觉不禁让叶天龙在刺激之中产生出一种彻底释放的兴奋。<p>　　但是随着时间的推移，好一通飞奔之后，叶天龙开始觉得自己好像真的是被陷在这里了，举目望去，草原的四周还是看不到丝毫的边界，在他的前面除了碧青的绿草，还是青青的绿草。而此刻在他身边的龙灵儿却开始发出微微的喘息，娇小柔嫩如乳鸽般的酥胸也在随之不停的起伏。<p>　　“你怎么这么吃力，感觉还好吧？”<p>　　察觉到身边龙族美少女的异常情况，叶天龙忍不住转首关切的问道，他这一留心注目，更加发觉到龙灵儿的不妥之处。依照他平时对龙灵儿的了解和认识，这样一点距离的飞奔根本不会让龙族的美少女喘大气的，可是现在龙灵儿却莫名其妙的开始用力的喘息起来，而且她那娇柔细嫩的肌肤上居然还不时泛起阵阵的寒毛。<p>　　虽然两个人现在没有丝毫的衣物遮身，但是以叶天龙和龙灵儿两个人在武技上的高超修为，应该是寒暑不侵。何况叶天龙也没有感觉到丝毫的寒冷，现在的他甚至有些喜欢微风吹在身上的感觉，没有丝毫衣物的遮蔽，那种全身都十分凉快的感觉是平时根本体会不到的。<p>　　“我没有事，只是这些草很讨厌。”<p>　　轻轻喘了一口气，龙族的美少女皱起了黛眉，有些急促的回答道。<p>　　对于龙灵儿这样的解释，叶天龙虽然还有些疑惑，但想想也是有道理的。<p>　　老实说，全身赤裸裸的走在长满青草的平原上，的确是一件非常麻烦的事情，因为长长短短的青草会不断地在肌肤上划过，又麻又痒，那种百味杂陈的奇怪滋味，没有经历过的人是无法想象的。<p>　　身为男人的叶天龙还好一点，可龙灵儿是一个年轻的少女，原本肌肤就特别娇嫩柔细，触感十分敏锐，尤其是走在这样的地方，还要时时担心某些意外的事件发生，谁知道青草之间会不会突然冒出什么东西来。<p>　　“算了，还是我来背你吧。”<p>　　看了看龙灵儿现在的模样，叶天龙突然将她拉到自己的身后，对她说道。<p>　　虽然龙族的美少女还想自己再坚持一会儿，但是叶天龙几乎半强迫半哄骗的将龙灵儿弄上了自己的背，然后撒开大步往前走去。<p>　　龙灵儿略显软弱的趴伏在叶天龙的背上，突然间从心中涌起了一阵莫名的感动和幸福，虽然这个好色的男人有着诸多的缺点，但是他对自己的关心和体贴却是真的发自内心。 <p>　　随着叶天龙不断加快的脚步，龙灵儿的感觉也变得有些奇怪起来，毕竟像这般裸袒的肌肤相亲，奔跑在一望无际的草原上，是以前从来没有过的，尤其是她的娇嫩敏感之柔峰正紧紧贴在叶天龙的虎背上，叶天龙每一步的起落，背后那结实有力的肌肉都在磨擦摇动着她胸前的香嫩双丸，酥、麻、痒的快感一阵阵的传遍了全身，让她不禁产生出一种腾云驾雾的感觉。<p>　　渐渐的，她的全身都感觉酥软了，一双素手更是紧紧的绕搂着叶天龙的脖子，将自己发热的玉靥紧紧贴在叶天龙的后颈。<p>　　“我们要一直往前走吗？”奔跑了好一阵子，望着前面还是看不到边际的尽头，叶天龙不禁站住脚，皱起了眉头。<p>　　正在神情迷醉之中的龙灵儿顿了一下才意识到叶天龙是在问自己问题，“是的，我们现在只有继续向前走，直到触发下一道封印。”<p>　　“那就只有这样了。”<p>　　虽然对于龙族美少女的回答不是非常满意，但是叶天龙现在也没有别的法子可想，他只好继续迈步向前飞奔。<p>　　这真的是一场对毅力的考验，因为在叶天龙的前面好像没有一个终点，他只有无止境的飞奔。而且叶天龙还发现了一个非常奇怪的现象，那就是这样一个看似充满了生机的草原却没有丝毫活物的迹象，也就是说，除了繁花和碧草，没有任何活的动物出现在他的视野之中。<p>　　不知道自己已经跑了多久，好像很长，但是又好像不长，因为挂在天空中的日头似乎没有移动的迹象，总是停留在一个相同的位置上。叶天龙终于明白，在这个草原上，时间就是凝固的。此外，除了叶天龙奔跑时发出的响声外，整个草原显得极为安静。<p>　　面对这样的情况，可以让很多人为之绝望，甚至发疯，因为你不知道什么时候才是一个尽头，眼前的景色又是一成不变的。<p>　　尽管背后的龙灵儿似乎对于和叶天龙讲话不太感兴趣，往往是叶天龙说三、五句后，她才有气无力的回答一句话，但幸好叶天龙是一个神经粗大的男人，并不会因此感到沉闷，因为他很快发现了一个自得其乐的办法。<p>　　叶天龙开始认真地去体会背着龙族美少女的感觉。那吐气如兰似麝的气息便抚着自己的后颈，那一双温柔嫩滑的素手紧绕搂着前头，而背后有两个软中带硬的玉球在动荡，绵软而富有弹性的香团顶端那两粒鸡头小肉球也越来越顽皮的挺起来，抵在他结实的后背上，痒痒的，却又十分舒服。<p>　　那双修长而充满弹性的大腿也夹着他的两肋之间作怪，不时轻轻的颤抖，时紧时松的用力缠绕他的虎腰；那光洁如玉的桃源胜地细滑如脂，幼嫩软腻，一次又一次的温柔摩擦着他的后腰；而他的双手则放在后面托住龙灵儿的雪臀，仔细又慢慢的品尝着那里的细嫩柔滑、那里的丰盈圆润。<p>　　渐渐的，叶天龙不再觉得这样的飞奔是一件苦闷的事情，相反的，从背后传来的冲动与电感让他体会到了前所未有的快乐，这样的快乐是他往日里根本没有机会去发现的。<p>　　一时之间，叶天龙和龙灵儿两个人都不再说话，各自陷入一种温柔体会、仔细品尝的心境，也再不认为这一片草原有多么的讨厌，叶天龙甚至希望这一片草原越大越好，这一条路可以让他一直跑下去。<p>　　就在两个人都沉浸在难得的感觉之中时，突然叶天龙在无意间看到远处的草原上升起了一道红光。<p>　　“咦，那是什么啊？”没有停下飞奔的脚步，叶天龙只是以左手反手在龙灵儿的雪柔粉臀上轻轻拍了几下，对她说道。<p>　　脸色已醉酒似的酡红，神情也有些恍惚的龙灵儿正沉醉在飘飘然的美感中，当真是身也飘飘，心也飘飘，灵魂似已离体而飘。而粉嫩的玉臀被拍处立刻发生触电似的感觉，整个人魂动魄荡，不能自持，全身三百六十万个毛孔都在一瞬间猛的紧了紧，接着就觉得自己的小腹一热，没来由的有一股子要撒尿的感觉。<p>　　那敏感幼嫩的私处顿时一热一酥，一股暖流涌出，润湿了柔嫩的花瓣，也湿滑了点点茸毛，甚至飞溅到叶天龙的后腰。<p>　　叶天龙顿时有了感应，他皱皱鼻子在嗅着，同时问道：“好香啊！你身上什么东西发出来会这么香？”<p>　　龙灵儿大羞，一伸素手，好似作恼般的轻拍了一下叶天龙的面颊，细语娇嗔，带着颤音说道：“叶大哥，你好坏啊！小妹身上什么东西都没有，从哪里来的香气啊！”<p>　　“没有错的，我的鼻子是很灵的，这种香气我以前从来没有在你身上闻到过。”<p>　　叶天龙十分认真的说道，同时伸出左手滑过龙灵儿香软圆挺的臀丘，溜进山峰之间的深谷，绵香玉软的柔瓣上浅浅的一点，龙灵儿不禁娇躯轻颤，从瑶鼻中忍不住流出了娇吟。<p>　　“哈哈，你还想骗我，这是什么东西啊？”<p>　　叶天龙的怪笑让龙灵儿更加娇羞，她忍不住恨恨地张开檀口，在叶天龙的脖子上咬了一口，“你这个坏蛋，明明知道了，还在那里取笑人家，我咬死你。”<p>　　叶天龙连忙拍了拍龙灵儿的粉臀，笑道：“不要咬，不要咬。”<p>　　接着，他又用十分严肃的语气说道：“说真的，你现在这种香气，我可是从来都没有在你身上闻到过，简直太奇怪了。”<p>　　“你还说，还说。”龙灵儿在叶天龙的后背上扭动了几下，那种紧密接触的剧烈刺激让她更是浑身发软，花房处又是一股热流放出来，淡淡异香弥漫在两人之间。<p>　　叶天龙的心中不由得一荡，他忍不住反手用力抱住龙灵儿，口中喃喃地说道：“小妖怪，你要是再这样动两下，我就要把你抱过来，好好闻闻这香味。”<p>　　“好啊！你想闻，我就让你闻个够。”龙灵儿毫不示弱，笑嘻嘻地回答道。<p>　　一边说着，她还一边扭动自己的纤腰，让自己的柔湿花房和叶天龙的后腰作亲密的接触，贴身的厮磨。<p>　　叶天龙被挑逗得心头火起，正要采取下一步的行动之际，一阵微风拂面，带来了一丝热气。<p>　　“奇怪，怎么会有烟火的味道？”叶天龙忍不住嘀咕了一声，抬头寻找气味的来源。<p>　　“哪里啊？有什么奇怪的东西吗？” <p>　　龙灵儿闻声也抬起了臻首，顺着叶天龙的视线望去，这一望，顿时两个人同时目瞪口呆。在他们的正前方尽头处正冒起了阵阵的浓烟，火光冲天，显然是发生了一场大火。<p>　　“啊！这一下糟糕了！” <p>　　叶天龙和龙灵儿两个人同时大叫起来。因为风助火势，前面的大火在很短的时间里就变成十分凶猛的火龙，朝叶天龙他们的方向直扑过来。<p>　　而不知从何时起，在叶天龙和龙灵儿的两侧远处的草原也冒出来猛烈的大火。<p>　　前面和两边都是大火，叶天龙唯一可以选择的退路就是后面。但是往回走就意味着前功尽弃，叶天龙和龙灵儿起先的愉快心情此刻全部化为泡影。<p>　　彼此感受着对方心中的惊骇和无奈，叶天龙和龙灵儿陷入了两难的境地。<p>　　火势越来越大，烈焰冲天，已经接近到距离他们立身之处不到五十米的地方，眼前的这一场大火绝对不是像方才那火之封印所产生的炎壁。这种铺天盖地，充满了整个空间的大火是自然的真实存在，它占据了所有的视角，叶天龙和龙灵儿的眼中除了火红跳动的烈焰之外，已经看不到任何的东西。<p>　　“往后退吗？”<p>　　叶天龙和龙灵儿心中同时跳出这样的问题，已经没有多少时间可以留给他们去思考和判断，大火就要到眼前了。 <p>　　“也许这才是真正的火之封印，我们起先所见到的不过是一道警告。”龙灵儿忍不住叹息了一声，在感到苦恼的同时，她又忍不住有些骄傲，自己父亲亲手所下的封印果然是强大得令人难以想象。<p>　　“我们没有选择，一定要冲过去的。”叶天龙猛的一咬牙，挺直了腰，十分坚毅的望着正朝自己猛扑过来的大火。<p>　　“好，既然叶大哥你这样决定了，我们就冲过去吧！”龙灵儿手脚用力，紧紧抱住叶天龙，在他的耳边低声说道：“记住我说的每一句话，跟着我念我们龙族的避火诀。”<p>　　说罢，龙灵儿的语速猛的一变，极为飞速的在叶天龙耳边念出龙族的避火诀。紧要关头，叶天龙自然不敢怠慢，他全神贯注，一个字也不漏的跟着龙灵儿念动避火诀。<p>　　“天地之神，万物之主，……带走炎之精灵，分开火之烈怒！”<p>　　当最后一个字念完之际，四周的火焰吞没了叶天龙和龙灵儿两个人的身影。<p>　　“快点，我们要尽快穿过这一片火海。”<p>　　其实不用龙灵儿的催促，叶天龙也知道一定要拼尽全力飞奔，被熊熊烈焰包围的感觉实在是太难受了。<p>　　叶天龙终于体会到置身于火海之中的滋味了，也十分清楚的知道了什么是水深火热的感觉。现在他和龙灵儿的四周都是沸腾的烈焰，火舌飞舞，热气扑面，体内的水份好像在一瞬间便消失得无影无踪了。<p>　　虽然龙族秘传的避火诀的确十分有效，但是它也只能够保护叶天龙和龙灵儿他们的肉体，无法让他们完全脱离被烘烤的感觉。<p>　　每走一步，叶天龙都要付出极大的力量，全身的肌肤变得干燥紧绷，炙烈的痛楚从全身的每一个细胞传来，每一根筋、每一块骨头都好像马上就要被融化了一样。而每一次的呼吸吸到肺里的都是火热的气体，好像让他的五脏六腑都要燃烧起来一般。<p>　　双目尽赤，头脑中昏昏沉沉，叶天龙甚至怀疑自己下一步可能就要马上倒下，他已经完全不知道方向，支撑他往前走的，只是他的本能。<p>　　背后的龙灵儿紧紧抱住叶天龙，那种力度，好像恨不得将自己整个娇躯融进叶天龙的身躯里面。一股力量从龙灵儿身上传到了叶天龙体内，让叶天龙几乎要倒下去的身体重新挺直。<p>　　“我们一定要快速通过，如果再这样走下去，可能真的就要陷身火海了。”<p>　　龙灵儿焦急的声音传来，让叶天龙的神智猛的一振，钢牙用力一咬舌尖，血腥的味道顿时充满了他的口腔，鲜血也湿润了他的嘴巴。<p>　　大叫了一声，叶天龙背着龙灵儿发狂一般的在火海之中飞奔起来。<p>　　烈焰在身边飞腾，火舌不住舔过他们赤裸的身躯，高温好象要从身上的每一个细胞中带走所有的水气，从肌肤上传来的那种可怕的干裂感觉，让叶天龙确实体会到了什么叫做痛不欲生。<p>　　“跑，快点跑……”<p>　　叶天龙的脑海之中再没有其它的念头，心中唯一的念头就是往前跑。<p>　　和叶天龙的心灵紧紧联系在一起的龙灵儿，十分真切的感受着一切，身下这个男人心中的念头是如此的炙烈、如此的执着，简直是无可比拟。龙族美少女的双手更加用力的抱住叶天龙，突然间，两滴清泪夺眶而出，缓缓从她那清丽脱俗、嫩滑无比的娇靥上滑落下来，但是未到腮边便被火舌一舔而光。<p>　　不知道跑了多久，就在叶天龙感觉到自己再也支撑不住，整个人往前一倾斜，在仆倒的瞬间，他奋起余勇，双足点地，带着背后的龙灵儿一起平平地飞过去。<p>　　“我不行了……我再也跑不动了，我……”<p>　　在身躯往下落的时候，叶天龙不住的大口喘息，尽管每一次的喘息吸到肺里的都是火热的气体，让他感到十分痛苦，整个肺部几乎都要燃烧起来。<p>　　越过数条不住摇曳吞吐的火舌，叶天龙和龙灵儿一起落向熊熊燃烧的地面。<p>　　闭上眼睛，叶天龙感受着无数的火舌舔过自己的脸颊，无望的等待着身躯和地面的沉重接触。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_02'> 第三十集 第二章 雷电惊魂</b><p>");

document.write ('　　好奇怪啊！怎么会还没有落地呢？叶天龙觉得自己似乎一直在空中下落，不断的往火海之中下落，但就是没有落到实地的感觉。<p>　　忍不住睁开眼睛，叶天龙骇然发现自己的确是一直往下落，好像自己正跌落在一处充满了火焰的无底坑，四周除了火焰还是火焰，上不见天，下不着地。<p>　　蓦地，火焰如云海般的翻腾起来，急剧的滚动之后，从叶天龙的上方传来了一声惊天动地的巨响，是雷声。<p>　　雷声入耳，将叶天龙和龙灵儿两人原本昏沉沉的脑门一下子震醒过来，尤其是龙族的美少女，脸上的喜色一闪而过。<p>　　“刚才是雷响了吧？”<p>　　叶天龙来不及回答龙灵儿的问话，巨大的雷声接二连三的响起来，而且一声比一声响，一声比一声近。<p>　　当第十声响雷掠过，原本熊熊燃烧的火焰好像是收到什么命令一般，一瞬间消失得无影无踪，似乎刚刚的火海根本就没有存在过，只有肌肤上的灼痛感在提醒着叶天龙，他方才所经历的一切。 <p>　　叶天龙发现身处在一个黑暗的空间里，伸手不见五指的浓黑，随着身形的不断下落，只感觉到冰冷的风不断从他身边掠过。<p>　　随着一声巨大的响雷，一条粗大无比的银蛇出现在叶天龙的眼前，也给这个充满无边黑暗的空间带来了一道亮光。<p>　　“这一下糟糕了。”<p>　　看清楚了自已下方那黑沉沉的大地正在不断向自已飞速的接近，叶天龙不禁脸色大变，惊叫起来。<p>　　以这样的速度落下去，可能一跌到地上就会马上变成一团肉饼了。有了这样的觉悟和认知，被可怕后果吓到的男人即刻调动全身的力量，希望能够化解眼前这一场迫在眉睫的生死危机。<p>　　可惜，叶天龙的全部力量都在刚才于火海狂奔中已经消耗殆尽，此刻他的体内是旧力全无，新力未生。<p>　　话又说回来，即便是叶天龙能够使出全部的力量，以他目前的坠落速度，也只能是化解两个人一部分的下坠力道，落地之后重伤是在所难免的。<p>　　又是一声巨大的雷声，现在这一，声响雷就像是在叶天龙和龙灵儿的正上方响起来一般，震得他们两个人的耳鼓都嗡嗡作响。随后而至的闪电更是从他们两个人的身边掠过，隔空便让叶天龙感到了靠近闪电位置的肌肤的一阵麻木。<p>　　但此刻，叶天龙已经无瑕去顾及雷电的威胁，因为靠着电光的照耀，他看到了下方的地面几乎就在眼前，可能两个呼吸之后就要和他们两个人的身躯作最亲密的接触了。<p>　　忽然，一股强大无比的旋风从地面上涌起，迎向了叶天龙和龙灵儿两人。<p>　　高速下坠的身躯顿时一滞，叶天龙还没有明白这是怎么回事，他和龙灵儿两个人又在另外一道旋风的带动下往侧面飘了一丈多。<p>　　就这样，叶天龙和龙灵儿被不时从地上涌起的强烈旋风带着在半空中浮浮沉沉，翻来滚去。而头顶上的雷声正隆隆的响着，身边的闪电不断撕裂黑暗的空间。<p>　　当地面上再没有旋风涌起时，叶天龙和龙灵儿两人与地面之间的距离也已经不过是四五尺的光景。<p>　　终于跌落到地上了，虽然被弄得七荤八素，昏头转向，但是叶天龙的身上却没有多少的问题需要处理，而把叶天龙作为肉垫的龙灵儿更是没有什么大碍。<p>　　不过，叶天龙还没有来得及暗自庆幸一下，龙灵儿便再次提醒他道：“小心九天落雷阵。”,“你说什么，什么是九天落雷阵啊？”<p>　　劫后余生的男人尚未有时间去领会龙族美少女的意思，头顶上隆隆的雷声和身边不断落下的巨大闪电便成为龙灵儿那一句话最好的注解。<p>　　好像是一块黑布上被人一下子戳破了无数的窟窿，又好像是节日里释放的无数璀璨烟花，一瞬间，叶天龙的眼前出现了无数道白炽的闪，充满了他视线的每一个角落，让他的眼睛一下子看不到任何别的东西。<p>　　伴随着轰隆隆的落雷声，无数道巨大的闪电有如银蛇蜿蜒飞舞在黑色的天幕，原来漆黑一片的整个空间一下子变得纤毫可见。<p>　　躲避不及的叶天龙立刻挨了两个落雷，被闪电击中的滋味别提有多难受了，他惨叫着从地上飞弹起来，四肢和肌肉都在不由自主的扭曲、颤抖，被击中的肌肤上更是焦黑一片。<p>　　不过幸好叶天龙在以前和倩公主练习交手的时候没有少被她发出的闪电术击中过，因此对于电击的抵抗能力他已经具有相当的水准。只不过倩公主以前所发出的闪电术没有今次“九天落雷阵”的闪电这么厉害、这么密集，被轰得焦头烂额的叶天龙免不了要大吃苦头，惨叫连连。<p>　　比起叶天龙来，一旁的龙灵儿却是要好上许多，她的身法轻灵，进退有据，在不断轰下的落雷和闪电之中自如的穿行，往往在间不容发的刹那避开一道道可怕的闪电。<p>　　雷声大作，银蛇狂舞，黑暗的空间在瞬间被撕裂得七零八落，眼目所及，只有极亮极白的闪电。<p>　　叶天龙奋力躲避着从上方落下的闪电，渐渐的，他的脑袋变得越来越清醒，甚至每一道闪电的落点他都能够看得出来，只是他的步伐变得沉重缓慢，动作跟不上神意，因此，有时反应不及的他还是会被闪电击中。<p>　　而旁边的龙灵儿虽然动作依旧敏捷，但心中却不时闪过难以言状的惊惧和莫名的恐慌，这也让与之心灵相连的叶天龙感到十分不解。<p>　　身边这个龙族美少女到底在害怕什么东西？<p>　　蓦然，叶天龙的心中响起了强烈的警报，是从龙族美少女那边传来的。<p>　　转首望去，叶天龙惊讶的发现原来显得轻松自如的龙灵儿居然跌倒在地，而且看起来似乎是已经动弹不得，而此时的空中又正好有一道落雷伴随着巨大的闪电朝她高速奔去。 <p>　　被撕开的空间中，那灼眼的白炽周边，可以看到空间的扭曲和光影的波动，这是雷击产生的巨大冲击波，无数精研雷系魔法的术士孜孜以求也无法达到这样的境地。<p>　　“救救我……”<p>　　心灵之中传来了龙灵儿微弱的呼救声，被白炽的光芒照亮的是龙族美少女那清丽而苍白无比的娇颜。叶天龙在一瞬间突然从心底深处涌起强烈的冲动，他要保护眼前这个娇柔的美少女。<p>　　“快点闪开！”<p>　　发出大叫的同时，叶天龙整个人飞扑上去，手脚尽展，他几乎是和闪电、落雷同时到达龙灵儿的身上。<p>　　不偏不倚，落雷和闪电都击中了压在龙灵儿身上的叶天龙背部。<p>　　这一击比起之前所有的落雷和闪电都要来得厉害，叶天龙就觉得有股十分强大的力量透体，可怕的电流在他的四肢百骸狂奔，有如脱缰的野马，肆无忌惮的践踏着他体内的每一条经脉。<p>　　叶天龙只觉得背心处好似烈火灼开，喉咙处腥味狂升，忍不住张口大声惨叫，却见猩红的鲜血喷出。<p>　　就在叶天龙感到自己全身经脉要爆炸的时候，突然有一股微弱但却十分平缓的力量从他的体内升起来，有如长鲸吸水一般，一下子便将充满叶天龙全身各处经脉，正处于爆炸边缘的那一股强大力量悉数吸收。<p>　　变得无比强大的这一股平缓力量慢慢地流经了叶天龙的每一处经脉，每一个细胞，所到之处无不妥帖的修复伤势，如春风般地舒缓他体内原本过于强大的压力，甚至连起先所受到的伤也一一治愈，即便是皮肤上的焦黑之处也完全褪色，重现健康而充满活力的肤色。<p>　　被自己体内的变故弄得莫名其妙，叶天龙也只有傻傻的压在龙灵儿身上，慢慢感觉到体内的这种神奇变化。渐渐的，他察觉到自己体内的力量完全恢复了，而且比起以前来似乎还有不少的提高。<p>　　正在回味之际，身下的龙族美少女浅浅的呻吟将叶天龙惊醒。<p>　　“你没有受伤吧？”连忙从龙灵儿的身上爬起来，叶天龙十分关心的问道。<p>　　“没有受伤，倒是被你压得差点儿喘不过气来了。”龙灵儿的小嘴一撇，没有好气的白了叶天龙一眼。<p>　　望着龙灵儿苍白的娇靥，隐隐感觉她的眼睛里少了往日的神采，叶天龙满怀歉意的连声向她赔不是，“对不起，对不起，我没有想到会把你压成这样，都怪我太重了……”<p>　　见到叶天龙如是说，龙灵儿突然感动的拉住他的手，眼神中透出深深的情意，“真的要非常感激你，刚才如果不是你奋不顾身的扑过来帮我挡了一下，也许我现在就……”<p>　　没有等到龙灵儿把话说完，叶天龙连忙伸手将她的嘴捂住，“小傻瓜，看你在说什么啊？你和我在一起，我不保护你的话，还要保护谁？”<p>　　“可是你知道吗，你替我受的那一击落雷和闪电是会让你丢命的。”拉下叶天龙的手，龙灵儿十分严肃地望着他说道。<p>　　“哈，那我就更不会让你丢命了。”说到这里，叶天龙又笑了一声，继续说道：“再说，如果我刚刚不挨这一下，现在也不会感觉这么好了，你看我现在是不是比以前更好了？”<p>　　说着，叶天龙又比划了一下，让龙灵儿看了看自己隆起的强壮肌肉。<p>　　“你这个家伙……”龙灵儿终于被叶天龙弄得笑起来，她挥舞着小小的粉拳，在叶天龙的胸膛上敲了好几下。<p>　　接着，她整个人扑到叶天龙的怀里，充满感情的抱着他的身躯，在他怀中喃喃地说道：“谢谢你，真的谢谢你。”<p>　　听着叶天龙强劲的心跳，感受着从他身上传来的温暖，龙灵儿突然间感到一阵迷惑，这个男人是什么样的一个怪胎，为什么受那么一下的落雷和闪电都会没有事情？想来想去，也许只有他身上的九炎天脉可以解释了。<p>　　不过，无论怎么样，龙灵儿都发现自己越来越喜欢这个男人了，这个好色的男人能够得到于凤舞的真心，看来并不是没有原因的。 <p>　　“奇怪，现在怎么没有落雷和闪电了？”叶天龙见龙灵儿半天没有动静，忍不住伸手拍了拍她的香肩，在她的耳边低声说道。<p>　　抬起头来，龙灵儿望着叶天龙的眼睛，柔声说道：“当然，因为九天落雷阵的阵心之力已经被你化解了。”<p>　　“如此说来，这个什么九天落雷阵已经破掉了吧？”<p>　　叶天龙仰头望着上空，不知何时起，原本漆黑一团的天幕上出现了稀稀落落的几点夜星，虽然光线仍然十分暗淡，但是比起之前那伸手不见五指的黑暗，已经是天壤之别了。<p>　　“应该是的。”龙灵儿想了一下，才谨慎的回答叶天龙道：“现在雷之封印也已经被破解了，剩下的只有水之封印了。”<p>　　“那好，我们继续上路吧！”<p>　　叶天龙的精神振奋，从地上一跃而起，同时将龙灵儿从地上抱了起来。<p>　　起先没有机会看自己身处的地方，现在叶天龙可以看得十分清楚了，他们所处的地方好像是一块盆地，上方只有小小的一片天空，四周都是黑黝黝的山崖，根本看不到任何出路。<p>　　试着走了几步，叶天龙他们看得更加清楚了，这儿是矮林怪石密布的地带，藤萝密布，怪石如林，每一块怪石都像一座巨大的假山，狰狞恐怖，奇形怪状的巨大岩石更是星罗棋布，散处各地。<p>　　转了一个圈，龙灵儿带着叶天龙来到了一处怪石跟前。<p>　　“现在我要揭开最后一道封印，准备好了吗？”<p>　　听到龙灵儿这样说，叶天龙倒是有些紧张起来，毕竟前面的火之封印和雷之封印太厉害了，无不给他带来强大的震撼，现在是最后一道封印了，想来一定只会比前面的封印更加厉害。<p>　　郑重其事的运了一下真气，叶天龙用力向龙灵儿点头道：“好了。”<p>　　龙灵儿一点头，咬破了自己的手指，她先是吸了一口鲜血，然后将口中的鲜血向前用力喷出，与此同时，还用滴血的手指在空中画出一道红红的印符。<p>　　“以龙族的鲜血，唤醒沉睡的力量……”<p>　　随着龙灵儿的咒语念动，怪石上开始发出红光，道道的红光向外不住扩散，将站在前面的龙灵儿和叶天龙两个人照得血红。<p>　　周围那黑夜般的空间也在红光的照耀下如雪融化，就像是火把相继点燃一般，当一块怪石被红光照到之后，便立刻爆发出同样的红光，很快的，整个地方都被红光充满，就连其他的那些怪石山崖都射出了道道的红光。如此的奇异景象，让叶天龙吃惊之余更加小心的戒备，他已经被前面的封印弄怕了，不知道这里的封印揭开后会出现什么样的可怕情形。<p>　　终于，当漫天的红光消退，出现在叶天龙和龙灵儿前面的是一条长长的阴森的石砌通道，只有尽头处闪烁着一点幽光，阵阵的阴风从通道里面涌出来，让不着片缕的两个人同时打了一个寒战。<p>　　再看看四周，他们所站的地方居然是一间石室，起先他们看到的那些怪石山崖、盆地古木全部都消失得无影无踪。<p>　　“我们走吧！小心水之封印随时都会发动的。”龙灵儿在叶天龙的身边轻轻的说道，她的脸色更加的苍白，就连话语之中都带着难以想象的倦怠感。<p>　　“你怎么啦，要不要先休息一下？”见此情形，叶天龙不禁心疼的问龙灵儿道。<p>　　“没有什么关系，我过一会就会好的。”龙灵儿催促叶天龙道：“不要浪费时间了，大姐她还等着我们呢！”<p>　　说罢，龙灵儿第一个走进了通道。叶天龙见状，急忙抢先两步，走到龙灵儿的身边，在她前面半步的地方往前走，一来他可以照顾到龙灵儿，二来他也可以在水之封印发动之际替龙灵儿抵挡一下。通道好长，走了半天还是看不到尽头，而随着叶天龙他们的深入，里面的寒气也似乎越来越大，即便是叶天龙他们运足真气，还是感到阵阵的寒意袭上身来。<p>　　走着走着，龙灵儿脚下一个踉跄，整个娇躯软软地倒了下去。<p>　　“灵儿……”本来就有些担心龙族美少女的叶天龙顿时惊叫着伸出手一把将龙灵儿抱住。 <p>　　“我好冷啊……”躺在叶天龙的怀抱之中，龙灵儿喃喃地说道，她的语气显得是那么的软弱，和叶天龙往常所见到的那个精力十足的活泼少女简直是判若两人。<p>　　“你这是怎么啦？”叶天龙用力抱住龙族美少女，传来的是龙灵儿娇躯上那一阵阵的寒冷感觉，似乎怀中的美丽少女是一块冰冷的玉石。<p>　　“我们马上就要面临最后一道封印，但这也是我们所遇到的最厉害的封印。”<p>　　深深吸了一口气，龙灵儿的精神稍稍振作，才对叶天龙解释道，但是她声音之弱，让叶天龙不禁为之心疼，他实在想不通，龙灵儿身为对魔法免疫的龙族，怎么可能会在这些魔法封印面前变得比他这个人族还要脆弱。<p>　　“对于我们这些不受魔法伤害的龙族来说，这里的封印都是直接的物理伤害，因为他们都是由龙族的族长亲手所为。”<p>　　明白到叶天龙心中的不解，龙灵儿便再度向他解释道，她没有说出的是，其实这里的每一道封印都是可以直接对龙族的身体造成伤害的，从一进封印的秘洞开始，她就能够感觉得到这里的空气之中那种所隐含的消蚀之力对她那原本强悍无比的肉体产生了多大的危害。<p>　　如果在前面刚刚进入秘洞的话，龙灵儿她还可以选择退出，但是为了能够救治于凤舞，她更宁愿相信自己那龙族强悍无比的肉体回复力可以抵挡住周围的消蚀之力，换句话说，龙灵儿知道自己没有退路可言，而且她也不想退后。<p>　　越是往后走，封印的力量就越大，而且还是直接针对龙族的，像是在雷之封印那里的时候，最后那阵落雷和闪电几乎是完全封死了她的逃生之路，如果不是叶天龙奋不顾身的冲上来替她挡住的话，很可能那个时候就是她的死亡之时。<p>　　“父亲大人，到底下面你还有什么样的凶险布置留下来，风之精魂石究竟有多珍贵，值得你布下如此可怕的禁制？”<p>　　现在龙灵儿心中的念头愈发的炽烈，让龙族的族长如此费尽心机，毫不留情的对付龙族人，这其中到底还藏着什么样的神秘呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_03'> 第三十集 第三章 水寒情热</b><p>");

document.write ('　　阴风四荡，不知何时起，在远处通道尽头那一点幽光，突然变的大亮起来。<p>　　极白极亮的光芒入目，让正低头察看龙灵儿的叶天龙心生警兆，抬起头来，极目望去，顿时大骇。<p>　　“是水，通道那头有水冲过来了！”<p>　　听到叶天龙的惊叫声，龙灵儿的细眉轻轻颤抖了一下，急忙拉住叶天龙的手，急匆匆的说道：“不要紧张，心灵合一，快点传力给我。”<p>　　充满了整个通道的水高速奔流，朝叶天龙和龙灵儿所在的地方冲击过来，轰隆隆的声势极为惊人，阴风也越来越威。<p>　　叶天龙不假思索，用力握住龙灵儿的柔仪，刚刚将自己的力量传输给她，寒气犯骨。巨大的水流已经到了跟前，他不由自主的闭上了双眼。<p>　　但听轰隆一声，叶天龙的耳朵里除了翁翁的余震，再也听不到别的声音了。<p>　　水冷彻骨，像是极北的万载冰流，四肢百骸不像是针反一般。而且水流冲在身上的力量之大，简直就是要把整个身骨打散。<p>　　叶天龙心中突然响起了龙灵儿低低的吟唱声，通过两个人相连的心灵，叶天龙知道了龙灵儿所吟唱的，便是龙族用以破解水之无敌的咒语。<p>　　“哎……”龙灵儿突然惊叫一声，差点喝了一口冰水。<p>　　叶天龙心下大骇，睁开眼睛一看，原来自己两个人的周围全部都是冰冷的水，冰水在他们的身边翻腾倒转，虽然没有直接打到他们的身上，但是却非常的接近。<p>　　龙灵儿的全身都在不住的颤抖，脸色苍白的没有一丝血色，口中的吟唱也因为唇齿的颤抖而时断时序。<p>　　叶天龙心中大为着急，连忙奋起自己全部的力量，源源不断的通过两个人紧握的手，传输到龙灵儿的身上，这时寒气已经极盛，因为身边不断涌流的冰水如万载玄冰，叶天龙和龙灵儿两个人好象是陷入了极地的寒冰之中。<p>　　虽然一时早刻，寒气还不会侵入到叶天龙和龙灵儿的体内，但是一直这样下去的话，情形就不可预料了。<p>　　想到这一点，叶天龙连忙向龙灵儿传声道：“我们现在应该怎么办啊？”<p>　　强忍泛骨的寒冷，龙灵儿的牙齿捉对儿厮打，颤抖着说道：“我……我也……不知道……”<p>　　好一会，叶天龙才弄明白，龙灵儿所施展的龙族解印之咒语，不知道是不完全还是功力不够，并不能完全帮助他们脱离这里，而仅仅只能够保护他们不被这极寒之水侵入体内，值得庆幸的是，他们还可以在冰水包围之中活动。<p>　　“那么，我们只有继续往前走了。”叶天龙倒也坚忍，咬咬牙对龙灵儿说道。如果一直被困在这里，即便没有被冰水侵入体内，那寒气也足以慢慢把人冻成冰人。<p>　　“我……走不……动了……”龙灵儿颤声对叶天龙说道：“现在……我……的全身……麻木……”<p>　　叶天龙一拉龙灵儿，这才知道这个龙族美少女已经冻的浑身硬冰冰，根本无法动弹了。<p>　　他的心中不禁一阵暗暗叫苦，对龙灵儿说道：“灵儿，你还可以动吗？”<p>　　“不行……”龙灵儿的声音微弱，原本充满生机和活力的月牙眼中也是一片神光暗淡，“我……快要……死……了”<p>　　“胡说！”叶天龙虽然心中叫苦不迭，但是却十分坚定的对龙灵儿说道：“我决不让你死的！”<p>　　知道不能再拖延下去，心中一发狠，叶天龙咬牙将全身冰冷僵硬的龙族美少女扛在肩上，开始慢慢的往前走去。<p>　　一步，两步……<p>　　这一次，比起方才在火海之中更加艰难，每一步迈出去，都像是在坚硬的岩石之中开路一般，如果不是之前在“九天落雷阵”中得到那神奇力量的帮助，使得他的体能和力量都更上一层楼，叶天龙早已支撑不下去了。<p>　　一边向着亮光发出的地方艰难的前进，叶天龙一边还不断和龙灵儿进行着心灵上的联系，不让龙族美少女的意识陷入昏迷之中。但随着时间的推移，叶天龙感觉到龙灵儿的心灵回应越来越微弱，而他输送到龙灵儿体内的真力也渐渐得不到回应，激不起对方体内的真力。<p>　　“灵儿，你能够听到我的声音吗？”当感觉到龙族美少女的心灵之光如风中的蜡烛摇摇欲坠，叶天龙忍不住在龙灵儿的耳边低声问道。<p>　　“我……还可以……感觉……到……”龙灵儿的回答通过她的心灵直接传到了叶天龙的心中，“只是……四肢……麻木……全身……僵硬……”<p>　　“坚持住，我会全力帮助你的。”叶天龙连忙给龙灵儿打气鼓劲，“慢慢把我的真力接过去，带动你自己体内的真力，我们一起驱走寒气。”<p>　　“不行，我……好冷……冷的……要……死……”龙灵儿的心灵回应让叶天龙心中一阵惊骇，“你……你在……哪里……”<p>　　“我正背着你呢！”一边这样回答，叶天龙的心中却跳出“完了”两个字，连自己身在哪里都不知道了，龙灵儿还不完了？<p>　　他感到自己背上好象是一块万载不化的寒冰，而不是活生生的龙族美少女，在挨片刻，拿还会有救？不冻成冰美人才怪。<p>　　奇怪的是，这里的水如此寒冷，照例说应该早就结成冰了，可它就是流动奔涌的水，只是比冰更冷上十余倍。尤其是当叶天龙在其间行走之际，肌肤与之接触的地方，感觉上奇冷奇湿，几乎令人心血凝结。<p>　　叶天龙一直运气抵抗，还感到如此寒冷，龙灵儿已经被冻僵了，怎受得了？<p>　　虽然到现在，叶天龙也还是不明白，为什么原本实力强大，甚至比自己都要高上一筹的龙族美少女，居然会在这里变得如此软弱，但是他知道，如果再不对龙灵儿进行救治驱寒的话，那她就真的要没命了。<p>　　到底应该怎么救治，叶天龙的心中却是连一点底都没有，他传输过去的真气已经完全失去作用，好似泥牛入海，不能激发龙灵儿体内自己的真力，就无法驱走侵入她体内的极寒之气。<p>　　“哥……我要……死了……哥……”<p>　　龙灵儿的心灵之光越来越微弱，几乎到了微不可闻的地步。<p>　　情势极为紧急，叶天龙几乎要想破自己的脑袋了，实在没有别的好办法，他也只有凭自己的想法试试看。<p>　　将龙灵儿放下来，叶天龙望着她那已经毫无血色，有如白玉一般的苍白娇颜，长叹了一声到：“灵儿，对不起，但愿我能够救你。”<p>　　说罢，叶天龙俯身，抱紧了龙灵儿冰冷的娇躯，大嘴压在了他那被冻的变成乌紫色的僵硬樱唇。<p>　　感觉自己的怀中，就象是抱着一具万载玄冰雕刻而成的美人，从龙灵儿身上传来的寒气几乎要把叶天龙的心血气脉凝结。<p>　　真气凝聚，叶天龙将一口充满真力的玄阳之气，通过龙灵儿的樱唇传到她的经脉之中，与此同时，他不时还抽出一只手，在她浑身各处徐徐摩擦，以活动她那凝结了的经脉。<p>　　因为叶天龙的双手肌肤如冰，在龙灵儿身上的摩擦，就像是在雪地上用雪擦拭冻僵之人，以寒驱寒，才是救冻的良方。口中度入的玄阳真气，则是维持龙灵儿心脉的活力，并试图引导出她体内自身的三味真火。<p>　　渐渐的，叶天龙感觉到龙灵儿的心灵之光开始强盛起来，原本僵硬的娇躯也令人难觉的速度软化起来。尤其是当叶天龙的手摩擦过她的敏感之处，似乎龙灵儿的娇躯反应更加明显一点。<p>　　察觉到这一点之后，在含住樱唇一口一口的传递真力之余，叶天龙顿时加强了对龙灵儿全身敏感之处的抚摩和摩擦，特别是对她酥胸前的一双妙乳以及双腿之间的绝美花园。<p>　　隆起如丘，曲线美妙无比的酥胸犹如是千年寒玉雕刻而成，，坚硬光滑，没有一丝的温润和弹性，其上那粒凸挺翘起的红豆，因气血的凝结，而呈现出深深的褐色。<p>　　叶天龙的双手，便是轻轻的捻摩着僵硬的乳首，然后用力厮摩着冰冷的乳峰，同时，他运气挺起了自己那坚挺玉柱，在龙灵儿的桃源胜地慢慢的摩擦起来。<p>　　手上的感觉还好，但那坚挺玉柱所接触的地方，冰冷彻骨，更有丝丝的寒气从那两片玉蚌上不断传来，并通过玉柱流入叶天龙的体内，让他不得不分心运气，将一部分的真力用在抵抗化解玉柱上传来的寒气。<p>　　龙灵儿口中、鼻中以及下体玉窍之中排出的寒气，愈来愈浓，冰冷彻骨的寒毒也由全身的毛孔不断地逸出体外，渐渐地，她的气血可以缓缓流转了。<p>　　叶天龙知道龙灵儿得救了，便加快了喂渡玄阳之气的速度，双手也在龙灵儿的前胸后背要害之地，快速的摩擦，当抚摩到那玉峰嫩首，明显可以感觉到那里的肌肤在发生微微的颤动。<p>　　放在两条玉腿之间的坚挺玉峰玉柱，也可清晰的感受到其间的变化，两片坚硬冰冷的花瓣已经变得柔软起来，并将在其中摩擦的玉柱微微含住。<p>　　十分清楚的感觉到龙灵儿体内的气血流转速度在加快，叶天龙便全身运动引导她的气血运行，并逐渐增加力量，也逐步加大运行速度。<p>　　上下一起，口手并用，叶天龙的体内真气如得神助般的运转自如，好似潮水般的从上下两路直奔龙灵儿的丹田，再将其导行于她的奇经百脉，一路上带动她自身体内的真气。<p>　　三个周天下来，龙灵儿的体内真气几如怒潮泛滥，在全身的经脉奔涌流动，叶天龙的一双虎掌更是交互的按揉，用外力驱引，双管齐下，他的嘴巴吸住龙灵儿的粉唇，不断的渡过玄阳之气，而下面坚挺的玉柱更是逐步的深入，缓缓破开守护桃源胜地的那两片玉蚌柔瓣，带着他的火热进入她的体内。<p>　　好一阵子，龙灵儿已可慢慢移动娇躯了，但颤抖的十分剧烈，证明她已经由麻木僵死的状态，转到了可以感知寒冷，恢复知觉了。<p>　　叶天龙的心中狂喜，一口玄阳之七从龙灵儿的樱桃小嘴渡进的同时，下面那火热的玉柱也随之深深的贯入了花径，直抵幽深的玉房。花径处的冰冷，几乎要将他的火热冻住，有如是将玉柱插到万载玄冰之中，那种彻骨的冰寒让叶天龙的火热玉柱几近完全失去知觉。<p>　　阵阵阴寒之极的冷流从四面八方包围着坚挺玉柱，使得玉柱所带的那一点温暖瞬间便消散，那情形就像是将一点冰雪投入熊熊的火炉之中，刹那间融化。<p>　　知道此刻是最为关键的时候，叶天龙不敢怠慢，连忙倒转运行真气，将自己的元阳之气通过深入花房的玉柱送进了龙灵儿的体内，和从她体内深处涌出的寒流交战，同时不断的扭动虎腰，让玉柱在冰冷彻骨的花径中缓缓的抽送着。<p>　　随着叶天龙的动作幅度加快，原本如寒冰一般的花房嫩壁也渐渐软化，丝丝冰凉的液体也逐步渗出，在给火热的玉柱带来寒意的同时也润滑了他的抽送。<p>　　如果说刚开始的时候，叶天龙觉得十分难受，但随着时间的推移，他渐渐感受到了另外的一种从未有过的滋味，像这样抱着一个浑身冰冷的冻美人，火热的玉柱所抽送的花径又是如此的寒冷，那阵阵的幽凉感觉让他觉得亢奋起来。<p>　　随着两个人的体温逐渐增加，叶天龙的和龙灵儿的浑身渐渐的腾起了阵阵轻雾。<p>　　完全恢复了躯体的知觉之后，彻骨奇寒的感觉正在逐渐消失，龙灵儿颤抖着，手足用劲向叶天龙挤压过来，有如八爪鱼一般将他紧紧缠住。<p>　　从叶天龙口中传过来的温热令她感到十分舒适，但下面桃源花径处传来的神奇感觉更是让她感到又舒服又羞煞，这种感觉依稀熟悉，但又十分陌生，神秘的本能使的她不得不向他的怀里用力挤迫，恨不得让自己融进他的身体里面。<p>　　龙灵儿开始不满足于被动的接受，而是轻轻扭动小腰肢，缓缓的抛着粉臀，主动迎接着火热玉柱的抽送，心中的羞意快味愈浓，百脉贲张，气血行走更速，体内的寒毒也排的更快，她已能主动的吸吮由叶天龙口中渡出的玄阳真气，帮助她运转导引了。<p>　　叶天龙的双手加紧揉动，一只手放在龙灵儿的背后要穴，一只手则压在翘挺双峰之间，口中的玄阳真气源源引渡，火热玉柱更是加速挺送，和花房迷津作最紧密的摩擦。<p>　　热流四荡，龙灵儿的娇躯终于停止了颤抖，她已感到百脉回春，生机勃勃，体内真气已臻纯精之境，在四肢百骸之间回旋激荡，自身的三味真火已然被彻底激发出来，浑身渐现汗迹。<p>　　叶天龙十分敏锐的察觉到了龙灵儿体内的变化，他不失时机的全力渡入一口玄阳真气，同时火热玉柱带着无穷的元阳猛的撞击在花房幽深之处的嫩蕾上。<p>　　龙灵儿的娇躯猛的一抖，只觉自己的耳中嘘嘘作啸，灵台空明，生死玄关豁然大开，带着无穷潜力的先天真气在她的全身涌动，直抵全身各处的经脉末梢，经外奇穴亦无远无届，整个人就像中电一般，却又浑身舒泰，飘飘然如羽化登天。<p>　　婴咛一声，龙灵儿抖动着长长的睫毛，缓缓睁开那双美丽的月牙眼，用充满了温暖和感动的眼神深情的注视着正紧张看着自己的叶天龙。<p>　　见到龙灵儿睁开眼睛了叶天龙终于大大的松了一口气，他的嘴也离开了龙灵儿的樱口。<p>　　“你现在感觉怎么样，还有什么地方感觉不舒服的吗？”<p>　　苍白的娇颜已经泛起了酡红，充满了活力和弹性的肌肤下面，光彩流溢，龙灵儿未语先笑，有如百花齐放。<p>　　“谢谢你，你救了我的命。”<p>　　叶天龙不待龙灵儿的话说完，便再次压下大嘴，堵住了她的小嘴，狠狠的吸吮了那两片完全恢复温润娇嫩的珠唇。<p>　　龙灵儿的反应非常激烈，丁香妙舌使劲的伸出，又添又咬，急剧起伏的酥胸柔峰紧紧贴在叶天龙的健壮胸膛上，小腰肢款款扭动，甚至就连花房嫩壁都好象要夹住玉柱不放。<p>　　半晌，叶天龙的嘴巴才从龙灵儿的樱口上离开，眉开眼笑的对她说道：“你还跟我说什么，只要你没事，我就心满意足了。”<p>　　没有等龙灵儿说什么，叶天龙的手往下，在娇嫩的酥胸上掏了一把，笑嘻嘻的说道：“刚刚差点没有把我吓死，现在我要好好检查一下，你到底有没有完全恢复过来。”<p>　　看着叶天龙的手肆意玩弄着自己敏感的香峰柔肉，顶端那如红豆一般的乳首在挑拨之下，坚挺凸起，充血变硬，龙灵儿明白到身上的这个男人所谓的检查，究竟是怎么一回事了。<p>　　阵阵的异样快感从酥胸香峰上不断传来，而任何轻微的举动，又使得紧紧结合在一起的玉柱花房发生厮磨，神奇的感受令她浑身起了强烈的变化，心跳如鼓，气息逐渐不能控制。 <p>　　“你这个坏蛋……”<p>　　突然喘息着缠上来，一又如蛇似的腻腕圈住叶天龙的脖子，一双粉嫩修长有力的玉腿则用力夹了他的腰肋，龙灵儿张口，在叶天龙的耳垂上狠狠的咬了一口。<p>　　奇异的鼻息在叶天龙的颈旁轻轻拂过，淡淡的香泽在他的鼻端流动，滑腻的肌肤紧贴在他的身上，下面最敏感的地方又处在最紧密的结合，任是铁石心肠的男人也心神荡漾，何况叶天龙本来就有动心的想法。<p>　　温柔有力的磨擦令龙灵儿神魂飘荡，体温上升，而且春潮泛滥，那与生俱来的强烈要求，一发而不可遏止。<p>　　四周热流涌动，温暖如春，叶天龙和龙灵儿再也感觉不到冰水带来的寒冷，相反的，能够在这样的场合下进行欢爱，绝对是一种全新的体会。<p>　　叶天龙缓缓抱起龙灵儿的娇躯，雪白如玉的肌肤上，闪动着动人的光泽，丝丝的粉红似乎在肌肤下面流动一般，令人难以把视线移开。<p>　　他低头一口含住了那翘挺硬突的香峰嫩粒，牙齿轻咬，舌头用力顶舔，同时一只手握住另外一座嫩滑香峰，又揉又摸，而另外一只手也没有空闲下来，而是下移到光洁柔滑的玉户上方，顺着玉溪裂痕往下，手指准确的点在那绽放的肉珠。<p>　　随着阵阵电流从全身各敏感之处升起，龙灵儿难耐的扭动纤腰，樱口之中的喘息益发的动人。<p>　　玉柱先是温柔的轻轻抽送，藉着不断涌溢的春水，速度变得越来越快，每一下都是深入到至深之处，和那在花房尽头悄然绽放伯嫩蕾进行有力的厮磨。<p>　　娇躯如绵，偏生四肢百骸又无不快美异常，从越来越热的花房处不断传来的无上甜美，直冲龙灵儿的脑门，让她的思维不禁变得有些混乱。<p>　　娇喘吁吁，吐气如兰，龙灵儿的娇躯像蛇一样在叶天龙的怀中扭动，本能的挺动小腰肢，去承受那火热坚硬的玉柱，一次又一次让它贯穿自己的花房，冲击自己幽深之处的嫩蕾，直到把自己的魂魄送到九霄云外。<p>　　而对于叶天龙来说，短短的时间里面，自己的火热玉柱便经历了起截然不同的两个世界，最先是冰冷彻骨的极寒幽道，现在却是火热之极的腻滑花径，这简直是冰火两重天。<p>　　不断推升的快美，让叶天龙愈加的兴奋，口手并用，在两座小巧玲珑的晶莹玉乳上留下了无数的印痕。庞然之物在紧窄的火热花房中奋力冲刺，每一下都带出了鲜艳的柔壁，点点的春水飞溅，濡湿了两个人的大腿。<p>　　随着龙灵儿的甜美快感不断攀升，她的花房之中那火热度也在飞速的上升，快要融化的感觉不断冲击着叶天龙的心防，而且花房幽深尽头处，那尽数绽放的花蕾正产生着越来越大的吸力，似乎要将叶天龙的整个心神全部都吸过去。<p>　　当檀口中的娇吟声突然升高的时候，叶天龙就觉得龙灵儿的火热腻滑花房在发生瞬间猛然的收缩，柔嫩的玉壁倏地紧紧缠绕住玉柱，那种紧贴的程度，就像是要把玉柱咬住一般。<p>　　本来就难以忍受的叶天龙鼓起最后的余勇，狠狠的全力冲刺，将玉柱深深的埋进腻滑花房。<p>　　龙灵儿忍不住尖声颤叫起来，四肢死死的缠住叶天龙，顿时叶天龙十分清晰的感觉到花房尽头的绽放花蕾在瞬间一张一合，将他那敏感的顶端含住了，同时有一股极为阴凉的液体，从花房深处涌出，将他的火热坚挺包围起来。<p>　　又冰又热，即便是百炼金刚，也会化为绕指柔，叶天龙如何忍受的住，当下也是立即丢盔卸甲，魂游天外了。<p>　　良久，良久，两个人都没有说话，除了急促的喘息声和沉醉的呢喃外，只有两个人有力的心跳。<p>　　甚至他们连眼睛都舍不得睁开，只是静静的用心灵去体会那种灵肉交融的无上的快美之感，那种全身心的沉醉，魂魄全然化成随风飞舞的柳絮，在微风之中自由的飞翔。<p>　　热潮渐退，两人仍紧紧地拥抱着。因为那种身化物外的无上甜美感受，还依然留在他们两个人的体内，他们可以十分清晰的感受到自己身上的每一个细胞都在跳跃，在欢呼。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_04'> 第三十集 第四章 拜见泰山</b><p>");

document.write ('　　快美的感觉终于完全消退，叶天龙和灵儿突然发觉到，原本在周围的无穷压力和冰冷感觉似乎也随着快美感觉一起消失了。<p>　　“这是怎么回事？”<p>　　心中感到疑惑的叶天龙，睁开眼睛，看到的是令他不敢相信的一幕。<p>　　不知道从何时起，包围在他们身边的冰水已然全部退去，现在他们处身所在，便是一条充满了明亮光芒的通道。让叶天龙惊骇的是，通道的尽头处，一个巨大的身影正缓缓向他们走来。<p>　　虽然相隔很远，但那个身影前进的速度非常快，可以说就在叶天龙仅仅一眨眼的功夫，巨大的身影便已到了距离他们不到两丈的地方，因为背后是无比强烈的明亮光源，而且身影的周边缭绕着一层淡淡的白雾，使得叶天龙无法看清楚身影的具体样貌。<p>　　“你是什么人？”<p>　　叶天龙全神戒备，同时毫无所惧的大声喝问到，他身边的龙族美少女顿时也全身戒备，十分警惕的望着瞬间接近的巨大身影。<p>　　一下子，巨大的身影便到了叶天龙跟前不到三尺的地方，叶天龙终于可以看清对方的样貌了。那是比叶天龙要高上一头多的身影，是一个全身上下散发着强大力量的异族男人。<p>　　头上一对短短的青色肉角，在满头的亮银色长发之中，显得十分触目；俊朗的面貌线条分明，轮廓清晰，充满了王者的无上威严。浑身上线除了小腹下方的一小块白色鳞甲外，其他地方全部裸露着，到处布满了结识有力的肌肉，每一块肌肉散发出来的强大力量，让叶天龙心中暗暗吃惊。<p>　　“好大的胆子，你们竟敢闯入龙族的禁地！”<p>　　这是一个声音略带着嘶哑，嗓音浑厚的男声。随着他的说话，甚至围绕在他身边的淡淡云雾都发生了一阵奇异的翻动，一股罕见的力量波动压得叶天龙不由得气息一窒。<p>　　正在想如何应对眼前的异族男人，突然间，站在叶天龙身边，准备和他一起作战的龙灵儿发出了一声尖锐之极的大叫，接着便躲到了叶天龙的身边。<p>　　叶天龙不禁一愣，旋即意识到，龙灵儿是因为全身上下不着片缕，所以无法直接面对一个异族男人。<p>　　“你是龙族的人，怎么会在这个地方的？”<p>　　躲到叶天龙的背后，龙灵儿的声音有些模糊，但她的话却让叶天龙明白到眼前的这个异族男人居然是和龙灵儿一样的，都属于龙族。<p>　　“你也是龙族的，为什么要来这个禁地？难道族中的长老没有告诉过你，这个禁地是绝对不允许本族人进来的吗？”<p>　　龙族的男人显得十分生气，一股比方才还要强大的力量从他的身上奔涌而出，好似暴风雨一般席卷过来，压得叶天龙一下子连气也难以透过。<p>　　在叶天龙看来，眼前这个龙族男人的身影也好像在瞬间变得更加庞大、凝重、巍峨，不可逾越。<p>　　这样可怕的力量和表现，已经完全超过了叶天龙的想象，想来放眼整个大陆上也找不到第二个可以同这个异族男人一较高下的人了。如果说，这个龙族男人是最后守护“风之精魂石”的高手，那么今次想顺利的拿到风之精魂石，已经是一种奢望了。<p>　　“我不是一个完全的龙族人。”似乎也是被龙族男人的气势完全压倒了，一向从不服人的龙灵儿也乖乖的回答。<p>　　“胡说，你明明就是龙族的人，怎么会说自己不是呢？”<p>　　龙族男人更加生气了，一阵阵强大的力量从他身上发出，此时的叶天龙和龙灵儿就如同置身在龙卷风的边沿，被巨大的旋转力拉得脚步浮动，又如同驾舟在怒波惊涛的大海上，整个人都摇摇晃晃。<p>　　“我真得不是完全得龙族人！”一边运气奋力得抵抗，龙灵儿一边在叶天龙的背后显得有些苦涩得分辩道：“因为我有一半心族的血统，所以我只能算是半个龙族人。”<p>　　“你在说什么啊，你有一半心族的血统？”站在叶天龙面前的那个龙族男人突然变得十分激动，几乎是大叫出来。<p>　　“是的，我的父亲是龙族人，而我的母亲是心族人。”在龙灵儿回答的同时，原本强力压迫他们的奇异力量突然间消失了，叶天龙和龙灵儿几乎同时大大的松了一口气。<p>　　“你是灵儿……”龙族男人的声音变得颤抖，甚至那巨大的身躯也在微微的发抖。围绕在他身周的淡淡烟雾也时淡时浓，急剧的上下翻腾，四处飞窜。<p>　　“是，我叫龙灵儿。”龙灵儿从叶天龙的肩头探出了螓首，眨着她那美丽的月牙眼，对跟前突然变得情绪十分激动的龙族男人说道：“你叫什么名字啊！为什么组中长老会的那些叔叔伯伯们，从来没有对我说起过在龙族的禁地，会有龙族的人在守护？”<p>　　“灵儿，我的乖女儿......”<p>　　从龙族男人口中说出的话，让叶天龙和龙灵儿两个人同时呆立，只有傻傻的望着眼前这个自称是龙灵儿父亲的龙族男人。<p>　　好半天，叶天龙才大吼一声，道：“不对，灵儿的父亲早已不在了，你怎么会是她的父亲呢？”<p>　　此时，龙族男人的身边的烟雾已经全部消失，即便是充满整个通道的强烈白光也变得柔和起来，这也使得叶天龙和龙灵儿可以看清楚龙族男人的真实面貌，仔细看过去，他的脸庞轮廓和龙灵儿的却有几分相似。<p>　　“对于你们凡人来说，我的确是死了，但是龙族生死奥秘，又岂是你们凡人可以了解的呢？” <p>　　对于自称是龙灵儿父亲的龙族男人所说，虽然叶天龙心中十分不服，但却无法反驳。龙族这种超越人族的骄傲，是有他的道理的，毕竟他们是拥有无比强大生命力和力量的族类，尤其是龙族的族长龙王，由于秉承了远古一脉相传的龙之力量，他的实力是足以和天神抗衡。<p>　　“您真的是我的父亲......”<p>　　龙灵儿的神情激动，望着眼前悲喜交加的父亲龙王。因为她从对方身上散发出来的气息中，已经可以确定他的身份，只是这个事情带来的巨大冲击，让她一时半刻难以相信。<p>　　慢慢的从叶天龙背后走出来，龙灵儿有些艰难的迈向自己的父亲。望着眼前的女儿向自己走来，龙王的眼神之中突然闪过了一丝古怪的神色，这也让叶天龙和龙灵儿几乎同时意识到，他们都是一丝不挂的状况。<p>　　娇羞万分的尖叫一声，龙灵儿以前所未有的速度重新躲到了叶天龙的后面，让同时也是一丝不挂的男人成为自己的挡箭牌，殊不知叶天龙也是非常的尴尬。<p>　　第一次见到龙灵儿的父亲，却是以这样赤裸裸的状况，而且还是和他同样赤裸的女儿一起，这样的岳父女婿相见场面，想来不是后来无者，也至少可以说是前无古人了。<p>　　“呃......这个......”<p>　　正不知道自己应该怎样措辞才好，叶天龙突然听到龙王有些神情古怪的对自己说道：“看样子，小子你很不错啊！”<p>　　这一下顿时让原本有些尴尬的叶天龙更加感到尴尬，那种感觉就像是和少女偷情的时候，被他的父亲抓了一个现行，就算当事人的脸皮再厚，也无法当作什么都没有发生过的样子。<p>　　“父亲大人......您......”虽然将自己的全身都藏在了叶天龙的背后，但是还感觉手足无措，无比尴尬的龙灵儿忍不住万分娇羞的叫道。<p>　　脸上的神情瞬息百变，龙王最后还是微微点点头，满意的笑容一闪而过，他突然长长的叹息了一声，对龙灵儿说道：“我是你的父亲，但也不是你真正的父亲。”<p>　　莫名其妙的说法，让叶天龙几乎怀疑眼前这个龙族男人是不是脑袋有问题。而龙灵儿也不禁从叶天龙的背后探出了螓首，眨动着那双美丽月牙眼，不解的望着自己的父亲。<p>　　“这件事一时半刻是说不清楚的，你们跟我来吧！”龙王显然明白叶天龙和龙灵儿心中的疑惑，挥挥手对他们说道。<p>　　没有等到叶天龙意识过来，下一刻，他们又重新回到了最初的那个石室里，四周的钟乳石发出五彩斑斓的光芒，丝丝的彩云围绕在期间，整个石室就像是一处虚无飘渺的仙境。<p>　　在叶天龙和龙灵儿前面相距不到两步的地方，那个神奇的青云石座已经变成了一朵巨大的石花，八片青石花瓣全然绽放，花瓣正中升起的一枝枝花蕊，一颗指头大小的青色明珠就在花蕊的顶端，青眼缭绕，光彩夺目。<p>　　而原本青云石座上的龙首石已经消失不见，取而代之的是一支形状怪异的武器，不到八寸的把手，眼前是半屈半伸的五爪，此时的五爪正好扣住了青石花蕊，将青色的明珠虚握在其中。<p>　　站在青云石座的旁边，龙王说道：“我现在其实只是原来龙王魂魄的镜像，遵照龙王的命令，在此地守护这一颗风之精魂石。”<p>　　“魂魄的镜像？”叶天龙和龙灵儿不禁相对看一眼，后者忍不住说道：“那您为什么要说是我的父亲呢？”<p>　　“因为作为龙王魂魄的镜像，我拥有他全部的力量和记忆，所以，我可以说就是他本人的存在。”<p>　　“那么我到底应该叫您什么呢？”<p>　　“龙王分身，因为我本来就是龙王的一部分。”<p>　　虽然有些不太好理解，但是叶天龙还是十分认真的点点头，而站在他身边的龙灵儿则神情略带失落的长呼了一口气，想了想后，对龙王分身说道：“那我还是称您为父亲大人吧！”<p>　　龙王分身微微颔首，随即便神情严肃的问道：“你们可是来这里拿这一块风之精魂石的吗？”<p>　　“是的，您说的一点都没有错。”叶天龙连忙点头回答道。<p>　　“父亲大人，你可不可以把这一块风之精魂石给我们呢？”龙灵儿用十分期盼的神情对龙王分身说道。 T<p>　　“不行，这一块风之精魂石绝不可以离开这里的。”<p>　　出乎意料，但可以说是在叶天龙和龙灵儿的意料之中，只是龙王分身的回答显得太过坚决，那种不容商量的语气让叶天龙和龙灵儿两个人的心一阵下沉。<p>　　“为什么？”他÷叶天龙和龙灵儿两个人几乎是同时问道。<p>　　“因为这一块风之精魂石关系道整个大陆的平衡。”龙王分身的神情十分严肃，“它和另外四块精魂石是构成整个风月大陆魔法力量平衡的基石。如果擅自移动这一块风之精魂石的话，就会引起维持整个大陆平衡的魔法力量失去均衡，从而导致无法估量的后果，整个风月大陆就会陷入无休止的动荡和战乱。”<p>　　“有这么严重吗？”叶天龙有些不相信的看着龙王分身，要么说这么小小的一块指头大的“风之精魂石”，居然会关系到整个大陆的安危，实在是令人难以置信。<p>　　“你难道怀疑我的话？”龙王分身的脸色有些不好看了。<p>　　实在是想不到龙王分身居然是这样的一个人，喜怒会如此容易的摆在脸上，一点都不像泰山崩于前而色不变的绝顶高手。<p>　　“父亲大人，难道这个大陆上就只有这么一块风之精魂石吗？”<p>　　面对龙灵儿的问话，龙王分身的表情就显得要缓和很多，他朝龙灵儿微微点头，开始将整个关于“风之精魂石”的事情仔细道来。<p>　　以前整个风月大陆总共共有五块精魂石，它们分别是“风之精魂石”、“月之精魂石”、“火之精魂石”、“水之精魂石”和“地之精魂石”，据说都是风月两位女神被创世神封印之时留下的宝物，它们的存在，就是为了平衡风月大陆的魔法力量。 ^<p>　　因此，有这五块精魂石的存在，就防止神族和魔族以其过分强大的力量影响到大陆上的人族，因为创世神知道，单单就大族的力量而言，他们和神族、魔族之间的差距是非常大的，如果不加以限制而放任神族和魔族干预，那么不待人族强大起来，就会被神族和魔族吃掉。<p>　　但是万万没有想到的是，随着人族的强大，他们自身的潜质得以逐步的开发，原本可以容纳光明和黑暗的心，也因着自由的意志发生了许多的变化和倾斜。百族大战的爆发，就是人族充分发挥他们野心的结果，可以说，人心的改变，不是容纳和化解光明的神族和黑暗的魔族之间的矛盾，而是反过来激化神族和魔族之间的矛盾，甚至成为神族和魔族较量的代理人。<p>　　而参加百族大战的神族和魔族，一方面是为了增加自己的势力，鼓励和吸收人族加入自己的阵营，更为重要的目的，就是为了要找到传说中的五块精魂石，尤其是对他们至关重要的“风之精魂石”和“月之精魂石”。<p>　　不管石由风之女神打造的“风之精魂石”，还是月之女神打造的“月之精魂石”，只要落到神族和魔族中一方的手中，对于另外一方来说，都是致命的打击。<p>　　这些事情，都是龙族在应神族之邀参加百族大战时，才慢慢了解到的，因此，他们龙族也对神族产生了一些另外的看法。<p>　　经过不断的努力，到百族大战的后期，终于让神族和魔族发现了这一块“风之精魂石”的下落，只要有“风之精魂石”的地方，就必定有“月之精魂石”的存在，因此它们总是成双成对出现的。<p>　　一下子，神族和龙族最顶级的一百一十三名高手在当时的巨灵族族长带领下，来到了死海炼狱的漂浮幻岛。与此同时，魔族的七十八名最厉害的高手也到达了这个地方，双方谁也不肯退缩。<p>　　于是，在死海炼狱的漂浮幻岛上，一场惊天动地的激战不可避免的爆发了，当时战斗之惨烈，简直令人不敢再去回想，每一个人都是舍生忘死的搏斗，直到耗尽最后一点力量，流尽最后一滴鲜血。<p>　　经过七天八夜的激战，神族和魔族的双方高手几乎全部战死，到了最后一天，能够站立的只有巨灵族的族长、翼风族的族长和三名魔人，此外还有迟一天才赶来的龙族族长——龙王。 <p>　　就在双方准备最后的决战之际，一个女子飘然而至，她便是心之一族的法师。她的一番话，引起了龙王的警惕心，直到今日，龙王还十分清楚的记得当时她对自己所说的第一句话，一句通过心灵传递的话。 <p>　　“千万不可以让神族或魔族的人得到风之精魂石和月之精魂石。”<p>　　要知道，一个龙族人的心灵，是绝对不可以让别人侵入的，怎么这个女法师可以通过心灵和自己对话呢？<p>　　龙王看见神族和魔族的其他人都对女法师的出现毫无所觉，便更加惊讶于女法师的实力，难道这个女法师的力量，可以瞒过他们的耳目吗？<p>　　“现在只有您可以帮助我，因为不管是神族还是魔族得到风月两块精魂石，都会使得风月大陆的魔法力量朝他们的方向倾斜，从而破坏大陆的环境，导致整个大陆的灾难。”<p>　　不知道为什么，龙王虽然仅仅这是听这个女法师说这么寥寥的两句话，却十分信任的听从了她的安排，在神族和魔族双方交手的时候，尽量保存自己的力量，一直等到神族和魔族的高手斗成两败俱伤之际，才突然发难，以一人之力独斗神族和魔族的五个高手。<p>　　依靠心之一族的女法师全力协助，龙王最终以极其惨重的代价获得了胜利，神族和魔族的最后五位高手全部力尽战死，而龙王全身留下二十七处无法回复的可怕伤势，心之一族的女法师也失去了九成以上的心灵之力。<p>　　不能再让“风之精魂石”和“月之精魂石”在一起出现，免得落入存心不良的人手中后给整个大陆带来无法估量的灾难和后果，因为当这两块精魂石被人利用来改变大陆的魔法力量均衡，那么大陆上所有不适合的族类就无法承受魔法力量的突变而消亡。<p>　　所以，将“月之精魂石”封印在死海炼狱的漂浮幻岛之后，龙王便带着“风之精魂石”和心之一族的女法师一起离开死海，在大陆各处寻找可封印“风之精魂石”的地方。这个心之一族的女法师后来便成为龙王的伴侣，也就是龙灵儿的母亲。<p>　　而在死海炼狱失去了大批顶尖高手的神族和魔族，再也无法在百族大战中兴风作浪了，龙族乘机在龙王的指挥下，将很多的宝物和神器收集起来，予以强力的封印，使得流传在大陆上的宝物和神器越来越少。<p>　　经过长时间的寻找，龙王终于在此地将“风之精魂石”封印起来，还给龙族的人留下了一条规定——凡是龙族的人，绝不可进入封印之地，。同时劝解龙族的人，尽量少与神族的人来往，因此，在百族大战结束之后，龙族便几乎完全和神族脱离了关系。<p>　　在生下龙灵儿之后，龙灵儿的母亲因为心灵之力的过度衰竭，终于没有亲眼看看自己的女儿，便撒手离世了。伤心欲绝的龙王便将龙灵儿留在龙族的巨顶，孤身一人带着妻子的遗体，来到此地留下自己的一个魂魄镜像之后，便不知去向了。<p>　　说到这里，龙王魂魄的镜像所存的记忆就结束了。因此，对于龙灵儿来说，父亲的生死下落还是一个不可知的迷，不过，对于龙族来说，生死也是一个非常正常的过程，因此，她倒也没有特别的伤感。<p>　　“难道说，真的就没有别的办法吗？我们可不可以打个商量？”<p>　　叶天龙虽然知道了“风之精魂石”的曲折来历和重要性，但是他还是努力的想从龙王分身的手中得到它。毕竟，现在昏迷不醒的于凤舞就靠它来治疗了。<p>　　“不行，我是奉龙王大人的命令，守护在此地保卫这一块风之精魂石的，我怎么可以违背龙王大人的命令呢？”龙王分身的回答语气显得十分坚决，没有丝毫回转的余地，也让叶天龙的心一下子坠落到低谷。<p>　　“不行也没有办法了。”叶天龙的神情也变得十分严肃，他坚毅的目光投向了青云石座上的那一块“风之精魂石”，口中缓缓的，却是毫不犹豫和迟疑的用力说道：“今天，我一定要得到这一块风之精魂石，不管付出多大的代价，也不管您是什么人，就算是天神阻挡，我也要将他打败！”<p>　　“哈哈哈，年轻人，你太狂妄了。”龙王分身忍不住仰头大笑起来，他的手指一点叶天龙，顿时一道青色的光芒直迫叶天龙的眉心，“你觉得可以打的过我吗？”<p>　　青光有如利剑一般，停在叶天龙的眉心处，奇异而强大的力量，一直透到叶天龙的体内，让他的脑门好似要裂开一样的疼。<p>　　“没有比试过，我怎么甘心放弃呢？”<p>　　叶天龙镇定的望着龙王分身，他的全身也渐渐泛起了淡淡的烟雾，红黑两色的轻烟在他的身边旋舞飞转，不时发出气流高速切割空间的异鸣声。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_05'> 第三十集 第五章 龙王分身</b><p>");

document.write ('　　“不错，你居然拥有了暗黑和烈火双重的力量，实在是很难得一见。”<p>　　龙王分身的脸上露出了一丝满意的笑容，同时双眼之中神光大盛，浑身的气势又提升了一个层次。<p>　　“不过，光凭这些还远远不够的，你根本不是我的对手。”<p>　　随着龙王分身的傲然话语，猛烈的罡风从龙王分身的身边不断膨胀，四下扩张，和叶天龙散发出来的红黑两色气旋在空中产生一连串的接触摩擦，令人心冷齿寒的异鸣声不绝于耳。<p>　　“是吧，那就试试看看吧！”<p>　　在龙王分身强大的压力下，叶天龙顿时爆发出了无比强烈的战意。<p>　　应该说，此刻对于叶天龙来说，心念之中只有一个想法，那就是为了于凤舞，他一定要拿到“风之精魂石”，之前经历过风火电水四大封印，吃了那么多的苦头，如果现在轻易放弃的话，就没有一点意义了。<p>　　随着叶天龙心中的战意不断提升，他的形态也在慢慢发生变化，原本赤裸裸的身躯上，渐渐覆盖上一层红黑两色的衣甲，右手中的天魔圣剑也显出真身，仅仅只有一尺五寸的长短，但上面的杀气却是让整个空间的气流都翻腾起来。<p>　　“好家伙，还真看不出来，你的实力已经超越了我的想象。”<p>　　龙王分身这一次再也不敢有丝毫的大意，光是看叶天龙手中显现出来的天魔圣剑那可怕的杀气，就知道这绝不是一般意义上的神器，被击中的话，很肯能就是要直接伤害到精气神三宝的。<p>　　一瞬间，龙王分身也形成了战斗的形态，浑身上下被一层角质的肉甲包裹起来，背后更是冒出了四块隆起的骨节，就像是狂暴战士变身后生出来的骨刺一般，而且头上的双角也升起可尖锐的尖峰。<p>　　“住手，你们两个要干什么啊？”<p>　　龙灵儿的尖叫声及时制止了叶天龙和龙王分身之间的下一步举动，之间双方是大眼瞪小眼，似乎谁也不服气，但是由于龙灵儿挡在了他们的中间，叶天龙和龙王分身只好各自收敛杀气，免得误伤了可爱的龙族美少女。<p>　　“有什么事都可以坐下来慢慢谈的，为何要动手动脚呢？”此时此刻，龙灵儿再也顾不上自己现在还是一丝不挂的模样，站在叶天龙和龙王分身之间的地方，双手叉腰，柳眉倒竖，跺着小脚大叫道：“你们两个还真有本事，如果真的想打的话，就先和我打一场吧！”<p>　　见到龙灵儿如此，叶天龙和龙王分身也只好各自收手，重新恢复了常态。<p>　　“对了，现在这样就好了，大家都是一家人，打打杀杀的像什么样子呢？”龙灵儿满意的放下叉腰的双手，点着臻首对着叶天龙和龙王分身说道。<p>　　她那种难得一见的老气横秋的样子，再配上她一丝不挂的模样，倒是让叶天龙不由得在心中暗暗发笑。<p>　　“也罢，就算打败了你，也没有什么好处，”龙王分身嘟哝了一声，突然对叶天龙大声说道，“小子，你是不是身具九炎天脉啊？”<p>　　“不错，我是身具九炎天脉的人。”叶天龙将自己的胸脯一挺，十分自豪地对龙王分身说道。<p>　　“好小子，怪不得可以和灵儿一起连续突破风火电水四大封印。”龙王分身长长地吐了一口气，突然变得有些兴奋地望着龙灵儿道，“你是不是真的决定跟随这个小子了，而且还和这个小子上过床？”<p>　　被这么直接的问，虽然说问话的是自己父亲魂魄的镜像，但是龙灵儿下意识地将眼前的龙王分身当作了自己的亲生父亲，因此，她的笑脸一下子绯红，不由得害羞起来，重新躲回到叶天龙的背后。<p>　　虽然龙灵儿的回答轻得简直无法听到，但是龙王分身还是十分清楚地听到了，“刚才你还真的是很幸运，要不是这个小子身怀九炎天脉，又曾经和你上床合过体，你的命早就丢在风火电水这四大封印的阵中了。”<p>　　在两个当事人面前，龙王分身说的如此直接，非但龙灵儿羞不可抑，就连素来皮厚的男人也一时难以招架。<p>　　“这还真的是天意啊！在龙王大人第二次完善这里的封印之后，由风火电水四大封印组成的守护之阵，已经是没有一个人可以破解的。”<p>　　龙王分身的感叹，让叶天龙和龙灵儿终于明白到他们之前是多么的幸运，原本是无法破龙王分身的感叹，让叶天龙和龙灵儿终于明白到他们之前是多么的幸运，原本是无法破解的守护之阵，因为他们两个人的合心联手，才意外的得以化解。<p>　　应该说，这里的风火电水四大封印组合在一起，是无懈可击的，因为龙族的封印必须要有龙族的人来揭开，而此地的一切布置，又都是针对龙族的人，每一个封印的揭开，都会消耗龙族人大量的精力和体力，而之后电之封印中，更是针对龙族人布下了绝杀之法。<p>　　而且没有龙族的血来引路，那么最后一道水之封印便永远也揭布不开，因此，就算是有万全准备的人，站在结合了龙族合心族之力的水之封印面前，也只好叹气的份。<p>　　更何况，四大封印揭开之后，其守护之力是非常强大的，如果体内没有足够容纳之力，那么闯进来的人就会最终爆裂而亡，可以说，是九炎天脉救了叶天龙。<p>　　“我知道这里是非常危险的，因为族中的长老再三和我们说过，但是我实在是没有别的办法，只有拿到风之精魂石，才可以救大姐。”龙灵儿在龙王分身讲完有关此地的情况后，也向他道出了他们的苦衷。<p>　　“看来这个大姐对于你们两个人来说，都是极为重要的亲人。”龙王分身若有所思的望着叶天龙道：“刚才你小子为了她的缘故，居然自不量力要和我打，如果不是刚刚在封印阵中获得了法阵的力量，你连我的一拳都吃不住。”<p>　　“我也知道我不是您的对手，因为您的力量远远在我之上，但是这一块风之精魂石对我来说，实在是太重要了，我一定要得到它。”叶天龙也适时改变了态度，向龙王分身示弱认错，因为他看到现在龙王分身的态度已经有些缓和，如果能够说动龙王分身改变心意，口头上的吃亏根本不算什么，“对于方才我的态度，还请您原谅，实在是因为我太过去心急了。”<p>　　见到叶天龙向自己道歉，龙王分身微微点头，向龙灵儿说道：“如果我不同意……”<p>　　“那么请恕我们的不敬。”龙灵儿的语气变得有些苦涩，但却十分坚定的对龙王分身说道：“我们只有尽我们最大的力量，从您的手中夺取这一块风之精魂石。”<p>　　一听此话，龙王分身眼中的神光顿时变得极为锐利，好似锋利的刀剑，一直刺到龙录儿和叶天龙的心底，让他们的全身都不由自主的泛起冰冷感觉。<p>　　盯着龙灵儿和叶天龙看了好半响，龙王分身终于长长的叹息了一声，说道：“这样实在让我好为难，说到底，这一块风之精魂石也算是灵儿的。”<p>　　“父亲大人，就请您成全我们吧！”见到龙王分身的口气越发松动，龙灵儿突然跪倒在龙王分身的面前，仰首十分恭敬的对他说道。<p>　　而在龙灵儿的前面，叶天龙也学着她的样子，低头跪在龙王分身的面前。<p>　　就冲着眼前这家伙是灵儿父亲的魂魄，也应该好好跪拜一下，何况如果这样的软功夫使下去，能够说动龙王分身同意让他们拿走“风之精魂石”，那么跪拜一下就非常合算了。<p>　　怀着这样的想法，叶天龙的神态益发的恭敬，恭声说道：“就请您答应我们，我们只是暂时借用一下风之精魂石，用完之后立刻送还。”<p>　　沉吟了半天，站立在青云石座边的龙王分身像是给自己一个合理的解释似的，轻轻说道：“把风之精魂石交给灵儿，应该不会有什么问题的，因为她只是用来治病救人，绝不会作什么坏事的。”<p>　　“是，我们可以发誓，借用风之精魂石的目的，就是为了救人而已。”叶天龙连忙给心意有些动摇的龙王分身加上保证，用十分严肃认真的语气说道：“而且我们保证在救人之后，便马上将这一块风之精魂石还给您。”<p>　　龙王分身的眼睛之中突然光芒大盛，紧紧盯着跪拜在自己脚前的龙灵儿和叶天龙两人看，同时口中沉沉的说道：“就算我有心要答应你们的要求，但如果你们没有实力拿走风之精魂石的话，也是没有什么作用的。”<p>　　心中正怀着忐忑不安的叶天龙和龙灵儿不禁同时抬起头来，望着站在青云石座旁的龙王分身，感觉龙王分身的话实在是有些条理不清。<p>　　“咦，这是什么意思？只要您答应了，我们就可以拿走这一块风之精魂石，为何要说我们没有实力拿走它呢？”按捺不住心中的疑虑，还是叶天龙先提出了这样的问题，龙灵儿也用带着同样疑问的眼神望着龙王分身。<p>　　“两个笨蛋，连这个都没有看出来，怎么会让你们走到这里来的？”<p>　　龙王分身的怒喝声，震的整间石室都发出了沉沉的晃动，那一块“风之精魂石”更是光芒大盛，比之太阳发出的光芒也毫不逊色，如叶天龙和龙灵儿这般身手的人，更是从中敏锐的感受到一阵力量的波动。<p>　　“我的存在，就是仰赖着这一块风之精魂石的力量，任何想要动及风之精魂石的举动，都会直接影响到我的存在，你们明白吗？”<p>　　叶天龙和龙灵儿不禁交换了一个惊讶无比的眼神，没有想到还会有这样的问题出现，原来当初龙灵儿的父亲为了封印这一块“风之精魂石”可谓是煞费苦心，前面的四大法阵固然厉害，但真正最厉害的一招，却是最后在此守护“风之精魂石”的他自身魂魄的镜像。<p>　　龙王能够创造出具有和他一样能力的魂魄镜像，就是借用了“风之精魂石”所具有的特殊能量，当这个魂魄镜像创造出来后，被安放在这里的“风之精魂石”就和龙王魂魄的镜像紧密联系在一起了，即便是龙王想要移动“风之精魂石”的话，也必须过魂魄镜像这一关。<p>　　“我的任务，就是在这里守护这一块风之精魂石，这也是我被创造出来的唯一的使命，你们要想拿走这一块风之精魂石，就必须面对这个问题。”<p>　　绕了大半天，还是要和龙王分身大战一场，叶天龙和龙灵儿不禁大为泄气，看来今天和龙王分身的战斗是无法避免的了。<p>　　“难道没有别的办法可以解决这个问题吗？”龙灵儿飞快的整理了一下自己的思绪，振作精神，向龙王分身问道：“莫非我们真的就要击败您，才可以拿走这一块风之精魂石？”<p>　　“哼，就算你们真的击败了我，也是没有办法拿走这一块风之精魂石的。”<p>　　龙王分身冷冷的哼了一声，转首望向青云石座上的“风之精魂石”，此刻，这一块“风之精魂石”已经慢慢漂浮起来，在半空中不住的旋转着，道道的青色光芒闪烁，令人叹为观止。<p>　　“因为我的力量泉源就是这一块风之精魂石，如果不把我杀死，我就会依靠着风之精魂石的特殊能力，重新获得力量。”<p>　　听到龙王分身这样的解释，龙灵儿和叶天龙顿时感到一阵绝望，这简直就是一个无法解释开的死扣，要他们击败龙王分身，已经是非常困难的事情，杀死龙王分身更是不可能完成的事情。而且很明显，在和龙王分身的战斗当中，这个龙王分身魂魄的镜像，可以源源不断的从“风之精魂石”那里得到力量的补充，这样的人几乎就是不死不败之身了。<p>　　除非是一击必杀，不然的话，怎么可能杀死具有龙王分身这样超绝武技的高手，可是在这个大陆上，又有什么人可以说自己能够一击杀死龙王分身呢？<p>　　好半响，从地上站起来的龙灵儿才呻吟了一声，对叶天龙无力的说道：“看来今天我们是没有办法拿走风之精魂石了。”<p>　　“不行，我一定要试一下，都到了这样的地步，不试试看，我绝不会甘心的。”站在龙灵儿身边的叶天龙却是咬牙对她说道，像是赌气，又像是发狠。<p>　　他的坚定信念，也让龙灵儿心同感受。<p>　　虽然彼此之间没有看上一眼，但叶天龙和龙灵儿两个人的心中同时燃起无边的战意，尽力而为，放手一搏，即便失败了，也总算没有白白来一趟。<p>　　没有出声，也没有作势，叶天龙的右拳猛的向前击出，一股庞大的力量带着呼啸的烈焰，朝龙王分身撞去，同时，站在叶天龙身边的龙灵儿也双手向前张开，两道几乎无形的青色龙气幻成两只庞大的龙爪，一上一下，向龙王分身袭取。<p>　　眼睛之中的精光一闪，站在青云石座边的龙王分身没有丝毫的躲避之意，同样是张开双手成爪，十道青色的龙气有如利箭一般，扑向了叶天龙和龙灵儿。<p>　　无形有形的劲气在半空中发生猛烈的撞击，叶天龙和龙灵儿两个人就像是处身在龙卷风之中，巨大的旋转力推动他们的身躯，如果不全力沉气稳住的话，一个人就要被冲倒了外张的利爪，突然变成了向里的收缩之势，顿时，叶天龙和龙灵儿就觉得一股强大无匹的力量在推动他们向前，纵然是他们使出全力想停下身形，但脚步还是缓缓的滑向龙王分身的方向。<p>　　猛的深吸一口气，叶天龙突然转化真力，他不再抵抗向前的吸力，反而全力往龙王分身的身前冲过去，那一往无前的气势，就像是离了弦的羽箭一样。<p>　　快要到达龙王分身的跟前了，叶天龙的右拳再度击出，一股火红中夹杂着黑色烈焰的真气有如狂涛般直奔龙王分身的面前。<p>　　面对同样的攻击，龙王分身自然毫不担心，双手没有变动，只是攻击的主要方向转向了尚在苦苦抵抗的龙灵儿，当叶天龙的右拳攻击快要到的时候，青色的气焰立刻从他强健的身躯上冒出来，巨大的能量从他庞大的身体中释放出来，被震飞的火红色拳劲气流发出呜呜的尖啸声。<p>　　瞠目大喝，叶天龙的左手猛然挥出，顿时一道红黑相间的烈焰疾冲，夹着强大无匹的力量扑向龙王分身，他一直隐藏起来的天魔圣剑终于发出攻击了。<p>　　龙王分身终于变色，他不再是托大的站在原地，身形疾转之际，青色的气焰有如道道劲矢发出，不断迎向呼啸而至的天魔圣剑，但是红黑两色的劲气实在是过于强大了，青色的气焰根本无法形成有效的阻挡。<p>　　而最让龙王分身头疼的是，他原本全力攻向龙灵儿的力量，被龙灵儿以同样的龙气奋力抵挡，气机的牵制，让他一下子无法收回来当机立断，龙王分身的身躯倒飞，硬生生的挨了龙灵儿的两记龙爪之力，但总算是将叶天龙全力发出的天魔圣剑挡了下来。<p>　　嘴角流血，脸色瞬间变得惨白，甚至连身上的肉甲也裂开了，但是龙王分身在空中的身形于两个翻腾之后，脸色就已经恢复了常态，肉甲也飞快的重新回复。<p>　　叶天龙和龙灵儿没有再乘机追击，因为他们已经非常清楚的看到龙王分身的瞬间变化，以他们的实力，实在是无法将龙王分身一下子击杀。<p>　　“不能打了，不能打……”<p>　　叶天龙和龙灵儿两人同时再心中叹息，因为方才的这一下，已经是他们全力以赴的出手，再加上出其不意的巧妙攻击方式，但受伤后的龙王分身回复之快，远远超过了叶天龙和龙灵儿的预算，再打下去，也只是刚才情势的重演而已。<p>　　“好家伙，你们两个人的心灵合一，居然可以达到如此的境地，已经追上当年我和你妈妈的程度了。”正当叶天龙和龙灵儿感到丧气之际，却听见落下身形的龙王分身这样说道：“还有，你们两个人的实力相当不错，尤其是那个小子的力量，结合了法阵能力的九炎天脉，能够有这样的威力，算是让我开了一次眼界。”<p>　　“您就不要再安慰我们了，我知道我们今天已经没有办法从您的手中拿走风之精魂石。”叶天龙苦笑着对龙王分身说道，虽然说得到法阵能量只好的他现在已经可以和龙王分身一较高下，也能够击伤龙王分身，但是功力大幅提升的喜悦，也比不上不能达成心愿给他带来的那种挫折和失败感。<p>　　“笨蛋小子，我不是安慰你，而是告诉你一个解决方法”龙王分身没有好气的瞪了叶天龙一眼，然后转首对龙灵儿说道：“你刚才的样子，真的好像当年你的母亲，那时和我一起联手齐心合力迎战神族与魔族的高手，她的神情几乎和你方才一模一样。”<p>　　看着龙王分身似乎要陷入对往昔的回忆，得到焦急的叶天龙示意后，龙灵儿连忙出声打断，道，“父亲大人，请问你有什么办法可以帮助我们吗？”<p>　　“起先我不敢肯定，但和你们交手后，现在应该是有办法了。”从回忆中走出来的龙王分身显得十分谨慎，稍微思忖了一下，才缓缓的说道。<p>　　经过一番详细解释，叶天龙和龙灵儿才明白龙王分身为什么要如此说，因为龙王分身提出来的办法，是需要叶天龙和龙灵儿两个人的心灵完全合一，达到当初龙王夫妇的程度，再以强大的力量压制和引导龙王分身的力量，让这个龙王魂魄的镜像重新回到“风之精魂石”里面。<p>　　如果方才叶天龙没有击伤龙王分身的话，那么就表示叶天龙的力量不足以引导龙王分身回到“风之精魂石”里面去，何况，这样的行动还会让叶天龙原来引导的力量完全损失掉。<p>　　“龙小子，你之前在法阵里面所吸收的力量，必须全部释放出来，用你们两个人的心灵力量去使用它，引导和压制我本事的力量，将我送回到风之精魂石里面去，不过那个时候，你释放出来的力量，将全部会被风之精魂石吸收掉。”<p>　　生怕叶天龙和龙灵儿听不明白，龙王分身再次确认他们对自己话的理解和认知。<p>　　“记住，这个施展的过程当中，绝对不允许出现丝毫的迟延或犹豫，任何一丁点的失误，就会让你们两个人的心灵受到反噬，重者甚至会被风之精魂石的力量彻底毁了你们。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_06'> 第三十集 第六章 如愿以偿</b><p>");

document.write ('　　没有多余的考虑，叶天龙和龙灵儿几乎同时点点头，向龙王分身确认了他们已经完全明白了他的意思。<p>　　其实龙王分身提出用这样的办法，还有一个含义就是，他吸收了叶天龙身上传来的法阵力量，就具有更加强大的能量，有他栖身在“风之精魂石”中就可以守护“风之精魂石”，即便有人想利用“风之精魂石”动什么歪脑筋，他所拥有的强大能量也可以发挥封印的作用。<p>　　这也是龙王分身为什么会违反当初龙王创立魂魄镜像时所立的命令，答应将“风之精魂石”交给龙灵儿和叶天龙的原因，得到封印法阵的能量，加上他自身具有的力量，他已经完全可以限制住别人对“风之精魂石”的使用。<p>　　按照龙王分身所吩咐的，叶天龙和龙灵儿两人携手而立，心灵的力量在两人之间不断流动，当叶天龙和龙灵儿同时闭上眼睛后，叶天龙开始将凝聚在体内的法阵力量引导出来。<p>　　如果此刻有人进入这个石室的话，将会看到一幕奇特无比的场景——从叶天龙的体内慢慢冒出了一团艳丽的云团，青色、红色、白色和紫色，四种颜色的气焰在云团之中翻腾，在云团的外面是黑色的丝状烟气。<p>　　能够把无形的力量凝聚成肉眼可见的气团，这绝对是令人叹为观止的无上绝技。<p>　　随着五色的云团脱离叶天龙的身体，在半空中慢慢扩张，渐渐形成了一张由五色气焰交织而成的大网，朝站在青云石座边的龙王分身罩了下去。<p>　　龙王分身没有丝毫的举动，任凭五色的烟气大网把自己全身包裹起来，他那魁梧的身形也慢慢变得模糊起来，一阵阵的轻烟流转，他的身形也变得越来越模糊。<p>　　青云石座上的“风之精魂石”开始高速旋转，尖利的啸叫声在石室中不断回响，它发出的青色光芒更是大炽，整个石室已经完全笼罩在一片夺目耀眼之极的青色光芒之中，只有隐约可见那五色的烟气大网在慢慢收缩，而龙王分身已经幻化成一个充满青色烟雾的人影。<p>　　叶天龙和龙灵儿的额头上满是汗珠，脸部肌肉出现用力的线条，双方紧紧握住的手中更是可见滴滴的汗水落下。<p>　　小心翼翼的控制着五色的烟气大网不断收缩起来，叶天龙和龙灵儿感觉自己就像是置身于怒浪惊涛的大海上，不小心就会陷入死亡的漩涡之中。<p>　　终于，龙王分身的影子也看不见了，它已经完全幻化为一团青色的烟雾，由五色的烟气网包裹着，缓缓朝“风之精魂石”飞去。<p>　　每前进一点，都需要叶天龙和龙灵儿付出极大的力量，幸好他们两人的心灵已经完全联合在一起，唯一的信念就是一定要完成任务，彼此的同心让他们克服了难以忍受的痛苦和几乎无法逾越的阻碍。<p>　　不知道过了多久，当五色的烟气大网触及到“风之精魂石”，顿时叶天龙和龙灵儿感到心灵上的压力一轻。如果他们睁开眼睛的话，就会看到五色的烟气大网和其间的青色烟雾几乎是一下子被“风之精魂石”吸了进去，那速度即便是闪电也无法比拟。<p>　　没有等到叶天龙和龙灵儿松一口气，无边的压力突然向他们袭来。<p>　　“风之精魂石”突然间爆发出强烈无比的光芒，空间中力量的波动甚至用肉眼都可以看得十分清楚。接着，整个石室都在不住的摇晃，叶天龙和龙灵儿感觉到自己脚下的地面也在不停的抖动，不时还有阵阵的鸣叫声发出。<p>　　“扑通！”一声，再也无法稳住身形的叶天龙和龙灵儿两人大叫着跌倒，两人之间的心灵合力也自然随之消失。<p>　　心头好像是被万钧大锤狠狠地砸了一下，叶天龙和龙灵儿不禁发出一声惨叫，一口鲜血同时喷出。<p>　　不过，龙灵儿还算好，这一口鲜血喷出之后，虽然脸色变得苍白，但很快回复了红润的神色，甚至全身也变得轻松起来。<p>　　而叶天龙则是大吃苦头了，因为它的力量被“风之精魂石”吸收了，随着喉头处鲜血的喷出，一瞬间他的所有感官和对外界的感知全部都消失了。脸色惨白的他在恢复正常的感觉后，发现自己的力量几乎损失殆尽。<p>　　不过值得安慰的是，龙王分身告诉过叶天龙这样的情况，除了在法阵中得到的力量不能回复外，其他的力量，叶天龙是可以慢慢回复过来的。<p>　　石室的晃动依然在继续，而且还有更加剧烈的迹象，叶天龙连滚带爬到了龙灵儿的身边，伸手将她的柔荑紧紧握住，两个人面面相觑，现在他们也不知道接着会发生什么样的事情，他们唯一可以做的也只有等待了。<p>　　终于，等到石室的晃动停止，原本充满在石室里面的青色光芒已经缓和下来，落入叶天龙和龙灵儿眼中的便是那一块“风之精魂石”。<p>　　散发着淡淡的青色光芒，似乎有阵阵的烟气在里面流动，“风之精魂石”就这样十分安静的放在青石花的花蕊之上。<p>　　走到“风之精魂石”的跟前，叶天龙和龙灵儿不禁深深被它的美丽所吸引，那种感觉是无法用语言来表达的，那种纯净的青色似乎根本就不属于这个世界。<p>　　当龙灵儿缓缓伸手触及到“风之精魂石”时，突然她的内心深处响起了一个柔和的声音。<p>　　“如果以后你还想见到我的话，就和这个笨蛋小子同心合一，用心灵的力量召唤我。”<p>　　心神震撼之下，龙灵儿的手停住了，她的心中默默的呼唤了一声：“父亲大人……”<p>　　虽然是龙王魂魄的镜像，但龙灵儿还是从龙王分身那里得到了她从来未曾体会过的父爱。<p>　　感受到龙灵儿心中此刻的波动，叶天龙走到龙灵儿身边，无声的轻轻拍了一下她的香肩，“快点拿起风之精魂石，我们要尽早赶回去了。”，此时，在清风寨里却是一片无比凄惨的场面，整个寨子里面已经找不到几个存活的人了。<p>　　当叶天龙和龙灵儿所在的石室发生摇晃之际，整个清风山就产生了剧烈震动，尤其是中心位置的清风寨，那更是树倒屋毁，飞砂走石，加之空中电闪雷鸣，整个情形就如同是世界末日来临，很多清风寨的人根本还没有反应过来便糊里糊涂的失去了性命，即便是侥幸存活下来的也已然是缺胳膊少腿的。<p>　　最后，一道粗大无比的银蛇舞过，随着一声巨大的雷鸣声，整个清风寨所在的地方便被炸成了无数的碎片，四处飞溅的山石碎木带着火焰洒落在清风山的几处山林里，引起了熊熊的大火。<p>　　甚至在清风山四周的百里方圆内均十分清晰的感受了这一次震动。帝国的中心位置居然会出现从来没有过的强烈地震，很多人不禁联想起帝国这段时间以来的战乱，也许，这就是天上的神对于帝国内乱的警告吧！<p>　　※　　　　　　　※　　　　　　　※<p>　　同一时刻，被神族人严密守护的风神祭坛上，那永久不熄灭的青色火焰突然间沸腾起来，粗大的火焰直冲九霄，将大殿的屋顶烧开，接着整个风神大殿燃起了熊熊的大火。<p>　　被惊醒的神族人奋力将突发的火灾扑灭，在他们严密的守护之下发生这样的事情，除了敌人的纵火之外，绝不会有别的原因，但是经过反复周密的搜查，神族的高手们只好放弃了这个想法，转而四处寻找失火的原因。<p>　　但是就在这时，一个风神祭司突然惊叫起来，“风神真像变了啊……”<p>　　一下子，所有的神族高手全部涌到了已经烧得只剩下祭坛和风神真像的风神大殿里面。<p>　　他们看到的情形让他们感到无比震撼，千百年来，一直保持被封印那时模样的风神真像居然睁开了眼睛，而且这双眼睛里面似乎有淡淡的烟波在流动。<p>　　与此同时，风之神殿中，正在密室里面静静修炼的艾琳碧丝，原本浑然忘我的心灵突然被一阵奇怪的悸动打断，她猛的睁开双眼，急促的喘着大气。<p>　　“这是怎么一回事，难道要出什么大事情吗？”<p>　　一向灵觉过人的艾琳碧丝十分坚信自己方才的感觉没有错，思前想后，她还是决定匆匆结束自己的静修，离开密室，去寻找风之神殿的长老们。<p>　　从长老们的口中，艾琳碧丝知道了在她静修的这一段时间来，大陆上发生的事情以及风之神殿所遭遇的变故。对于期间发生的那么多事件，艾琳碧丝不由得大为感叹，而她最关心的妹妹出事，这让她万分痛心。<p>　　不过，当问及方才的奇怪感觉，风之神殿的高级长老们也纷纷表示认同，但是对于这样的感觉到底是什么含义，他们却是众说纷纭，讨论了一天也没有得出什么明确的结论来。<p>　　※　　　　　　　※　　　　　　　※<p>　　离开清风山的天风秘洞，叶天龙和龙灵儿不禁有一种恍如隔世的感觉，在秘洞之中的种种经历足以让他们两个人永世难忘。<p>　　而对于龙族的美少女来说，更为让人难以忘怀的还是她居然能够遇到自己的父亲，虽然仅仅只是她父亲大人的灵魂之镜像，但对于她来说，这也已经是极为珍贵的记忆。<p>　　现在被拿在叶天龙手中的“风之精魂石”对于龙灵儿来说，无疑是具有了更大的意义和价值，非但于凤舞需要它来治疗伤势，她也可以在需要的时候使用这一枚“风之精魂石”，召唤出父亲大人的镜像，得以见到自己的父亲。<p>　　看着天风秘洞在身后缓缓的封闭，叶天龙敏锐的感受到了龙灵儿心中的复杂思绪，他伸出手，用力紧紧的握住龙族美少女的柔荑，感叹的说道：“虽然这一次我们吃了不少的苦头，但总算是不虚此行，收获极大。”<p>　　龙灵儿没有说话，她只是用力一点螓首，因为想要说的话早已通过两个人之间的心灵交通传达过去。<p>　　刚刚还在大发感慨的男人，这时突然怪笑了一声，那种坏坏的样子让正望着他的龙族美少女产生了奇怪的感觉。<p>　　凝神用心灵和一脸坏笑的叶天龙进行沟通，得到眼前这个好色男人心中的怪异念头，当下龙灵儿是俏脸绯红，又急又气。<p>　　原来此刻叶天龙的思绪正转到龙灵儿的父亲身上，因为以后龙灵儿如果想见到她父亲的镜像，就需和他一起展开心灵召唤，最好最方便的心灵交融自然就是合体，一想到在那种场面下父女两个人之间的相见，实在是让人难以形容。<p>　　“你这个坏蛋，恶人！脑子里面尽是些下流、奇怪、可耻的念头……”见到当事人还在一脸的怪笑，大发娇嗔的龙族美少女不禁动用了武力，一阵拳打脚踢把好色的男人打得抱头鼠窜。<p>　　“哪里啊！这可是非常现实的事情，我说的都是事实啊……”一边抱着脑袋逃跑，叶天龙一边还在不停的出声分辩和抗议。<p>　　“你还说……还说……”<p>　　龙灵儿不禁又羞又气，少女心中的伤感等其他复杂情绪此刻不禁全然放下，拔足直追上去，恨不得一下子把好色的男人脑袋之中的想法打出十万八千里远。<p>　　打打闹闹中，叶天龙和龙灵儿两个人离开了清风山。<p>　　由于他们两个人从天风秘洞出来的地方并不是原先进入的清风寨，而是清风山北面一个完全陌生的山谷，可以说，现在叶天龙和龙灵儿两人身边除了“风之精魂石”之外，再没有任何长物。<p>　　而且清风山的北面和南面相比，几乎是完全不同的世界，到处是险峰危岩、山峰险峻、怪石林立，举目望去，根本看不到一条道路，即便是山区的樵径、鸟道羊肠也都没有，还好叶天龙他们身手极为出色，才能够自如的在山林里面行走。<p>　　唯一让叶天龙和龙灵儿感到尴尬的是，他们两个人的身上没有丝毫的衣物，虽说临时编了些树叶遮身，但是以这样的装扮出现在别人的面前，那简直太丢脸了。<p>　　总算运气不错，在走了一天之后，叶天龙发现了一处山民的茅舍，虽然偷来的衣物既旧又不合身，但毕竟有穿衣服了，从而避免了被人当作暴露狂的危险。<p>　　这一路下山，叶天龙和龙灵儿发现了一个十分奇怪的景象，似乎清风山的北麓刚刚发生了一场惨烈的变故，到处可以看到折断的古木、倒塌的山峰，那场面好似天神激战之后的废墟，又像是被上古神兽摧残过一般。<p>　　泗阳镇是清风山北面的第一个大集镇，人口近千，是一个相当繁华的集镇。由于清风山的土特产以及方圆百里内的货物都在这里进行交易，各地的行商也经常光顾，法斯特帝国在此地还设一个税关，并派驻了一支五十人的警备队来维持此地的治安。<p>　　每一个月的初一、十一以及二十一号，都是集镇开市的日子，那时简直就是人山人海，满大街都是人，加上此地没有夜禁，几乎整个集镇彻夜灯火通明，喧哗嘈杂，盛况空前。<p>　　泗阳酒楼是整个泗阳镇大小三十七家酒楼中最出名的，这里非但有全集镇最好的酒菜，还有全集镇最好的客房。而且泗阳酒楼的左边就是税关的办公署，右边则是地方警备队的队部所在，可以说，这里是全集镇最安全的地方了。<p>　　叶天龙和龙灵儿踏进泗阳镇的时候正是下午四时，街上有不少的人正在议论着发生在昨天夜里的地震。<p>　　“你知道昨天夜里到底发生了什么事情吗？躺在床上感觉摇摇晃晃的，而且还一直不停的从清风山方向传来巨大的声响。”<p>　　“什么啊！就是昨天夜里清风山发生地震了。”<p>　　“对对对，我今天一大早就听见清风山的山民下来说，昨天夜里清风山发生了一次大地震，整个山区都大大的改变了。”<p>　　“是啊！昨天夜里清风山那边的地震太可怕了，我和两个朋友本来想去清风山打猎的，可是还没有走到清风山的山区，就看到好几座山峰都消失了。”<p>　　“你不要说别的，我家后院的水井今天早上居然一点水也没有了。”<p>　　东一堆，西一堆，街道上的人们各自发表着不同的看法，对清风山的地震提出种种的猜测，而制造了整个事端的两个当事人却是暗自吃惊，没有想到取走“风之精魂石”会引发一场巨大的地震，并对清风山产生如此大的影响。<p>　　回想起自己两个人下山的时候所见到的可怕场景，那时还以为就是清风山的另外一面，只是奇怪山的南面和北面怎么会有截然不同的两种景色，不料居然是自己的杰作。<p>　　叶天龙和龙灵儿两个人出现在泗阳镇，立刻引起了不少人的注目，因为他们两人的出众气质和他们身上的破旧青布衣衫是极不相称的。尤其是龙灵儿感到特别的不自然，清丽脱俗的姿容是众人注目的焦点，偏偏现在她的身上除了一件破旧的青布衣衫之外，里面再也没有别的衣物。<p>　　“你应该用凶狠的眼光看回去。”<p>　　感觉道身边龙族美少女心中的尴尬和不安，叶天龙一边用凶狠的目光扫过那些看着自己两人的路人，一边对龙灵儿传音道。<p>　　龙灵儿心中略定，她很快发现叶天龙说的还真是一个好办法，当她那双月牙眼一瞪起来，不管哪一个看她的路人都会马上表情尴尬的转头他顾。<p>　　就这样，叶天龙和龙灵儿两个人在镇上大摇大摆的走到了税关。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_07'> 第三十集 第七章 泗阳城下</b><p>");

document.write ('　　两人在镇上引起的轰动也早已传到了税关，见到叶天龙和龙灵儿居然大模大样的走进来，税关里值班的税吏无不感到一阵惊愕。<p>　　“你们是什么人，竟敢如此无礼的进来？”<p>　　一边说着，两个税丁上前就要动手轰人了。自从税关成立以来，还没有一个穿着贫民衣服的人敢不经通报就直闯大堂的。<p>　　叶天龙的手一挥，两个自不量力的税丁便飞到了一边的墙角。<p>　　叶天龙毫不客气的上了大堂，在最上面的椅子上坐下来，对一旁看傻眼的税吏和税丁喝道。<p>　　“快把你们这里的税吏长叫来。”<p>　　感觉到来人的气度非凡，一个脑筋转的快的税吏连忙制止了其他人的举动，很快将住在后面的税吏长找了出来。<p>　　等到老于世故的税吏长老到叶天龙的面前，仔细一看，顿时把税吏长吓得双腿发抖，一下子就跪倒了。<p>　　知道这个税吏长看出了自己的身份，没有等到税吏长喊出来，叶天龙便飞快的封住了他的嘴巴。<p>　　“不许说出来，你快点给我准备两匹最好的马，我们马上就要赶路了。”<p>　　精通世故的税吏长用力点头，他的动作还真的是飞快，片刻功夫便备好了两匹快马，然后对叶天龙低声禀报，他在旁边的泗阳酒楼已经订下了房间和酒席，同时让镇上最后的裁缝带着最好的衣裳到泗阳酒楼等候了。 "<p>　　对于税吏长的安排，叶天龙十分满意，他能够在极短的时间里面想的如此周到，的确是一个人才。<p>　　舒舒服服的洗了一个澡，换上干净的衣裳之后，叶天龙和龙灵儿便决定到泗阳酒楼的外堂进食。<p>　　泗阳酒楼，未到吃饭的时间，却也坐了不少的人。<p>　　在税吏长预定的座头坐下，叶天龙开始环视四周。他和龙灵儿是坐在靠窗边的一副座头，显然这里是相对高级的位子，座头和座头之间相隔都比较远。<p>　　在叶天龙左边，是侧方相连的另一座食厅，一位明眸皓齿的少女正和三个士绅打扮的中年人同桌进食。少女的罗衣胜雪，姿容脱俗，慢条斯理的进食，举止像极了大户人家的高贵小姐，不过她小蛮腰上挂的宝剑却透露出她不是一般的普通女人。<p>　　而在另外一边，八个身穿骑装的粗豪大汉也正在闹哄哄的进食，这八人一个比一个出色，高大雄伟，气势逼人，下然都是拳头站人，胳膊跑马的英雄好汉。<p>　　酒菜是草已准备，因此叶天龙和龙灵儿一落坐，伙计便开始奉上丰咸的酒菜。<p>　　“咦，那个男人是不是叶天龙啊？”<p>　　正在埋头进食的叶天龙耳朵里突然飘来了一声极为细微的问话，没有想到在这个地方，居然还有人认出了自己的身份，顿时让他的心生警惕。<p>　　叶天龙迅速的抬起头来，对面的龙族美少女也正在以一种惊讶的眼神望着他，两人更加用心的留心分辨声音传来的方向。<p>　　“小声一点，他真的就是在法斯特刚刚自称皇帝的叶天龙。”<p>　　现在叶天龙发现了声音的来源，居然就是从左边的那一副座头里传来的，说话的是三个中年人中的一个，清瘦的脸颊，满头的黑发当中有一股亮银色的头发，显得十分特别。<p>　　叶天龙搜遍自己的所有记忆，根本就没有这样一个人存在。照理说，像这个中年人这样的特征，只要见过一次，叶天龙自信是绝不会忘记的。<p>　　“他不是在清江州的前线吗，怎么会到这种地方来的？”<p>　　这一次说话的是那个美丽的少女，虽然少女和她的同伴说话的声音都是极为轻微的，但是叶天龙和龙灵儿既然已经留心，还是一字不漏的落入他们的耳朵里。听着听着，叶天龙的脸色有些凝重起来，原来这四个人是来自东方的鲁甸，到法斯特帝国的目的就是收集有关神族军队的情报。<p>　　神族军队出现在清江，已经在有心人的传播之下，很快便传遍了整个大陆。现在几乎大部分的人，都看好有神族军队支援的尤那亚。的确，千年未曾出现的神族军队，居然会出现在法斯特的内战当中，而且还是作为尤那亚的盟军，这个消息对于大陆上的所有国家来说，都是一个无比震撼的大事件。<p>　　不知道神族今次重现大陆的真正目的，大陆诸国现在都纷纷派人来到了法斯特帝国，试图全面了解和认识传说中的神族和他们的军队，他们到底具有什么样的实力，又为什么要和尤那亚结盟，毕竟谁也不敢保证，神族军队出现仅仅就是为了帮助尤那亚夺取法斯特的皇位。<p>　　“我们快点赶回去吧！清江州那边的战事好像有些不妙啊！”<p>　　龙灵儿忍不住出声催促叶天龙，现在的清江前线，一定受到海鹰扬和神族双发极大的压力，而且出来这么些天，也不知道于凤舞的情况究竟如何了。<p>　　当下，叶天龙和龙灵儿便匆匆结束了进食，踏上了回清江州的道路。可惜他们没有再继续听下去，不然的话，便会得到更多的消息，尤其是被他们忽略的右边的那八个粗豪大汉，可以说，一个非常重要的情报，被他们无意之间漏掉了。而在之后所发生的一切，对于叶天龙一方来说，将会产生重大的影响。<p>　　※　　　　　　　※　　　　　　　※<p>　　“已经是今天第五次挑战了吧！他们还真的很有耐心啊！”<p>　　接到士兵的禀报，临时就任清江大营总指挥的柳琴儿不禁轻轻叹息了一声。要不是于凤舞所建的清江大营防御阵线极强，加上小松山的会战也让海鹰扬的部队损耗过大，神族和鹰扬军团的联军早就冲杀过来了，而不会是像现在这样，每一天都派小股部队上门挑战。<p>　　不过柳琴儿也十分明白，海鹰扬的军队一旦补充调整完毕，就一定会和神族军队一起向清江大营发动总攻击的。<p>　　即便是现在，虽然双方没有发生大规模的战斗，但是海鹰扬的军队在神族军队的配合之下，还是在逐步的扩大在清江南岸的地盘，蚕食清江大营的防御阵线。就像昨天，依靠翼风军队的帮助，高楼镇被海鹰扬的军队攻破，二千五百名守军尽数损失，害的她只好将右侧的防线收缩，重新在后面布置军队。<p>　　因为翼风组军队的突然性和机动性，柳琴儿无法预知对方攻击的重点，她只有尽量收缩自己的军队，不让对方有可乘之机。不过，柳琴儿也知道，如果自己一味的防守，被动挨打，到最后还是会被海鹰扬和神族联军击败的。<p>　　再说，现在清江大营后方的那些城市，因为尤那亚和神族的联盟，开始在态度上出现波动，时间一长的话，很可能就会倒向尤那亚一方。但是现在柳琴儿又一时找不到好的办法，如果冒失开战的话，自己军队的损失将难以预料。<p>　　“如果是大姐来指挥，她会怎么做呢？”<p>　　柳琴儿身不由己的将思绪转倒于凤舞的身上，以前任何的难题，在于凤舞的手中都可以轻松解决，而她本人只需要按照于凤舞的吩咐去做就行了，现在大营中的什么事情都要她自己来拿决定，实在是感到困难。<p>　　“不知道现在天龙和龙小妹他们有没有找到风之精魂石。”<p>　　看到案几上的龙形兵符，柳琴儿的思绪从于凤舞联想倒去清风山的叶天龙和龙灵儿身上，不由自主的望向清风山的方向。<p>　　从受伤到现在，于凤舞还是一直昏迷不醒，柳琴儿她真的很担心昏迷的时间长了，于凤舞会不会出现什么问题，真恨不得叶天龙和龙灵儿能够一下子就带着“风之精魂石”出现在自己的面前，好将昏迷之中的于凤舞救醒过来，带领大家同海鹰扬以及神族联军好好的大战一场。<p>　　想到苦恼之处，柳琴儿真想变身为神剑，直接找上神族军队，和他们大杀一场，让翼风族和巨灵族的人见识一下天神之器的厉害，即便这样需要消耗自己的大部分生命里，也总比目前这样的情势要好。<p>　　正在反覆思忖的时候，一脸喜色的倩公主旋风般的冲了进来，人还没有到柳琴儿的跟前，口中便大声嚷道：“琴姐姐，你要的东西，我全部都已经完成了。”<p>　　“真的？”柳琴儿一听，顿时从座位上跳了起来，大喜道：“这可太好了，太好了。”<p>　　在柳琴儿的身边坐下来，倩公主大大的喘了一口气，将手中拿着的一张单字交给柳琴儿，“这是你告诉我需要做的魔法器具的详细清单，你看一下，有没有少掉什么。”<p>　　接过单字，柳琴儿低头仔细看了一阵后，便长长的出了一口气，“我本来还只是想让你试试看，能够完成几个就做几个，没有想到你居然这么快就全部做出来了，真是太厉害了。”<p>　　听到柳琴儿的赞扬，倩公主更加高兴，颇为得意的说道：“当然拉，我这个大策法师可不是白混过来的。”<p>　　“现在我们就可以好好给海鹰扬和神族一点颜色看看了，这些天看他们神气的样子，似乎一点都不把我们放在眼里。”心中的石头落地，柳琴儿兴奋的拍了拍倩公主的香肩，对她大加赞扬，“这一次的功劳簿上，我一定要给你记上大功一件。”<p>　　由于传承了神剑的知识，柳琴儿对于神族的认知比起大陆上的任何人都祥尽，他们的优点和缺点也尽在她的心中。<p>　　一个普通的神族士兵，其战力也绝对抵的上二、三十名人族的士兵，如果是巨灵族的雷锤武士，一抵五十都不在话下，而上次依靠“战神诀”提升战力勉强抵抗五百巨灵族雷锤武士的三千突击骑兵，因为伤亡过大，剩下的已经不到一千两百名，而且这些退回来的突击骑兵，也因为力量过度透支，现在真正能用的不到三百名了，其他的至少需要休息三个月才可以回复。<p>　　要知道这三千名突击骑兵已经是从天龙军团中精心挑选的精锐士兵，现在要想再找这样一批资质出色的精锐士兵，绝非一时半刻可以完成的。而现在却是时间紧迫，因此，柳琴儿就需要另外找一条路。<p>　　值得庆幸的是，柳琴儿终于从神剑传承的知识中找到了可以针对神族军队弱点的魔法攻击，她要用这些魔法有效的提升自己部队应付神族军队的能力，但魔法绝非普通人可以掌握的，何况是这些可以对神族造成强大伤害的魔法，目前的大陆上几乎没有几个人会，有些魔法甚至已经是失传已久的。<p>　　不过，清江大营中有了倩公主这样一位大策法师，柳琴儿有魔法上的问题，自然想到去找倩公主商议，看她有没有别的办法可想。<p>　　一听是魔法上的疑难问题，倩公主立刻来了兴趣，当听完柳琴儿的介绍，她也不禁大为惊讶，可以说如果真的能够按照柳琴儿的设想去做出来，那就是魔法上的一种突破了。<p>　　作为大策法师的倩公主，魔法上的难题，更加激发了她的斗志，而这个时候，神殿有刚刚派来了一大批魔法士支援清江大营，再加上天龙军团原有的那一批魔法士，立刻，再倩公主的指挥下组成了一支强大的魔法士军团，努力让柳琴儿的设想得到实现的机会。<p>　　在得到月如和晨月的全力支援后，根据柳琴儿的一些设想，倩公主和她的魔法士军团开始试验并尝试着大批量的制造各式魔法器具。<p>　　人多好办事，何况带头的又是倩公主这样一个大陆罕见的大策法师，所以在短短的时间内，柳琴儿所想到的一些魔法器具便制造完毕。<p>　　“我们做了一次试验，有水、风、雷三系魔法元素组成的冰之雷弹，其威力甚至超过了一个术士施展的高级水系魔法冰裂。” <p>　　倩公主的介绍更是让柳琴儿心中大定，要知道一件魔法器具的制造，是非常困难的事情，尤其是设计一个威力强大的全新组合魔法器具，如果不经过多次的反覆试验，很可能在实际使用中，对使用者造成无法预料的伤害。<p>　　<p>　　没有想到自己的想法，这么快便被倩公主他们实现了，这样一来，柳琴儿知道自己对付神族军队已经有了很大的把握。<p>　　“传令诸位将军，火速到大帐议事。”<p>　　柳琴儿传声给站在大帐外面的护卫，刹那间，身背传令旗号的骑兵奔驰在清江大营，同时，大帐外面的点将鼓也开始擂响了。<p>　　一刻钟的时间，火速赶来的天龙军团诸将便站在了柳琴儿的面前。知道要开始对鹰扬军团和神族军队展开反击，所有的将领十分兴奋，毕竟这段时间来，他们受到的挑衅实在太多了，而且对方也太猖狂了，简直完全不把他们放在眼中。<p>　　※　　　　　　　※　　　　　　　※<p>　　同一时间，帝都艾司尼亚的无忧宫。<p>　　“解州发生叛乱了！”<p>　　刚刚处理完手中公务的两个美丽女人，甚至还没有来得及拿起杯子喝一口水，从解州疾驰而来的信使就带来了令他们震惊不已的消息。<p>　　“到底是怎么回事？”<p>　　虽然很想马上知道具体情况，但是见到这个前来报信的信使气喘吁吁，一脸疲惫不堪，饥渴不已的样子，晨月和月如也只有先让人给他送上食物和饮水。<p>　　一口气喝了三大杯的水后，缓过气来的信使这才把解州发生的事情向晨月喝月如述说了一遍。<p>　　因为清江州的战事吃紧，叶天龙将大部分的兵力都调集到了清江州，这样一来，自然造成了解州的守备力量严重空虚。看到这样的局面，原本已赋闲在家的克洛索斯不知怎地，居然联络了他原来的一班部下，突然间发难，在击杀了叶天龙任命的解州总管后，重新占据了解州。<p>　　“怎么会有这样的事情发生呢？”<p>　　晨月和月如不禁有些面面相觑，在她们的眼皮底下出这样的乱子，实在是无法说的过去了，天龙密谍和她们自己苦心经营的情报网，难道都集体失效了吗？<p>　　虽然两个美女是又气又恼，但问题还是需要解决的，毕竟现在清江州这边还在和尤那亚的主力部队以及神族军队纠缠不休之中，如果解州出事了，帝都艾司尼亚和青州之间的联系就可以说是完全断掉了。<p>　　要知道现在的青州可以说是叶天龙的后方重要基地，清江州作战时所需补充的兵员和粮草全部是由青州那边过来的，如果失去了这样一条重要的补给线，还真不敢想象清江州的战事会变成什么样子。<p>　　“应为大部分的军队都被抽调走了，留下解州的五千守军之中，至少有四千多名都是原来东方军团的士兵，甚至连带兵的将官也有一半是克洛索斯的部下，所以克洛索斯一出面，他们就全部倒戈了。”<p>　　信使的话让晨月和月如几乎同时摇头哭笑，当时于凤舞的一时妇人之仁，竟然换来了如今的困境，早知道是这样的话，当初就应该把克洛索斯斩首，并且也应该把原东方军团的降兵全部打散。<p>　　“都是我的错，一心想着大姐既然已经收服了东方军团，就没有再去考虑把解州的事情周全。”晨月颇为自责的对月如说道，她也的确是有些大意了。<p>　　“我也太相信自己对情势的控制了，没有想到如今这个时候，会出现这样的一个大问题。”看着晨月这样说，月如倒也非常坦率，她轻轻摇动螓首，对晨月说道：“这个事情本来就不是你的职责范围，说起来，倒是算我的过失了。”<p>　　月如所说的，其实是她们在无形之中的分工，晨月主管的是财政，月如负责的是政务，官员的升迁和安排，虽说是晨月和月如共同商议，但主要还是由月如来处理的。<p>　　“老实告诉你，我其实在克洛索斯的身边放了人的，非但是天龙密谍的人在监视着他，甚至连我自己的万艳会也暗中派了人手盯着，只是不知道克洛索斯是怎么逃过我们的监视人员的，居然可以重新整合他的部下。”<p>　　“看来有些事情还真是我们始料不及的，谁知道神族军队和尤那亚的军队一起攻打我们呢？原本大姐的计划也是非常完美的，留下克洛索斯的命，并重用部分原东方军团的将士，这样才能真正收服解州和东方军团将士的心。”晨月突然感慨了一声，对月如说道。对于她们两个聪慧绝世的美女来说，把一切掌握在手中的感觉会让她们难免有时产生自高自傲。<p>　　“我们没有想到这样的变故，不知道如果凤舞在的话，她会有什么样的感觉？”<p>　　听到月如的话，晨月的明眸之中突然异色一现，“我想也是非常吃惊的吧！毕竟解州的事情都是她一手安排的，她也想不到克洛索斯会重新叛变的。”<p>　　在随后进行的紧急会议上，让晨月和月如吃惊的事情出现了。<p>　　前来参加会议的石义信听说解州发生叛乱了，便马上从自己的怀中掏出了一封信，“居然真的被于凤舞元帅说中了，她在离开帝都的时候，曾经给我这一封信，说万一以后解州发生什么事情的话，就把这一封信拿出来。”<p>　　“哦，有这样的事情啊？”<p>　　晨月和月如不禁又是好奇，又是吃惊，于凤舞难道已经预料到解州将来会发生变故吗？她留下的信里面到底会是写些什么东西呢？<p>　　“是啊！当时我也觉得有些奇怪，便问于凤舞元帅，为何不把事情直接告诉二位大人。”石义信将手中的信恭恭敬敬的递上之后，继续说道：“于凤舞元帅当时只是说，希望这信一直不要被打开。”<p>　　拆开信一看，晨月和月如不禁黯然交换了二各眼神，原来于凤舞的确是已经料到克洛索斯可能会被尤那亚的人挑动，在解州重新起事，但是她如果过早提出这个问题，生怕晨月和月如就会抢先下手对付克洛索斯。<p>　　于凤舞最希望的还是，能够给克洛索斯一个机会，毕竟他也是帝国的六大军团长之一。而且于凤舞也知道，晨月和月如应该会暗中派人监视克洛索斯的，如果这样的情况喜下，依然出现事变，那就是说，尤那亚派来的说客十分厉害。<p>　　最后，于凤舞在信中写道——毕竟事情是她引起的，所以她也已经安排下一些应对的计划——“要破解州之变，则计无咎一人足矣。”<p>　　看到这样的最后一行字，晨月和月如有些不服气，但又不得不传令照于凤舞安排的计划行事。传令青州的计无咎前往解州处理兵变，同时给庆计送去了紧急的命令，让他带着骑兵威胁解州的侧面，牵制住往解州的兵马。<p>　　毕竟克洛索斯的叛乱还是小事一件，最值得注意的还是尤那亚、海鹰扬和神族军队的动向，因为克洛索斯在解州的叛乱，明显就是出自尤那亚的安排，目的就是为了牵制叶天龙的力量，因此，能够不调动军队就解决的话，自然是最好不过的事情。<p>　　现在叶天龙手中的两大主力部队，一支由丽蝶率领，在帝都艾司尼亚的西北面和尤那亚交战，一支目前由柳琴儿带领，在清江州和海鹰扬及神族的联军交战。唯一能够机动的，也就是庆计的骑兵了。 <p>　　不过，晨月和月如也不敢有丝毫的大意，在将于凤舞的命令交给青州的计无咎的同时，她们重新布置了天龙密谍的工作，让鲁图先带着精干的天龙密谍到解州接应计无咎。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_08'> 第三十集 第八章 魔法骑兵</b><p>");

document.write ('　　当郑峰率领着五千名骑兵离开清江大营前往高楼镇的时候，正在高空飞翔侦查的翼风族士兵立刻将这个情报送到了海鹰扬的大本营。<p>　　“他们终于忍不住了吗？”<p>　　海鹰扬的精神为之振奋，看着眼前的军事地图，对身边的神族将领说道。<p>　　野战是海鹰扬和神族最喜欢的，因为这样才会把神族军队的强大战力充分发挥出来，如果是攻击防御严密的清江大营，以现在鹰扬军团中神族军队的实力，显然还是不够的，毕竟现在鹰扬军团中只有五百名巨灵族雷锤武士和刚刚抵达清江州的八百五十名翼风族战士。<p>　　现在神族联军的主将正是巨灵族的族长之子雷吉，他是在三天前才匆匆赶到这里的，接替了之前指挥神族联军的翼风族风弓武士风梧炀。而没有完成击败于凤舞和天龙军团的任务，便是风梧炀失去主将位子的原因。<p>　　作为神族联军的主将，风梧炀带着十二名翼风族武士，趁天龙军团和鹰扬军团双方会战之际，以雾隐之术直奔中枢袭击于凤舞，本来是万无一失的计划，只是万万没有想到，十三名翼风族最强悍的风弓武士，携带着翼风族的高级神器“风神之弓”，施展合击的武技“风神之怒”，居然会没有将于凤舞一举击毙。<p>　　在失去两位风弓武士之后，风梧炀不敢再多停留，带着剩余的风弓武士撤回了自己的阵地，不过他相信于凤舞至少也是身负重伤了，只不过没有确切的证据，无法证实他的战果。<p>　　但是从随后战局的变化来看，天龙军团并没有发生意料之中的混乱，他们的防御还是做的非常出色，使得风梧炀只好承认自己的计划失败，拱手将联军主将的位子让给了随后赶来的雷吉。<p>　　“于凤舞她是应该忍不住了，如果现在再不行动的话，就不配战神的称号了。”雷吉的声音如雷，在海鹰扬的大帐里面滚动，“我们现在已经占领了高楼镇，打通了清江大营的侧翼，只要你的军队再攻占高楼镇后方的金羊城，就可以绕到清江大营的后面，到那个时候，清江大营就陷入腹背受敌的境地。”<p>　　海鹰扬点点头，雷吉的话也证实他所想的，看来巨灵族虽然外表看起来笨重，头脑却一点也不笨。<p>　　“显然他们是想重新夺回高楼镇，我们不要轻易放过这个大好机会。”坐在雷吉下首的风梧炀也忍不住发言道。<p>　　“不错，但是我们也要小心于凤舞有什么诡计。”<p>　　海鹰扬一边召集将领，一边在心中不住盘算。他的部队经过连场的大战，现在减员很大，虽然得到了后方警备队的及时支援，但补充的新兵战力毕竟不如以前那些久经沙场的老兵，也正是这个原因，在和于凤舞的会战时，他的右翼才会被对方的骑兵突破，如果没有巨灵族的雷锤武士及时出阵，也许自己从军以来的第一次大溃败就要发生了。<p>　　想要夺回高楼镇，就应该是速战速决，于凤舞又怎么会仅仅派一支五千人的骑兵队，这实在不符合兵家的常识了。因为现在海鹰扬在高楼镇已经布置了一个军的力量，不管怎么说，以少打多，都是兵家的大忌。<p>　　就在鹰扬军团的将领集中到大帐之际，负责侦查的翼风族战士再次回来禀报，清江大营中又出动了一支大部队，看规模足足有三个军的兵力。<p>　　海鹰扬立刻飞快的在军事地图上看了一眼，然后抬起头来，面对翼风族的战士用肯定的口吻说道：“他们前进的方向应该是岗城。”<p>　　在得到翼风族战士的肯定回答后，海鹰扬的心头微微一跳，不禁暗自得意，现在才是于凤舞的真实意图。如果自己没有翼风族的高空侦察提供情报，这一条声东击西的计谋就很可能会成功的。<p>　　帐下的诸将一阵轻微议论，雷吉和风梧炀的眼中更是闪过一道异色。<p>　　岗城证实鹰扬军团粮草的必经之地，从后方运送过来的粮草和物资通过水陆运输到岗城后，再经由此地转往鹰扬军团的各处营地。<p>　　“现在我们有两个目标可以攻击。”海鹰扬从帅位上猛地站起来，双目之中神光乍现，其强大的威势即便是身边的神族雷吉和风梧炀都为之暗暗心惊。<p>　　“第一个目标是于凤舞的清江大营；第二个目标则是于凤舞前往偷袭岗城的主力部队。”<p>　　“击溃于凤舞的主力部队！”没有等到帐下的诸将说话，坐在那边就比站着的海鹰扬还要高的雷吉便用他那巨雷般的声音说道。<p>　　“不错，要攻占清江大营的话，现在的确是一个很好的机会，但是于凤舞的主力部队不会受到多大的打击，我们接下来的战斗还是会很麻烦的，而如果趁其不备之际，一举击溃于凤舞的主力部队，拿下清江大营还不是轻而易举的事情。”<p>　　海鹰扬神采奕奕的对诸将说到，其实他没有说出口的是，他必须要在最短的时间里面结束清江的战役，因为尤那亚那边情况相当不妙，在和丽蝶率领的凤舞军团大战三场后，尤那亚的军队已经退后了一百多里。<p>　　紧急求援的信使已经来了两趟，让海鹰扬火速分兵支援。海鹰扬知道这说明尤那亚那边的确是难以支援了，就在昨天，刚刚组建的一个军已经改道前往支援尤那亚了。<p>　　计划很快就决定了，重新调整组建的鹰扬军团八个满编制军，总共八万人马尽数出动，整个大营就留下刚刚调上来的五千预备兵，用以迷惑于凤舞。<p>　　神族联军则作为奇兵，抢在大军之前出发，绕到天龙军团主力的后方，截断他们的退路。 <p>　　这样一来，当偷袭岗城的三万天龙军团士兵发现面对的是整整八万人马的鹰扬军团主力部队时，就连撤退的机会都没有了。<p>　　海鹰扬没有料到的是，当他的部队开拔的时候，坐镇清江大营的柳琴儿便在第一时间获得了情报。<p>　　比起海鹰扬手中的翼风族战士，柳琴儿用来侦察的，是一种失传已久的魔法“千里鹰眼”，这是一种结合了水系和光系魔法的组合魔法，它事先必须要用风系魔法将几个特制的魔法水晶球送到一定的高度，然后在这些魔法水晶球所控制的范围内，地面上的一切情况均可以通过水分子和光线的折射，最终传到一面特制的魔法水晶上。<p>　　坐在大帐里，柳琴儿和倩公主等人看着海鹰扬的军队一支接一支的离开营地，而神族的联军则从另外一个方向绕过来，便立刻下达了清除盘旋在空中，负责侦察的翼风族战士。<p>　　由王广率领的五百名精锐射手飞骑奔驰出大营，赶上了正缓缓前进的大部队。途中有几个射手悄悄的离开了队伍，奔向预定的地点。<p>　　盘旋在半空中负责侦察翼风族战士一共只有三名，而柳琴儿派出负责进行狙击的射手却有十名之多，包括王广在内的这十名射手是整个天龙军团中最好的弓箭手，三人负责对付一名翼风族战士。<p>　　一般情况下，寻常的弓箭是无法真正伤害到翼风族的战士，但是装备了魔法器具“冰之雷弹”的弓箭就可以给翼风族战士最致命的伤害。<p>　　日上中天，强烈的阳光照耀下，翼风族战士那洁白的羽毛在半空中闪闪发光，这让他们成为狙击射手最好的目标。<p>　　一圈，两圈，翼风族战士在半空中自由的飞翔，他们的视线紧紧盯住了正在缓缓前进的天龙军团部队，却浑然不觉自己已经成为对方狙击射手的猎物。要说他们也是非常聪明的，他们的飞翔路线尽量避开对方弓箭部队的射程，不管怎么说，如果被大量的箭雨笼罩的话，受伤乃至死亡都是可能的。<p>　　终于，在接近射程的时候，从三处树林之中同时射出了九枝利箭，寒光闪闪的箭矢在阳光的照耀下，闪动着令人害怕的死亡气息。<p>　　一个翼风族战士面对的，都是三枝利箭，而且还是在射程之外，这样的攻击对于他们来说，并不是什么可怕的事情，虽然他们也提高了警觉，但只是挥动手中的长枪，准备将射来的利箭一一击落。<p>　　三枝利箭如奔雷闪电，眨眼之间便到了翼风族战士的跟前。眼力特别出色，是这三个翼风族战士被选为侦察兵的原因，因此，他们很快发现射过来的利箭似乎和往常的都不太一样，在箭杆的尾部，有数条隆起的物体。<p>　　没有再多细想，翼风族战士手中的长枪全都十分精准的击中了第一枝利箭，可他们还没来得及做下一个挑箭的动作，三枝到了他们跟前的利箭几乎是同时爆炸。<p>　　白色的光芒一下子充满了翼风族战士的视野，大气的波动十分清晰的传到他们的身体里面，冰冷彻骨的感觉一下子占据了他们体内每一条经脉、每一个细胞，根本让他们无法运气抵挡。<p>　　下一刻，洁白的羽毛四下飞散，三个翼风族的战士就在半空中活生生的炸裂，没有可怕的血肉横飞，因为他们的血肉都已经被冰冻成一块。<p>　　见到这样的场面，对在一路上不断向自己条新的翼风族战士感到十分讨厌的天龙军团将士，立时发出了一阵震天的喝彩声。<p>　　接着，除了留下王广的射手部队断后，其他的军队全部调头返回清江大营。<p>　　等到海鹰扬接到报告，天龙军团的部队并没有前往岗城，而是在中途调头的情报时，已经是六个小时以后的事情了，更让他感到意外的是，翼风族的侦察战士居然损失了三名之多。<p>　　“翼风族的人到底是怎么死的？”<p>　　感到不可思议的还有巨灵族的人，但是由于没有在现场目击，无法确知当时的情况，不过因为随后跟进的翼风族战士，得到的消息是王广一方射出密集箭雨，因此他们只能推断，那三名翼风族的侦察战士不小心落入了敌人的箭阵，被乱箭射死的。<p>　　不好的消息，一个接着一个，还没有等到海鹰扬的大部队返回营地，从高楼镇疾驰而来的士兵，报告了高楼镇陷落的事情。 葇R涉緈呛“你说什么？”<p>　　一下子，海鹰扬几乎不敢相信自己的耳朵，五千名骑兵居然能够在短短的三个小时里面，攻占了由一万名士兵防守的高楼镇，虽然说这一万名士兵当中，刚刚从预备军转为正式野战军的士兵就占了一半，但是他相信那些跟随自己转战各地的鹰扬军团老兵们，绝不会输给天龙军团的士兵。<p>　　“因为对方的骑兵部队中藏着数目庞大的魔法士。”<p>　　前来禀报坏消息的士兵，哭丧着脸，战战兢兢的向主帅汇报了当时的情况。<p>　　当天龙军团的骑兵部队出现在高楼镇守军的眼前时，高楼镇的守军虽然十分警觉的布好了防线，但并没有太大的担心，因为看对方的规模，仅仅是本方部队的一半，而且本方还拥有十分出色的防御阵地，不管从哪一个角度看，对方都没有胜算的。<p>　　要攻击一个防守严密的敌人，就必须用一倍以上的兵力，这是现在大陆上任何一部兵法书上的常识，因此，出动远少于防守兵力的骑兵部队去攻击躲在深沟高垒后面的敌人，无疑是以卵击石。<p>　　“天龙军团的这一支骑兵部队应该是佯动，唯一的作用就是牵制本方的部队。”<p>　　当高楼镇守军的主将得到这样的结论时，却突然发现从对方骑兵队伍摆出了冲锋的锥形阵，最前面那迎风飘扬的旗帜上是一条黑色的飞龙。<p>　　“难道他们要这样冲阵吗？”<p>　　高楼镇的所有守军不禁大吃一惊，天龙军团的骑兵也太自大了吧！这样冲上来还不是送死。<p>　　弓箭手朝进入射程的骑兵发出了漫天的箭雨，却十分惊讶的发现，这一支骑兵部队的上空闪动着淡淡的蓝色光芒，特别是箭雨落下的时候，蓝色的光芒变得益发明显，箭矢在半空中被一层无形的力量隔阻，没有一枝箭能够落到骑兵的身上。<p>　　能够出现这样的情况，唯一的解释是魔法士发出的强大防护魔法，随军的鹰扬军团魔法士立刻发出魔法攻击，但是他们的攻击并没有产生效果，对方的防护魔法远远超过他们的想象。<p>　　随着骑兵部队的高速接近，倏然有数道巨大的火龙从锥形阵的中央飞了出来，扑向了鹰扬军团的高垒，根本没有多想的时间，火龙落下之处，爆发了极其猛烈的爆炸，石块泥土四下飞溅，声势惊人，被不幸笼罩的士兵则血肉横飞。<p>　　当飞扬的烟尘稍稍落定，被火龙轰到的地方早已出现了一个大大的缺口，天龙军团的铁骑有如钢铁的洪流一般，呼啸而入。<p>　　骑兵的冲击之中，还不时爆出火龙和闪电落雷，高楼镇的守军根本没有机会从别的地方调集军队堵住缺口，再说对手的冲击力和可怕的魔法打击，根本不是他们可以抵御的。<p>　　“难道是魔法士骑兵部队吗？”<p>　　听到这里，海鹰扬不禁大吃一惊，能够拥有这样一支具备强大魔法攻击的骑兵部队，那就绝对是前所未有的事情。<p>　　在大陆以往发生的各种战争之中，魔法士都只能作为远端攻击力量和支援部队使用，如果像天龙军团这样和骑兵一起直接冲锋陷阵，他们缺少足够的力量和数量，即便是魔剑士组成的部队，这样的冲击也是难以想象的，因为整个大陆上魔剑士的数目也并不多。<p>　　就像他自己的部队，也只有在本阵拥有一支一百二十人的魔剑士部队，这是作为自己的亲卫，而整个鹰扬军团的魔法士全部加起来，不会超过五百三十名，所以像于凤舞这样出动，他是绝对舍不得的。第一个感觉，海鹰扬就是羡慕于凤舞的部队，居然拥有这么多的魔剑士和魔法士。<p>　　“于凤舞可能把最后的本钱都拿出来拼了。”站在一边的随军参谋艾哈德突然沉沉的说道，他的话立时让海鹰扬的眼睛一亮。<p>　　“因为高楼镇的位置十分重要，如果她夺不回高楼镇的话，那就只有等着被我们切断后路，一旦失去后方的一切支援，她于凤舞就算再厉害，也改变不了失败的下场。”艾哈德继续他的分析，虽说他对高楼镇的作用有些夸大，但还是很有道理的。<p>　　“也许现在指挥部队的，并不是于凤舞本人。”翼风族的风梧炀终于忍不住发言，老实说，他也不相信在他们的袭击下，于凤舞真的一点事情都没有。<p>　　“不错，应该不是于凤舞在指挥。”海鹰扬猛的一振，用相当兴奋的语气说道。<p>　　从攻占高楼镇的那一刻起，海鹰扬心中就有一个隐隐的疑问，如果按照他平日对于凤舞的认知，像高楼镇这样一个相当重要的地点，应该是加强力量的，可当时高楼镇被攻占的时候，总共才二千五百守军，而且其中还包括了八百名地方警备队的士兵。<p>　　再说像今次这样的军事行动，也不像于凤舞的用兵风格，以主力大部队作为佯动部队，掩护包括魔法士在内的五千骑兵发动进攻，以海鹰扬的眼光来看，就绝对是一次十分低级的指挥举动——缺乏强力保护的魔法士，在战场上是相当脆弱的。<p>　　“先消灭那一支拥有大量魔法士的骑兵部队。”<p>　　雷吉以他巨灵族特有的嗓音对海鹰扬说道，对方的手中有这么一支拥有大量魔法士的骑兵部队，对于他们神族联军来说，都是一个非常大的威胁。普通的士兵给神族的伤害是不大的，但一个会强大魔法攻击的魔法士就不同，威力巨大的魔法攻击，将直接给神族造成精神和肉体上的双重伤害。<p>　　“对，我们应该立刻调集大军，争取在最短的时间里解决掉那一支攻占高楼镇的魔法骑兵部队。”<p>　　思忖片刻，海鹰扬终于下定决心，开始发布一连串的命令。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_09'> 第三十集 第九章 风雷动天</b><p>");

document.write ('　　要打击一支拥有大量魔法士的部队，就必须句备相当数量的魔法士，否则的话，士兵的伤亡将会是难以想象的。但是作为神族，就完全不同了，因为他们本身就是一个非常出色的魔法士，所以让他们和人族的魔法士交战，占有绝对的上风。<p>　　在将手中大部分的魔法士集中起来后，海赢扬派出了三支骑兵部队，每一支骑兵部队均配备了一百名魔法士，三万人马浩浩荡荡的杀向了高楼镇。而五百名巨灵族的雷锤武士和八百名翼风族的战士则作为先锋部队，抢先一步杀向高楼镇。<p>　　这一次，翼风族人也学乖了，不敢再肆意飞翔侦察，而是以一个完整的军队编制推进，而且在地上，又有巨灵族的雷锤武士进行武力搜索，确保翼风族的战士不落入敌人的箭阵之中，不受敌人阻击射手的偷袭。<p>　　“我们为什么要替人族打头阵？还不如让他们先行个自相残杀，这样我们也可以省很多力气”<p>　　雷吉闻言，顿时冷笑了一声，道：“我们现在已经没有多少时间和这些弱小的人族纠缠下去了，我来的时候得到消息，女神真像那边突然发生异常的变化，情势已经超过了我们的预计，所以我们必须速站速决。”<p>　　“什么，女神真像居然出现异常变化了吗？”风梧炀不禁大吃一惊，这可是令所有神族人都为之震撼的消息，女神真像的变化失去控制，就表示神族所进行的风之女神复生的计划被打乱，这样对于神族正在进行的一切计划都是一个沉重打击。<p>　　“不错，所以我们必须要尽快完成这边的计划，从而集中力量攻打月神祭坛。”雷吉微微眯起钢铃般的眼睛，望着前方的道路，用完全不同于常态的沉声说道。<p>　　在距离高楼镇十里的地方，翼风族的侦察战士便抢先发现了敌人的行踪。<p>　　“前方一里，有敌人的骑兵在布阵。”<p>　　获得这样的情报后，巨灵族的雷锤武士和翼风族战士并没有停下来，而是继续向前进发，唯一的变化是，他们的阵形随之改变，做好了战斗的准备。<p>　　黑色的飞龙旗在风中猎猎的飘动，旗门下是同样的黑色甲胃骑士，黑马黑盔，在明亮的阳光之下，组成整齐的方阵的三千名黑色骑兵，静静的端坐在战马上，无形中透出那冲天的肃杀之气，另人有一种窒息的感觉。<p>　　冲在队伍最前面的八百名翼风族战士鼓动着巨大的羽翼，狂风大作，气势惊人，但是见到对方如此惊人的阵势，一下子也不敢贸然发动俯冲的攻击，因为对魔法感觉天生敏锐的他们，已然发觉在黑色骑兵的阵势上方，有一股强烈的魔力波动。<p>　　这样的发现，更是让翼风族人肯定了他们之前的判断，眼前这一支骑兵部队中藏有大量的魔法士。<p>　　风梧炀一声令下，翼风族的战士将手中的长枪收进枪袋，拿起了弓箭，同时他们的阵形变成偃月阵，上下三层左右延伸，在半空中有如一道半弧形的墙壁，缓缓的向前推进。<p>　　巨灵族的雷锤武士赶到战场的时间，比翼风族战士仅仅慢了半步，他们所组成的是最具有冲击力的三角锥形阵势，三名雷锤武士形成一个小的三角，三组小的三角又形成一个大的三角，这样层层叠加，就形成了一个可以充分发挥雷锥武士杀伤力的锥形大阵。<p>　　身材最为高大魁梧，手持两把雷锤的雷吉便傲然战立巨灵族锥形阵的最顶端。<p>　　抵达战场后没有任何的调整，雷吉举起了手中的两把雷锤，仰首发出一声有如巨雷轰鸣的喊叫：“杀！”<p>　　声音犹在战场回响，五百名雷锤武士组成的锥形阵已经在他们首领雷吉的指挥下，以一种令人难以相信的速度朝天龙军团的骑兵杀过来。<p>　　难以置信，当五百名巨灵族的雷锤武士迈开大步向前冲锋的时候，脚步声居然能够使得脚下的大地发生可怕的震颤，天龙军团骑兵部队中，不断有战马发出惊惧的嘶叫声，原本严密齐整的阵势也有些波动。<p>　　狂风大作，翼风族的战士也在巨灵族雷锥武士突击的时候，一下子加快了向前的速度，手中的弓箭同时射出，带着风系魔法力量的利箭第三次齐射，便破掉了天龙军团骑兵部队上方的魔法防御结界。<p>　　强烈的魔力波动在骑兵上方涌动，阵形变得散开的天龙军团骑兵也回敬了猛烈的攻击，一排排的狼牙箭如飞蝗般的射向了神族军队。随着飞龙旗向前，大大小小的闪电和火球也不断从发起冲锋的骑兵阵中飞出来，扑向了神族的军队。<p>　　不过，骑兵们的远端攻击没有丝毫的作用，不管是箭雨还是魔法攻击，一旦接近到神族的周边五尺范围，变被空中一道无形的墙壁挡住，根本伤害不到神族士兵。神族的魔法防御圈拥有相当强大的能量，绝非天龙军团骑兵们所使用的魔法防御结界可以比拟的。<p>　　根本没有轮到巨灵族的雷锤武士发威，翼风族的战士从空中所作的箭阵攻击，便让天龙军团的骑兵们吃尽苦头。失去魔法防御的结界之后，一名接一名的骑兵被翼风族射出的羽箭击中，惨叫着从马上滚落下来。<p>　　当巨灵族雷锤武士开始和天龙军团的骑兵交上手双方的优势立时有了更加明显的体现。<p>　　雷吉的两把雷锤左右舞动，在身边形成了可怕的攻击图，天龙军团的骑兵根本无法与之抗衡，他们的长枪一碰到雷锤，便脱手飞出去了。如山的劲气压下。就连跨下的战马也无法站立。<p>　　而且巨灵族的雷锤武士手中的雷锤，是具有雷戏魔法攻击的强攻型武器，在雷锤武士挥舞之际，常常会爆发出一道怪异的紫色光波，被触及到的骑兵无不如被电击，颤抖着倒地无法动弹。<p>　　虽然有不少闪电和火球击中了雷锤武士，但是给他们造成的伤害远远不如他们给骑兵们带来的伤亡。何况，在空中的翼风族战士已经收起来弓箭，手持长枪进行俯冲攻击，他们的目标就是那些能够发出魔法攻击的骑兵。<p>　　第一次受到女人从空中和陆地的合成攻击，天龙军团的骑兵才真正亲身体会到神族联军的可怕，这几乎不是一个在同一个层面上的战斗。<p>　　很快的，完全处于劣势的天龙军团骑兵便溃不成军，败下阵来，往后方的高楼阵退却。乘胜追击，神族军队不等海鹰扬的后继部队跟上来，便沿着天龙军团骑兵溃退的方向杀向了高楼镇。<p>　　“这些神族的战斗力可真是厉害啊！”<p>　　一直都跟在神族后面，藏身在三万名骑兵之中的海鹰扬，在将神族和天龙军团骑兵交战全部过程看在眼中之后不禁暗暗发出感叹。<p>　　天龙军团把魔法士直接推上战斗的第一线，当作近战的一个兵种来使用，可以算是一次极大的冒险行动，但是可惜他们面对的是天生具有魔法能力的神族，显然是失败了，和骑兵编组在一起的魔法士兵看来是损失极大也许天龙军团的意图是，把具有强大攻击力的魔法士放在骑兵部队当中，出其不意的给敌人制造大量伤亡，这固然是对付神族的一个办法，但错误估算了神族战士的实力，致使魔法士大量的伤亡，这个代价显然是太大，应该不会是于凤舞所为。<p>　　经过一番快速的清理，海鹰扬得到了这一次战斗的统计数据，神族仅仅损失了二十八名战士，而天龙军团却是留下了六百五十三具尸体，再加上受伤的人，想来双方的伤亡比例，决对是超过一比五十的。<p>　　“幸好神族是我们的盟军，要不然，还真的是难以对付。”<p>　　虽然已经有了预计，但真正看到战果之后，海鹰扬还是感到极为震撼，这一次仅仅是一千三百名神族战士，如果把这个数目再加上十倍，一万名神族战士组成的军队，岂不是可以横扫整个大陆了吗？<p>　　而下一次如果是自己遇到像神族这样具有可怕战力的敌人，又该如何应战呢？海鹰扬的脑海之中，突然闪过了这样的念头，他不知道自己的主君和神族之间到底达成了什么样协定，神族才派遣了这样一支部队来帮助自己。<p>　　出于兵家的一种本能，他不禁在心中暗暗的思索着如何应付神族战士的办法了。<p>　　不过，现在有一件事是海鹰扬可以肯定的，那就是有了神族军队打头阵，牵制住天龙军团的主力部队，他就可以率领自己的主力剧团，一举攻下天龙军团的清江大营。<p>　　当下，海鹰扬下达了新的命令，除了一万名骑兵紧随着神族军队的脚步，去攻打高楼镇，一旦攻占高楼镇之后，就马上和神族军队一起，从侧后方朝清讲大营高歌进军。<p>　　而他自己则带着亲卫队，率领剩下的两万骑兵，转而向天龙军团的清江大营进发，同时派使者快马加鞭奔回本方的大营，号令全军出动，和他会合后等待时机，准备从正面攻击清江大营。<p>　　神族和骑兵在此地发生的战斗，均落入了柳琴儿和倩公主的眼中，虽然对神族军队的实力有所认识，但真正从战场看到他们可怕的攻击，柳琴儿和倩公主也不禁暗自心惊。<p>　　“这才是神族真正的实力，幸好他们的数目不是很多，不然的话，这一切战斗就很难打下去了。”<p>　　柳琴儿神色凝重的站起来，现在她对自己的计划，也不在有十足的信心了。因为这么长的时间过去了，谁知道神族的身上发生了多少的变化，以前的弱点现在到底还是不是存在呢？从魔法器具的实验来看，似乎效果也不是很大，只是不知道组合起来的话，效果会不会如愿。<p>　　倩公主到是没有柳琴儿想的那么多，她现在最想看到的，还是自己制造的那些魔法器具到底有多大的威力，能不能在实战中发挥出预计的作用来。<p>　　“不错，我们开始动手吧！”<p>　　柳琴儿抛开了一切思绪，和倩公主一起快步走出了大门。<p>　　在重新夺回高楼镇之后，柳琴儿和倩公主便秘密带着主力部队抵达了高楼镇，悄悄布置好了一切，等候敌人的到来。相对于防御严密的清江大营，刚刚易手的高楼镇显然是好对付很多，因此柳琴儿就大胆判断海鹰扬和神族应该会从这个地方着手，于是把决战的地点选在了这个地方。<p>　　神族军队紧紧追着天龙军团的骑兵，一直杀到高楼镇的正前方，刚刚修补过的城墙都可以看的十分清楚，城墙上的守军不断发射羽箭和石块，为自己的骑兵争取时间退进来。<p>　　溃败的骑兵们没有全部逃进高楼镇，不少都是绕着城墙往两边退开，因为高楼镇的城门口实在太小了一点，而神族军队追击的又太急了。<p>　　几乎前后脚，骑兵们刚刚进入高楼镇，神族军队也随后杀了进去，虽然有守军想关上城门，但是翼风族战士飞跃城墙，赶走了守军之后，很快的城门便被神族占领了。<p>　　巨灵族的雷锤武士顺着翼风族战士打开的城门一拥而入，正当要展开全面冲杀的时候，就听见一阵战鼓急响，接着在他们的面前，出现了一支全身都包裹在钢甲里面的重装甲步兵队伍，站在队伍最前面的，是一个手持长剑的美丽女将。<p>　　反常的场面，让神族军队一时停下了脚步，更让他们感到惊讶的是，眼前这个美丽女将身上所散发出来的气势，是他们非常熟悉，却又为之害怕的。<p>　　为什么从一个人族的身上，会有令神族人从内心深处本能产生害怕的气势，而且这种气势又带有让神族人敬服的主神气息。<p>　　正当神族人惊疑不定的时候，对面的美女女将举起手中的长剑，用十分轻松的语气说道：“欢迎你们来到高楼镇，柳琴儿在此等候你们多时了。”<p>　　雷吉的脑海中闪过一道灵光，他想起眼前这个自称柳琴儿的美丽女将，是他在月眼寒潭见过的，那时她在叶天龙的身边，显然是叶天龙身边重要的女人。<p>　　雷吉刚想说什么，原本停在半空中的风梧炀突然急促的掠到他的身边说道：“奇怪，这个地方的魔法能量有一种奇异的波动，我感觉到非常不舒服。”<p>　　知道翼风族的人对于魔法能量变化有着出色的感觉，雷吉也不禁微微变色，能够让风梧炀产生如此不妙的感觉，此地就绝非平常之地，“大家小心……”<p>　　没等到雷吉的话说完柳琴儿手中的长剑猛的向前一挥，只见数十道白光从她的后方射出来，目标并不是神族军队，而是射向了神族军队的上空。<p>　　巨灵族和翼风族的人不禁为之一愣，敌人的射术会那么差吗，如此的魔法攻击的精确度也偏差太大了吧！募地，原本空无一舞的空中，因为白光的射过，出现了一个巨大的魔法阵，扭曲的光波在神族军队的头上发出奇异的响声。<p>　　“炎之雷阵？”<p>　　雷吉的脸色立时为之一变，没有想到在这个地方，还可以一样看到被巨灵族人视为禁忌的上古魔法阵，一种恐惧的心理在巨灵族的雷锤武士之间蔓延。<p>　　而这个时候，从城墙上绕过来的天龙军团将士朝半空中的翼风族战士射出夹杂着“冰之雷弹”的箭雨，让翼风族战士防不胜防。<p>　　更让神族军队惊慌的是，在他们的周边，从地上突然冒起了数十道冲天的烈焰。这些具有不同颜色和形状的烈焰，便是柳琴儿让倩公主等人苦心炼制出来的魔法器具发出来的，它们所组成的法阵配合空中的“炎之雷阵”，足以让陷身其中的神族或魔族失去大部分的力量。<p>　　现在，柳琴儿可以放心的带领着精锐的重装甲步兵，围攻战力锐减的神族军队。而此刻，跟随神族军队杀过来的一万名鹰扬军团骑兵，本想在神族后面轻松的拣便宜，不料陷入了一个更大的危机之中公主带领着的魔法士军团早在高楼锁的城外布下了“火海炼狱”，看到他们一进入伏击的地点，站在附近高地的倩公主和她的那些魔法士部下一起发动了“火海炼狱”。<p>　　巨大的火龙不断从地上冒出来，肆意流走在鹰扬军团的骑兵队伍当中，而随军的魔法士则根本无法组织起有效的反击，因为他们不知道敌人的攻击从什么地方来的，他们唯一可以做的，就是尽量减少火龙对本方队伍的伤害。<p>　　可是鹰洋军团的这些魔法士一出手，立刻使得他们暴露在倩公主和她手下那些魔法士的攻击之下。持续不断遭受到敌人的魔法攻击，鹰洋军团骑兵们已经明白天龙军团拥有令人难以相信的大量魔法士，因为在之前和神族的战斗中，他们亲眼看到天龙军团不少的魔法士被翼族战士杀死了。<p>　　其实他们和神族人一样，都做出了错误的判断，被翼族杀死的，都不是什么真正的魔法士，而是手持魔法器具的骑兵。这是柳琴儿安排的计划，一来是给对手一个假象，以为她手中已经没有多少魔法士，对于魔法攻击就少了防备，二来也是为了试试看倩公主所制造的魔法器具，到底可不可以发挥作用，使得一个不会魔法的人用起来，表现的和普通的魔法士差不多。<p>　　当天龙军团的伏兵全部出击以后，已经陷入混乱当中的鹰洋军团骑兵再也无法抵挡，战场几乎就要成为一面倒的杀戮了。而被困在高楼琐里面的神族军队，则和天龙军团的重装甲步兵陷入苦战当中，失去了大部分的战斗力，巨灵族的雷锤武士和翼风族的战士也开始出现大量的伤亡。<p>　　战局已经完全控制在手，柳琴儿也忍不住亲自加入战场，给神族军队最后一击的时候，从清江大营来的急报却让她大吃一惊。<p>　　海鹰扬的军队正在大举进攻清奖大营，外围的营垒已经被攻占，就连中军营盘也是岌岌可危。 <p>　　原来海鹰扬得到他的部队在高楼锁这边中了埋伏的情报后，知道领部队前来救援的话，也不一定来得及。而且从天龙军团的部署来看，现在清江大营之中已经没有多少主力部队，因此全力攻打清江大营，才是最好的选择。<p>　　想到清江大营的中军营盘之中，还躺者昏迷不醒的于凤舞，万一要是被海鹰扬攻破的话，那问题就严重了。就算这边全歼了神族和海鹰扬的部队，和于风舞的安危比较起来，还是天地之差。<p>　　火速下达了整队的命令，除了留下部分军队继续对付敌人的残余部队，柳琴儿根本不等她的主力部队全部整合完毕，变带着匆匆集合的骑兵部队赶往清江大营。<p>　　不过，这一次高楼琐的战役，也算是天龙军团的一次极大的胜利，战斗结束后清点统计，神族队伍损失了四百二十名巨灵族的雷锤武士，五百四十八名翼风族战士，而鹰洋军团的一万骑兵能够逃离战场的不足二千名，而最惨重的是鹰洋军团的魔法士，随军的一百名魔法士到最后生还的还不到五名。<p>　　“一定要坚持住，一定要坚持住…………”<p>　　一路快马加鞭的柳琴儿在心中一直在默默的叫道，如果中军的大营被海鹰扬攻破的话，那么她就再也没有链去见叶天龙了。<p>　　柳琴儿带着骑兵刚刚跑到距离清江大营五里的地方，就听见一声巨响，从两旁杀出了海鹰洋军团的部队，一阵密集的箭雨，当场放到了一批的骑兵，接着冲杀过来的鹰洋军团将士，将悴不及防的柳琴儿和她的骑兵队伍分成了数段。原本就因为急于赶路而队形不整的天龙军团骑兵，很快便被敌人打散了欲速则不达，如果柳琴儿不是选择走这一条近路，而是饶到后方，走她来高楼锁所采用的远路，则不会陷入如今的困境之中，现在别说是久远清江大营，就连她自己都有麻烦了。<p>　　经过一番苦战，柳琴儿终于带着部队杀出了重围，但是却付出了两千骑的惨重代价。而重新收拾部队，再等倩公主和高楼锁的其他部队赶来会合，等到再次出发的时候，时间已经过了很久。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='30_10'> 第三十集 第十章 王之突击</b><p>");

document.write ('　　看着密密麻麻的敌人呼啸着中杀过来，左岛近仗剑而立，没有丝毫的动容。已经是鹰扬军团的第三次攻击了，设置在营垒前面的鹿角、地刺和疾黎，也早已在鹰扬军团的前两次攻击中被清扫一空。<p>　　由于柳琴儿带着主力部队离开，现在的清江大营里只留下了两万人马，所以负责留守大营的左岛近，实在没有多余的兵力来防守整个大营，面对着海鹰扬的鹰扬军团突然发动的猛烈进攻，根本就是顾此失彼，难以招架。<p>　　在接到外围营垒被攻占的消息后，左岛近便决定放弃前营，组织剩余的部队死守中军营地，一来中军营地的防御最为坚固，二来是因为受伤昏迷的于凤舞就在中军营地里面。<p>　　随着攻防战斗的进行，现在左岛近手中唯一可以作为预备队的，就剩下他从帝都带来的一千名甲胄骑兵，但是他不想马上动用这一支部队，他要等到在最关键的时刻才使用。<p>　　很快的，汹涌而来的鹰扬军团士兵进入了弓箭手的射程。<p>　　“射击，不要让他们靠近！”<p>　　无数的羽箭随着左岛近的一声令下，朝鹰扬军团的士兵飞过去，冲在最前面的鹰扬军团士兵立刻惨叫着倒地，但是更多的士兵还是踏着同伴的尸体迅速靠近了营垒。<p>　　列阵在后面的鹰扬军团弓箭手此刻也推进到攻击范围内，在指挥官的大声命令下朝天龙军团的营垒射出带火的羽箭。<p>　　早有防备的左岛近立刻命令士兵用沙土灭火，同时命令士兵将火油倒在营垒的前面地上，当鹰扬军团的士兵靠近之后，便立刻射出火箭，在自己的营垒前面形成一道火墙。<p>　　熊熊燃烧的大火和密集的箭雨，让鹰扬军团的士兵根本没有机会接近到营垒的墙壁之下，只有极为少数的攻击者能够冲过火墙，但是没有等到他们手中的云梯架上墙壁，便被从墙壁上砸下的石头打倒在地。<p>　　突然，从鹰扬军团弓箭手的阵列之中窜起数条通红的火龙，呼啸着扑向营垒墙上守卫的士兵。由泥土和巨木垒成的墙壁发出轰然的巨响，火光冲天，防守这一段墙壁的天龙军团士兵从火光冲天的墙上直接跳了下来。<p>　　“小心敌人的魔法士，射手营的人用强弩对付他们！”<p>　　左岛近见状，立刻大声下令。因为倩公主带走了天龙军团的魔法士队伍，使得现在营垒之中找不出一个会远端攻击魔法的魔法士，所以面对鹰扬军团的魔法攻击，左岛近只有用射程相对较远的强弩来对付。<p>　　受到强弩的威胁，能够使用大面积杀伤魔法的魔法士，很少有机会接近到可以施展其攻击魔法的距离。<p>　　攻击和防守再一次僵持，鹰扬军团的这一次攻击最后还是以收兵结束。<p>　　不过，火油也有烧尽的时侯，熊熊燃烧的火墙终于还是熄灭了，只有滚滚的硝烟弥漫在战场的上空。<p>　　早已等侯机会的鹰扬军团士兵随之展开了第四次的攻击。这一次，他们推出了刚刚搭建的投石车。<p>　　抬着云梯和撞木的鹰扬军团士兵吼叫着冲上来，他们身后的弓箭手发射的无数羽箭则在他们的头顶上呼啸着飞过，被数十名士兵推动的投石车缓缓的进入到攻击的射程里。 噦恹嬡-O枮“快用箭毁掉投石车！绝不可以让它靠过来！”<p>　　左岛近大声怒吼着，随手挥剑打掉了朝他飞来的羽箭。<p>　　天龙军团的弓箭手集中力量，朝鹰扬军团的投石车发射了一阵接一阵的箭雨。推车的鹰扬军团士兵被射成了刺猬，但很快就有新的士兵接替上来继续推车。而射在投石车的火箭，还没有等到引起大火，就被随车的士兵很快扑灭。<p>　　巨大的石头被投石车射出，击中营垒的墙壁，泥土飞溅，墙壁一阵震撼。而不幸被厄运光顾的天龙军团士兵，则血肉化泥。<p>　　十数部投石车集中发射，声势相当惊人，砸得营垒的墙壁也是坑坑洼洼，如果不是于凤舞当初建造时把营垒的墙壁造的特别厚，现在早已被打破了。<p>　　正当左岛近集中力量应付投石车的时侯，海鹰扬已经把魔法士集中起来，在重装甲步兵的掩护之下，靠近了营垒，然后同时发动魔法攻击。<p>　　数十道粗大的闪电同时击中了营垒的墙壁，原本就已经被投石车砸的到处是坑的墙壁，再也经不起这样的一次猛烈魔法轰击。<p>　　轰然巨响之中，烟尘冲天，营垒的墙壁终于被打出了一个缺口。<p>　　虽然左岛近命人立刻用石块进行封堵，但是几次封堵，都被鹰扬军团用投石车和魔法攻击重新打开，而且缺口变得越来越大。<p>　　当投石车损失过半，魔法士也精疲力竭的时侯，鹰扬军团的投石和魔法攻击终于停止了，而此刻天龙军团的营垒缺口足以通过三个并排的骑兵了。<p>　　嗷嗷狂叫的鹰扬军团士兵朝着缺口冲了过去，但是这一次是一个手持大剑的巨汉和全身甲胄的骑兵挡住了他们的去路。<p>　　原来左岛近调来了充当预备队的甲胄骑兵，用他们严密的阵形和奋力的厮杀把这个缺口堵死了。同时，守在两边墙壁上的士兵，则不断将石头抛下来，竭力想把缺口重新填起来。<p>　　“真是岂有此理！”<p>　　海鹰扬看着自己的队伍一次次的冲向缺口，却又一次次的被赶了出来，而营垒墙壁上不断抛下的石块则慢慢填补着缺口，这让他忍不住心火上升。<p>　　六万鹰扬军团的战士，连续四次居然都攻打不下只有万余人把守的营地，这其中固然有新近补充来的士兵战力不高的原因，但是对方防守的严密和强韧也是大大出乎意料的。<p>　　“铁壁将军，果然是名不虚传。”<p>　　从俘虏士兵的口中，海鹰扬已经知道自己现在的对手是左岛近，虽然自己突然的冲击攻占了外围的营垒，并灭掉了外围近六千的守军，但对手的撤退显得十分有条理，也没有出现预料的惊慌，再想起左岛近在这两年来的战绩和表现，他不禁有些羡慕叶天龙拥有这样的良将。<p>　　熟营垒的前面杀的无比惨烈，营垒的后面却是静悄悄的，十分安静。因为前面的情况吃紧，左岛近把大部分的士兵都调过去了，剩下把守营门的士兵，也非常担心前面战况。因此，当风尘仆仆的叶天龙和龙灵儿出现在营地的门口，顿时引起了一阵欢呼。<p>　　“陛下回来了！陛下回来了！”<p>　　正在浴血奋战的将士听到这样的欢呼声，也是精神大振，更加精神抖擞，近乎疯狂的拚杀，终于将缺口处的敌军赶了回去。营垒墙壁上的士兵也乘机抛下大量的石块，将缺口完全填满。<p>　　左岛近趁鹰扬军团收兵的空隙，从营垒前面的墙壁处匆匆赶来。<p>　　身上的盔甲全部沾满了血迹的他，还没有向吟天龙行礼票报，叶天龙便挥挥手，道：“这里的情况我已经从士兵的口中知道一些了，你指挥的很好，所以接下来还是需要麻烦你，我和灵儿去看一下于凤舞元帅，然后就出来听从你的调遣。”<p>　　左岛近微微一愣，随即便躬身行礼，沉声说道：“是，陛下。”<p>　　到于凤舞的凤帐里看望了一下尚在昏迷之中的美女战神，叶天龙将“风之精魂石”小心的交给于凤舞的贴身金凤卫收藏起来，又嘱咐她们好好看护于凤舞。<p>　　出了凤帐，就听见前面的战场上传来了震天的呐喊声，叶天龙和龙灵儿到前面一看，原来是海鹰扬亲自上阵，带领全军向营垒发起令人窒息的猛攻。<p>　　因为接到了天龙军团的援军正在集结的报告，海鹰扬知道留给自己的时间已经不多了，便决定全力做最后一次冲击，只有拿下清江大营，他在高楼镇的损失就可以弥补过来。<p>　　“一味的防守，是很难抵挡住鹰扬军团的猛攻了。”左岛近一边大声命令士兵拚死防守，一边下令让甲胄骑兵在营门处集结，“一定要出动反击他们一下，把他们的部署打乱才行。”<p>　　“这种事情，就交给我来做吧！”叶天龙出现在左岛近的身边，望着集结在营门处的甲胄骑兵说道。经过刚刚在缺口处的浴血奋战，一千名甲胄骑兵已变成了八百名。<p>　　“陛下，您怎么可以……”大吃一惊的左岛近话还没有说完，就被叶天龙打断了。<p>　　“我喜欢冲锋陷阵的感觉，尤其是现在这样的场面，我更要让我的士兵们知道他们为之战斗的，到底是怎么样的一个人。”<p>　　左岛近的眼神闪过一阵激动之色，有这样疯狂的主君，虽然是一件非常麻烦的事情，但却也让人十分敬佩。他无声的低头，行了一个武将的军礼，然后就转身去继续指挥士兵做好防守的事情。<p>　　“我需要无畏的勇士，无敌的战士。”<p>　　骑马站在甲胄骑兵的前面，叶天龙大声的宣布道，一身黑色甲胄的他，背后插上了黑色的飞龙旗，显得又冷酷又神采飞扬。但是最惹人注目的，还是他身边的龙族美少女，那一身特制的衣甲，透出她那玲珑有致的健美身材，加之修长雪白的大腿闪闪发光，让年轻的甲胄骑兵看的眼睛发亮，都有些神不守舍了。<p>　　“告诉我，你们是我需要的吗？”<p>　　“是！”<p>　　甲胄骑兵们的热血开始沸腾，叶天龙要亲自带领他们杀出去，而且还有龙灵儿这样的龙族美少女和他们一起战斗，他们每一个人的心中都燃起了无边的炽热火焰。<p>　　蓦的，一阵急促而又充满了力度的琴声突然从队伍的后面传来，是月如弹奏出来的无上七弦琴音。<p>　　她和晨月是在接到叶天龙的传讯后，从帝都赶来清江大营，准备使用“风之精魂石”救治于凤舞的，不料一到大营，就遇到了这样的情况。<p>　　听说叶天龙要亲自带领甲骨骑兵冲阵，月如不禁有些兴奋的以琴声为他送行，充满了杀意的琴声有如风雷贯入甲胄骑兵的脑海，每一个人心中的疯狂执念瞬间被引发出来，每一双赤红的眼睛，燃烧的似平不是属于这个世界的火焰。<p>　　“很好，开门！”<p>　　心中的杀戮和对血腥的渴望开始慢慢被琴声唤醒，叶天龙的双眼之中燃起了黑色的火焰，他调转马头，大声对守卫营门的士兵下令道。<p>　　营门尚开一半，叶天龙便一马当先冲了出去，长剑挥出，正冲到营门口的几个鹰扬军团士兵立刻被斩断，鲜血如喷泉般的喷出来。<p>　　龙灵儿紧随叶天龙的后面，一记龙爪击出，迎面的数十名鹰扬军团士兵好像被龙卷风刮到一般，飞出去老远。<p>　　没有想到敌人会开了营门冲出来，猝不及防的鹰扬军团士兵死伤惨重。抬着撞木和云梯的士兵纷纷丢下撞木和云梯，掉头就跑。<p>　　浓烈的血腥味和战场上的硝烟味，给了叶天龙和甲胄骑兵更加强烈的刺激，虽然月如的琴声已经听不见了，但他们的脑海之中，却依然不陆样烤清在回旋。他们的眼睛之中都燃起了更加炽烈的赤红火焰，疯狂的近乎忘我的冲杀，在鹰扬军团的阵中制造了大量的伤亡。<p>　　尤其是毫无近战能力的投石车、弓箭手和魔法士，一遇到叶天龙他们这样疯狂而可怕的冲杀，一下子便被冲乱了阵脚，而转身逃跑的他们更是成为叶天龙一行最好的杀戮对象。<p>　　正在前面带领部队攻打营垒的海鹰扬发觉到自己的后方变故，见到天龙军团的骑兵居然在自己的阵中如入无人之境，不禁怒火冲天，在命令部下继续强攻营垒之外，他自己返身回来组织部导和敌人冲出来的骑兵交战。<p>　　杀得火热的战场上，海鹰扬看清楚了居然是叶天龙亲自带领着甲胄骑兵冲杀，狂喜之余，不禁也暗自心惊。<p>　　“拿下叶天龙者，封侯万户，赏万金！”<p>　　一边设下重重的包围堵截叶天龙，慢慢减少他回旋机动的余地，一边命人传令全军，激励自已的部下。<p>　　海鹰扬知道这是一个极为难得的机会，只要在这里捉拿或杀死叶天龙，就能够完全改变整个法斯特的局势。<p>　　※　　　　　　　※　　　　　　　※<p>　　解州城，东方军团克洛索斯的府邸。<p>　　望着一个脸色发青的男人缓缓走进来，克洛索斯不禁有些怀疑，叶天龙是不是手下都没有人了，居然会派遣这样一个看上去很不健康，甚至都有点龌龊的男人作为他的使者。<p>　　听说是叶天龙的使者前来求见，克洛索斯早早便让人在大堂上摆设了一口大大的锅，在里回放上满满的水，锅下面烧火到锅里的水沸腾，同时又召集了近百名身材魁梧的士兵，手持大剑，在大堂的两边排列，一直从堂下排到他的座位前面。 <p>　　本想给叶天龙的使者一个下马威，可是现在克洛索斯却有些后悔了，因为眼前这个中年男人让他感到自己有些小题大做了。<p>　　“计无咎，见到本将军还不下跪！”<p>　　随着克洛索斯的一声大喝，堂上所站立的士兵立刻拨出了大剑，同声喝道：“跪下！”<p>　　声震屋宇，连墙角的粉尘都瑟瑟落下，大剑寒光凛凛，杀气慑人，但计无咎却是毫无所动，仅仅长揖一下，便挺身傲然而立。<p>　　两边的士兵怒目抢出，手中的大剑左右架上了计无咎的肩头，“还不跪下叩见我家将军？”<p>　　面对士兵的厉声怒喝，计无咎不禁微微一笑。，连看都没有看他们一下，而是对克洛索斯道：“这就是东方军团的待客之道吗？”<p>　　“客人？”克洛索斯冷冷一笑，“你看到下面那一口大锅了吗？如果你要作说客的话，那里就是你的位子。”<p>　　计无咎大笑道：“外人都说东方军团的克洛索斯将军如何神勇，如今看来，实在是一个胆小鬼啊！”<p>　　“你竟敢说我是胆小鬼？”克洛索斯的瞳孔微微一缩，眼露杀机，盯着计无咎怒声说道。<p>　　“不错，你现在有这么多的持剑武士在身边保护，却还惧怕我这样一个手无寸铁的人，难道不是一个胆小鬼吗？”计无咎收起了笑容，十分镇定的对克洛索斯说道。<p>　　克洛索斯冷冷的哼了一声，道：“笑话，我怎么会怕你呢？”<p>　　“既然你不怕我计无咎，那又为什么担心我来作说客呢？” <p>　　克洛索斯不禁微微一滞，转口喝道：“果然不出我所料，你是来做说客的。”<p>　　“将军大人你说错了，我今天并不是来做说客的。”计无咎凝视着克洛索斯，一个字一个字的缓缓说道：“我是来救你和解州的百姓。”<p>　　“救我和解州的百姓？”<p>　　克洛索斯瞪了计无咎半晌，突然出声喝退了大堂上的持剑士兵，命人给计无咎搬来了椅子，请他坐下。<p>　　“先生为何说是来救我和解州的百姓呢？”<p>　　计无咎反问克洛索斯道：“我想请教一下将军大人，现在解州城里的情况到底如何？”<p>　　“市面萧条，很多人因为害怕而逃离了解州。”克洛索斯十分老实的回答道。“而将军大人起事之前呢？”计无咎继续追问道。<p>　　“这个……”克洛索斯有些退疑，那时赋闲在家的他自然是知道，虽然于凤舞夺取解州城时给解州城造成了不少的损失，但随后进行的治理和开发很快便让解州城变得充满了生机。<p>　　“将军大人可知现在解州周围的形势吗？”计无咎突然转过话题，问克洛索斯道。<p>　　“哼，叶天龙现在把大部分的兵力都集中到清江州，现在解州附近根本就没有多少军队可以调动。”克洛索斯说道：“你来解州，还不是因为害怕我会出兵继续攻打周围的州城。”<p>　　“非也，非也。”计无咎微微一笑，道：“可以请问一下，将军现在有多少可用的兵马？”<p>　　“你问这个干什么？”克洛索斯有些警惕的问道。<p>　　“现在解州城里总共只有八千名士兵，就连防守都相当紧张，如何能够出兵攻打周边城镇？就算大人你临时抓丁征兵，也不可能马上形成多大的力量。尤其是解州的人已经品尝过我们陛下治理时的好处，他们又怎么会甘心为将军大人作战呢？”计无咎毫不客气的道出克洛索斯的劣势和解州的虚实。<p>　　“将军大人当时手握六万余勇猛之士，拥有整个解州的力量，都没有能够抵挡我们，如今这区区孤城寡兵，如何能够抵挡？再说，现今解州城的周边都已经是我们陛下的土地，庆计大人的军队离解州也不过三天的路程。”<p>　　“哼，危言耸听，一派胡言。”克洛索斯话硬，气却有些短。<p>　　“将军大人是明白人，自然知道在下所言并非虚妄。在下只怕当庆计大人的铁骑临到解州，到时侯玉石俱焚，岂不痛惜。”<p>　　“先生未免把庆计看的太厉害了吧？”克洛索斯颇为不服的望着计无咎。<p>　　“将军大人有所不知，现今庆计大人的铁骑横扫离源、西唐和广夏三州，其兵锋所向，无人可敌。疾风将军之名，已然广为传扬。”<p>　　计无咎正色对克洛索斯说道，同时从怀中掏出一封密函，“在下来解州之前，曾去拜会将军大人的太夫人，这是她让在下带给你的亲笔书信。”<p>　　克洛索斯的身躯猛的一震，恶狠狠的盯着计无咎，那眼光神情，似乎是要把计无咎整个吃掉一般。<p>　　※　　　　　　　※　　　　　　　※<p>　　下期预告：<p>　　清江大营前的攻防战中，叶天龙和龙灵儿大发神威，面对海鹰扬的强力攻击，他们的战斗赢得了所有人的尊重，叶天龙也进一步在他的将士心卧中树立了他在战场上的威望。<p>　　在使用“风之精魂石”救治于凤舞的过程中，一件让所有人意想不到的事情突然发生了，情势的变化令人措手不及，但最后的结果却是让叶天龙白白拣了一个大便宜，而经历生死洗礼的于凤舞也有了一个脱胎换骨的进步。<p>　　正当叶天龙和尤那亚双方袜马厉兵，准备大战一场之际，法斯特国内的局势风云突变。一个人物的出现，使得双方坐到了谈判桌前，一个彻底改变大陆格局的法斯特帝国命运的时刻来到了……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_01'> 第一章 陷阵对决</b><p>");

document.write ('　　法斯特历五三九年十一月十七日，清江州<p>　　被低矮的山丘和辽阔的大河围绕起来的一大片平原地带，无数的法斯特士兵在疯狂的呐喊，在忘我的厮杀，刀与剑不断发生猛烈的撞击，空中掠过一道道的闪电和火焰，伤亡者的惨叫声此起彼伏，交织成一副血火的地狱。<p>　　经过开始一段时间的混乱后，鹰扬军团的士兵在他们的军团长海鹰扬亲自指挥下，终于组织起有效的队伍，将突入他们阵中的叶天龙和龙灵儿以及甲胄骑士团团包围起来。<p>　　身边的甲胄骑士人数虽然在慢慢的减少，但是叶天龙和龙灵儿却是越战越勇。<p>　　叶天龙身上的盔甲上沾满了敌人的鲜血，他的双目之中燃烧着黑色的火焰，尤其可怕的是他手上那把燃烧着黑色火焰的天魔圣剑，因为吸取了太多人的生命和鲜血，现在剑尖上爆吐着三尺长的黑色剑芒，每一次的挥出，必定会吞噬掉许多生命。<p>　　而一直跟随在叶天龙身边的龙灵儿，黑色的披风也早已被鲜血打湿，但是身上那副五彩的衣甲却依然艳丽夺目，不断发出的强劲龙气，使得她身边的空间充满着晶莹的波光。<p>　　灵活无比的身形、凌厉无比的攻击，让龙族的美少女在一刻起，成为鹰扬军团众多将士心中永远的梦魇，即便是在战斗结束之后很长的一定时间里面，一提起这个身穿五彩夺目衣甲的美丽少女，鹰扬军团的士兵还是忍不住一阵心寒和发抖。<p>　　杀的性起，叶天龙一边奋力挥剑攻击，一边忍不住胸中充溢而出的兴奋和无边的杀意。张口发出长啸，与之心灵相通的龙灵儿也几乎同时发出了震天的龙吟，一个声音雄浑中带着睥睨天下的傲气，一个声音清越中充满了无比的威势，两者交织在一起，浑然一体向战场的四方传去，高亢处直冲九宵云外。<p>　　当头疾冲而来的一队鹰扬军团骑兵，被这震撼心魄的声音一冲，无不感到脑门欲裂，手脚发软，而他们胯下的战马几乎同时四脚一软，战战兢兢的扑倒在地，烟尘飞扬，人马的悲鸣声随着翻滚不断传来。<p>　　“简直就是可怕的恶魔，根本就不是这个世界的……”<p>　　看到叶天龙和龙灵儿联手制造出来的如此震撼心魄的气势，即便是身经百战的老兵，也不禁感觉到一阵心寒，尤其是叶天龙那种睥睨一切的气势，在他们心中种下了不能也无法抵抗的念头。<p>　　甲胄骑士在叶天龙和龙灵儿的带领下，狂野的向前冲杀过去，面对如此强悍可怕的敌人，心寒胆颤、手脚发软的鹰扬军团士兵无不本能的走避，那情形有如波开浪裂，当者披靡<p>　　站在塔楼上指挥军队堵截和迎战叶天龙的海鹰扬对于自己部队的表现，不禁连连摇头苦笑，不过，现在他的心中，对于叶天龙此刻惊人的表现，也忍不住暗自赞叹。<p>　　虽然海鹰扬和叶天龙的接触不是很多，但是每一次的接触，都让他对叶天龙有了不同的认识，他不得不承认，眼前的叶天龙，已经完全超过了他的想象，如果说以前他从心底看不起这个好色无赖男子，认为他根本不配作自己君主尤那亚的对手，但是现在他已经十分确定，眼前这个风评极差的男人，绝对是自己主君最强大的敌人。<p>　　想到这里，海鹰扬更加坚定了一个念头，必须在这里把叶天龙除掉，如果放过眼前这样的一个大好的机会，他是绝对不会原谅自己的。<p>　　旗号挥舞，层层的队伍按照海鹰扬的部署，不断压过来，在叶天龙前进的方向上布下了严密的阵线，刀山枪林，明晃晃的耀人眼目，同时，魔法士也开始在预算的路线上准备魔法阵<p>　　叶天龙和他的甲胄骑士连闯了数道阵线之后，居然开始改变方向，队伍旋转着避开了海鹰扬部署在前面的厚实阵线，在鹰扬军团的整个战场上划出了一道漂亮的弧线，再一次打乱了海鹰扬的计划。<p>　　“该死的，居然不是突围。”<p>　　海鹰扬一下子便意识到叶天龙的这一次行动，仅仅是一次突击而已，并不是他刚刚所判断的那样，叶天龙带领人马出阵是为了和柳琴儿的大部队汇合，再里应外合打破他对清江大营的攻击。<p>　　当下，原本在高高塔楼上指挥的海鹰扬下了塔楼，跃上战马，带着手下的一队亲卫魔剑士，向叶天龙的方向疾驰而去，同时塔楼上的指挥旗号开始不断的变化。<p>　　“那个混蛋到底在什么地方啊？”<p>　　一边用力咒骂着，鹰扬军团的头号勇将博加德一边狠狠的吐了一口唾沫，博加德已经在战场上寻找叶天龙很久了，只是一直没有机会和叶天龙对上手，对于叶天龙敢亲自带着甲胄骑士冲阵，他也十分佩服叶天龙的勇气，但同时也越发激起了他打倒叶天龙的欲望。<p>　　“将军，他好像又向这边杀过来了。”<p>　　跟在博加德身边的骑兵抬起头来，看了看高高挂在指挥塔楼上的战旗，显示敌人行动方向的战旗正慢慢移向他们的方位。<p>　　“太好了，这样的一个打功劳，我们可不能让它白白溜走……”<p>　　话还没有说完，本阵前面的士兵一阵喧哗悲叫，烟尘滚过，叶天龙和龙灵儿带着甲胄骑士出现在距离博加德不到一百步的地方。<p>　　“叶天龙，你快下马就擒，不然的话，今天就是你的死期！”<p>　　博加德大叫着，策马冲过去，但是他身边的一名副将抢在他之前，跃起菊花青色的马迎向了叶天龙，这个副将也是相当有武勇之名的骑士，他手中那把十字长枪曾经饮过不下百名敌人的鲜血。<p>　　“无名小卒，死！”<p>　　叶天龙根本没有作势，手中的天魔圣剑向前挥出。<p>　　黑色的雷电在众人的眼前掠过，副将的十字长枪分崩碎裂，接着是他整个人和胯下的战马一起成为两半，一分为二的骑士和他的战马还向前冲了几步，才猛的分向两边倒下，人和马的鲜血有如喷泉般的冲向四周。<p>　　看到自己手下一个实力不俗的副将居然连一招都没有走过，便在叶天龙的剑下送了命，博加德不禁心中一紧，眼神开始收缩起来，而他身边的士兵则在血雨的笼罩之下发出了一阵惊呼。<p>　　“叶天龙，你纳命来吧！”<p>　　猛的吐了一口气，握住武器的手臂上显出用力的肌肉线条，博加德像是为自己打气鼓劲一般的大叫着，驱动胯下的战马向前疾冲。<p>　　感受着迎面扑来的强大劲风和潜力，紧张和兴奋交织在一起的心痛，让博加德的气势更加高涨，从他身上散发出来的劲气甚至鼓动了他周边的骑士一同发出近乎疯狂搏杀的呐喊声，熊熊的战意从他们的心底燃烧起来，驱走了心中原本的害怕和恐惧。<p>　　但是勇气如果没有相等的实力来帮助，那就会演变成一场可怕的悲剧，博加德和他的骑士这种行为是值得赞赏的，可惜因此付出的代价实在是太高了。<p>　　高速突进的叶天龙，手中的天魔圣剑不断幻出死亡的黑光，破空的锐利鸣声直透心腑。而落后他半个马身的龙灵儿，在天魔圣剑的黑色剑芒遮蔽之下，纤巧的身影突然腾空而起。<p>　　一马当先，跃马突进，全神贯注于叶天龙身上的博加德，眼前突然出现了一条修长的大腿，雪白晶莹近乎透明的肌肤，圆润丰盈，没有一丝的多余线条，而包裹着秀美小腿的黑色长筒战靴却透出了无边的杀意，尖尖的战靴头部向上勾起，呈现出一道美妙又充满危险的弧线。<p>　　“好漂亮的大腿啊……”<p>　　本能的第一个反应，博加德是发出了由衷的赞叹，由腿及人，想来这一条大腿的主人一定也是一个绝世的美女，但武将的本能却在同一时间提醒他，这一条近乎完美的大腿充满了无比的危险，而且这个危险将直接关系到他的生命。<p>　　口中厉声怒吼着，博加德手中的武器在身前划出了重重的网影，不断涌溢出来的如山潜劲在他身周布下严密的防御网，但这一切均毫无意义。<p>　　护身的真气没有丝毫的防御作用，被强劲的龙气一冲即散，接着美丽纤巧的身影占据了博加德的视野，五彩衣甲包裹下的玲珑娇躯固然曼妙无比，但身后那一袭闪动着奇异血红色的黑色披风更是有一种震撼心魄的力量。<p>　　黑色的靴尖在博加德的眼睛中无限的变大，直至完全占据了他的视线，接着一阵剧烈的疼痛从脑门处急速向全身蔓延。<p>　　在彻底失去意识的刹那，博加德心中突然闪过了他不久前从武安带回来的那个小妾，他也有一双让他激赏又兴奋的美丽而秀气的修长玉腿，瞬间，心目中的幻影和眼前的这一条玉腿重叠了。<p>　　“再也没有机会抚摸那一双美丽的大腿了……”<p>　　意识涣散之际，博加德喃喃着，但从喉咙处涌出来的，却是浓浓的血泡。<p>　　龙灵儿一足点在博加德的战马马头上，高速冲刺的战马发出一声震天的烈鸣，居然无法再前进一步，而她另外一只脚的靴尖，轻灵巧妙的穿过了博加德布下的严密防御网，吻在了他的额头上。<p>　　博加德迎面倒下，口中喷出了大块的鲜血，当他从坐骑上滚落的时候龙灵儿已经借力再次飞身而起，有如穿花的蝴蝶，自由轻灵的飞翔在鹰扬军团骑士的刀丛枪林，四肢美妙的伸展舞动，惨叫声中，骑士落马的沉闷撞击声接二连三。<p>　　而此刻的叶天龙早已冲进了骑士的阵容之中，天魔圣剑舞出死亡的图案，黑色的闪电穿行盘旋之间，鲜红的热血四下飞溅，身披盔甲的骑士重重的从战马上栽下来，失去主人的战马悲鸣着跑开。<p>　　奔涌流淌的热血，一接触地面，就被吸收殆尽，那情形，就好像是大地张开它的嘴巴，贪婪的吞噬着战争奉献的生命和鲜血。<p>　　博加德的将旗倒下了，本阵被冲垮了，余下的士兵惊恐的掉头逃跑，却不想这样的结果，反而使得甲胄骑士更加方便的从后面将他们一一斩杀。<p>　　刚刚冲过了博加德的本阵，数道闪电和火球同时从前方的地上猛然飞起，锁住了正在鹰扬军团将士上空自如的腾挪飞跃的龙灵儿。<p>　　轰隆的巨响声中，庞大的龙气猛然向四面八方溢散，高速流动的空气发出穿耳刺脑的锐鸣声。<p>　　看着轻灵的美丽少女栽半空中划过一道五彩的弧线，毫发无损的重新落回到她的坐骑上，发出强势魔法攻击的魔剑士们不禁产生一种头晕目眩的感觉，就连主导攻击的海鹰扬也心中闪过惊骇的感觉。<p>　　殊不知他们眼前这个美丽的少女拥有天生对魔法免疫的龙族血统，除了龙族的禁咒之外，大陆上是没有任何的魔法攻击可以伤害到她的肉体。<p>　　几乎是错愕之间，叶天龙已经到了海鹰扬的面前，突前的两个魔剑士发出强大暗黑攻击波对于天魔圣剑的剑芒来说，简直就是没有意义的存在，甚至反而是助长了天魔圣剑的剑芒威力，倒卷的攻击波一瞬间便让两个强大的暗黑魔剑士全身爆裂而亡。<p>　　“叶天龙，我来取你的性命了。”<p>　　终于，俊美之极的海鹰扬出现在叶天龙的面前，一身漂亮的铠甲，一匹神俊无比的高头大马，即便是杀机满盈，但却是有着一种令人难以置信的动人风姿。<p>　　两个男人面对面的端坐在战马上，一个拥有霸王般的无敌气概，一个拥有俊美的令人不忍动手的气质风标，似乎是彼此在欣赏对方一般，只有潮水般的杀气在两个人之间流动，越来越强，越来越强。<p>　　也不知道是谁先出手的，两匹马同时向前跃出，开始冲刺，急速舞动的漩涡带起了强烈的旋风，如山的劲气若水面的波纹，猛烈的推向四面八方。<p>　　黑色的剑芒在半空中不断闪耀，每一次的跳跃闪动，都可以听到空气发出的爆裂声，而海鹰扬则是以一排的连环波形闪电作为攻击的先导，随后亮银色的战戟有如巨龙出海，搅起漫天的狂涛。<p>　　战马交错而过，短短的一个回合，叶天龙和海鹰扬交换了十下攻击，叶天龙的披风右肩被划破，海鹰扬的头盔上出现了一道裂痕，但是谁也没有受伤见血。<p>　　冲过三十步之后，两个人重新掉转了马头，没有丝毫调匀呼吸的机会，马上就发起了下一次的回合。<p>　　亮银色的战戟搅动整个空间的气流，在以海鹰扬为中心的三丈方圆内，空气成为凝固的能量，每一丝，每一缕都具有了万钧的重量，那种感觉只有身在其间的人可以感受的到，只要有丝毫的破绽露出，全身就必定会被压迫至爆裂。<p>　　对手越强，叶天龙心中的战意就越发高涨，天魔圣剑也似乎有了自我的意识，焕发出炽烈之极的黑色光芒，那种极致的暗黑之色，看一眼就似乎要将整个心神吸走，带给旁观者的是一种发自灵魂深处的战悚，心灵至深处的恐惧，如果是意志力不够的话，可能看一下就要整个人心神崩溃了。<p>　　“杀！”<p>　　两个男人同时发出了震天的怒吼声，似乎连天地都为之一抖。<p>　　海鹰扬连人带马化为一团亮银色的光球，直接撞上了叶天龙涌天魔圣剑的黑色剑芒组成的死亡之影。<p>　　这一瞬间，整个战场都似乎变得安静下来，甚至连时间也在此刻停滞了，所有人的目光都投向了两个人的战斗，即便是远处看不到这边情况的将士，也被一种难以言状的感觉笼罩。<p>　　轰的一声巨响，烟尘冲天，四下溢出的劲气形成了狂暴可怕的旋风，地上的沙石溅起老高，打在周围观战将士的护甲上发出一阵当当的响声。<p>　　烟尘落定，两个人的身形重新出现在众人的面前，叶天龙身上的披风早已粉化不知去向，就连衣甲也出现了好多处的破碎。<p>　　而与叶天龙比较起来，海鹰扬的情形就更加难看了，头盔碎裂，黑发披散，俊美如玉的脸上苍白一片，薄薄的嘴唇边甚至还可以看到一丝淡淡的血迹，更为严重的是，海鹰扬手中的那把战戟已经断裂，尤其是前面的部分，可以用碎裂两个字来形容。<p>　　两个人用的都是绝技，寻求的是一击必杀，本来也是相差不大的，只是海鹰扬吃亏在武器上面，因为叶天龙所使用的天魔圣剑是比海鹰扬手中的战戟高出很多等级的神器，这把魔神使用的神器，其威力就连天神也要为之忌惮，当全部威力释放出来的时候，对于海鹰扬手中的战戟来说，是根本无法抵挡的冲击。<p>　　如果海鹰扬的战戟不碎裂，那么他所受到的伤害还会更大，但毕竟他的战戟也是一把神兵利器，因此在天魔圣剑的冲击之下，以自身的毁坏保护了主人，再加上海鹰扬身上所穿的铠甲所同样有着神器之名的亚里多德铠甲，同样可以发挥处抵御神器威力的作用来。<p>　　可即便是这样的双重消弱，但海鹰扬的内腑还是受到了轻微的伤害。<p>　　看到这样的结果，龙灵儿振臂一挥，所以的甲胄骑士高声喝彩，士气更是大幅提高，而海鹰扬的部下则有些垂头丧气之感，连他们视为神明的主帅居然也会败在叶天龙的剑下，斗志自然是随之下降。<p>　　但是就在这个时候，没有等到叶天龙开口说话，海鹰扬突然放声大笑起来。<p>　　这一下，非但叶天龙和龙灵儿他们感到莫名其妙，就连海鹰扬的部下也不禁有些目瞪口呆，难道是自己的主帅因为平生第一次的败落而神志有些迷糊了吗？<p>　　“叶天龙，你现在还不速速下马就擒。”<p>　　有所惋惜的看了一眼只剩下半截的战戟，海鹰扬提高声音对叶天龙说道。<p>　　放眼望去，不知何时，在他们的外围远处，一支弓箭手部队已经被调集过来，正以偃月的阵型正面摆开，无数枝闪着寒光的利箭，都瞄准了叶天龙和他身后的甲胄骑士，而且，在弓箭手的阵线后面，更是一个长枪组成的枪林，可以说完全将叶天龙他们前面的道路封锁。<p>　　现在轮到海鹰扬的部下发出震天的喝彩声和呐喊声了，他们主帅的这一手实在是太高明了，大批弓箭手的出现，非但冲淡了叶天龙战斗获胜所获得的优势，还一举扭转了不利的局面，让双方的士气发生了改变。<p>　　“如果你不下马就擒，就必将被乱箭射死。”<p>　　海鹰扬有些得意的微笑着，完全是一副智珠在握的样子，因为在叶天龙和甲胄骑士的后面鹰扬军团厚实的重装步兵阵线也正在慢慢的向这边移动。<p>　　海鹰扬和叶天龙对决，无论成败，都是对他十分有利的事情，因为至少他已经把叶天龙他们拖住了，为他的部队组织包围获得了宝贵的时间，直到这个时候，海鹰扬的部下才真正明白自己的主帅的每一个行动，都是有着惊人的算计。<p>　　“你的确是一位非常值得尊重的对手，不管是武勇还是战术，都让人叹服，老实说，你亲自带队冲击我的阵营，还真的差点就冲破了我的阵线，但是你最大的缺点，也就是在于你的好斗之心，作为主帅，你实在不应该亲自带队突击的，亲身陷阵是兵家的大忌啊！”<p>　　也许是心情大好的缘故，海鹰扬难得的为叶天龙分析起来，而他这样的话，无形之中进一步打击了叶天龙身后甲胄骑兵的信心和勇气。<p>　　“前无后路，所以，现在你要是再前进一步的话，你的脑袋就要留下了。”<p>　　“我的脑袋就在这里，有本事，你就来拿吧！”<p>　　叶天龙么亚出现海鹰扬意料之中的慌乱，望着海鹰扬朗声说道，声音不大，却足以让战场上所有的人都听得到，镇定有力的话语之中，流露出来的那种无所畏惧的气概和莫名的力量，顿时稳定了手下甲胄骑士的斗志。<p>　　“没有一个人，可以阻挡我的前进。”<p>　　一边说着，叶天龙举起了手中的天魔圣剑，刹那间，黑色的剑芒爆长，剑芒的周边围绕着血红色火焰，直冲上空，他的双目之中，更是射出黑色的寒光。<p>　　似乎是应合叶天龙的举动，空中突然一暗，接着瞬间爆发出极度的亮光，拿亮度耀目之极，恍如有上百个太阳同时在发光，刹那间，所有的人都本能的闭上了眼睛。<p>　　亮光的时间很短，但是留下的后遗症却十分显著，尤其对于那些需要目力的弓箭手来说，本来他们是全神贯注的盯着叶天龙他们的，被这样强烈的白光所照，眼中现在除了不断闪耀的白光之外，已经看不到任何的东西。<p>　　“杀！”<p>　　叶天龙的一声令下，龙灵儿合甲胄骑士齐齐呐喊，呼啸着冲杀过去，虽然他们的眼中也还残留着白色的光斑，但是机会难得，鹰扬军团的弓箭手射出的箭雨已经毫无方向感，杂乱无章的箭雨机会变成了漫射，甚至连力度都差了很多，根本无法对他们产生致命的伤害。<p>　　好不容易部署起来的队伍，却被叶天龙如此一下便打乱了阵容，海鹰扬的愤怒是可想而知的。<p>　　但是同时，他也不禁暗自心惊，以刚才这一下的炫目术而言，即便是强大的策法师也是无法做到的，难得叶天龙已经突破了人族天生的限制，达到了一个武者梦寐以求的天神级别了吗？<p>　　其实就连叶天龙自己也没有想到，他的举剑向天，居然会有这样的效果出现，但有一点他是可以肯定的，现在鹰扬军团的士兵已经被他所展示出来的威势，压制的失去了与他战斗的信心。<p>　　他们一边胡乱的放着箭，一边则纷纷向两边躲闪，就这样，让叶天龙合他的甲胄骑士闯过了弓箭手的阵线，现在，在叶天龙一行人的前面，只有一道由长枪手组成的防线，只要再冲过去，就将顺利返回清江大营了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_02'> 第三十一集 第二章 战地情火</b><p>");

document.write ('　　混乱的战斗，火热的战斗。<p>　　虽然长枪手组成的三层横阵，对于冲击正面的骑兵来说，是最危险的所在，但是叶天龙和龙灵儿两个人的合力发威，却在一瞬间将第一层的长枪手冲散，随后的甲胄骑士则顺着横阵的裂缝直杀入中央。<p>　　鹰扬军团的战鼓声急剧响起，指挥塔楼上的旗号不住变幻，攻击清江大营的士兵纷纷退下来，加入了长枪手的横阵，一下子，原本已经被冲的十分稀薄的横阵重新变得厚实起来。<p>　　明白叶天龙意图和路线的海鹰扬，也已经调集了手中的骑兵，往这个方向冲过来。不惜如何代价，只要在清江大营的前面，将叶天龙拦截下来，加以击杀，就能够让法斯特的内战局势完全改变。<p>　　另一方面，因为围攻清江大营的鹰扬军团士兵大部分都退下去了，防守的压力大为减轻，左岛近趁机抽调人马，准备冲出大营，接应叶天龙他们撤回来，但是他的行动被月如拦住了。<p>　　“陛下他现在还不需要你的帮助，因为他有足够的实力杀回来。”<p>　　一边这样对巨汉将军说着，美艳不可方物的国务秘书让她的侍女在营壁上摆下了琴案。<p>　　将风雷琴放下之后，月如飞快的调好了琴弦，随着纤纤玉指一抹，顿时一阵有如天籁般的琴声在清江大营的营壁上再次响起。<p>　　这一次，月如的琴声是直接朝清江大营外的战场传过去。虽然火热的战场因为敌我双方的忘我厮杀而显得混乱而嘈杂，但是月如的琴声却好像是在每一个人的耳边响起一般，一直传到每一个人的心底，一瞬间，所有人的心神都为之吸引。<p>　　美妙的前奏过后，琴声一变，充满了杀伐之音，金戈铁马，风雷惊天，似乎天地都为之失色。<p>　　琴声入耳，叶天龙的精神大振，气势更盛。他感觉到心中的杀意充盈全身，黑色的杀戮欲望充满了他的脑海，只有不住的挥剑，喷溅的红色鲜血才会让他得到更多的兴奋。<p>　　而跟随在他后面的甲胄骑士也更是兴奋狂热异常，因为这时的琴声是呼应出发之前月如所奏的琴声，将他们内心深处的杀机完全引发出来，他们瞪着一双双血红的眼睛，狂吼怒叫着，疯狂的挥舞手中的大剑，将挡住前面的长枪和士兵一起斩断。<p>　　而对于鹰扬军团的将士来说，月如的琴声则在他们的心中燃起了一种，莫名的恐慌和不安，让他们的心跳加剧，气息不畅，斗志和战意都随之下降。<p>　　面对数十把长枪组成的枪林，叶天龙一剑挥出，立时全部斩断，强劲的黑色剑芒所至，长枪手无不立刻惨叫倒地。<p>　　而此刻龙灵儿早已放弃了她自己的战马，一个人背靠着叶天龙，立于叶天龙的马背上，让叶天龙不用再注意防备来自身后的攻击，全力向前冲杀。<p>　　就这样，叶天龙和龙灵儿两个人依靠着心灵上的联系，完全溶成一体，共乘一匹战马，带领着甲胄骑士锐不可当，穿透了一层层的长枪横阵。<p>　　“天意，实在是天意啊！”<p>　　看着叶天龙接近到清江大营的营壁，海鹰扬终于停下了追击的脚步，指挥他的骑兵缓缓往后撤，对于营壁上传来的美妙而又可怕的琴声，他并不陌生，放眼整个大陆，能够奏出这样可怕的天魔之音，也只有一个女人而已。<p>　　当初听到说这个女人投入了叶天龙的帐下，成为他的国务秘书后，海鹰扬就曾叹息无赖男人拥有的无比运气，因为他是整个大陆上极为少数几个知道这个女人强大能力的人，没有想到连她都会为叶天龙所用。<p>　　“到底那个男人具有什么样的吸引力，让你也甘心为他所用呢？”<p>　　在心底暗暗感叹着，海鹰扬不断发出号令，收束自己的部队重新编阵。<p>　　强劲有力的战鼓声连续响起，天龙军团的大批飞龙旗号纷纷出现在战场远端一角的地平线上，是柳琴儿带着的大部队终于突破了海鹰扬布下的防御阵线。<p>　　强力援军的出现，极大的鼓舞了清江大营守军的士气。<p>　　营门大开，左岛近率领大营中的部队也杀了出来，他们和叶天龙的甲胄骑士汇合之后，开始向海鹰扬的军队发动全面的反攻。<p>　　知道事不可为，海鹰扬当机立断，连续发出号令，收拢战场各处的部队，以免被对方通过夹击而各个击破。<p>　　如果海鹰扬的手中全部都是跟随他多年的老兵，也许他还会继续战斗下去，甚至他相信在开战不久，就可以攻下清江大营。<p>　　可是现在他的军团经过连续不断的转战，有超过一半的士兵都是新近补充进来的新丁，有些士兵甚至是刚刚参加军队不久的，仅仅经过简单的训练，不管是战斗的经验、技艺还是协同作战的能力，都和军团的老兵相差太多。<p>　　这一次退兵之后，一定要好好的训练自己手下这些新兵！海鹰扬在心中暗暗这样想着，同时十分镇定的，有条不絮的指挥着部队，以一个个完整的编队轮番往后退，弓箭手组成的方阵则不断射出箭雨，迫使敌人无法靠近。<p>　　两刻钟之后，鹰扬军团在海鹰扬的指挥下，以相对整齐的阵容，慢慢的和天龙军团脱离了接触。撤退中，他们放弃了已经占据的清江大营外围，重新退回到他们在清江南岸所建立的营地。<p>　　清江大营的这一次攻防战，依靠着左岛近近乎完美的防御战术指挥，以及叶天龙和龙灵儿的突然出击，清江大营有如屹立在海鹰扬面前的高山，虽然鹰扬军团付出了超过万人伤亡的代价，依然无法打开胜利之门。<p>　　当最后离开战场的时候，海鹰扬惋惜的看着在夕阳之下的清江大营，原本灰黄色的营壁，因为吸食了士兵的鲜血而变得充满了一种奇异的深褐色，没有想到自己费了如此大的代价，却还没有拿下清江大营，这让他实在是心有不甘。<p>　　没有过多的追赶，因为天龙军团的损失也是相当大，再说海鹰扬的战术令人防不胜防，万一在追击中再次中伏，就大大不妙了。<p>　　战火渐渐熄灭，余烟缭绕，天龙军团的士兵开始打扫起战场来。<p>　　战死将士的尸体遍布整个战场，到处传来濒临死亡的士兵发出的求救声和痛苦的呻吟，放眼望去，真可谓是尸横遍野，血流成河。<p>　　天龙军团的救护兵忙碌的穿行在战场上，只要有可能，就尽量多救一个人，毕竟在不久之前，他们都是同属于一面旗帜下的伙伴。<p>　　策马走在战后的沙场，叶天龙的鼻子里面闻到的，除了硝烟的味道外，就是浓浓的血腥味，虽然经历了如此一场激烈的大战，心中的狂热和兴奋却还是十分的强烈，并且因为一下子没有了发泄的地方，叶天龙的气息显得无法平静。<p>　　叶天龙心中这样的情形，与他共乘一匹战马的龙灵儿自然是十分清楚的，因为她与叶天龙之间的心灵联系，此刻还没有完全断开。<p>　　感受着叶天龙心中越来越沸腾的火气，耳边又传来他火热的呼吸，坐在叶天龙前面的龙灵儿也渐渐感到自己的心情有些不一样起来。<p>　　附近正在打扫战场的士兵见到叶天龙和龙灵儿两个人一骑经过，无不纷纷恭敬的行礼，献上他们发自内心的尊敬和崇拜，毕竟方才战场上叶天龙和龙灵儿两个人的神勇表现，是令人无法想象的。<p>　　“这个真是好讨厌啊！一点也不舒服。”<p>　　一边轻松的向士兵点头，叶天龙的双手从后面将龙灵儿的小蛮腰紧紧环抱，低头在龙灵儿的耳边低低的说道，沙哑干燥的声音让龙灵儿的心情莫名其妙的紧张起来，尤其当叶天龙突然将热热的一口气呼在她耳内，她整个人都不禁震了一下。<p>　　“不要扯掉它，把它反到前面来吧！”<p>　　感觉到叶天龙要把自己身上的那一件披风扯掉，龙灵儿连忙说道，被他这么亲昵地搂着，龙灵儿似乎全身也热了起来，她有些害怕，又有些期待，但是要是去掉身上这一件披风的话，就没有一点遮掩之物了。<p>　　没有等到龙灵儿将披风移到前面来，叶天龙的双手已经开始兵分两路，开始在龙灵儿的娇躯上下抚弄起来，同时低头在龙灵儿娇美白嫩的玉颈上落下热烈的吻。<p>　　“唔唔……”<p>　　娇羞的呻吟中，龙灵儿的娇躯整个缩进了叶天龙的怀中，扯到前面的披风将她完全盖住了。<p>　　叶天龙熟捻的动作，没半晌便将龙灵儿逗得欲火狂升，娇颜绯红，眼中水汪汪的似乎要滴出水来。<p>　　“让马跑吧！”<p>　　反手圈住叶天龙的虎腰，龙灵儿半转螓首，靠在叶天龙的肩头，呻吟着对叶天龙说道。<p>　　说着，龙灵儿的双腿轻轻一夹马腹，战马立刻会意的嘶叫一声，放开四蹄奔跑起来。<p>　　送到嘴边的朱唇，叶天龙岂会让它逃掉，略一低头，他的大嘴便印在了龙灵儿柔嫩的樱唇上，接着吸出香滑的丁香嫩舌，用力的舔吮起来，同时，他的一只大手爬上了龙灵儿酥胸前的妙峰，隔着衣甲揉压起来，另外一只手则下行到一双丰盈大腿的根部，灵巧的在衣甲外点顶抚弄起来。<p>　　龙灵儿圈住叶天龙的双手更加用力了，随着叶天龙的双手活动，她剧烈扭动着纤细有力的小腰肢，粉背和玉臀紧贴在叶天龙的胸腹狂猛摩擦着，被封的小嘴里发出“咿咿唔唔”的喘息吟语。<p>　　纵马尽情驰骋，叶天龙觉得自己胸中的火焰越来越炽烈，怀中的龙灵儿娇躯更是火热滚烫，丝丝的女儿香透入鼻中，让他的双手益发动的剧烈。<p>　　心跳加速，血液沸腾。<p>　　炽烈的情火在叶天龙和龙灵儿两个人之间越烧越厉害，盖住一对酥乳雪峰的胸甲被叶天龙拉到丰挺柔腻的香峰之下，指尖在挺立起来的乳尖上滑动，龙灵儿的一双纤手终于自动解起叶天龙的下裳来。<p>　　叶天龙一只手的两根指头夹住樱桃般娇胀的乳尖时轻时重的夹磨着，另外一只手则是轻巧的拨开下面的遮档之物，钻进那温热滑腻的深沟秘壑，大逞其快。<p>　　龙灵儿哪里挡得住叶天龙如此的抚弄，娇喘连连的反手握住他那如日中天的巨伟之物，激情的套弄起来。<p>　　有意要把龙灵儿彻底逗弄起来的叶天龙，这一下更是来劲了，他的手法可谓是花样百出，劲力强弱恰如其分，手指上凝聚的丝丝真气，更在龙灵儿体内的敏感点上钻刺拈拔，在她原本就熊熊燃烧的情火上，浇上更多的烈油。<p>　　随着叶天龙的落力施为，龙灵儿的脑内“哄”的一声，如堕云端，全身血液似爆了开来，热血四处奔腾，尤其是香峰壑嫩蕾这些最敏感的部位，一阵阵难言的痒麻壑充血的亢奋直冲脑际，脸似红霞，媚眼如丝，娇喘连连，春水淅漓，春雨如油，火热幽深的花径轻轻颤抖着，娇嫩的蓬门微张，将叶天龙的指尖半含，阵阵火热腻滑直透心底。<p>　　用力吸住龙灵儿的娇唇柔嘴，叶天龙尽情地吮咂她的香舌甜津，同时一手托起了她的浑圆结识的香臀，另一只手轻轻地拨开了她那一双玉腿间的如花薄唇，昂首向天的喷张之物慢慢移到了桃源之门，蜜壶口处早已经是一片湿泞。<p>　　随着叶天龙的一放手，火热的巨伟之物一下子贯穿了紧密滑腻的花径，重重的刺中了幽深秘处那娇嫩敏感的花蕊，龙灵儿恍如一下子跌倒高高的云端，整个人软在叶天龙的怀中，娇吟点点，星眸半闭，娇躯更是不住的轻微颤抖着。<p>　　感觉到原本就火热异常的蜜壶变得更加炽烈，似乎要将自己的坚挺溶化，叶天龙知道龙灵儿已经有了一次高潮。<p>　　惊讶于龙灵儿这一次居然这么容易达到高峰，不过叶天龙也差点精关失守，因为在龙灵儿的花径变得异乎寻常的火热的同时，又有点点的清凉从至深之处喷到叶天龙的敏感尖端，这种炽烈火热之中的透心清凉，是任何一个人都无法抵挡的。<p>　　连连倒吸了好几口冷气，叶天龙才将自己摇摇欲坠的心神守住，仔细想想，的确现在这样的情形，对于任何人来说，都是非常刺激的，可以说简直就是在大庭广众之下偷欢，尤其是在这么多将士面前，仅仅靠一件披风遮挡，战马奔跑起来的动作稍微剧烈一点，都足以让无限春光外泄。<p>　　强烈的刺激激发出更为敏感的感觉，叶天龙可以十分清楚的感受到，龙灵儿的花径比起以往更为火热，更为紧密，让他的巨伟之物受到的裹握夹吸之力成倍数的增加。<p>　　根本没有让龙灵儿有丝毫喘息之机，因为战马在不断的奔跑前进，带动马背上的叶天龙壑龙灵儿两个人不断的上下颠簸，两人之间紧紧连在一起的下身自然随之上下起落，兴奋激情的浪潮便一波接着一波，连绵不断。<p>　　娇嫩的花房被巨伟之物塞的满满实实，而且那巨物的灼热度更胜以往，烧得龙灵儿全身发烫，每一次的触及都诱发了她体内强烈无比的春心浪情，她紧紧地吻着叶天龙，激烈的回应着叶天龙的每一次索取。<p>　　好不容易等到龙灵儿松开了樱桃小口，此时的她已经彻底被叶天龙充实了，叶天龙顶得如此之深，似乎强大到能冲到她的五脏六腑里面去，那灼热更是烧化了龙灵儿体内一切的理智壑羞怯，令龙灵儿本能的欲望狂野地奔流起来。<p>　　这滋味是如此的美妙，身处其中的龙灵儿再也克制不住自己，湿润的美眸中满含春光，脸蛋儿烧得晕红治艳，整个人似乎都快被欲火烧化了，如果说起先龙灵儿还有一点顾虑，生怕被别人看到她和叶天龙在马上偷欢，但是此刻她的心中再也没有这些想法的空间，阵阵直冲心底的兴奋和激情完全占据了她的心灵。<p>　　“陛下，陛下……”<p>　　从身后的远处，传来了士兵的呼喊声，马蹄急剧的响起，是从清江大营赶来的骑兵，他们是奉了柳琴儿等人的命令，前来寻找叶天龙回去的。<p>　　“好像有人在找你……”努力地保住脑海中最后的一丝理智，龙灵儿重重地吻在叶天龙的嘴边，低低的呻吟着对他说道。<p>　　“管他呢！让我们先尽情享受一下快乐再说吧！”<p>　　叶天龙邪笑着，接着战马的一次跳跃，把自己的巨物重重的送到花房尽头，同时双手前探，一手一只，抓住香软翘挺的雪乳，一阵狠狠的揉搓，让它在自己的手中像面团般拉伸变形。<p>　　这一来，顿时烧光了龙灵儿所以的理智，她的声音细如蚊軜，又软又甜，在叶天龙的耳边呢喃道,“那就让马儿更快一点吧！”<p>　　叶天龙哈哈一声，双腿一夹马腹，同时从马上半站起来，用自己的火热之物将龙灵儿的整个娇躯顶了起来。<p>　　龙灵儿颤叫一声，火热的胴体一紧，接着双手撑在马颈上，雪臀迎合着上下顶挺起来，口中更是迷离快乐的呻吟着。<p>　　叶天龙双手扶着龙灵儿的纤腰，协助她不断上下挺动，还不时左右旋臀扭腰，让她更完整、更适切底体会他的灼热和强悍，他的口中不时发出兴奋的长啸，尽情释放着自己的冲动和欲望。<p>　　受到背上两个主人的感染，战马也不时仰首长嘶，放开四蹄在辽阔的大地上尽情奔跑，披风被迎面而来的风不时的吹起，雪白的肌肤上泌布层层的香汗，泛起淡淡的桃红。<p>　　天色渐渐暗下来，点点的火焰开始升起来，是天龙军团的士兵点燃的，大地上的点点灯火，回应着天上的点点星光，整个大战之后的沙场看起来凄迷又冷艳。<p>　　龙灵儿现在已经面对着叶天龙坐在战马上，她的双手按住他的胸前，一个香汗淋漓的胴体随着战马的奔跑，正剧烈的上下颠簸着，泥泞的花径贪婪的吞吐着火热硬挺的巨物。<p>　　叶天龙的一张嘴更不断来回于龙灵儿的双峰之间，贪婪而甜美地吻啜着，那丰挺柔软的玉峰如此幽香甜美，似是永远也吸不厌，永远也吻不够。<p>　　那紫葡萄一般娇胀的乳尖，似是要将龙灵儿的欲火喷出来的似的可爱，不住的在空中颤抖着。<p>　　两个人的位置，可以让叶天龙深深顶入幽深花房蜜壶的最深处，幽幽深处的花蕊又酥又酸又痒又麻，好像虫行蚁走一般，那快感完全无法控制，好像海啸般一次又一次地冲击着龙灵儿的身心。<p>　　美到至深处，放浪形骸的龙灵儿疯狂地扭摇顶挺着，尽情地享受被那火热的坚硬插穿柔嫩桃源的无上快乐，一双娇翘的玉峰也放纵地弹跃跳动起来，披风已经成为多余的东西，被叶天龙一把扯掉，五彩的胸甲束在雪峰香乳的下方，更加衬得一对妙乳丰挺高耸。<p>　　幸好此刻战马载着叶天龙和龙灵儿两个人离开了人多的地方，尽情驰骋载辽阔的大地上，沿途只有偶尔看到远处的星火和人影。<p>　　凉风习习，舒畅无比，舒服得再也无法自己，龙灵儿放怀欢乐，尽情的享受着这从来都没有过的欢爱，比以往更狂野、更美妙的感觉不断冲击着她的身心，好像每一寸肉体都被重新洗礼了一般。<p>　　狂欢之中，龙灵儿的阴精已经不知舒畅地泄了多少次，但被阴精滋润的火热坚硬却仍是处变不惊，反而更为坚硬挺拔，随着龙灵儿的狂野动作，不断强烈勇猛的刺激着她每一寸感官，令龙灵儿情不自禁地加大了动作，好让柔嫩的穴心被更重更强烈的刺激着。<p>　　龙灵儿的放浪形骸，娇媚狂野，带给叶天龙更多更大的刺激和兴奋，几乎摇沸腾的情火欲焰，在他的体内彻底的燃烧，将他心中的欲望和冲动完全的释放出来。<p>　　每当感觉到龙灵儿达到一个高峰的时候，叶天龙就用更加激烈的冲击，更加热烈的抚弄、更加热烈的挑逗，把她继续推向更高的一个兴奋浪潮。<p>　　越过一个高峰，龙灵儿都会发现前面还有更高的颠峰在等待她，这样的感觉令她更疯狂更开放地迎向那纯然肉欲的欢乐，在叶天龙的怀抱里尽情地抒发，灵与欲在此刻是如此的融合，让她和叶天龙几乎变成了一体。<p>　　也不知这样浪了多久，龙灵儿终于再没有体力扭动了，她的眼前尽是迷离灿烂的幻影，巨大的激颤浪潮君临，龙灵儿的每一个细胞，每一根毛发，都在欢呼，都在跳跃。<p>　　在一声娇媚骚荡的高叫声后，龙灵儿泄了最多最美妙的一回阴精，整个人瘫痪般地倒在叶天龙怀中，四肢软绵绵地搂着他，浑身都是汗水的她娇喘着再也动弹不得了。<p>　　滑腻紧密的蜜壶此刻就好似一个火热之极的熔炉，把叶天龙的火热坚硬紧紧裹夹吸住，然后是阴凉之极的一股玉液猛烈的冲刷到敏感的尖端，让叶天龙再也无法忍受无上的酥麻快乐。<p>　　终于，叶天龙在 一阵颤抖之后，猛烈喷射而出的火热元阳，强烈而美妙地冲进了龙灵儿的体内，让她整个人都热得酥了几分，仿佛登上仙境一般，轻飘飘的，如痴如醉的，一颗芳心更是飞上了九霄云外，在云端浮浮沉沉，眼前尽是不真实的幻影。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_03'> 第三十一集 第三章 战后算帐</b><p>");

document.write ('　　等叶天龙和龙灵儿心满意足的回到清江大营，已经是月上树梢。<p>　　一见面，倩公主就是一通的埋怨。<p>　　“你们两个到底去干什么了，不少士兵都说看到你们两人一骑，可我们派人去找了很多地方，就是没有追到你们两个人。”<p>　　没有等到叶天龙回答，心情十分舒畅的龙灵儿鼻子一翘，轻松的说道：“我们去散步了。”<p>　　“散步？”看到龙灵儿这样的神情，倩公主更是一跳三丈高，“这样的恶战之后，你们还有心情去散步，而且还花了那么多的时间？”<p>　　其实就算是傻瓜也可以看得出来，浮现在龙族美少女眉梢的春情浓的化不开，甚至连那美丽的月牙眼中，都隐隐可见朦胧的水影，以月如和晨月这样慧心巧思的女子自然十分清楚。<p>　　“正是因为恶战之后，我们才需要散步换换心情啊！”面对着倩公主咄咄逼人之态，龙灵儿却是十分的轻松愉快。<p>　　知道接下来就是两个少女照例的争吵，早已习惯这样日常的热闹，众人都含笑不语，转而看着站在一边一脸无辜模样，但却是引发这次美少女战火的当事人。<p>　　看到晨月和月如粉脸上神秘的微笑，叶天龙的心中一阵发毛，他可不想倩公主和龙灵儿继续争吵下去，连忙将话题转移过来。<p>　　“月如，你的琴声真的是太厉害了，以后我作战的时候，一定要带上你。”<p>　　知道是男人的惯用伎俩，但是月如还是十分会意的转移了话题，“知道本小姐的手段了吧！能够把本小姐请来，对你可是大有用处的。”<p>　　“是，是，月如小姐说的极是，以后开战的话，绝不会忘记你的。”能够成功转移话题，男人的心中自然十分高兴，连忙点头，那副虚心受教的样子，倒是让众人看着发笑。<p>　　“说真的，你当时举剑向天，怎么会发出那么强大的眩目术？”难得这个男人这么配合，月如也只好帮助他继续下去，再说，这个问题也是她相当关心的。<p>　　“对啊！我们真的没有想到你居然可以发出如此强大的眩目术，简直比最厉害的策法师还要强上许多。”<p>　　在一边的晨月也适时插话，终于十分顺利的将话题转移，让倩公主和龙灵儿也一下子忘记了她们之间的争吵。<p>　　“什么眩目术，你能够发出强大的眩目术？”<p>　　倩公主的话还没有问完，龙灵儿已经接下去发问了。<p>　　“我也正想知道，你能够发出那么厉害的眩目术，在光系魔法上的造诣，绝对可以算是登峰造极了，可为什么你平时都深藏不露呢？”<p>　　“我还没有说完，你插什么话啊？“倩公主在一边不乐意了，对着龙灵儿又是一阵嚷嚷<p>　　眼看两个美少女又要起风波，叶天龙急忙冲龙灵儿眨眨眼，然后满脸堆笑的对倩公主道：”我先来回答你的问题。“<p>　　这一下，倩公主是满意了，可是当她从叶天龙和晨月她们的口中知道了当时的情况后，身为大策法师的她，也不禁吐着舌头说道：”这样的威力，就算是整个大陆上也找不出一个策法师可以做到，你这个家伙是什么时候练起来的啊？“<p>　　面对一脸兴奋的众人，叶天龙苦笑着摇头道：”我也不知道，只是当时举剑向上一引，然后就莫名其妙的爆发出了，你现在叫我再来一次的话，我也不知道该怎么做了。“<p>　　众人一阵目瞪口呆，原来这个男人自己也不知道怎么回事，但是当时的确是他发出了眩目术，几乎整个战场上的大都见识过其强大的威力了，难道这个魔法是凭空自己发出来的吗？<p>　　好半晌，倩公主才喃喃的说道：“我说呢！你这个家伙怎么可能拥有这样强大的魔法力量，再说我从你身上一点也察觉不到有什么强大的魔法力量存在。”<p>　　“那到底是怎么回事呢？”柳琴儿不解的视线从叶天龙的身上，转移到低头沉吟的倩公主身上，毕竟在场的众人当中，对魔法最有发言权的，就是拥有大策法师身份的倩公主。<p>　　抬起头来，迎着众人的目光，倩公主的芳心感到一阵小小的满足，“我现在还不能肯定，需要再查证一下，才能告诉大家。”<p>　　“去，卖什么关子啊？”龙族美少女小嘴一撇，颇为不服气的说道。<p>　　心情大好的倩公主没有再和自己的死对头斗嘴，而是兴冲冲的带着几个魔法士出发到叶天龙发出眩目术的场地去了。<p>　　剩下的众人也只好坐下来耐心等候，但月如却像是略有所悟般的微微点头。<p>　　片刻的功夫，倩公主便带着恍然大悟的神情从外面跑了回来。<p>　　“哈哈，我现在可以正式宣布了，我们陛下的运气实在是太好了。”<p>　　没有想到调查的结果会是这样一句话，在座的众人包括那个被称为好运气的当事人在内，无不发出一阵喧哗。<p>　　“不要吵，不要吵，听我慢慢道来。”<p>　　举起双手在空中一阵挥舞，倩公主就像是上课的老师一般，让众人安静下来，开始给叶天龙他们详细讲解起来。<p>　　听罢倩公主的分析，众人不得不感叹叶天龙的运气的确是太好了，为了确实掌握清江大营附件的一切动态，尤其是清江大营的上方，更是部署了数量颇为可观的特制魔法水晶球。<p>　　正是这些可以操纵和控制水元素与光元素的特制魔法水晶球，造成了在整个战场范围内的可怕眩目之光。<p>　　因为海鹰扬在攻击清江大营的时候，使用了不少的魔法攻击，而在围攻叶天龙和甲胄骑士的时候，更是大量使用了各种魔法，这一切都扰乱了魔法水晶球的正常运转，当叶天龙举剑上引的时候，由于受到了天魔圣剑的剑气之中强烈的暗黑魔气突然冲击，首当其冲的一颗特制魔法水晶球实在无法承受内蕴魔法能量的急剧转变，终于发生了猛烈的爆炸。<p>　　而这一颗魔法水晶球的爆炸，立刻改变了整个魔法阵的力量平衡，从而引发了整个区域之内的魔法水晶球出现连锁的爆炸。<p>　　要知道这些魔法水晶球都是操纵和控制这里整个区域内的水元素和光元素的，因此它们的爆炸，就引发水元素和光元素的急剧变化，从而产生出那一刻超越想象的眩目白光。<p>　　“我刚刚去察看了一次，清江大营附件的魔法水晶球全部消失了，因此，并不是叶大哥有多么厉害的魔法造诣，仅仅只是一次机缘巧合，而且那也不是什么无上的眩目术，只不过是魔法水晶球爆炸分解产生的副产品而已。”<p>　　美丽的大策法师最后的总结陈词，让当事人自我解嘲的摸着鼻子，“我当时也觉得奇怪，随便举起天魔圣剑就可以发出这么强大的眩光，那岂不是太神奇了。”<p>　　想起一事，柳琴儿不禁微笑着对众人说道：“我们的陛下那一剑，可以说是价值连城啊！”<p>　　“那是当然啦，你们也不想想，如果不是那么一下强大的眩光，我们怎么可能冲的出来呢？”<p>　　叶天龙得意洋洋的自我表功，得到的却是晨月和月如同声哀叹，“我们一千万金币啊！居然就这样没了。”<p>　　“一千万的金币……”<p>　　这一下，轮到叶天龙张大嘴巴，不解的望着心痛不已的两个大美女，就算是倩公主也大吃一惊，连声追问柳琴儿和晨月她们。<p>　　“那些特制的魔法水晶价值一千万金币啊！”柳琴儿无可奈何的对倩公主说道，不过说实在的，她并没有像晨月和月如那样的心痛，毕竟这些魔法水晶球的分解爆炸，是换回了一场战斗的胜利，说起来，也算是相对值得了。<p>　　“你们不知道，要弄到这些魔法水晶球的原材料，是多么的困难啊！”见到叶天龙和其他人不以为然的样子，晨月叹着气，十分惋惜的对众人说道。<p>　　“如果现在要再制造这样一批魔法水晶球的话，就更加困难了。”月如告诉大家，为了制造这样一批魔法水晶球，她和晨月两个人已经把所有能够找到的魔导石全部弄来了。现在法斯特帝国的市场上，原本就属于稀缺商品的魔导晶石已经是根本看不到了。<p>　　“如此说来，我们就想再制造一些魔法器具，也是没有办法了。”倩公主提出了问题。<p>　　晨月和月如马上一致点头，“等到下一批魔导晶石从最近的鲁甸运过来，也要在三个月以后了，而法斯特帝国唯一的一个出产魔导晶石的地方万州，目前控制在尤那亚的手中，想从那里弄到魔导晶石是非常困难的。”<p>　　“这一下就麻烦了。”倩公主皱起了眉头，在心中略加盘算之后，对众人说道：“我们这一次和神族的战斗当中，已经消耗了太多的魔法器具，魔法骑兵部队剩下的魔法器具根本无法支撑下一场战斗，而且魔法水晶球大部分也爆炸了，我们就再也无法进行大范围的高空侦察。”<p>　　“不能进行大范围的高空侦察还是小事一件，我们可以派遣多些人马，扩大搜索巡逻的范围，应该可以弥补的。”作为最早提出构思的设计师，柳琴儿也显得颇为担忧的望着倩公主，“我本来是想大规模利用魔法器具进行战斗的，这一次的实战已经小小的验证了我的想法，只要正确的利用好魔法器具，我们的士兵也是可以和神族战士一较高下的。这些可以操纵和控制水元素和光元素的魔法水晶球，留到以后还会有更大的用处可以派的，可惜现在……”<p>　　“你们也真是的，居然为这些小事情担忧。”见到晨月、月如她们一致的摇头叹气，叶天龙不禁怪叫起来，“那些魔法水晶球，爆炸的非常有价值啊！它们给本王立下了大功。”<p>　　“就是，就是。”一向以和倩公主唱反调为乐的龙灵儿，也在叶天龙的身后用力点头，“实在是爆炸的好啊！如果它们不爆炸的话，我们怎么可能会获胜呢？”<p>　　“唉，人心总是这样的嘛！”晨月轻笑的走到叶天龙的身前，伸出一只柔荑，温柔的抚上了他的脸庞，“获得大胜固然已经是大喜，但如果再完美一点，自己的损失少一点，不是更加值得庆祝吗？”<p>　　“你们这些贪心的女人啊……”<p>　　无话可说的男人只有深深的叹息，但换来的却是女人们的一阵轻笑。<p>　　经过两天的清点整理，叶天龙他们对于整个战果有了一个详细的了解，海鹰扬的鹰扬军团不愧是和凤舞军团并称的最强军团，应该说这次叶天龙他们也仅仅是一次惨胜而已，天龙军团的伤亡比例也达到了惊人的四分之一，加上又被海鹰扬攻到中军大营前面，整个军事物资的损失更是惊人。<p>　　而经过与神族战士的殊死战斗，五千名的魔法骑兵手中剩下的魔法器具，已经无法再应付下一次和神族战士的战斗，不过因为这些魔法骑兵都是经过柳琴儿精心挑选，因此即使无法使用威力强大的魔法攻击，他们还是可以作为强大的骑兵使用。<p>　　被倩公主从空中收回的特制魔法水晶球还有八颗，现在它们都被倩公主的魔法士部队当作宝贝精心收藏起来，如何利用好这些魔法水晶球，也是倩公主和她的魔法士部队以后需要精心研究探讨的一个课题，当然，作为最先提出构思和进行整体计划的柳琴儿也会参加进来。<p>　　清江大营的修复工作也在晨月和月如的指令下火速展开，因为担心海鹰扬会发动再次的攻击，因此从帝都艾斯尼亚赶来的工人和大批物资让整个清江大营成为火热的工地。<p>　　从这里也看出来，晨月和月如她们心思的慎密，由于早已预料到清江大营的各种需要，她们在帝都艾斯尼亚提前储备了大量的物资，同时也招募了大批的工人。<p>　　但是，对于叶天龙和其他女人来说，这几天里最重要的事情，还是如何使用风之精魂石唤醒昏迷之中的美女战神于凤舞。<p>　　因为要使用风之精魂石对于凤舞进行治疗，需要使用魔导晶石作为辅助材料，而且还必须是纯度最精的魔导晶石，偏偏之前和神族的战斗，已经把帝都所有的魔导晶石都用来制造魔法器具了。<p>　　这一下，叶天龙就算是急的直跺脚也没有办法，只有火速派人四处收罗高纯度的魔导晶石。<p>　　幸好晨月通过玉鸣阁的秘密通路，将他们储备在外地的高纯度魔导晶石以加急的速度，送到清江大营，虽然这些魔导晶石的数量极为稀少，但是纯度却高的惊人，总算是解决了众人的燃眉之急。<p>　　万事具备，只欠东风。<p>　　看着倩公主和晨月、月如她们忙忙碌碌的布置，自己却插不上手，也不知道如何帮忙，叶天龙只好跟在她们的屁股后面转，给她们跑跑腿。<p>　　绾贞和宁素女也从帝都艾斯尼亚来了，随同她们来到清江大营的，还有从南方诸州来的信使。<p>　　信使带来的是鲁图先和玉珠她们的消息，南方诸州的混乱基本已经平定，公孙世家以及他的敌对实力在玉珠和辛西雅等女神战士的全力打击之下，也几乎完全从南方诸州消失了。<p>　　信使起身的时候，玉珠和辛西雅她们正在全力追捕公孙三娘，不除掉公孙三娘的话，南方诸州就会始终留一个心腹之患。<p>　　另外一个消息，则是南方军团的佛朗索瓦断然拒绝了神殿的招降，开始和神殿的部队发生了摩擦，尤其麻烦的事情是，伊春居然潜逃到了佛朗索瓦那里，并封佛朗索瓦为南面王，所以佛朗索瓦有了对抗神殿和叶天龙的大义。<p>　　“让佛朗索瓦和神殿的军队打的厉害一点吧！”<p>　　怀着怀心眼的男人不禁在心中偷笑。神殿的军队和南方军团是两虎相争，对于他来说，损失并不大，因为神殿的军队名义上是服从他的名号，但实际上还是神殿某些野心人士用来向他争权夺利的工具，所以，让神殿的军队多多损失，然后再彻底接手，才是最后的办法。<p>　　“通知玉珠和辛西雅她们，不要再管公孙三娘了，她就留给鲁图先和范铜他们来处理，让她们带着左兰心快点回来吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_04'> 第三十一集 第四章 左右为难</b><p>");

document.write ('　　虽然将尤那亚的军队杀败了数阵，但是丽蝶也无法一下子完全击溃对手，因为随着战线的拉长，叶天龙方的补给出现一定程度的困难。<p>　　相对于控制了法斯特大部分领土的尤那亚来说，叶天龙仅仅控制着为数极少的州郡，而南方的诸州也刚刚平定，无法提供给叶天龙方更多的帮助。<p>　　而尤那亚治下的许多州郡，都是他苦心经营多年的领地，加上帝国各地的诸侯出于各种不可告人的原因，纷纷出力支援尤那亚，因此，在整体的力量对比上，叶天龙是完全处于下风的。<p>　　即使尤那亚打败了，也能够在短时间里获得兵员和物资的补充，而丽蝶却只有精打细算，充分利用好手中的资源，尤其是最近解州的叛乱，叶天龙最大的后勤基地青州一时无法直接向艾斯尼亚输送兵员和物资，使得处于两线开战的叶天龙一方更加没有办法了。<p>　　不过值得高兴的是，庆计率领的部队终于完全控制了离源州，根据所掌握的情势来推算，三个月后，离源州这个法斯特著名的粮仓就可以为叶天龙提供充足的粮草补给。<p>　　说来也奇怪，叶天龙他们不主动向尤那亚发动攻势，尤那亚他们也似乎停下了进攻的脚步，燃烧在法斯特帝国境内的战火，好像一下子熄灭了。<p>　　面对如此难得的安静，没有一个人能够真正轻松，其实大家都知道，艰苦的大战还在后头，一时之间，叶天龙和尤那亚双方的密谍满天飞，尽量收集对方的军队和物资调动情况，为即将到来的恶战做好一切准备。<p>　　而对于叶天龙方来说，当务之急便是解决解州克洛索斯的叛乱事件，好让青州的兵员和物资更快的输送到帝都艾斯尼亚来，这一点，身在解州的计无咎是最清楚的，尤其是他在受到天龙密谍传来的密件之后，更是心急。<p>　　自从那天见过克洛索斯之后，计无咎一直被安置在解州最后的宾馆里，等候科洛索斯和他的部下商议的结果，但时间已经过去了两天，科洛索斯却还是没有给他一个明确的态度和答复。<p>　　轻轻的叩门声响起，三长五短，是计无咎十分熟悉的暗号。<p>　　十分沉稳的拉开房门，计无咎将站在门口的宾馆服务生让了进来。<p>　　“先生，这是您要的茶水，来自青州黄峰山的顶级红茶。”年轻的服务生高举手中的茶盘，神态恭敬的对计无咎说道。<p>　　“很好，把茶水放到里间。”<p>　　因为是最后的上房，计无咎所在的客房包括了两个可以睡觉的里间和一个会客的外间，计无咎在伸手为服务生指方向的同时，另外一只手将房门关上。<p>　　“龙稳九地。”把茶盘放到桌上后，服务生的双手快速的打出了一连串的手势，同时低声对计无咎说道。<p>　　“这一次又是什么事情，居然会这么急着找我？”<p>　　计无咎的话语之中略带不满，也难怪他感到不悦，因为之前刚刚和化身为服务生的天龙密谍接触过，这么快又派人来找他接头了，这样的接触频率弄不好会让暗中监视他的人起疑心，从而可能会引起天龙密谍苦心部署的情报网暴露。<p>　　“是十万火急的口讯。”服务生一边把倒茶水的动静弄的很大，一边低声在计无咎的耳边说道：“传陛下的旨意，解州的科洛索斯必须在两天之内解决，不然的话，就让您立刻撤离解州，这边的事情会全权交给庆计将军来处理。”<p>　　“什么？”<p>　　计无咎的身躯微微一震，叶天龙既然下了这样的旨意，显然是不耐烦了，决定要由庆计对解州动武了，但是于凤舞既然相信自己一定会把这里的事情处理好，自己又怎么可以辜负她的期望？何况于凤舞又已经为他创造了很有利的条件，如果连这样的事情自己都做不好的话，实在是无颜回去了。<p>　　“所以，请大人您早做决定，小的也好安排。”<p>　　服务生寥寥的几句话后，便恭敬的退下去了，计无咎坐在桌子边，手端着一杯香气腾腾的红茶，开始仔细思忖起来。<p>　　一杯红茶落肚，计无咎的心中也有了计较。<p>　　天色渐渐暗下来，解州的市面变得十分安静，自从东方军团的原军团长克洛索斯重新竖起旗号，召集东方军团的旧部赶走了天龙军团的守备部队，控制了解州的地盘后，不少有钱的解州人便逃离了这个城市，剩下来的市民也是惶恐不安的待在家里，如果没有事情，就尽量减少在外面逗留的时间。<p>　　尤其是近几天来，街上纷纷流传着令人害怕的消息，天龙军团的庆计将军率领着他的数万大军正在朝解州杀过来，对于庆计将军，不少的解州人从不同的渠道得到一个相同的答案，这位被称为疾风烈火的将军，有着强硬的手段和可怕的力量，他的红色枪骑兵在最近的一段时间，已经横扫了帝国的中东部数州，不管是地方的诸侯警备队，还是尤那亚殿下的部队，均被其打得落花流水，他的疾风烈火之名，也就是在最近的数次战斗之中，被人渐渐叫开了。<p>　　当最后一扇城门将要关闭的时刻，一个身穿青袍的中年男人匆匆忙忙赶到城门口，城门的守军因为急着想要关闭城门，也没有仔细盘查这位看起来气色很差的中年男子，便将其放行了。<p>　　傍晚六时，解州的八座城门便全部关闭，街市上也没有几个闲人，只有巡逻的士兵队伍穿行在各处。<p>　　接到计无咎再次求见的禀报，克洛索斯正在望着手中的书信发呆，这是一封来自尤那亚的亲笔书信，虽然对于克洛索斯的行为大加褒奖，但却没有提供丝毫实质性的帮助给他。<p>　　“……望汝等坚守解州三个月，吾之大军即可将占据艾斯尼亚的逆贼叶天龙等一举荡平，到斯时，汝居功至伟，可为吾之复国元帅……”<p>　　反覆看着这一段文字，克洛索斯的脸上泛起了一丝苦笑。三个月，如果他能够坚守解州三个月的话，又何必派人前往尤那亚那里求援呢？克洛索斯是自家的事情自己知道，虽然解州现在聚集了越来越多的人马，但真正可以派上用场的却没有多少人，更多的还是因为叶天龙新政变革触及到他们的根本利益和身家，所以才投奔解州来的。<p>　　如果现在庆计的军队杀过来，解州能够应战的军队不会超过五千人，而其中真正属于克洛索斯老部下的，还不到三千人，直到起事之后，克洛索斯才发现于凤舞对付东方军团的手段确实非常巧妙，整个东方军团的编制在她的轻轻拨弄之下便完全打散了，一部分将士补充到天龙军团，一部分调到帝都归到其他的军队建制里，留在解州的士兵和军官也因为建制的变化，难以形成东方军团的旧军人势力团体。<p>　　如果不是手下几个亲信将领要起来重新对抗叶天龙，克洛索斯也不会想到再加入尤那亚的阵营，戎马半生，官场上的明争暗斗早已让他心生疲惫，率领东方军团在解州对抗于凤舞，已经算是完成了他回报尤那亚往昔待自己那些情义。<p>　　而作为一个法斯特军人的职分，参加内战实在不是他所愿意的，可是跟随自己多年的部下出事了，克洛索斯也只好为了众人的身家性命，再出来奋斗一下。<p>　　外援显然已绝，而随着庆计的部队完全控制离源州，解州的四周都已经是叶天龙所控制的地盘，单单一个解州孤城，真有如大海之中的一叶扁舟，随时都有倾覆的危险。<p>　　只有那些头脑发热，一心效忠尤那亚的人才叫嚷着要出兵攻打叶天龙，可是他们再解州拼命的抓壮丁扩充兵力，反而让解州的人越发讨厌他们，人心也在以惊人的速度失去。<p>　　“由着他们胡搞吧！反正这里的情势已经难以收拾了。”<p>　　怀着这样的念头，克洛索斯也不再派人制止手下其他人的行动，再三读着尤那亚的亲笔书信，他终于悟出了，自己不过是尤那亚手中的一枚棋子而已，而且还是一枚可以随时放弃的棋子。<p>　　怀着难以言状的心情，克洛索斯在私人的客厅里面再次会见了计无咎。<p>　　“我们陛下不能容忍时间如此拖延下去，将军大人如果再不下决心的话，在下也只好告辞了。”计无咎落座之后，开门见山使用话语逼上了克洛索斯。<p>　　“先生，你这是在威胁我吗？”克洛索斯的眼睛盯着计无咎看了好久，才缓缓的吐出话来。<p>　　“这不是我威胁将军，而是一个事实，在下来到解州，和将军大人第一次见面时就说的很清楚，在下来，就是为了解救将军大人和你的部下，也为了免去解州百姓的一次刀兵之苦。”计无咎十分冷静的望着克洛索斯，浑然没有把克洛索斯施加给自己的压力放在眼里，“希望能够看到将军大人安然无恙，这也是令堂大人的一番迫切心愿。”<p>　　听到眼前这个脸色发青的男人再次提到自己的母亲，克洛索斯的脸颊连连抽动了几下，眼中的杀气益发的炽烈，如果目光可以杀死人的话，也许坐在克洛索斯面前的计无咎早已被杀死好几十回了。<p>　　好整以暇的举起茶杯，计无咎还是十分轻松的啜了浅浅的一口，然后迎着克洛索斯可以杀人的目光，淡淡的说道：“我听人说，克洛索斯将军事母亲极孝，想必令堂大人托在下带来的亲笔手书，大人一定看过了。”<p>　　“这是我自己的事情，不要牵涉到家母的身上。”瞪了半天，克洛索斯的目光一下子软化下来，虽然口中还是这样强硬的说，但是他话语之中的软弱却是无法掩饰的，甚至连态度也变得屈服了，“你们到底拿家母怎么了？”<p>　　面对克洛索斯期待的目光，计无咎微微一笑，道“没有什么，和以前一样的照顾，只是她的年事已高，实在经不起任何的一点打击了。”<p>　　“自古以来，忠孝便无法两全的，家母既然知道她的儿子身为一名武将，就应该知道有那样的觉悟。”长长的叹息了一口气，克洛索斯的口气一变，再次变得强硬起来，“不要用我的母亲来威胁我，在将家母送到帝都的时候，我就已经想到会有今天这样的事情发生，而且在举兵起事的时候，我早已有这样的觉悟了。”<p>　　计无咎突然哈哈大笑起来，笑罢，对克洛索斯说道：“将军大人前天在众人面前没有再让我多说，今天又把我引到内厅谈话，难道真的就一点想法都没有吗<p>　　风月大陆 - 风月大陆5<p>　　？”<p>　　见到克洛索斯想开口分辨，计无咎挥手阻止了克洛索斯的举动，继续说道，“将军大人也实在将我们陛下和于凤舞元帅看低了，如果真的要以令堂大人为人质来威胁将军的话。早在将军叛变之时，就要对令堂下手了，其实将军大人您也十分清楚，您的这一次反叛，是完全违反天命的，也根本不得人心。”<p>　　“胡说，你家主君叶天龙篡位夺权，才是真正的违反天命，不得人心呢！”<p>　　克洛索斯的反驳虽然显得名正言顺，口气也十分严肃，但计无咎却听出其中的一丝心虚和不安，计无咎知道克洛索斯的为人，他不是一个反覆无常的小人，信守诺言，对部下爱惜关照，可以说克洛索斯在军中的口碑是相当不错的，这也是于凤舞为什么想办法留下克洛索斯的缘故。<p>　　“是吗？将军难道没有看到解州因为你们的这一次反叛，各方面都出现了很大的改变？”<p>　　计无咎不和克洛索斯在语言上过多争辩，而是相当直接的指出了整个问题的关键所在，克洛索斯一时无语，的确现在解州的市面出现严重的萧条，市民也在一种惶恐不安的情绪之中。<p>　　“在下昨天夜里睡不着，半夜起来观星象，发现解州将要出现大灾难了。”见到克洛索斯说不出话来，计无咎微微一笑，转了一个话题对克洛索斯说道。<p>　　计无咎的话立刻引起了克洛索斯的兴趣，因为平时他对于这种神秘的星象占卜十分关注，也相当的相信，“没有想到先生你还会看星象啊？”<p>　　“在下曾经游学乐山书院，师从星明子先生学习过一段时间的星象。”<p>　　克洛索斯知道计无咎所说的乐山书院是位于英西帝国境内的著名书院，而星明子先生更是大陆有数的几个星象大师，但是克洛索斯的心中对于计无咎所说的还是存有很多的疑问，能够有资格师从星明子学习星象学的，实在是非常难得，而在星象这一门当中，计无咎的名号却从来没有被人提起过。<p>　　“先生从星象中有什么发现吗？”<p>　　“血光之灾啊！而且就是近日。”计无咎的脸色显得相当沉重，以不容置疑的口吻对克洛索斯说道：“就因为将军大人你们逆天而行，才会让星象发生了很多的变化。”<p>　　“废话，我们马上就要开战的，当然会有血光之灾了！”<p>　　克洛索斯的嘴巴轻轻的动了一下，他心中对计无咎的话产生更多怀疑了，眼下这样的局势，即便是最不了解星象的人，也知道叶天龙的军队很快就要抵达解州和克洛索斯的军队一战，解州的血光之灾是肯定要发生的。<p>　　“将军大人您误会了，在下所说的血光之灾可不是什么有关刀兵战乱的，您将马上就看到这灾难的临到。”计无咎显得胸有成竹的对克洛索斯说道，他好像是完全看出了克洛索斯心中的想法，这样的神态让克洛索斯有些迟疑。<p>　　似乎是应了计无咎的话，外边匆匆进来一名克洛索斯的亲信部下，神色慌张的向克洛索斯报告，在解州城的东南发现了瘟疫。<p>　　“有瘟疫开始蔓延？”克洛索斯的脸色也随之大变，如果这个时候发生瘟疫的话，解州立刻就会成为一座死亡之城的。<p>　　“我们已经派军队将发现瘟疫的区域封锁起来，但瘟疫区域内的百姓情绪变得极为不稳定，如果时间一长，不知道会发生什么样的变故。”<p>　　不用自己的部下分析，克洛索斯也知道情况变得极为棘手，如果整个解州城的市民都知道有瘟疫在发生的话，那么不用说，全部会逃离解州了，即便是军队也会失去大部分的战斗力。<p>　　“虽然城中的大部分救护人员都已经赶到瘟疫区，但他们也无法保证完全可以阻止瘟疫向其他区域的蔓延。”<p>　　亲信部下的汇报进一步加剧了克洛索斯的无力感，以解州目前这样的局势，没有外界的支援，要想控制和消灭瘟疫的爆发，是非常困难的，而更为重要的是，在大家的认知里面，瘟疫就是上神降下的灾祸，是对人间的一种惩罚。<p>　　挥手让亲信退下之后，克洛索斯呻吟一声，对坐在一边没有出声的计无咎说道：“这就是先生说的血光之灾吧！还真是来得快啊！”<p>　　计无咎十分严肃的点点头，对克洛索斯说道：“在下就是昨夜看到灾星横掠解州上空，才想给将军大人一个提醒的，一旦城中的瘟疫控制不住而大爆发，整个解州城将成为无人之地，所以还望将军大人为解州的生灵三思啊！”<p>　　计无咎意味深长的望着克洛索斯说道，话中的意思十分明确，克洛索斯要对整个解州百姓的生命负责，而且克洛索斯灾解州的叛乱，经计无咎的暗示，那就是天怒人怨了。<p>　　无言的望了门外一眼，长长的叹息了一声，克洛索斯无力的说道：“先生，还有什么话想对我说吗？”<p>　　计无咎微微点头，说道：“于凤舞元帅素来知道将军大人忠义过人，且又是为人称道的孝子，我这次来解州，其实是奉了于凤舞元帅的密令，给将军大人指出一条明路，一条两全其美的道路。”<p>　　克洛索斯的脸上神情略微显得有些尴尬，摆手说道：“不要再说忠义孝这三个字了，我二三其德，反覆变节，又将自己的母亲陷入危险之地，想起来就无颜见人啊！”<p>　　“于凤舞元帅当初把将军的令堂请到帝都艾斯尼亚，就是担心将军大人会因为出于爱惜部下之情，而做出一些玉石俱焚的不当行为。？”<p>　　神情一震，克洛索斯用几乎不可闻的声音低低的说道：“难道于凤舞元帅早就知道会发生这些事情吗？”<p>　　计无咎没有说话，而是淡淡的望着克洛索斯，等待他从纷乱的思绪当中理出一个头绪来。<p>　　走出克洛索斯的住处，计无咎长长的松了一口气，虽然和克洛索斯是经过了将近半天的时间才完全谈妥事情，但总算是顺利完成了今次来解州的使命。<p>　　为了让克洛索斯安心，计无咎还承诺在克洛索斯前往艾斯尼亚向叶天龙请罪的时候，他将会一直留在解州，一来是帮助处理归降的事情，二来是作为人质让克洛索斯的部下安心，还有一个最重要的原因，计无咎没有说出来，他留在解州还有更重要的事情要处理，因为解州出现的这一次瘟疫，完全是出自计无咎的安排，作为一名在道法术上有过深入研究的人，计无咎在如何制造和散布瘟疫的“施疫术”上有着相当高深的水平，只是制造一场瘟疫所需要的原材料获得施非常困难和稀有的，而且进行“施疫术”的过程也是非常危险的，一不小心的话，操作者就会成为瘟疫的第一个牺牲品。<p>　　除此之外，更为重要的一点，是进行“施疫术”的话，在道法术上来说，完全施有违天命的行为，因为最大的受害者乃是无辜的平民百姓，因此，对于进行“施疫术”的人来说，心理上的压力也是非常大的。<p>　　这一次如果不是没有别的办法可以逼克洛索斯的话，计无咎是根本不会想到使用“施疫术”的，为了进行这一次的“施疫术”，计无咎就已经把这些年来辛苦收集起来的原材料全部消耗掉了。<p>　　虽然有些心疼，但计无咎对于自己能够最终顺利的完成于凤舞交待的任务，还是十分满意，要是于凤舞点名让自己执行的任务，到最后却要由庆计的军队来完成的话，计无咎自我感觉就非常不好，甚至会感到在庆计的面前难以抬头说话。<p>　　走在路上，计无咎不由自主的想到，美女战神的确施太厉害了，于凤舞当初点名让自己来处理解州的叛变，就已经把克洛索斯的为人和性格完全了解透了，她所布下的每一个棋子都可以派上大用场，每一个步骤，也许于凤舞早就算计到了。<p>　　想到这里，计无咎不禁轻轻打了一个寒战，也许自己会使用“施疫术”的这一点技能，也已经落入于凤舞当初的计划当中，而接下来处置解州的那些对叶天龙王朝不满的家伙，也是要利用自己为人冷酷的特点。<p>　　为自己做完这样冷静到近乎冷酷的分析，计无咎的双目之中却不知不觉燃烧起更加炽烈的火焰，能够在这样的乱世当中充分发挥自己的特长，这不是自己一直所期待的事情吗？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_05'> 第三十一集 第五章 五星法阵</b><p>");

document.write ('　　叶天龙站在门外已经半天了，凝神听去，除了六个人的呼吸之外，里面依然没有任何的其他动静。<p>　　晨月、月如、倩公主、龙灵儿和柳琴儿五个人是从早上起，就开始使用风之精魂石为昏迷之中的于凤舞疗伤，但是整整两个半时辰过去了，于凤舞还是没有醒转的迹象，只是她的呼吸变得越来越悠长稳定。<p>　　终于，叶天龙忍不住推门进去，眼前是一副奇异的场面。<p>　　整个大厅里面，所有的东西全面除去了，只有在正中位置设下了一个巨大的五星魔法阵，五星的中央圆圈上摆放了一张华丽舒服的绣榻，围绕着绣榻的，是五张梨花木椅子，依次位于五星的五角之上，晨月、月如、倩公主、龙灵儿和柳琴儿便按照五个方位的次序坐在椅子上。<p>　　于凤舞正是平躺在绣榻之上，她的身上一丝不挂，雪白晶莹的肌肤宛如上好的白玉凝脂，凸起处如奇峰怒突，窄小处不胜盈握，丰挺浑圆的一对玉乳高高的耸立于酥胸之上，其美妙结实的形状没有丝毫的改变，修长的双腿并拢，不见一点缝隙，只有大腿尽头曲线变化之处，点点的黑色茸毛闪动着动人的光泽，透出无限的春光。<p>　　在于凤舞的上方三尺之处，风之精魂石便悬空停在那里，淡淡的青色光芒将这个绝色佳人无限娇媚的胴体完全包裹起来，似乎是有一层青光从她的肌肤里面射出来，整个人带着一种令人不敢亵渎的高贵风华，端的是有如女神一般。<p>　　看见叶天龙进来，坐在正面的晨月第一个向他微微摇头，接着月如和倩公主等人也停下行动。<p>　　“到底怎么样了？”叶天龙走到绣榻的旁边，低头看了一下于凤舞，红润的脸颊上，隐隐泛起一丝青色的光芒。<p>　　“还是不行，真的不知道为什么会这样。”晨月轻轻叹息了一声，从椅子上缓缓站起来，整整一个上午一动不动的坐在椅子上，还是花费极大的心力来推动魔法阵的运行，对于她来说，是相当的吃力。<p>　　“大姐她的体内伤势已经完全好了，甚至我们可以感应到她真气的运行，可就是无法唤醒她。”柳琴儿在一边皱起好看的黛眉，有些无奈的望着于凤舞，对叶天龙说道。<p>　　“大姐她的心灵上有一层莫名的力量在包裹着，不让我接触。”能够说这样的话，只有是龙族的美少女龙灵儿，因为在一起共同练习“龙之心经”的缘故，她的心灵和于凤舞的心灵之间是最有灵犀的。<p>　　“那怎么办？”叶天龙不禁担忧的望着于凤舞，静静的躺在宽大的绣榻上，这个绝世美人的那张清丽秀逸的娇脸，现出一丝柔和恬静的微笑，一双秀眸微闭，恍若好梦深深。<p>　　“我们一时也想不出有什么好办法可以唤醒她。”月如沉吟着，也开始从椅子上站起来，慢慢活动自己的手脚，“我的风雷琴也是可以控制对方的心神为主的，因此对于八识的了解，我自信绝不会差任何一个人的，只要再多花一些时间，应该可以找到办法的。”<p>　　“其实现在控制大姐心神的，就是风系的力量。”倩公主从椅子上跳下来，走到绣榻的旁边一边察看，一边对叶天龙说道：“大姐她其实一直都在练的就是风系的力量，这一次她受到的伤害也是风系的力量所致，而风之精魂石更是风系力量的结晶和本源，只要我们找到如何让大姐体内的风系力量得到回复和平衡，她就可以苏醒。”<p>　　对于倩公主这样的分析，龙灵儿则表示了她自己不同的看法。<p>　　走到倩公主的对面，龙族美少女隔着绣榻对叶天龙说道：“风之精魂石可是风系力量的本源所在，它绝对可以治疗所以风系力量造成的伤害，大姐这样的情况，怎么可能还是风系魔法力量造成的呢？”<p>　　“难道识水火神珠的力量吗？”这一次，柳琴儿也加入了龙灵儿和倩公主的讨论之中，“水与火是完全相对的两种力量，水代表的是生命的力量，火代表的却是破坏的力量，它们相克却又相生……”<p>　　“你们在说什么啊？”对于这些魔法理论上的东西，叶天龙是一窍不通，听得莫名其妙之余，便挥手不耐烦的打断了柳琴儿她们之间的对话，“不要说的那么复杂，到底有什么办法可以让凤舞她苏醒，才是最重要的。”<p>　　“暂时还没有想到。”<p>　　这一下，是所有在场的女人同时回答他的问题了，知道对于这样一个不学无术的男人，要真正解释起来武技和魔法上各种力量的关系，简直就是对牛弹琴，所以她们现在也决定不再多说什么了。<p>　　呆了一会儿，叶天龙轻轻叹了一口气，挥手对众女说道：“你们先下去休息一下吧！这里有我留下来就可以了。<p>　　“这样不好吧！我们留两个人在这里陪你，其他的人下去休息。”晨月的提议立刻得到了其他女人的一致同意。<p>　　叶天龙却摇头对她们说道：“我看还是算了吧！你们一个上午做下来，已经很累了，还是先下去休息一下，等吃过中饭，下午再重新开始吧！”<p>　　见到叶天龙如此坚持，晨月等女也只好答应，老实说，她们这样一个上午行动下来，也的确是非常的累的，因为要控制风之精魂石的力量去推动魔法阵的运行，是需要非常精确的计算和巧妙的配合，任何一丝的失误，都会导致难以预计的后果的出现。<p>　　“你千万要小心，绝对不要去动魔法阵中央上空的那颗风之精魂石。”<p>　　再离开的时候，晨月和倩公主她们再三嘱咐叶天龙，因为整个魔法阵的运转就是依靠这一颗风之精魂石，可以这样说，风之精魂石的存在，就是魔法阵的灵魂所在。<p>　　“知道了，你们还是罗嗦啊！”<p>　　叶天龙不耐烦的挥手赶人，见状，晨月等众人也只好举步离开了。<p>　　看着晨月和月如等人离开大厅，一边说着，一边沿走廊往外走去，直到身影完全消失之后，站在远处花木后面的宁素女才慢慢走了出来。<p>　　也不知道是什么原因，从早上起，宁素女的心中就一直感到一种奇怪的莫名的冲动，潜意识中要她往这边走，虽然她知道这边是晨月和月如等人正在为救醒于凤舞而努力，自己不应该来这边打扰，但是心中的欲望却越来越强烈。<p>　　可以说，坐在房间里面，宁素女不管怎么做，都无法让自己的心情平静下来，坐立不安的强忍冲动，以至于使得她的心情变得烦躁不安，情绪更是控制不住。<p>　　临近中午的时候，宁素女再也无法控制自己的脚步，身不由己往这边走来，为了给自己的行为开脱，她不住的安慰自己，这仅仅是因为出自对于凤舞的关心，来看望一下于凤舞而已。<p>　　不过，来到这边后，看到大厅门口叶天龙焦急的来回走动，宁素女便再也不敢露面，连忙躲到远处的花木后面，远远的望着大厅门口。<p>　　这时候，就连宁素女自己也觉得奇怪，为什么她的行为会变得如此反常，但她就是无法控制自己，似乎是潜意识中有另外一个人在指使着她。<p>　　终于等到叶天龙进入大厅，过了一会儿里面的晨月和月如能人纷纷离开，宁素女她才慢慢走到大厅门口。<p>　　轻轻的咬了咬银牙，宁素女举起柔荑敲门。<p>　　“真是的，怎么又回来了呢？”<p>　　站在于凤舞的身边，全身凝视着这个绝世美女的叶天龙不禁嘀咕着，走到门边打开了门。<p>　　见到是宁素女，叶天龙不禁微微一愣。<p>　　“陛下，我想看望一下于凤舞元帅，可以吗？”宁素女敛身施礼，十分温柔的对叶天龙说道。<p>　　“当然可以啦，只是你千万不要乱动这里的东西。”<p>　　叶天龙连忙将宁素女让进了大厅，却没有看到宁素女的眼神之中多了一份平日里没有的光彩。<p>　　飞快的走到于凤舞锁躺卧的绣榻旁边，宁素女并没有低头看望尚在昏迷之中的于凤舞，而是抬起螓首，有些痴痴的望着停留在半空之中的风之精魂石。<p>　　“这个就是传说中的风之精魂石吗？”<p>　　青色的光芒照耀下，宁素女的脸庞上多了一份奇异的狰狞之色，但是对这个素来娇柔文静的可怜女人没有戒心的男人，根本不曾有丝毫的察觉，将大厅的门关上之后，叶天龙也走回到于凤舞的绣榻旁边。<p>　　“没错，这一颗就是风之精魂石。”<p>　　“好漂亮啊！让我看看好吗？”<p>　　一听此话，迟钝的男人终于感悟到有些不对的地方，抬起头来，骇然发现宁素女居然伸手向半空中的风之精魂石抓去。<p>　　“你干什么啊？”<p>　　叶天龙不禁怒叱一声，不过他并不担心宁素女真的会碰到风之精魂石，因为宁素女的身高是根本够不到半空中的风之精魂石的。<p>　　“告诉过你不要乱动的，万一破坏了这里的魔法阵……”<p>　　叶天龙的话还没有说完，却惊骇的大叫起来，原来半空之中的风之精魂石被宁素女这虚空的一抓，突然爆发处强烈之极的光芒，并开始缓缓的下降，同时急剧的旋转翻腾，看方向正是要落向宁素女的手中。<p>　　“该死的，你快点给我停手！”<p>　　咒骂了一声，叶天龙扑向了宁素女，想要制止她的举动。<p>　　但是此刻，宁素女的口中突然轻喝了一声，同时另外一只小手朝地上一点，顿时五星魔法阵的五个角向上同时射出了一道强烈的青色光芒，接着一个巨大的五角星闪现在和绣榻一样高的位置上。<p>　　青色的光线所组成的巨大五星，正好是以于凤舞为中心，在急剧的旋转着。<p>　　置身其间的叶天龙，好似是被一股怪异的力量缚住一般，浑身上下的每一寸皮肤都被一层实质般的气体包裹起来，就算是呼吸也变得十分困难。<p>　　没有想到宁素女可以如此使用魔法阵，叶天龙的心中又急又气，但是现在他却连张口说话都显得十分困难，更不用说出手去制止宁素女动风之精魂石了。<p>　　宁素女激发了魔法阵的威力之后，便不再理会叶天龙的举动，而是全心全意的盯着正缓缓从半空下降的风之精魂石，现在她伸出的也不在是一只手，而是双手成相捧的姿势，以无比虔诚的姿态，去迎接风之精魂石。<p>　　当风之精魂石距离宁素女的双手不到一尺之际，青色的五星魔法光阵的旋转益发剧烈，阵阵异鸣声震得整个大厅都在抖动，甚至连平躺在绣榻上的于凤舞整个娇躯都慢慢从绣榻上浮起来，那满头的三千青丝全部平平的舒展开来。<p>　　风之精魂石青色的光芒暴涨，将整个大厅照得一片青色，叶天龙可以十分明显的感受到空间的力量在发生巨变，流动的空气变得铁柱般凝重坚实。<p>　　瞋目大喝中，叶天龙激发出了体内全部的力量，气劲奔涌，肌肉喷张，全身的衣物尽数化为粉末，粉雾在青色的光芒之中飞舞涌动，让原本使叶天龙产生缚手缚脚之感的怪异力量悠然远离。<p>　　随着叶天龙向前迈出一步，宁素女突然发出尖锐之极的厉叫声，她全身的衣物也悉数化为乌有，雪白晶莹的胴体涌出丝丝的黑气，黑色的狰狞之相隐隐现于她的体外，搅动整个空间的力量发生了更加剧烈的变化。<p>　　原本飞向宁素女双手的风之精魂石，这时突然改变了方向，旋舞跳跃着，往叶天龙那边移过去，而宁素女见状，顿时双手结印，再度映出了一个青色的魔法光阵，以风之精魂石为中心的五星光阵比之前的那个要小很多，但是光芒却超过它十倍以上。<p>　　受到魔法阵的压制，风之精魂石在半空中再度停住了，这时候它也正好处在于凤舞的小腹之上，和美女战神浑圆的香脐之间，仅仅只有半寸的距离，强烈的青色光芒甚至在于凤舞的香脐周围烙下了青色的光晕。<p>　　叶天龙顿感压力倍增，他再也无法前进半步，尤其是悬浮在绣榻上一尺的于凤舞娇躯也开始慢慢旋转起来，给叶天龙带来极大的麻烦，打又打不得，控制又控制不住，他只有怒喝着，本能的伸手想去抓住风之精魂石，此刻他心中有一种奇怪的感觉，风之精魂石上不断有一阵阵的力量顺着青色的光芒涌到自己的体内，改变着双方的力量对比。<p>　　似乎发觉情势越来越不妙，宁素女知道如果再这样对峙下去的话，风之精魂石上更多的力量会流到叶天龙的体内，虽然她现在不知道为什么会出现这样奇怪的变化，但她十分清楚，随着时间的推移，她的机会将越来越小。<p>　　一声凄厉之极的怪叫，一道黑色的影子从宁素女那雪白的胴体里冒出来，变幻着不同的形状，有如一团气化的魔影，扑向了半空之中的风之精魂石，而就在这个时候，叶天龙的双手也猛的一翻，两道浑厚的劲气射向了风之精魂石。<p>　　轰的一声巨响，大厅终于承受不住空间力场的剧烈变化，四周的墙壁向外倒塌下去，木制的门窗更是碎裂成木片四下飞散，屋顶也整个掀起来，断木碎瓦被强烈的气劲抛洒向四方。<p>　　青色的光芒大盛，直冲九霄云外，整个天空都似乎在一瞬间变成了青色。<p>　　滚滚的烟尘散去，叶天龙和宁素女分别倒在于凤舞的两边，而于凤舞则依然躺在绣榻之上，风之精魂石则已经消失不见了。<p>　　叶天龙第一个跳了起来，顾不上察看自己的状况，急忙到于凤舞的绣榻边，看到躺在绣榻上的于凤舞也刚刚睁开了那双梦幻般的秀眸，那种神情，似乎是刚刚从一场好梦中醒来，慵懒迷人。<p>　　“啊！你醒了，快点检查一下，有没有事情？”兴奋异常的叶天龙几乎要跳起来，连忙伸手抓住于凤舞的双肩，对她说道。<p>　　“我这是在哪里啊！发生了什么事情了吗？”<p>　　于凤舞的记忆是到被翼风族攻击的那一瞬间为止的，所以本能的脱口询问叶天龙之后，便很快意识到了自己的景况，略一镇定，便开始检查自己的身体状况。<p>　　一查不要紧，于凤舞立刻发现自己非但没有受伤，反而在修为上比之以前有了不少的提高，而令她最为惊讶的是，在她的香脐上，居然多了一块青色的宝石。<p>　　闪闪发光的椭圆形宝石，紧紧的陷在小巧浑圆的香脐上，好似生来就存在，又好似专门为于凤舞量身打造的，她甚至可以感觉到一股奇异的暖流，正缓缓的从这一块宝石上传来。<p>　　此刻叶天龙也发现了这一块宝石的存在，在于凤舞那平坦光滑的腹部上，镶嵌着这样一块晶莹剔透的青色宝石，和羊脂白玉般的肌肤相互映衬，让人一时不禁看的痴了。<p>　　嘤咛一声，宁素女在一旁也缓缓睁开了眼睛，慢慢从地上爬起来，她的举动立刻惊醒了叶天龙和于凤舞两个人。<p>　　转头望去，满是怒火的叶天龙顿时为之一愣，于凤舞也是惊讶的“啊”了一声。<p>　　呈现在叶天龙和于凤舞两个人眼前的，是一张美得令人屏息的俏脸，粉脸桃腮、春山眉、扇形的长睫毛，衬着一双令人心弦狂震的水汪汪大眼，美好的瑶鼻，一点恰到好处的小朱唇，端的就是宁素女当日的绝世姿容。<p>　　要说有什么不同的地方，那就是宁素女原本白皙光洁的额头上，多了一道青色的圆痕，位置刚好是在眉心处，仔细看去，是一块和镶嵌在于凤舞香脐上完全一样的青色宝石，光泽流转，另有一种动人心魄的魅力。<p>　　挣扎着爬起来之后，宁素女看到叶天龙和于凤舞两个人一丝不挂的样子，一张粉脸变得通红，再发现自己也是一样的赤裸着动人的娇躯，不禁益发羞得全身肌肤泛红，一双小手不知道应该去遮哪里才好。<p>　　但在看到整个一塌糊涂的大厅，宁素女突然俏脸发白，显然她意识到眼前的这一切和她有关，那双会说话的明眸顿时惊恐的望向叶天龙，荧洁的秀脸上泛起的是惶恐不安的神情，整个娇躯也像是受惊的小鸟般轻轻的颤抖着。<p>　　一时间，叶天龙倒无法责备出口了，宁素女这样的表现，足以让任何一个铁石心肠的男人为之动容，再说，虽然刚才宁素女制造了这么大的变故，似乎她的误打误撞，反而惊醒了于凤舞。<p>　　这样在心中自我安慰的当事人，轻轻叹了一口气，突然发现自己好像也没有丝毫的损失，而且现在的他感觉自己全身都十分舒服，气脉畅通，运转自如。<p>　　响声惊动了正在前面吃午饭的倩公主和晨月等人，第一个感到现场的柳琴儿在震惊之余，立刻让人传令金凤卫封锁这个地方，不许任何一个人进来，毕竟现在这里如此乱七八糟的场面，绝不适合让其他人看见的。<p>　　随后赶来的众女看到同样一丝不挂的叶天龙、于凤舞和宁素女三人，不禁又是惊讶，又是高兴。<p>　　龙灵儿和柳琴儿抱住于凤舞兴奋的直叫，而倩公主则对着一脸傻笑的男人低声说道：“你还真的不是一般普通的厉害，我们刚刚离开一会儿，就闹出了这么大的动静来了。”<p>　　晨月和月如则是相对苦笑，不住的摇头，她们也实在想不到，转眼的功夫，情况会变成这个样子了，但不管怎么说，于凤舞醒了是最值得高兴的事情。<p>　　只有可怜的宁素女又修又怕的她，犹豫了再三，还是转身想要离开，但一只温暖的小手却适时的伸了过来，坚定的拉住了她，宁素女转首望去，原来是最后一个赶来的绾贞，正朝她露出了温暖和煦的笑容。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_06'> 第三十一集 第六章 收获意外</b><p>");

document.write ('　　回到房间之后，经过晨月和月如的细心检查，于凤舞的身体已经完全恢复，甚至比起她受伤昏迷之前还要好上很多，这一下，叶天龙才真正将一颗心放下来。<p>　　“我自己的事情自己最清楚了，一点问题都没有了。而且我现在的感觉，应该是比以前有了一个明显的提升。”被担心的叶天龙强制躺在床上的于凤舞，终于可以从床上坐起来，半是嗔怪，半是高兴的对叶天龙说道。<p>　　“没有问题，就是最好的事情了。”叶天龙转身望向可怜兮兮的站在角落的宁素女，轻轻叹息了一声，继续说道：“你到底发生了什么事情，怎么会突然闯进来的？”<p>　　知道众人的目光都集中到自己的身上，宁素女的螓首低到酥胸前，几乎连大气也不敢喘，喏喏的说道：“贱妾也不知道，当时糊里糊涂的，好像整个人都不受自己的控制了，脑海中只有一个念头，要走过去把那一颗宝石拿到手。”<p>　　晨月和月如交换了一个会意的眼神，她们本来就要几乎一样的猜测，现在从宁素女的话中，就完全可以得到肯定了。<p>　　“陛下，您不要问下去了，下面的事情交给我们来处理就可以了。”见到叶天龙还要继续和宁素女说下去，晨月连忙出声说道。<p>　　而此时，在外面检查魔法阵变化情况的倩公主也回到了房间里来，她给大家的一个分析判断，更加证实了晨月和月如的猜测。<p>　　“魔法阵的能量发生了根本性的变化，只有最精通魔法的顶级策法师，才可以做到这一点，因为要操控由我设置的魔法阵，他就必须在魔法造诣上有超过我的实力，这样的超级大策法师，整个大陆也不会超过两个人，但是他们都不可能出现在这个地方。”<p>　　“那是因为有强大魔法力的魔灵在操控你的魔法阵，所以才会发生这样巨大的变化，对吗？”月如在一边含笑介面问道。<p>　　倩公主点点头，继续说道：“月如姐姐说得非常对，只有拥有强大的魔法力量，才能推动魔法阵里巨大的魔法力量，并引发出风之精魂石的原始之力，中和化解掉凤舞姐姐体内异常的风系能量，并让宁素女的脸上恢复了原来的面貌。”<p>　　“那么，风之精魂石到哪里去了？”叶天龙忍不住问道。<p>　　“我想有一部分应该是在我这里了。”<p>　　坐在床上的于凤舞从床上下来，拉起了身上的衣裳，露出一段洁白平坦纤美的小腹，晶莹细腻的肌肤上，那一颗园园的青色宝石，正镶嵌在原本美妙诱人的香脐之上，透出丝丝的青色光芒。<p>　　“我可以从这一块宝石上感受到一股强大的风系能量，而且到现在还不断有一丝丝的能量从它那里透入我的体内。”<p>　　“哈哈，那我知道了，另外还有一部分的风之精魂石应该是到了宁素女的额头上了吧？”略加思衬，叶天龙突然将双手一拍，对倩公主说道。<p>　　“我也是这样猜想的，但是这还需要做进一步的分析查证，包括凤舞姐姐肚子上的那一块宝石，也需要再分析查验一下。”对于魔法上的问题，倩公主完全一改往日的神态，显得十分认真稳重，从这一点来说，的确是具有了一个大策法师的风范。<p>　　“说的也是，这些魔法上面的事情，交给我们的倩公主是最好不过了。”想也没有多想，叶天龙马上对倩公主说道。<p>　　听到这话，倩公主顿时精神百倍，“没有问题，给我三天的时间，我一定会把整个事情弄清楚的。”<p>　　“好，太好了。这样我们就可以把这件事情完全拜托给你了。”叶天龙高兴的一挥手，拉起于凤舞和柳琴儿的柔荑，对众女说道：“我们还是去吃饭吧！我的肚子现在可是非常饿了。”<p>　　“嗯，你不说，我也想说了，我的肚子可是饿坏了。”一改美女战神的威严，于凤舞也微笑着十分轻松的对众人说道。<p>　　她的话引起众人一阵会意的微笑，的确，想于凤舞已经昏迷了很长的时间，这么多天来都没有进食，肚子里面自然是空空如也了。<p>　　“好极了，如此大喜的日子，我一定要做最好吃的。”绾贞高兴的拉着宁素女的手往外走去。<p>　　脚下略微迟疑了一下，宁素女也跟上了绾贞的脚步，叶天龙也拉着于凤舞和柳琴儿随后跟了出去，现在男人已经是得寸进尺的左拥右抱，双手各拉着一条小蛮腰。<p>　　晨月和月如相对看一眼，看到彼此眼中的一丝惊讶，叶天龙这样的处理实在是很意外，不过仔细一想，对于宁素女却是非常照顾的，因为照理说，宁素女的问题是最大的，在没有完全弄清楚之前，即便是再严厉的对待，都是非常正常的。<p>　　由此，也可以看出，这个好色的男人对于女人的细心、体贴和照顾，虽然说他这样的作法有些过分，但是看到在战场上冷酷铁血的男人所展现出来的柔情，却是实在令人意外。<p>　　夸下海口的美丽少女，仅仅过了一天，便十分得意的来到叶天龙面前。<p>　　“哈哈，我已经可以确定了，风之精魂石的确是被大姐和宁素女她们瓜分了一部分去，但是风之精魂石的大部分却是自己飞走了。”<p>　　“这是什么答案啊？”叶天龙不满的望着倩公主，大摇其头，“风之精魂石怎么可能会自己飞走的呢？”<p>　　“这个我倒是没有办法回答了。”倩公主略显泄气的望着叶天龙，但随即便转为兴奋的神情对叶天龙继续说道：“大姐身上的那一块宝石和宁素女额头上的那一块宝石，的确就是风之精魂石的一部分，因为它们都带有十分强大的风系魔法力量，而且还是最纯粹的那一种风系魔法力量，可以说，以后她们两个人再也不会受到风系魔法的伤害。”<p>　　“有这么回事，那她们两个可是真的捡到宝了。”叶天龙一听，不由得大感兴趣，同时也为于凤舞和宁素女感到高兴。<p>　　“是啊！我试过用风系魔法进行试探，结果你知道怎么样吗？”倩公主见到叶天龙十分感兴趣，她也显得兴致勃勃的和叶天龙说起来。<p>　　“那我怎么会知道呢！你就快点说出来吧！”叶天龙连声催促倩公主，大大的满足了美丽少女那小小的虚荣心。<p>　　“全部被它们吸收掉了，也就是说，这两块宝石具有吸收风系魔法的能量，你想想看，今后不管是谁向她们使用风系魔法，岂不是都会被吸收掉，甚至可以转化为她们可以使用的魔法力量。”<p>　　叶天龙一下子呆住了，如果真的如倩公主所说的那样，这两块宝石的作用就太神奇了，“那么对于其他的魔法呢？”<p>　　“这个我倒是还没有查证过，因为只是想确定这两块宝石是不是风之精魂石，所以我只是用多种风系魔法进行试探。”倩公主摇了摇螓首，对叶天龙说道。<p>　　“那你应该再用其他的魔法试试看，如果连其他的魔法也都像风系魔法一样被吸收的话，那她们两个可就和龙小妹一样了。”<p>　　“不比龙族的那个家伙好多了。”倩公主皱起了好看的琼鼻，瞪着眼睛对叶天龙说道。<p>　　她的话让叶天龙不禁暗暗发笑，但接下来的话，却让男人再也不敢笑出来了。<p>　　“龙族只是天生对魔法免疫而已，如果大姐和宁素女她们可以吸收任何的魔法力量，并将其转化为自己本身的力量，那就比龙族还要高上许多了。”<p>　　“去，什么东西比我们龙族要高上许多啊？”推门进来的龙灵儿只听到倩公主的后面半句话，顿时大为不满。<p>　　“嘻嘻，我为什么要告诉你啊？”见到龙灵儿想知道，倩公主偏偏不说下去了，转而何叶天龙说起别的事情来，“你知道吗？最近这里附件的魔法波动很大，尤其是风系魔法力量的波动十分明显，显然就是风之精魂石产生的后果。<p>　　”岂只是魔法力量的波动，应该是清江大营一带的风系魔法力量已经变得十分强大，完全破坏了空间中其他魔法力量的平衡。“龙灵儿见状，也毫不客气的纠正倩公主的话。<p>　　没有想到龙灵儿对于魔法也有如此的感知，非但是叶天龙感到惊讶，倩公主更是大感意外”<p>　　“这还用的到你来说吗？”倩公主毫不示弱，如果让她在魔法上向龙灵儿认输，那是绝对不可能的，“我早就知道这一带的魔法元素变动异常，现在空间中的风元素极为浓厚，只是我还没有说到这一点而已，哪里像你这种半桶水的家伙，知道一点皮毛就赶快拿来献宝了。”<p>　　没有等到龙灵儿反驳，倩公主已经滔滔不绝的说下去，“换一句话说，现在清江大营这一带，施展风系魔法变成一件十分简单何轻松的事情，即便是一个最普通的魔法士，都可以使出比他本身实力高出二阶以上的风系魔法，而且还非常的节省自身能量的消耗。但是施展其他系的魔法，就变得十分困难了，如果是对魔法元素何力量控制不好的魔法士，根本就无法施展别系的魔法了。”<p>　　“那么，我们就在这里建立一座城堡，一座魔法城堡。”叶天龙的眼神闪动着慑人的光芒，显出相当兴奋的样子。<p>　　“说的好，这的确是一个好主意。”从叶天龙和龙灵儿的身后，传来了美女战神那有如天籁般美妙无比的嗓音，“在这个地方建立一座城堡，利用此地强大无比的风系魔乏能量，设下重重的魔法阵，将成为一道拱卫帝都艾斯尼亚的铁壁，也可以把清江州的南部完全掌控在我们的手中。”<p>　　飞快的转过身来，迎面就看到于凤舞那一张绝世风情的丽容，叶天龙的眼睛之中闪动着喜悦的光芒，“每一次听到你的声音，总是让人心旷神怡啊！”<p>　　听到自己心爱的男人如此赞美，没有一个女人不会为之欢喜，但是在其他的女人面前，她这个大姐总还是要表现出一点大姐的气势和威严。<p>　　“总是油嘴滑舌的，你难道不会说一些正经的事情吗？”<p>　　飘过一丝满含情意的眼神，薄嗔娇语中，于凤舞玉容上的动人风情着实让叶天龙的心神为之所夺，不过说来也奇怪，自从昏迷之中醒转过来之后，于凤舞的神态和容貌上都有了些许的改变，那种雍容华贵的气质，以及从骨子里散发出来的充满神圣圣洁的威势，让原本就令人不敢仰视的美女战神具有了益发震撼人心的绝世风姿。<p>　　甚至有人在私下传出了这样的猜测：于凤舞元帅可能真的是风之女神转世，因为站在她的面前，就会从心底产生一种想要顶礼膜拜的冲动，尤其是对上她的那一双明眸，简直让人感觉无地自容，任何的秘密都会毫无保留的显现出来。<p>　　“我的女神，我现在说的就是最正经的事情啊！”叶天龙走上去，轻轻的保住于凤舞的纤腰，在她如花瓣般娇艳欲滴的樱唇上温柔的吻了一下。<p>　　“大姐刚刚在说这一件事情，此地正是要冲，建立城堡的话，就可以为帝都艾斯尼亚多增加一道门户。”在于凤舞身后进来的，是一身水绿色霓裳的柳琴儿，如荷花般绽放的裙摆，将她的纤纤细腰衬托的更加不堪盈握，缀于前襟处的珠花，恰到好处的强调了那丰挺酥胸的美好曲线。<p>　　“很好，这一件事情就提交内阁会议来通过了。”叶天龙十分严肃的样子，让人难以相信这个家伙刚刚还是一副嬉皮笑脸的花花公子模样。<p>　　趁着叶天龙和于凤舞她们开内阁会议的功夫，倩公主再次找上宁素女，要在她的身上进行她的进一步查证。<p>　　可怜的宁素女因为自认是做错了事情，所以也只好乖乖的做倩公主的试验品，不过在和倩公主的不断接触之后，她发现其实这个刁蛮公主的身上也是有不少的有点，而且不时还会流露出善良可亲的一面。<p>　　当发现任何的魔法都无法对宁素女产生作用的时候，倩公主不禁大为兴奋，这说明了宁素女现在已经和龙族美少女一样，对魔法免疫了，如果说这是宁素女额头上的那一颗宝石的功效，那不就是说同样有这样一颗宝石的于凤舞，也和龙族一样对魔法免疫了。<p>　　再仔细研究下去，倩公主更是有了更大惊人的发现，宁素女的身上居然具有超越她所知道的任何一个魔法士的巨大能量，要知道一个魔法士必须经过艰苦的修炼之后，才可以在体内聚集更多的魔法能量，而宁素女这一根本不懂魔法的弱质女流，居然可以在体内聚集如此庞大的魔法能量，实在令人难以置信。<p>　　要说宁素女的精神力也不是非常出色，那么如何驾驭如此庞大的魔法能量也是一个非常重要的问题，万一搞不好，反而会引起魔法能量的反噬，伤及自身。<p>　　为此，倩公主只好从魔法的基础教起，手把手的向宁素女传授如何锻炼加强精神力，如何去控制体内的魔法能量运转，说起来也奇怪，原本对魔法一窍不通的宁素女，经过倩公主的稍加指点，居然就有模有样的做起来了。<p>　　面对这样的情况，倩公主也只有感叹宁素女的运气实在太好了，别的魔法士经过苦苦修炼才能慢慢拥有的魔法能量，宁素女却一下子就拥有了，而且对于魔法的领悟，也远远超过了她的想象。<p>　　其实这一切，全部都是因为风之精魂石的力量所致，正是依靠着风之精魂石的帮助，宁素女才真正完成了和体内魔灵的结合，将魔灵的能量完全吸收，连带着魔灵本身所拥有的全部魔法知识，也全部照单全收了。<p>　　可以这么说，现在的宁素女，已经具备了成为一个顶尖策法师的最佳条件，倩公主所要做的就是，想办法将宁素女从魔灵那里吸收过来的知识和能量一一引发。<p>　　留下慢慢体会魔法奥妙的前帝都花魁，倩公主起身前去寻找于凤舞，因为她还想知道于凤舞身上的那一颗风之精魂石到底是不是和宁素女额头上的一样。<p>　　听到倩公主所说的，宁素女额头上的宝石居然有如此大的效果，于凤舞不禁也十分向往。她虽然知道镶嵌在自己香脐上的这一块宝石，也是可以给自己带来神奇的作用，但如果真的像倩公主说的那样，对一切魔法都产生屏蔽的作用，那么她今后对上任何的魔法士，都已经处于不败的地步。<p>　　不过，很快倩公主和于凤舞就发现，这一块宝石没有这样的效果，除了能够吸收风系魔法能量之外，对于其他的魔法并无大的作用。<p>　　“算啦，这样的结果也已经非常好了，人不能太过贪心的。”见到倩公主一脸惋惜的样子，于凤舞不禁微笑着开解她道。<p>　　其实对于凤舞这样等级的高手来说，能够拥有这样一块吸收风系能量，由可以时时补充她能量的贴身宝石，就非常难得了，更何况于凤舞本身就是修炼风系魔法的，可以说这样的宝石是最适合她了。<p>　　“说的也是，大姐你不需要宝石的保护，也已经够厉害了，如果再有像宁素女那样的宝石防护，我看大陆上就再也没有一个人会是你的对手了。”想了想，倩公主也忍不住含笑对于凤舞说道。<p>　　说起来，的确也是倩公主有些过于贪心了，能够唤醒于凤舞，又使得于凤舞达到了风系魔法的最高阶成就，她也应该知足了。<p>　　现在倩公主最需要关注的，还是和魔灵结合之后的宁素女，因为发觉到宁素女身上那超乎想象的魔法能量和惊人的领悟力，倩公主实在很好奇，宁素女到底能够做到什么样的程度，是不是会超越她自己在魔法上的成就。<p>　　从这一天起，倩公主的魔法队伍中，就多了一名编外的成员，那就是前帝都艾斯尼亚的花魁宁素女，因为是跟着倩公主学习魔法，故此，在以后的日子里，宁素女经常被人称为是倩公主的徒弟。<p>　　清江大营的改建工程在热火朝天的进行着，随着工程的进一步开展，叶天龙才发现他的手下，实在缺少优秀的设计师，尤其是在清江大营这样一个充满了魔法能量的地方，如何规划、合理安排，都需要非常专业的人士来处理，虽然倩公主可以贡献她在魔法上的知识，于凤舞、晨月和月如也能够进行一些框架的构思和设计，但具体到细部的设置和处理，就没有办法确定了。<p>　　“我必须要最好的，因为这个城堡今后将是我们最重要的军事基地。”<p>　　带着叶天龙这样的理念，寻找优秀设计人才的布告贴到了叶天龙控制下的所以地方，而且还有一些身怀特殊使命的使者奔赴大陆各地，去寻找各样具有特殊才能的人才，这也是于凤舞、晨月和月如她们商议的结果，她们是在为以后的日子做好筹划。<p>　　而海鹰扬那边也没有再向清江大营发动任何的攻势，根据派遣的密探回来禀报，海鹰扬此刻正在清江的北岸操练他的部队，毕竟连场的大战，让海鹰扬和叶天龙双方都无法再继续下去，在兵员和粮草得到充分的补给之前，谁也不敢悍然发动进攻。<p>　　同样的，在帝都艾斯尼亚的北面，和丽蝶所率的凤舞军团作战的尤那亚部队，也在撤退了百里之后，于庆山集驻扎下来，看样子是要进行一场持久战了。<p>　　这个时候，来自解州的信使来到了清江大营，这个由计无咎派来的信使带来了他的亲笔书信，内容是说：克洛索斯将军要亲身前来艾斯尼亚向叶天龙谢罪，而计无咎则留在解州，因为他向克洛索斯已经东方军团的将士担保，克洛索斯将军不会在帝都艾斯尼亚失去性命的。<p>　　“这个计无咎，还真是给我制造麻烦啊！”<p>　　依着叶天龙的性格，自然是要将所有反对的人除掉，但是于凤舞却给了他完全不同的见解。<p>　　“克洛索斯在军队当中，还是相当有名望的，而且他也是忠于法斯特王朝的，天龙，你要收服法斯特王朝的人心，就必须表现出一个君王的大度，同时要表彰一个忠心的将士，给其他人留下新王朝是值得他们加入的印象，不管在什么样的王朝里面，忠诚都是最重要的品质，也是最值得花代价去培养的。”<p>　　“真是太复杂啦！”<p>　　虽然有些明白了于凤舞的苦心，但叶天龙还是发出这样的叹息。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_07'> 第三十一集 第七章 怪鸟降临</b><p>");

document.write ('　　法斯特历五三九年的十二月二十五日，晴。<p>　　帝都艾司尼亚的人们开始变得忙碌起来，因为再过几天，时间就要进入新的五四〇年，叶天龙登基以来的第一次新年祭也即将拉开大幕。<p>　　虽然说帝都艾司尼亚的周边地区最近发生了多次激烈的战争。甚至战火都一度逼近了城市的郊区，但是现在却已经远离了帝都。至少从目前前的局势看来，叶天龙和尤那亚双方都在各自休整兵马，重新部署自己的计划，<p>　　即便是双方再次爆发大战，战火也不会威肋到帝都艾司尼亚。凤舞军团目前驻扎在艾司尼亚北面的济州，天龙军团则是驻扎在艾斯尼亚的西南门户清江州，接连从前线传来的捷报，也让帝都艾斯尼亚的人马有理由相信，帝都是非常安全的。<p>　　而且随着鼓励商业和开发的政策不断出台。帝都的繁荣是更胜以往，之前叛乱时的痕迹也渐渐从人们的视线中消失。随看叶天龙发布了将新年祭的时间定为十五天后，从东方和南面涌来的商人更是充满了帝都艾司尼亚的大街小巷。<p>　　很多的达官贵族也从四面八方赶来，其中也不乏各国的名流权贵因为大家都知道了一个大消息：由于有了叶天龙的新任国务秘书月如。这位号称大陆歌舞第一大家的出面正式邀请，整个大陆上最负盛名的六大歌舞团将齐聚艾司尼亚。举办为期七天的连场歌舞表演，以歌舞会友，想来这样的盛况将是空前绝后的。<p>　　因为很多的人都知道，既然月如已经出任了叶天龙的国务秘书，那么以后大陆上就肯定会少掉一位歌舞大家。也就是说，以后再想看到大陆上最出色的七位歌舞大家聚首的汇演，根本是不可能的事情。<p>　　上午十时，一队来自青州的商人从艾司尼亚的东门缓缓进城.当最后一个人踏上艾司尼亚的街道，刚刚抬起头来想深深的呼吸一下，却突然呆住了。<p>　　“那是什么啊？”<p>　　听到同伴的脱口大叫。同一个商队的其他商人不禁吓了一跳。<p>　　“你是在说什么东西啊”<p>　　“什么东西？在哪里啊？”<p>　　听到同伴们的疑问，最先发出惊叫声的商人连忙用手一指天上，“快看天上啊！现在就在我们的头上，那个会飞的东西……”<p>　　这时候，附近其他的路人也看到了天空中出现的一个奇异东西，纷纷发出惊奇的声音。而商队的同伴们顺着商人的手指，看到了在自己的头预上方。一个大鸟形状的东西正盘旋着。<p>　　“这是什么鸟吧？”一个目力不是很好的商人，十分冒昧的问道。<p>　　他的问话顿时引起了其他同伴的一阵白眼，“你在胡说什么啊！那个明明是金属一样的东西，怎么可能会是鸟类呢？”<p>　　在阳光的照耀之下，正在半空中沉浮起落，不住盘旋的鸟形怪物，闪烁着白色的金属光芒。<p>　　随着这鸟形的怪物不断下降，可以看的越来越清楚了。的确是一个金属制造的东西，细长而圆鼓的身子，两边各有两块长长的金属板伸展开来，好像是前后生了两对金属翅膀一般，翅膀的两端还往上有一个小小的折起。<p>　　被惊动的城防士兵们也从营房赶来了，短短的时间里，这个金属鸟形怪物的下面就聚集了大批的人，人们随着金属鸟形怪物在大街上奔跑着，带动了更多的人前来观看，可是毕竟在下面的人受到地形的限制，无法像在空中飞翔的金属怪鸟那样自由来去。<p>　　等消息传叶天龙的耳朵里时，整个艾司尼亚城中至少有一半的人都知道了这件事情，但是没有等到他们之中想看热闹的人过去看一下，就见到半空中飞快的惊过了那个金属的鸟形怪物。<p>　　在飞越了大半个艾司尼亚城之后。这个金属的鸟形怪物猛的一沉，从追随它的人群视线之中突然消失了，只有少数的幸运儿才看到它是一头扎进了玉带湖。<p>　　虽然不知道这个鸟形的金属怪物到底是什么东西，但是身为艾司尼亚的首席治安官，虽然已经忙的焦头烂额，李新还是十分尽职的调派了人手，将那金属鸟形怪物落下的地方周边一带的街区全部封锁起来，不让那些好奇心特别旺盛的人们接近。<p>　　这边的封锁和保护工作刚刚部署好，还没有来得及松一口气，李新就看到了一大批的人马浩浩荡荡的往这边行来，打头的那个人便是负贵整个艾司尼亚安全的石义信石大人。<p>　　“奇怪了，石大大他怎么也会对这些事情感兴趣呢？”<p>　　作为石义信一手提拔起来的治安官，李新自然十分清楚石义信石大人的性格，像这样一些突然发生的怪事。石义信是根本不会像那些好奇心超强的人一样，一定要亲临现场看个究竟，尤其是像现在这样一个事务最为繁忙的时候，手头的事情都处理不完，哪里还有时间空闲来看这奇怪的事件。<p>　　“是不是最近石义信石大人也开始要像其他的那些中年大叔一样转性了？”<p>　　怀着这祥的想法，帝都艾司尼亚的首席治安官三步并作两步跑到了自己的直属长官面前。<p>　　“石大人，您惹么也亲自来视察？下官正想调查清楚之后，再向您作具体的汇报呢！”<p>　　面对自己欣赏的下属这样的禀报，平时素来严肃寡笑的石义信十分难得的怪笑了一声，然后睑色一正，对李新说道，“陛下来了。”<p>　　“陛下……”<p>　　李新愣了一下，旋即抬起头来，视线绕过石义信和其他的人，果然看到在众人的后面，叶天龙正快步走来。<p>　　“这件怪事居然会惊动我们的陛下……”<p>　　对于自己所效忠的皇帝的好奇心有了一个新的认识，李新在心中暗暗感叹着，同时连忙向叶天龙行拜见之礼。<p>　　挥手让自己的治安官退开之后，叶天龙带头朝全属怪鸟坠落的地方行去。<p>　　这个金属的鸟形怪物再空中掠过的时候，叶天龙正好去石义信那边，见到这等奇怪的事物，好奇心特强的男人自然是不肯错过，何况他也本来就没有什么事情可以用来打发时间的。只是可怜石义信，虽然是一脸的无奈，但还是再叶天龙的强拉硬拽之下，乖乖的就范，答应和叶天龙一起去金属怪鸟坠落的地方看看。<p>　　见到叶天龙和石义信等人来到，负责维持和保护现场的士兵立刻让出了一条路。<p>　　“你们有没有派人下去打捞啊？”站在湖边，叶天龙望着金属的鸟形怪物高高翘起，露出湖面的尾部，沉声问道。<p>　　双手垂在大腿边，李新低头十分恭敬的回答道：“卑职已经下令调集船只和会水的人员，刚刚还有两个懂水性的弟兄已经下去察看了。”<p>　　正在说话之际，一个人头从湖水中冒了出来，正是李新派下去察看倩况的一个手下。接着，另外一个手下也冒出了水面。<p>　　“这个东西里面好像有人。”一个李新的手下隔的远远的，就在水面上朝这边大声喊叫着。<p>　　“我们两个人打不开那东西，里面那个人好像是被紧紧卡在座位上了。”李新的另一个手下已经游回到湖边，抹了一把睑上的水珠，对李新说道。<p>　　“那就先把这个人给我弄出来。”叶天龙连忙下令道：“我可是要活的。”<p>　　“东西可以迟一点弄上来，先把人救出来，才是最要紧的。”石义信也在一边说道。<p>　　这时侯，又有几个会水的士兵跳下了水，和最早下水的那两个士兵一起再度潜到金属鸟形怪物的旁边。<p>　　不一会儿的功夫，这些个士兵又纷纷从湖水里冒山头来，大口的呼吸着，同时向岸边的叶天龙他们禀报，他们需要工具才可以打开那东西把里面的人救出来。<p>　　不过这个时候，调集的船只和人员也已经抵达，在李新的指挥下，有条不紊的开始了打捞金属鸟形怪物的工作，因为有了直系的最高上司石义信大人和皇帝陛下在现场督阵和看望，所有人的动作都变得更加迅捷有力，以期在叶天龙和石义信面前有更出色的表现。<p>　　“老石啊！你的部下还真是不错，做事情相当漂亮。”一边看着众人在卖力的工作，叶天龙一边对身边的石义信满意的说道。<p>　　“他们应该来得更快一点。”虽然心中有八分的满意，但石义信还是把眉头微微皱起来，略带遗憾的评价起李新和他手下的工作来，“知道那东西是坠落到玉带湖的话，就应该马上想到需要调集船只和人员进行打捞工作，而不是到了现场才想起来的。”<p>　　听到石义信这样的话，叶天龙不禁微微摇头，说道：“老石，你的要求实在是太高了。”<p>　　“陛下，我发掘和培养的可是要能够独当一面的人才。”石义信显得十分认真的对叶天龙说道：“这样的治安官以后放出去到其他城市，我才真正放心。”<p>　　知道是于凤舞，晨月和月如等人组成的内阁正在进行制订全面的发展计划，而官员的变革也正是其中的一项重要内容。因此，对干石义信对所训练的部下进行严格认真要求，叶天龙只有点头敬佩的份。<p>　　很快的，金属怪鸟里面的那个人被率先打捞上来了，这是一个全身上下全部包裹在一件带有奇异光泽的金属衣服里面的怪人，甚至连眼睛的位置也有一块闪动着幽蓝光芒的护目镜。<p>　　不知道是坠落时受到的撞击影响，还是说发生了意外情况而坠落的，反正这个人被打捞上来的时候，已经是陷入重度的昏迷状态。<p>　　早已守候在一旁的医护人员开始对这个人进行全面的救治，但是不管医护人员怎么摆弄。就是打不开怪人身上的金属衣服，甚至就连头上的金属头罩也无法拿下来。因为他们根本找不到下手的地方。<p>　　接到报告的叶天龙更加好奇了，他放弃了观看众人打捞金属怪鸟的工作，来到医护人员搭建的临时冶疗所。<p>　　看到几个医护人员满头大汗的忙活着，却怎么也找不到下手的地方，叶天龙忍不住也下场加入了他们的行列。<p>　　然而，在把这个怪人的全身上下全部都翻遍了之后，叶天龙不禁泄气的放下手，居然真的连一丝的缝隙都找不到，难道这个怪人身上的金属衣服是一体成型的，如果是这样的话，这个怪人又怎么穿的上去呢？<p>　　带着这样的疑问，叶天龙下令李新留下来继续负责打捞金属怪鸟，并且在弄上来之后必须第一时间送到无忧宫，而他则先将这个怪人带到无忧宫去，把这样一个难题拿给那些美丽的女人，一定很有趣的。<p>　　没有等到叶天龙这边带人动身返回无优宫。那边两个精力过剩的美少女就已经杀过来了。<p>　　真不知道龙灵儿和倩公主这两个怨家是怎么会走到一起的，而且还极为难得的没有出现吵架和大打出手的现象，叶天龙在暗中大呼奇怪的同时，也只有堆起了笑脸迎上前去。<p>　　不过，到庄要先和哪一个美少女打招呼，也实在让叶天龙难以决定，因为他曾经遭受过这样的问题，不论先和谁打招呼，都会换来另外一个美少女一大通的埋怨和杭议。<p>　　“你们两个人今天怎么会有空来这里啊？”<p>　　自我感觉是最佳寒喧方式的男人。还没有来得及得意一下，却发现两个美少女似乎根本不理会他的苦心。<p>　　只是轻轻的朝叶天龙点头算是示意了，龙灵儿和倩公主三步并作两步，就跑到玉带湖边。<p>　　“那个金属怪物在哪里啊！有没有找到啊？快点把它给我弄上来……“性急的倩公主，一连串跳跃式的问话，让躬身相迎的李新根本来不及回答。<p>　　还是一边的石义信知道如何应付倩公主，他十分恭敬的对倩公主说道：“金属怪物正在打捞之中，而我们从怪物里面已经弄出了一个人。”<p>　　“在哪里啊？”倩公主和龙灵儿同时焦急的询问道。<p>　　“在我这边，你们快点过来看看吧！”叶天龙挥手向两个美少女示意。<p>　　倩公主和龙灵儿纵身跃到叶夭龙的身边，争先恐后的蹲下身子，开始仔细察看起来。<p>　　“哈哈，是我赢啦”片刻的功夫，倩公主便站起来十分得意的对龙灵儿说道。<p>　　“哪里，你现在就这么肯定，也许湖里捞上了的那东西是生物呢！”龙灵儿也站起身来<p>　　，显得十分不服气，接着她又指了指躺在地上的昏迷之人，继续和倩公主争辩道：“再说，这个家伙现在也不能背定到底是不是人，因为这家伙的全身透出一股强烈的魔祛力场。”<p>　　“哼，你就是死不认输。我已经测过了，强烈的魔法力场是从这个人身上的衣服上发出来的，因为这衣服上面含有十分丰富的魔导晶石，我想这个人应该是用了很多的魔导晶石来制作这衣服的。”<p>　　“一派胡言，魔导晶石怎么可能制作出这样一件衣服呢？你以为我不懂魔法常识啊！如果是使用魔导晶石来装备盔甲的话，倒是可以的，可那是要高级的魔法士和匠师把魔导晶石镶嵌在盔甲上的，你看这家伙身上的农服，哪里有镶嵌魔导晶石的地方啊！”<p>　　两个美少女就这样站在叶天龙的身边，开始了一轮新的争论。<p>　　“你们到底在争辩什么东西啊？”<p>　　听得摸不着头脑的男人终于忍不住出声打断了两个美少女的争论，但是他的努力换来的却是龙灵儿和倩公主同时的白眼。<p>　　“去，你不谨这些事情，就不要插嘴了。”<p>　　听到龙灵儿这样的回答，叶天龙实在不乐意了，他伸手一把揪住两个可恶的美少女，十分严肃的说道：“你们两个家伙再这样的话，就别怪我不客气了。”<p>　　“我们才不怕你呢！”<p>　　话虽如此倩公主还是告沂叶天龙事情的原委。原来俏公主和龙灵儿两个人是在看到金<p>　　属的鸟形怪物飞过之后，对这东西起了很大的好奇心，但是她们两个人在对怪物的认识上存在着很大的分歧，倩公主认为这是受到操纵的魔法器物，而龙灵儿却认为这只是一个魔法生物而已，因为双方争论不下，两个美少女就以这怪物进行一次打赌。<p>　　“哦，那么你们的赌注是什么啊？”好奇心起，叶天龙连忙向倩公主和龙灵儿两人追问。<p>　　“这是我们两个人之间的私事，你不需要知道的。”<p>　　两个美少女难得一致的同声拒绝回答叶天龙的问题，即便是好奇心过剩的男人再怎么追问，软健兼施.刨根问底，倩公主和龙灵儿就是不肯透麓一点风声。<p>　　一直回到无忧宫，叶天龙也无法从两个美少女的口中探出什么来，他终于承认失败，将注意力转到同时被带回来的那个从金属鸟形怪物里弄出来的人。<p>　　将这个浑身包裹在金属衣服里面的人摆放在大厅的桌子上，叶天龙、倩公主和龙灵儿三人围绕着仔细观察，而这时得到消息的于凤舞、晨月和月如她们也纷纷赶到大厅来，加入了探究检查的队伍当中。<p>　　但是即便像于凤舞和晨月、月如这样见多识广、才智过人的高手，也无法将摆放在桌子上的那怪人的金属衣服解开，搞了大半天的时间，唯一可以确定的事情就是金属衣服里面的确是有一个人存在。<p>　　弄得不耐烦起，叶天龙忍不住亮出了他的天魔圣剑，暗黑的剑气带着炽烈的火焰，照耀着大厅里面的每一个美女的娇颜。<p>　　“我就不信了，用我的剑一定可以割开这一件什么怪衣服吧！”<p>　　见到叶天龙如此发狠的举动，众美女连忙出声劝阻，因为她们谁也不想怪人身上的这件衣服受到一点损伤。<p>　　“我想这一件金属衣服是混合了极高纯度的魔导晶石制成的，因为它里面所蕴含的魔法能量超过了我所知道的任何一件魔法盔甲。”<p>　　晨月的分析得到了倩公主的赞同，后者还补充说道，“这一件金属质地的衣服居然一点都不像一副盔甲，摸上去的手感柔软舒服，其制作工艺和使用魔导晶石的手法实在是令人赞叹。”<p>　　“那怎么办，难道我们就这样看着吗？”，叶天龙悻悻的收起了手中的天魔圣剑，瞪着眼睛对众美女说道。<p>　　“当初里面的人怎么穿上去的，它就一定可以怎么样打开的。要不然强行破坏这样一件举世罕见的衣甲，实在是令人于心不忍。”<p>　　于凤舞的劝说，对叶夭龙来说，是最有说服力的，而这个时侯，石义信也派人将刚刚打捞上来的那金属鸟形怪物送到了无优宫，这一下，叶天龙和于凤舞等人便放下了这边的事情，一起到无忧宫的广场里看那鸟形怪物了。<p>　　起先是在下面远远的观看这鸟形的怪物。而现在可以贴近的仔细察看，甚至还可以进到里面去好好研究一番了。<p>　　它的确是金属制成的，但明显的是在金属里面掺了部分的魔导晶石，因为倩公主和于凤舞都可以十分清楚的查验出其魔法能量的异常，细长而圆鼓的身子其实是有点梭子形的，中段向两边伸展的金属翅膀是上下两层，足足有两丈来长，尾部也生出了两片小小的三角形尾翼，而它的身子当中是一个可以容纳两三人的类似船舱的空间，最前面的那个座位前方，是一个小小的面板，上面还有几个操作按钮。<p>　　“啊！这个好像是魔导大炮上的操作台。”看到面板上面的操作按钮，叶天龙的脑袋里灵光一闪，不禁出声惊叫道。<p>　　“不错。这个的确是很像魔导大炮上的操作台。“于凤舞也在一边点点头。<p>　　她的话更加引起了叶天龙的兴奋，他不禁伸手去触摸上面的按钮，口中还说道：“说不定我这样一按下去，它还会再飞起来呢！”<p>　　“你不要乱动。”<p>　　这一次是倩公主和龙灵儿两个人出手制止了男人的好奇心。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_08'> 第三十一集 第八章 奇女幻云</b><p>");

document.write ('　　就在叶天龙和于凤舞她们在无忧宫的广场上，围着金属怪鸟讨论不休的时候，大厅里桌子上的那个怪人突然坐了起来，转头四顾之后，猛的就从桌子上跳了下来。<p>　　正要找地方出去的时候，从门外传来了一阵细碎的脚步声，那怪人连忙重新跳上了桌子，照原来的样子躺好。<p>　　从大厅门外进来的，是一身粉色衣裙的宁素女，因为困扰了她好久的魔灵已被消除，被魔灵改变的吓人容貌也已经恢复了原来的绝世娇颜，而且还凭空得到了一身强大的魔法能量，得以跟随倩公主学习魔注，宁素女整个人看起来更加的容光唤发，娇艳欲滴。<p>　　原本宁素女是在房间里面静修的，因此她得到消息比于凤舞她们都迟，见到大厅里面没有人，她本来想转身离开的，但一时的好奇心起，还是忍不住走到怪人的旁边。<p>　　本来宁素女是想看一眼就离开的，但不料等走到桌子旁边后宁素女的神色突然微微一变，开始仔细盯看平躺在桌子上的怪人看起来，而且还不时低声自语，她这样的举动，吓得那个怪人更是连一丝的大气也不敢出，甚至连一双眼睛也闭了起来，虽然外面的人是无法透过蓝色的护目镜看到里面的眼睛。<p>　　绕着桌子打圈，看了好一阵子，宁素女才满意的离开了大厅，动身前去寻找叶天龙和于凤舞等人。<p>　　这一次，一直等到宁素女的脚步声完全消失之后，那个怪人才慢慢从桌子上跳下来，现在他变得十分小心，谨慎仔细观察了大厅的整个情况，确定除了正门的一个出口外，再无其他的门户可以进出。<p>　　终于，他满意的点点头，跃上了大厅上方的牌匾，并在牌匾的后面找了一个最佳的位子躲藏起来，在将自己的身形藏好后不久，奇怪的事情发生了，这个怪人的身形越来越淡，一直到慢慢的消失在牌匾的后面。<p>　　这个怪人的身形消失不久，宁素女就带着叶天龙和于凤舞等人回到了大厅。<p>　　“陛下，这个怪人已经动了身子了，我……”<p>　　一边说着，宁素女一边当头走进了大厅，伸手指向桌子，但一看到空空如也的桌子，宁素女的手指一下子再也收不下来了。<p>　　“这是怎么回事，我出去的时候还看到在这里的啊……”<p>　　惊叫一声后，宁素女连忙出声向叶天龙分辩解释，毕竟前不久她在救治于凤舞的时候曾经有过不好的前科，所以看到眼前这样的场面，她可以说是受惊不小。<p>　　呵呵一笑，叶天龙还没有说话，站在他身边的于凤舞神色微动，一双明眸之中闪动着动人之极的光彩。<p>　　此时，情公主和龙灵儿也已十分兴奋的跃身而出，而月如则是有意无意的望着上面的牌匾。<p>　　“上面的人下来吧！不要在那里浪费时间，苦心躲藏了。”<p>　　看到柳琴儿也会意的跃到牌匾的下方，和龙灵儿、倩公主一起站住方位。完全封锁了对方的退路之后，于凤舞用她那极其悦耳的嗓音，含哭往上说道。<p>　　等了一会儿，见到牌匾后面还是没有丝毫的动静，于同舞不禁微笑着，对情公主打了一个眼色，后看会意的轻轻点头，正准备大显身手之际，却听到叶天龙的一声拦阻。<p>　　“这样的小事情，还用的到我们倩公主这样的高手名家出马吗？这里就有现成的徒弟可以派遣的啊！”<p>　　经叶天龙这样一提醒，原本已经躲藏在众人视线后面的宁索女就再次成为众人注目的对象。<p>　　粉脸飞红，宁素女连忙伸出白嫩的纤纤玉手，向众人不住的摆动。<p>　　“不要，我还只是学了一点皮毛而已，哪里可以在此地献丑呢！”<p>　　见到宁素女害羞的有趣样子，叶天龙更加高兴的给她鼓劲，拍看宁素女的香肩说道：“我看你就不要谦虚了，刚才还不是你跑过来告诉我们，这个家伙有动静了吗？”<p>　　被叶天龙如此亲密的动作弄得更加娇羞可人，宁素女神色紧张的望向倩公主和于凤舞她们。似乎在向她们发出求救的讯号，可惜她面对的美女们好像在此刻集体失去了原有的同情心，转而一力支援起叶天龙的说法来。<p>　　“我真的什么都不会啊……”<p>　　可怜的宁素女一下子好像成为众人取乐起哄的对象，一脸无辜的美女无助的求救视线，并没有引起坏心肠的男人和其他美女们的回应。<p>　　“这个很简单啊！我不是已经教过你了，就是那个……那个……”<p>　　说话还故意留了一手，倩公主还真是像极了一个以拆磨徒弟为快事的恶师傅，可借宁素女现在的心中没有时间去思考这个问题，她的脑袋当中在急速的回忆倩公主所教给自己的那些魔法咒语，看看哪一个更适合在这里使用。<p>　　“很明显，对方是使用隐身术，你说破解隐身术的魔法到底有几种啊？”<p>　　终于还是男人的怜香借玉之心开始战胜了坏心肠，叶天龙的善意提醒却招来了倩公主和龙灵儿一致的取笑。<p>　　“真是没有知识的家伙，你难道不知道在各系的魔法当中，都有一个关于如何使用隐身术的魔法码？”<p>　　倩公主的进一步说明，足以让任何一个自以为是的当事人感到非常不好意恩，但素来脸皮厚度过人的男人却毫无受教的意思，反而是站在一边娇颜飞红的宁素女更加手足无措，似乎被人指出错误的是她。<p>　　“还有东方的道法术、楚越的傀儡术，都是有隐身术上的修炼技巧，所以不要光光以为针对魔法下判断就可以的。”<p>　　龙灵儿的补充说明让人见识到了龙族美少女在各家法门上的过人认知，也暗暗取笑了一下倩公主，仅仅在魔法造诣上的认知，还是不足以涵盖整个大陆上的众多法门。<p>　　显然是听出了龙灵儿话语中的意味，自觉落了下风的倩公主暗暗咬了一下自己的嘴唇，对宁素女说道：“你还真是糊涂啊！难道忘记了我教你的破魔咒？”<p>　　一语点醒梦中人，宁素女连忙点头应是，樱口乍启，开始念动咒语。<p>　　在场的众人除了倩公主之外，还真的没有一个人看到过宁素女施展魔法，此时在这里见到宁素女这一念动咒语，骤然感到整个大厅的气氛为之一变，能量的流动也以一种难以相信的速度运转起来。当然，这并不是说宁素女施展魔法时的能量流动速度要超过倩公主，这只是以宁素女刚刚学匀魔法不久的状况而言，这样的流动速度几乎是已经达到了中级魔法士的水淮。<p>　　但是很快的，于凤舞和月如等人就发现自己的判断下的太早了一点。<p>　　当宁素女念完咒语，破魔咒的威力才真正显示出来，一瞬间，整个大厅都笼罩在一种奇异的力场当中，尤其是身具魔祛能量的人，更是清晰的感受到了魔法能量的强烈波动,似乎还有一点不受控制的情况出现。<p>　　这样的威力，即便是高级的魔法士都无祛完全做到，宁素女的魔法水准到底达到什么样的程度了？但是不管怎么说，宁素女这一次真的是因祸得福了。<p>　　带着这样或那样的想法，叶天龙和于凤舞等人看着牌匾的后面一下子现出了怪人的身形来。<p>　　“现在总不要我们再请你下来了吧？”叶天龙神气十足的双手叉腰，抬起头来对藏身在牌匾后面的怪人说道。<p>　　“算了，算我倒霉。”怪人第一次发出了声音，奇怪的是这个声音听起来十分奇怪，沉闷的好像是通过一个狭小的空间传来一般，瓮声瓮气的，又带着一丝金属摩擦的味道。<p>　　“哈，原来你听的懂我们的话，那就好办了。”<p>　　叶天龙显得十分兴奋，双手连连搓着，看着怪人从牌匾后面慢慢飘下来，而站在一边静静观看的于凤舞和晨月突然交换了一个奇怪的眼神，似乎她们看出了什么别的东西。<p>　　“要不是我的战斗服能量消耗殆尽，你们谁也别想抓到我。”怪人的声音固然听起来不舒服，但他说的话更是令人生气。<p>　　叶天龙便是第一个沉不住气，出言反驳道：“别吹什么大气了，我们这里随便一个人都比你强很多，你不要夜郎自大了。”<p>　　“哦，如果真的是这样的话，就让我的战斗服充满能量后，我们再较量一下。”<p>　　怪人顺着叶天龙的话就接下来了，显然这个怪人已经认定叶天龙是这一群人当中的首脑，而且在场的这些人当中，只有叶天龙一个男人，显然激将法是对男人产生的效果要大。<p>　　眼看叶天龙就要受激答应和自己比试，怪人顿时转好的心情，马上就被破坏了。<p>　　“我们没有时间和你多磨，你就不要想这些多余的事情了，你现在乖乖的解开身上这件战斗服，我们还可以坐下来好好谈谈，不然的话，逼我们动强就没有什么意思了。”<p>　　面对晨月无情的威肋，怪人却突然发出一阵奇怪的笑声，“你们这些人真的很有意思啊！有唱红险的，有唱白睑的，一下子这样，一下子那样，一不小心真的就会被你们弄糊涂了，可惜我知道一件事情，那就是你们无法解开我的战斗服，所以，你们的威胁是没有作用的。”<p>　　“哈哈，我们至少有三种办法打开你的战斗服。”一直站在一边含笑观望的于凤舞淡然一笑，对怪人说道：“只是我不忍心破坏你身上这一件难得的战斗服，所以才让你猖狂到现在。”<p>　　“三种？不可能的。”怪人把头摇的像波浪鼓一般，直道不相信。<p>　　“这样吧！我们来打赌，如果我说出三种可以打开战斗服的办法，你就乖乖的自己打开战斗服，出来和我们好好聊聊，如果我说不出来，那么你就自由的离开这里。”于凤舞看着怪人一步一步走进自己的计划当中，神倩就显得更力叫轻松了。她进一步抛出了令怪人无法不动心的诱饵。<p>　　“没有问题，我设计的战斗服，怎么可能会让你们轻易打开呢？”<p>　　怪人十分自信的一口答应下来，不过，有些贪得无厌的他还乘机提出了要把那金属怪鸟一起带走的条件。<p>　　于凤舞当然是不会同意的，但经过怪人再三的说辞，拉锯似的谈判，于凤舞终于让怪人吞下了她精心安排的诱饵，如果于凤舞胜出的话，那么怪人就必须把自己的身份来历和所有的情况告诉于凤舞。<p>　　击掌立誓之后，于凤舞十分轻松的转首望向叶天龙，含笑说道：“第一种办祛，就需要我们的陛下出马了。”<p>　　叶天龙会意的一笑，缓缓向怪人伸出了右手，还没有等到怪人明白到是什么事情的时候，叶天龙的手中已经多了一把烈焰飞腾，不时闪动着暗黑剑芒的神兵利器。<p>　　“这好像是传说中的天魔圣剑啊！对，就是它。”怪人显然十分清楚神器的来历，沉闷怪异的声音当中也透出了惊诧。<p>　　“用天魔圣剑打开你身上的战斗服，应该是一点问题都役有的吧？”一边说着，叶天龙举起天魔圣剑朝怪人比划了一下。<p>　　怪人吓得惊叫一声，连忙后退了一步，“我还真的没有想到这一把具有虚无毁灭力量的天魔圣剑会出现在大陆上，它的确是可以打开我身上的战斗服的。”<p>　　怪人十分干脆的承认了，而且对于眼前这样一把传说中的神器，似乎有更多的羡慕和好奇。<p>　　“如果把你整个人放在火上烤的话，你能够忍受多久？”<p>　　龙灵儿的询问，让怪人一下子就傻眼了。<p>　　“前面两个都是取巧的办法，而我现在说的，你会心服口服的。”于凤舞似乎是知道了怪人的心中想法，她缓缓的对怪人说道。美妙如天籁的声音中带着令人无法抗拒的魔力。因为于凤舞在暗中使出了学自龙之心经上的技巧，“迷魂术加上读心术，你认为你能够坚持多久呢？”<p>　　怪人这一下整个呆住了，半天才苦笑着说道：“我还以为万无一失了，原来有这么多的漏洞，罢了罢了，我认输就是了。”<p>　　脱下战斗服，所有的人都为之一愣，里面的人居然是一个身材娇小玲珑的美丽少女，看身量甚至还不如倩公主和龙灵儿，天蓝色的披肩长发、金黄色的眼睛、瓜子形的脸蛋，不管从哪个角度看，她都只是一个尚未成年的少女而已。<p>　　但是随着交谈下去，大家再也不敢小视这个少女了，因为这个自称幻云的少女居然是战斗服和金属怪鸟的设计和制造者。<p>　　原本对设计和制造机巧器物具有相当兴趣的晨月，在和幻云深入交谈之后，也不禁暗自佩服这个少女的脑袋瓜子里的奇思妙想。<p>　　原来幻云是出身于天机族，自小就很喜欢摆弄技巧器物，战斗服和金属怪鸟就是她经过长期的设计和制造后完成的。她把大量纯度极高的魔导晶石和金属融和在一起，经过多次的失败之后，终于完成了一件刀枪不入，具有各种魔法技能的战斗服以及借助风系魔法可以在空中自由飞翔的飞行器。<p>　　只是没有想到，在实验的时候表现十分出色的飞行器，第一次正式进行高空飞行就出了事悄。<p>　　本来好好的操纵着飞行器，以风系魔法能量为动力，在高空中进行自由翱翔的幻云，正在得意的欣赏下面的风光之际，突然间遭遇了一阵强烈无比的风系魔法能量撞击。<p>　　超过负荷的魔法能量加在操作台上，当场就把飞行器上的控制中心破坏了，于是失去控制的飞行器就在高空中翻滚着开始坠落，幸好幻云身上这一件战斗服是综合了各系魔法能量的，因此在坠落的过程当中，给了幻云的身体最大的保护，不然的话，也许幻云早就被暴走的魔法能量击成重伤了。<p>　　但是防护的魔法能量也终究有一个限度，当快要坠落到玉带湖的时候，战斗服上的魔法能量也完全告罄，也因此，幻云才在飞行器落到玉带湖时产生的强大冲击力撞击之下，陷入了昏迷之中。<p>　　听到幻云所制造的战斗服居然可以在平时吸收和储存魔法能量，简直比一般的神器还要高级了，而且联系到于凤舞和宁素女身上的那两个风之精魂石所余下来的宝石，这个幻云还真的不是普通的人。<p>　　一时心动，叶天龙不禁向幻云提出了请求，邀请她为自己制造这样一批战斗服，并在研究和改善好飞行器之后，也为自己打造这样一部飞行器。<p>　　如果能够坐上那样的飞行器，在高空中自由飞翔，那一定非常有趣的！仅仅只是想到好玩的男人，此时还根本没有意识到，飞行器在军事上的重大意义和作用。<p>　　于凤舞和晨月还以为幻云会拒绝叶天龙的要求。毕竟彼此之间还不是非常熟悉的情况下，让幻云把她费尽心血制造出来的宝贝贡献出来，实在是说不过去。<p>　　但是不料已经了解了叶天龙和于凤舞等身份的幻云，却显得十分高兴的应承下来了，只是她提出了一个要求，那就是叶天龙必须全力满足她在材料上的需要以及创造最佳的研究条件。<p>　　“这个太简单了，我一定会全力支援你的工作。”<p>　　大喜过望的叶天龙一口答应下来，但是等到幻云开出了所需材料的清单后，他却傻眼了，因为制造这些东西，需要纯度极高的魔导晶石，而此时叶天龙的手头根本就已经没有一点魔导晶石的存货了，况且制造魔法器物，也需要大量的魔导晶石。<p>　　苦笑不已的叶夭龙只好请求幻云暂时先作些其他方面的研究，并且在各部门之间还特地设立了一个天机研究院，任命幻云为研究院的院长，下手谕责令政府各部门必须全力配合天机研究院的工作，满足幻云根出来的任何需求。<p>　　听到这样的安排，下面的大臣无不感到十分的不解，有些人更是认为叶天龙是在胡闹，但是主政的三个女人，于凤舞，晨月和月如却立场一致的保持沉默，似乎默许了叶天龙这样的胡闹。<p>　　倩公主和龙灵儿倒是非常高兴了，幻云本来就长的相当可爱，而那些古灵精怪的想法更是助长了两个少女好玩的欲望，短短的时间里，幻云就成为她们两个都喜欢的玩伴了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_09'> 第三十一集 第九章 天孤幻形</b><p>");

document.write ('　　二十七日的入暮时分，一支庞大的车队驶进了艾司尼亚，看到车队前面行道旗上的徽号，人们无不为之精神一振，大陆上七位歌舞大家之中排名仅次于月如的嫣无双终于也抵达艾司尼亚了。<p>　　嫣无双，十四岁时出道，在云阳王的一次国宴上崭露头角，随后开始在大陆上巡演，靠着一手出神入化的玉笛，被人称为玉笛飞仙，因其出身云阳，甚至被誉为云阳之国宝。<p>　　五年前，嫣无双曾经应安德列三世的邀请来到艾司尼亚，在无优宫的一曲“春华无双”可以说是惊天动地，据说当时在场的众人全部久久说不出话来。<p>　　下榻在月如早已准备好的宾馆后，嫣无双的拜帖便被专人送到叶天龙的案前。<p>　　“好大的架子，居然让我去见她！”手拿着嫣无双的拜帖，叶关龙不禁摇头啧啧称奇道。<p>　　“当然啦，本来每一位歌舞大家都是有自己的脾气和性格，而嫣无双的脾气更是我们七个人当中最大的一个”月如微芙着对叶天龙说道：“要不要我陪你一起过去拜访一下嫣无双？”<p>　　“不用，我自己去就行了，难道还怕见不到她吗？这里还有那么多的事情需要你去处理，不要把时间浪费在这些小事上了。”<p>　　拒绝了国务秘书的提议后，有很多宽余时间可以浪费的男人整装出发了。<p>　　听月如回来说了清祝之后，于凤舞和晨月她们不禁同时摇头苦笑。<p>　　柳琴儿则忍不住责怪月如道，“你不应该让陛下前去宾馆见嫣无双的，再怎么说，这也不符合国礼的。”<p>　　“琴儿啊，你难道还不知道我们这位陛下的脾气吗？”在一边的于凤舞放下手中的文件，抬起头来笑道。<p>　　而一旁的晨月更是连头也不抬起来，随口说道：“能够这样的摆起架子还真是相当有趣，嫣无双她实在很懂得男人的心理，尤其是我们的陛下还是一个好奇心严重过剩的男人呢！”<p>　　叶关龙抵达嫣关汉交下榻的宾馆时，已经是华灯初上，艾斯尼亚的街道上处处都是灿烂的灯火，恍如天上的繁星。<p>　　一边感叹着晨月和月如她们的治理手段，叶天龙一边大摇大摆走进了宾馆。<p>　　虽然这间宾馆的外面看起来并不出色，但内进的房舍，却别有洞天，一切的家俱陈设，皆是名贵的珍品，连客厅中的字画，也都是出自名家的手笔。可以说，为了准备六大歌舞团住宿的地方，月如也花费了不少的心血。<p>　　站在宾馆的客厅中，叶天龙不禁产生出一种身入豪门的感觉，上面的大师椅都是梨花木雕花的，长案古色古香，盆栽的鲜花异香扑鼻，旁边橱架上的古玩更是艺术珍品。<p>　　灯火明亮，用的都是七柱的名贵烛台，比起规定皇室专用的九柱烛台仅仅小一号而已，而且这些烛台古色古香，显然是出自名匠之手。<p>　　虽然对于眼前这些琳琅满目的艺术珍品并不了解多少，但叶天龙还是忍不住仔细斥欣赏起来因为它们至少看起来都是那么的赏心悦目，令人的心情也不禁平静了许多。<p>　　正在打量之际，叶天龙听到了一阵细微的脚步声从外面传来，是两个人。<p>　　人未曾进来，淡淡的幽香便开始在整个空间里迷漫，让人闻到后不禁产生一种心旷神怡的感觉，叶天龙忍不住转头看去，果然是两个漂亮的女人缓步进入客厅。<p>　　一个徐娘半老，依然风华绝代的美丽女人陪伴着一个绝色美女出现在叶天龙的眼前。所穿的淡绿淡紫色衣裳，充分表露了她们那令人心动的美妙曲线，但仔细看过去，却是一点也不显得暴露或过分。<p>　　虽然美女的姿容可以称的上是绝色，但看在叶天龙的眼中却是相当失望，也许是来之前将这个号称玉笛飞仙的歌舞大家想的太出色了，没有想到亲眼见到之后也不过如此而已。<p>　　将叶天龙的细微神情变化都看在眼中，风华绝代的中年美女和年轻的绝色美女均是微微一楞，她们实在想不至，眼前这个传闻中好色的男人居然会面对自己两个人表现出平静，甚至有些失望的神色来。饶的她们见过了无数的男人，也一时无法适应眼前这样一种难以言状的气氛。<p>　　其实说起来，叶天龙的要求的确是非常过分了，因为他现在每一天在身边见到的无不都是举世罕见的美女，而且她们每一个人都可以说各有风情，于凤舞是兼具才华和美貌的女神，晨月是柔弱中带有刚强的智慧美女，月如则是丰腴冶艳，龙灵儿充满了不羁的野性，其余的诸女也是春兰秋菊，各胜专擅，所以眼前的这两个美女自然是难以在他的法眼中得到更多的青睐。<p>　　如果真的要说优势的话,眼前那个风华绝代的中年美女倒是更让叶天龙欣赏，她的那种在眉梢眼角透露出来成熟风情，就绝非她身边那个绝色美女可以比拟的，虽则说年轻的绝色美女比她更多几分姿色，也有年纪的优势和青春的魅力。<p>　　极其短暂的沉默之后，两个美女马上敛身向叶天龙行礼道：“参见陛下。”<p>　　叶天龙十分平静的点头，但随后两个美女的自报家门却让他不由得神情微动。<p>　　出乎叶天龙的意料，眼前那个徐娘半老，依然风华绝代的美丽女人才是玉笛飞仙嫣无双，而另外那个年轻的绝色美女只是嫣无双的弟子嫣凌波。<p>　　“你说请我来，是有要紧的事情想和我说，那么现在可以说是什么事情了。”叶天龙豪不客气的在主位上坐下，望着嫣无双沉声说道。<p>　　“尊敬的陛下，您还真的十分厉害，居然看出了奴家写在拜帖上的暗语，奴家实在万分佩服。”嫣无双并没有回答叶天龙的问题，反而是浅笑盈盈，眼波流转之间，流出了风情万种，令人难以相信如此灵活多变的眼神会出自一个半老的徐娘。<p>　　“废话少说，云阳王让你给我带来什么消息？”叶天龙丝毫没有受到嫣无双的媚眼和风情所惑，十分冷静的对她说道。<p>　　叶天龙之所以肯来见嫣无双，固然是出于好奇心，但很大的一部分原因还是他在嫣无双的拜站上看到了他当初和云阳王所约定的暗语。因为想在了解事情之后再和于凤舞她们说，因此叶天龙没有把这个隐秘原因告诉月如。<p>　　轻轻的叹息了一声，嫣无双望向叶天龙说道：“云阳王他说陛下您一定会出手帮助他，看来还真的是一点都不错，陛下您确实和云阳王之间已经有约定。”<p>　　叶天龙的眉头一跳，眼神转为凌厉，对嫣无双说道：“你居然戏弄我，大胆！”<p>　　嫣无双并没有被叶天龙投来的如刀锋般的眼神吓倒，依然浅笑盈盈的对叶天龙说道：“这只能怪云阳王他太没有定力和分寸了，居然糊里糊涂的说出这么重要的事情，陛下您和云阳王这样的人约定，实在有些轻率啊！”<p>　　“不要再说这些不着边际的话了，你知道这里可不是你开玩笑的地方。”叶夭龙的语气越来越冷，蕴含暗黑杀气的气势从他的身上跃然待发。<p>　　嫣无双和她身边的的嫣凌波同时脸色微变，显然是感受到了叶天龙那隐隐透出的强大气势的可怕，两双桃花媚眼之中闪动着警戒的光芒，两双原本拢在长长绣花衣袖里面的玉手冶慢慢伸出了大袖。<p>　　“你们真的想在我面前捣鬼吗？”叶天龙虽然感受到嫣无双和嫣凌波传来的力场波动，但他还是十分托大的坐在原地，继续在语言和气势上给她们压迫。<p>　　嫣无双的一只玉手缓缓举起，向叶天龙摊开后，在晶莹温润的掌心处，是一根短短的金针，依然晶亮动人的明眸，似笑非笑紧盯着叶天龙，慢慢的说道：“陛下，您应该还记得和云阳王之间的约定吧！您看看，这根金针是不是当初您和云阳王之间的信物。”<p>　　“不错，这样的金针，我手中也有一根。”叶天龙的神情略微轻松，但是暗中还是相当的警戒，因为他的感觉告诉他，眼前这两个美女绝非心怀和平。<p>　　“两根金针合在一起，就表示奴家的确是云阳王的信使。<p>　　嫣无双似笑非笑的神倩在叶天龙的眼中看来，实在有些不舒服。但是叶天龙己经认出嫣无双手中的金针的确就是当初他和云阳王约定的信物，为了确保彼此之间的真实可靠联系，当时是将一根金针断成两半，叶天龙和云阳王两个人各自持一半的金针，以后的信使来往，就必须要以暗语和金针同时对上，才能够确定信使的身份。<p>　　“不错，现在我可以确认你是云阳王的信使了，到底云阳王有什么重要的事情要告沂我，你就快点说出来吧！”<p>　　叶天龙的心神略微松懈，刚刚松了一口气，出声催促嫣无双，突然感觉到一阵奇异的警兆从心底涌出来，甚至令他的汗毛都为之一立。<p>　　叶天龙的脸色一沉，虎目彪圆。眼前那位一直没有出声多言的嫣凌波已经对他展开行动了，那张原本美丽娇艳的面庞渐渐变型，肌肉在扭曲变化，本来美好的樱桃小口，慢慢长出可怕的尖利獠牙。<p>　　“你知道你的弟子在干什么吗？”<p>　　一边全力戒备，叶天龙一边沉声喝问嫣无双道。但是叶天龙的努力换来的，却是嫣无双的轻笑，而且还是充满了得意味道的笑声，笑声虽然悦耳，但叶天龙却听出了其中所暗含的张力。而且此时，嫣无双的脸庞也开始在慢慢变形，樱挑小嘴和琼玉瑶鼻一起往前凸出来，脸型一点一点的拉长。<p>　　“你知道这样做，需要付出的代价有多大吗？”<p>　　叶天龙一字一吐，声如沉雷，现在可以确定的是，嫣无双和嫣凌波两师徒正要合力对付他，虽然叶天龙还不知道她们的目的到底是什么，但此时已经没有时间去细细追查了。<p>　　浅雾暗涌，阴风乍起，烛火摇摇，嫣无双和嫣凌波两个女人看起来有些不真买，衣裙无风波动，身形开始慢慢变幻。<p>　　“你们才这么一点点的道行，居然也敢在我的面前卖弄！”<p>　　叶天龙继续说道，他的声音放轻了，但每一字却直钻耳膜，嫣无双和嫣凌波两个人那变得扭曲狰狞的脸孔，随他的每一个字，变化就会停顿一下，然后又继续变化。<p>　　“天狐幻形，不过如此而己。”<p>　　话虽这么说，叶天龙的神情也是傲然，但他这时已经从座位上站起来，双手左右伸展贲张，暗黑的气劲快速在他的身边涌动，甚至带动了周边的桌椅，沉重的太师椅在地面上滑动发出了刺耳的响声。<p>　　一声娇叱，嫣无双和嫣凌波同时挥动长长的大袖，灯火摇曳变化，气流涌动也益发急剧起来。<p>　　灯火一明一暗之间，嫣无双和嫣凌波不但脸部的变化已经定型，而且身躯一晃一闪之下，也完全变了，消失了人的型态，头部变成狐狸的头，而身躯却是变成豹体，真像一头豹，一头人立而起的金钱大豹，只不过头部是狐头。一双白嫩晶莹的玉手更是已变成锐利可怕的豹爪，厉爪伸出了，带着无边的杀意，就连身上的衣裙也变成了四只翅膀，在背后不断的轻轻挥动，展翅欲飞。<p>　　如果此时有人进来的话，一定会被眼前这妖异飞魔的景象吓得魂飞魄散，简直就是整个空间陷入了洪荒鬼域。<p>　　“你们真的很不错啊！我倒要看看。给那么尽量施展的机会，看你们还能变出什么花样来，光光依靠这种道幻术还是难登大雅之堂的。”<p>　　叶天龙的身形急速旋转，阵阵暗黑的气劲如水面的链漪，不断向四周扩散，推动着两个妖异化的美女身子也在不住晃动。<p>　　“可惜了，你们这样的大美人，居然会练习这样的天狐幻形术，如果让那些热烈追求你们的男人看到之后，岂不是要大倒胃口了吗？”<p>　　一边在口中无情的嘲笑着，叶天龙悍然冲向了两个完全妖异化的美女。<p>　　两个美女的天狐幻形术才刚刚发动，漫天飞舞的妖魔形相也正在不断冒出来，叶天龙已经夹着强劲无比的暗黑劲气夭矫飞腾，捣散了弥漫在客厅的浅雾氤氲。<p>　　阴风大作，异声刺耳，间中金光闪现，劲气相交，发出了沉闷的撞击声。<p>　　叶天龙的一声沉雷喝叱，暗黑劲气有如狂龙翻腾，荡尽了阴霾浅雾，客厅里面的所有桌椅全部发出尖锐的刺耳摩擦声，在地面上向四周滑行。<p>　　风止雷息，烛光乍灭乍明。<p>　　嫣无双和嫣凌波两个人全部脸色苍白，浑身香汗琳漓，衣裙紧紧贴在娇躯上，曲线毕露，那光景实在动人之极，跌坐在太师椅上的她们，望向叶天龙的眼神之中有着惊惧的软弱之色。<p>　　虽然也是大汗淋漓，但叶天龙却是神色如常，他双手叉腰，正待说话之际，却突然看到了一个熟悉的身影站在客厅的门口。<p>　　没有等到叶天龙出声,那个身影慢慢转过身子，向叶天龙含笑打招呼道：“龙小子，你的进步真是大啊！”<p>　　呆了一下，叶天龙不禁诧异的说道：“王师，真的是您吗？”<p>　　“不错，正是老夫。”王师举步走向叶天龙，脸上神采飞杨，但是当他走到叶天龙的跟很时，眼中突然闪过一丝异常的神色，但旋即便被涌上来的笑意淹没了。<p>　　“天龙，你的进步真的很大，天狐幻形居然这么简单就被你破掉了。”<p>　　听到王师由衷的赞叹，叶天龙倒是有些不好意思起来了。<p>　　而且此时他注意到一个细节，大厅里面的任何东西都没有受到损坏，甚至连最容易碎裂的古玩居然在刚才如强烈的对战当中，没有出现丝毫的损伤，那么唯一的解释就是，王师在一开始就站在门外，当叶天龙和嫣无双、嫣凌波交手的时候，王师便在他们的四周布下了防护的网，制止了劲气的外溢。<p>　　这样看来，王师的武技可以说是在叶天龙和嫣无双，嫣凌波三人的总和之上，不然的话，王师就根本无法控制他们三人交手的范围和破坏度。<p>　　“王师，您的实力才真的是可怕，令人佩服之极。”叶天龙一来是发自内心的感叹，另外一分面也是告诉王师，他已经知道了王师是一早就站在外面了。<p>　　“哈哈，你生气了，这可不是好现象啊！怎么可以和美女生气呢？”王师显然也十分清楚叶天龙的心理，含笑着对叶天龙说道：“还是我来给你解释一下吧！免得你这个家伙在心里对老夫产生怀疑。”<p>　　“师叔公，何必向他这样的人解释呢！他一点礼貌都不知道。”嫣凌波在一旁不满的叫道，不愧是年轻人，元气的恢复比起她的师傅嫣无双来，几乎快了一倍有余。<p>　　“师叔公？你们竟然是同出一门的啊……”叶天龙惊叫了一声，望着王师说道。<p>　　“呵呵，师门上有些渊源。”王师的眼睛朝叶天龙眯了一下，然后转身对嫣无双和嫣凌波说道：“你们真是不知天高地厚啊！幸好我在这里，不然的话，刚才你们的贸然出手，说不定已经给你们带来了杀身之祸。”<p>　　“还不是师叔公您把天龙陛下说得十分厉害，所以师傅和我才会想要试试他的身手。”嫣凌波的樱桃小嘴也渐渐恢复了血色，她嘟起了樱口，模样还真的相当诱人。<p>　　“算啦，你们还是把云阳王的口信告诉天龙吧！不然的活，他又要发火了。”王师说着，伸手吸过来一张太师，稳稳当当的坐下来。<p>　　“云阳王想请天龙陛下您援助他，因为神族的人在云阳境内大肆活动，并帮助镇南王飞速的扩张势力，如果再得不到帮助，云阳王可能就要丢掉整个云阳了。”嫣无双有气无力的对叶天龙说道。<p>　　她的话引起了叶天龙极大的震动，神族居然想在云阳建立自己的地盘，如果真的让神族完全控制了云阳，那么接下来的攻击对像，不是楚越就是法斯持了，而且以目前的局势来看，进攻法斯待的可能性是最大的。<p>　　“这可真是麻烦啊！我这边也脱不开身，因为和尤那亚的内战还不知道要持续多久的时间，怎么可能腾出手来援助云阳王呢！”<p>　　虽然在心中这样的苦恼着，但是表面上，叶天龙却一点想法不露，十分自然的点头，表<p>　　示他已经收到了嫣无双传达的云阳口信。<p>　　随后，叶天龙便激请王师到无忧宫做客。<p>　　在回无忧宫的路上，叶天龙和王师说说谈谈，叶天龙这才知道，嫣无双和嫣凌波居然都是具有兽人血统的，而且还是兽人当中极为罕见的狐族和豹族的结合体，也正是这样特殊的体质，她们才有极为出色的造诣。<p>　　“她们天狐门一脉相传，只有具备狐族血统的人才可以加入的，一般外人是很难接近的，我只是和她们的一个长辈有些交往，所以才认识她们的。”<p>　　王师这样的解释，让叶天龙的眼睛怪怪的扫了一下，想来天狐门中都是姿容绝色的美女，那么王师所说的交往，岂不是肯定有一场艳福了。<p>　　似乎知道了叶天龙的脑袋中转着不好的念头，王师伸手在叶天龙的头上敲了一记后，笑骂道：“天龙小子，你的脑袋到底在想什么啊？”<p>　　摸了摸自己的脑袋，叶天龙连忙说道：“我在想，王师您是怎么练的，居然武技比起上次的时候又高了许多。”<p>　　“这个，还真的是要感谢你的师傅。”王师的眼神之中闪过一丝怀念的神色。<p>　　“我师傅……”叶天龙呆了一下。<p>　　“不错，因为我们两个人倾尽全力的印证武技虽然当时是受伤严重，但同时获得的好处也是常人不能想像的。”说到这里，王师便不再多说下去了，而是陷入一阵思索当中。<p>　　前面，无忧宫的大门在即。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='31_10'> 第三十一集 第十章 干戈玉帛</b><p>");

document.write ('　　见到叶天龙回来，晨月含笑问道：“陛下，您见到嫣无双了吧！感觉怎么样？”<p>　　“还能怎么样，当然是十分开心啦！”于凤舞也在一边作怪，“人家可是大陆歌舞大家，才艺出众，姿容绝世，风情万种，单独约见我们的陛下，一定是有好事情的。”<p>　　“你们其实都知道了，嫣无双她可是个老女人了，还有什么好看的。”叶天龙呵呵笑着对于凤舞等人说道：“有贵客上门，你们还不快点山去迎接。”<p>　　得知是王师来临，于凤舞何晨月自然是大喜，其他诸女也是非常高兴，众人相见之后，一顿畅谈当然是少不掉的。<p>　　但是一番笑谈完毕，等到叶天龙说完云阳王的求救口信后，没有等众人商议，王师便抛出了一个令叶天龙和于凤舞等人感到十分震惊的话题。<p>　　“尤那亚想和天龙你谈谈双方停战的可能性。”<p>　　叶天龙和于凤舞面面相觑，众人更是一时不敢相信自己的耳朵了。<p>　　双方刚刚还激战连场，恨不得一下子要把对方打倒消灭，怎么可能转变的这么快呢?<p>　　“这不会是王师您和我们开玩笑吧？”叶天龙惊讶之余，忍不住开口小心翼翼的问王师道。<p>　　“我知道你们都不会相信这件事，但这件事的确是千真万确的，因为雪山老人和尤那亚的亲口保证，说明了他们的诚意。”<p>　　王师的话，更是让叶天龙吃惊。如此看来，雪山老人已经下山，要亲自出马帮助尤那亚争夺法斯待的皇位了，但是他们又为什么会找到王师，而且还让王师来传递这样的讯息？<p>　　“这到底是为什么呢？尤那亚怎么会在这个时候做出这样的决定？”于凤舞和晨月交换了数次的眼神，终于还是晨月忍不住出声询问道。<p>　　“我怎么知道呢！这些军国大事，应该是你们这些人留心注意的啊！”王师耸了耸肩头，若无其事的对众人说道，说罢，还拿起了一对颗葡萄丢进自己的嘴巴。<p>　　整理了一下自己的思绪，于凤舞问王师道：“当时雪山老人和尤那亚是怎么跟您说的？”<p>　　“还是凤舞聪明，这个问题算是问到点子上了。”王师赞许的点点头。<p>　　这家伙还真是好为人师，连在这个时侯，还是不忘记作老师的本分！叶天龙的心中这样想着，开始听王师详细介绍当时的情况。<p>　　“因为在修为上有了一个出人意料的突破，所以我的伤势很快九好了，可是我离开隐修的地方不久，雪山老人就找上我，起现我也以为那个老头也是来找我印证武技的，不曾想那家伙是来作说客的。”<p>　　说到这里，王师停了一下，旁边的晨月立刻乖巧的给他奉上一杯香茗。<p>　　“老师，这是极品云雾松子茶，是您最喜欢的。”<p>　　王师高兴的接过来，笑道：“就你最会拍马屁了，当初用这个可是骗了老夫很多的好处啊！”<p>　　“老师您……”晨月嘟起了小嘴。<p>　　叶天龙一下子跳到王师的跟前，催促着说道：“不要废话了，快点讲下去吧！”<p>　　“你这个家伙还真的像极了你师傅风月真君。<p>　　王师笑骂了一句，喝了一口茶，才接着说下去。<p>　　听到雪山老人传达的意思，王师也觉得有些奇怪，但是随后雪山老人便带着尤那亚再次上门，尤那亚向王师表示：我知道这件事让别人去说的话，叶天龙那家伙不一定会相信，但是王师您说的话，他一定会相信的！听到尤那亚亲口这样说，王师这才答应为他把和谈的话带给叶天龙。<p>　　“这倒是有趣了。”叶天龙忍不住摸着自己的鼻子，喃喃的说道。<p>　　的确让人无法想像尤那亚会在这个时候提出和谈的事情。抛开叶天龙和尤那亚之间的恩怨不说，法斯持帝国也只能有一个皇帝，以尤那亚的性格，怎么可能会容忍叶天龙和他分享。<p>　　虽然这件事有些不可能，但是转念一想，尤那亚此时提出和谈的要求，也确实非常令人心动，尤其是叶天龙刚刚收到了云阳王的口信，如果真的能够和尤那亚停战和谈，那么他就可以腾出手来解决自己的后顾之优了。<p>　　毕竟现在神族在云阳所做的事情，一定会成为日后的心腹大患，如果能够尽早解决掉的话，相对来说，难度就会少很多的。<p>　　“尤那亚他会不会在玩什么诡计啊？”带着询问的目光，叶天龙看着于凤舞和晨月。<p>　　“这个还需要好好的分析一下了。”晨月显得十分谨慎，而于凤舞更是一句话也没有说，似乎在思索着什么问题。<p>　　“你们是需要好好分析商议一下，明天再告诉我你们的决定就可以了。王师细细的品了一下手中的香茗，抬起头来对叶天龙说道：“尤那亚是说他不忍心看到法斯特帝国的千年基业在你们双方的大战中毁于一旦，但是我想这个理由太过勉强了一点。”<p>　　“老师您说，我们应不应该答应和尤那亚和谈呢？”晨月忍不住问王师道。<p>　　“哈哈，这个我还是先不要说的好，免得打乱了你们的想法。”王师说罢，便低头只顾去品味他的香茗了。<p>　　“明天上千，召集众人商议。现在大家回去都可以好好想一下，晨月你去芙蓉那边查一下最近的情报，看看有什么发现。”于凤舞站起来，说完她的决定之后，又转向叶天龙问道：“天龙你觉得这样可吗？<p>　　“很好，就这么决定。”叶天龙自然是同意于凤舞的话。<p>　　是夜，在随晨月去了一趟芙蓉的情报部门之后，叶天龙回到了于凤舞的房间。<p>　　身披一袭浅粉色轻纱睡袍的美女战神，正一手支着香腮，半折半斜的侧躺在绍绣榻之上，一头乌溜溜的泛光黑丝如瀑飘垂下来，将雪白透粉的娇容遮了一小半，那双动人之极的凤眼之中，正闪动着智彗的光芒，不知道是在思索什么问颗，眼光变幻，似雾，似虚，似幻。<p>　　“晨月还在和芙蓉她们一起分析最近的情报，看看能不能够找出一些有用的东西来，我在那边也帮不上什么忙,所以就回来了。”<p>　　叶天龙走到于凤舞的绣榻前，蹲下身子，凝视着她的绝世娇颜，含笑问道：“我们的美女战神，到底在想什么啊？”<p>　　很自然的伸出一只白嫩柔荑，轻轻的抚摸上叶天龙的脸颊，于凤舞低低的柔声说道：“当然是在想我们伟大的陛下啦！”<p>　　“那我可要好好的亲你一下了。”<p>　　说着，叶天龙低头，双手捧住于凤舞的温润粉颊，吻上了她那娇艳欲滴的樱桃小嘴。<p>　　饱满柔软的珠唇，透出一阵直抵心底的沁人温香，让叶天龙回味不已，亲了一次又一次，直到于凤舞娇笑着将他的脸庞推开。<p>　　“你要是再亲下去，我的嘴巴要被你弄肿起来了。”<p>　　“这样才好呢！这么香的小嘴，真想一口吞掉。”<p>　　叶天龙喃喃的说着，话语和神情之中流露出来的痴缠，令于凤舞的一颗芳心深为感动。不管是怎么样出色的女人，见到自己心爱的男人如此深深的眷恋和喜欢自己，都会感到十分高兴的。<p>　　双手环抱上叶天龙的头颈，这一次是于凤舞主动送上了热情的香吻，而且丁香暗吐，妙舌轻卷，香津微渡，火热的情意在两人的唇舌交融之间热切的传递。<p>　　半晌，叶天龙和于凤舞才分开，粉颊飞红的美女战神娇喘点点，带动轻纱睡袍下那两座高耸挺拨的茁壮玉峰酥团也是一阵颤颤巍巍，勾起了叶天龙更大的热情。<p>　　压住了在香峰上抚摸的魔手，于凤舞娇嗔道：“不行，今天还有很多的事情需要处理。”<p>　　“你穿着这么诱惑，叫我怎么受得了啊！”叶天龙叹息着，魔手不安分的在醉软腻滑的玉峰上摸了两下。<p>　　于凤舞被逗的笑得花枝乱颤，“我就是让你看看，让你心痒痒的。”<p>　　“那我就不客气了，先品尝一下再说。”叶天龙说罢，低头下去，隔着轻薄的纱衣，一口就含住了挺拨玉峰顶端的粉红嫩蕾。<p>　　“不要，不要……”<p>　　话是这么说，可美女战神的双手却紧紧抱住了叶天龙的头部，美好的背部弓起来，将醉胸嫩肉尽量往前送，就连一双修长美直的雪白玉腿也不安分的从轻纱睡袍里伸出来，在叶天龙的腰间轻轻厮磨着。<p>　　亲热了好一阵子，于凤舞勉强制止了叶天龙的进一步行动，将他的一只魔手夹在了修长有力的双腿之间，一个火热的胴体则紧紧贴在叶天龙的胸前，小巧尖挺的瑶鼻在叶天龙的鼻尖上轻轻的厮磨着。<p>　　她吐气如兰的柔声说道：“以后时间多的是，现在就先不要这么急，好吗？”<p>　　“你这个迷死人的妖精啊……”无法得逞的男么长叹了一声，只好乖乖的听从美女战神的摆布，将于凤舞整个香软的娇躯搂在自己的怀中，开始和于凤舞谈起正事来。<p>　　“如果想分出一个胜负的话，内战还需要持续书很长的一段时间，我想尤那亚应该是遇到什么问题了，所以才会想到和我们谈判的。”于凤舞将自己所想的向叶天龙道出，“但是不管怎么说，尤那亚这个时候提出来的和谈，对我们的吸引力也是很大的，而且也是大有帮助的。”<p>　　“那你说尤那亚这一次和谈的诚意到底会有多少？”<p>　　面对叶天龙的担忧，于凤舞微微一笑，道：“可以说是百分之百，也可以说是一点都没有。”<p>　　“这是怎么说的呢？”叶天龙听得莫名其妙了。<p>　　“尤那亚要和谈，就一定有他想要达成的目的，所以他是一定想要这一次的和谈成功的，但反过来，我们和尤那亚之间的战净，是永远不会停止的，因为法斯特的皇位上只能有一个胜利，这一点，我们很清楚，尤那亚也必定很清楚，所以战斗还是会在以后继续的。”<p>　　“那么，我们这一次要不要答应尤那亚的要求？”<p>　　叶天龙的问题，于凤舞并没有直接回答，而是反过来问叶天龙道：“你想不想答应尤那亚的要求？”<p>　　苦笑了一声，叶天龙老实的回答道：“说实话，我是想答应尤那亚，和他坐下来谈判的，但是不知道他的葫芦里面卖的是什么药，怕会中了他的诡计，云阳的事情又是非常紧急的，万一真的让神族控制了云阳，那么我们的大本营青州就会受到严重的威胁……”<p>　　说到这里，叶天龙猛的一惊，“奇怪了，神族不是派军队帮助尤那亚吗？那么这一次尤那亚应该是全力和我们交战，使得我们无法照顾到云阳，等云阳全部落入神族的控制之后，他就可以两面夹击我们了。”<p>　　“这个问题我也想过了，尤那亚很可能就是有这样的想法，一来是想好好的经略一下他所拥有的领地，好积累优势的力量来对付我们，二来是让神族和我们在云阳直接发生冲突，不管是神族还是我们损失实力，对于尤那亚来说，都是非常有利的事倩。”<p>　　叶天龙点点头，说道：“如果神族控制了云阳，尤那亚就可以和神族对找们形成两面夹击的势态，而如果我们在云阳打败了神族，那么我们的实力也肯定会受到很大的损失，尤那亚他又可以趁这一段时间积蓄的优势力量，一举打败我们。”<p>　　“不错，我想来想去，也只有这个推测最符合了。”于凤舞点点头，“现在的问题是，我们即使知道了这样的情况，也只有按照尤那亚的计划走下去。”<p>　　“为什么？我们可以先干掉尤那亚再说啊！”叶天龙有些不服气了。<p>　　“哪里这么容易就可以打倒尤那亚呢？”于凤舞轻轻叹息了一声，“在目前这样的局势之下，我们最好的选择，也就是答应尤那亚的要求。”<p>　　正在谈话之际，晨月敲门进来了。<p>　　“我发现有些事情对我们应该有帮助的。”<p>　　一边说着，晨月一边将手中的文件打开，递给了叶天龙和于凤舞。<p>　　“亚素的一支狼骑兵进入了并川，而且更多的大军则在边境地带聚集。武安的军队最近也调动频繁，新组建的一个军团于半个月前进驻了文山。”<p>　　叶天龙和于凤舞交换了一个眼色，晨月所说的这些事倩和尤那亚的和谈要求连系在一起，就意昧着一件事情，那就是尤那亚受到了压力。<p>　　“法斯特是地处大陆中央的国家，富庶而强盛，现在爆发的内战给了外人更多的可乖之机。”于凤舞的长叹声，也是对于目前法斯特乱象的一种感慨。<p>　　“好，如果是这样的话，我答应和尤那亚进行和谈。”叶天龙下了这样的决定。<p>　　第二天上午的会议，也很快有了结果，大家只是对于尤那亚会提出的各种条件进行了一番分析，并制订了相应的计划。<p>　　听到叶天龙答应尤那亚的谈判要求，王师点点头。<p>　　“很好，那么现在你跟我去一个地方吧！”<p>　　虽然不知道王师为什么搞得这么神秘，但叶天龙还是随着王师出发了。<p>　　去的地分距离无忧宫不是很远，就是相距不足两里地的一座大院，这也是月如临时拨出来供给来艾司尼亚的歌舞团住的。<p>　　“柔骨媚女”的徽号就绣在院门外的旗帜上，她是来自楚越的歌舞名家，最擅长的是舞蹈，据说她的全身骨头都是软的，可以做出任何形势的动作。<p>　　看到插在院子外面的旗号，叶天龙不禁望着王师道，“这里可是一个歌舞名家的住处，我们来这里做什么？”<p>　　“你进来就知道了，难道我会把你卖掉吗？”王师神秘的一笑，对叶天龙说道。<p>　　“这个可不好说了，谁知道呢！”心中虽有这样的想法，但叶天龙却是朝王师微微一笑。<p>　　说话的功夫，两个人进入了院门，王师带着叶天龙不经通报，就大摇大摆的走向内院了。<p>　　叶天龙忍不住对王师说道：“没想到你和歌舞名家的关系都这么密切啊！”<p>　　“你小子不要胡思乱想了。”<p>　　王师笑骂了一声，领着叶天龙进入了一个偏院的花厅。<p>　　“老家伙，我已经把人带来了，还不出来见客。”<p>　　随着王师的一声叫嚷，从花厅的后面转出了两个人，当头的是一个年近花甲的老人，身材修长，相貌清瘦，一头乌黑的头发梳成了一个高高的发髻，用一根雪玉发针绾住。<p>　　但是叶天龙的注意力此刻全部放在了跟在老人后面的那个年轻男人，因为这个身材挺拨，相貌英俊的男子，居然是叶天龙的死对头尤那亚。<p>　　“是你……”<p>　　“是我……”<p>　　两个以法斯特帝国为舞台，以帝国皇位为彩头的男人，居然在这样的情况下面对面了。<p>　　时值法斯特历五三九年十二月二十九日，距离新年祭只有一天的时间了。<p>　　～下期预告～<p>　　尤那亚的突然出现，让叶天龙有些措手不及，但同时尤那亚的勇气也让叶天龙感到敬佩，两个生死对头的男人，终于第一次面对面的坐下来，开始了一次决定法斯特帝国命运的谈判。<p>　　叶天龙登基后的第一次新年祭，因为有了七大歌舞名家的出演，变得热闹非凡，但是与此同时，也给了很多有心人以更大的活动舞台，在短短的七天时间里面，帝都艾司尼亚上演了精彩的一幕。<p>　　决定向云阳王伸出援助之手的叶天龙，在云阳面对的，将是强大到令人难以想象的神族，而风直神殿和月之神殿的加入，更是让云阳一时成为决定很多人命运的地方.<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_01'> 第一章 和解共生</b><p>");

document.write ('　　两个以法斯特帝国为舞台，以帝国皇位为彩头的男人会面，对叶天龙而言，便如此突兀地来临了。<p>　　两人不禁一惊一答之后，尤那亚一如他曾经高高在上之势微笑着望向叶天龙。尽管此次他并非身着华服，然而一头略卷如波浪般的金发，衬着他那发出白玉般光华肌肤的脸庞，加之依旧那副挺拔笔直的身形，使得他那英俊潇洒的高贵之风依然如故。似乎从他离开高位出走艾司尼亚以来，各种磨砺对他没有丝毫影响一般。<p>　　而转念之间，叶天龙心中已经迅速闪过一个感触：不愧为法斯特帝国最为优秀的皇子，除了心胸狭窄之外，不能不说是一位雄才大略魅力十足的男人。虽然他很清楚，他跟尤那亚之间永远也不可能成为朋友，然而对于尤那亚此次能够只身前来艾司尼亚，竟然令他产生不小的敬佩！<p>　　不过，对尤那亚而言，此次一见叶天龙也令他不禁暗暗吃惊。这个从一开始就被自己瞧不起的市井男人，身上竟真的显露出一种君临天下的气势。这在以前他绝对不会多看一眼的男人，今天却似乎有一种无形的引力一般，不得不让他的目光短时间内无法从这个男人身上收回来，同时心里嘀咕一声：难道，这一切真的是因为他坐上了法斯特皇位的关系吗？<p>　　其实，二人的心理活动一闪而过。招呼过后，尤那亚与雪山老人以主自居，将叶天龙与王师二人让进屋内。<p>　　拿眼随意一扫，便可见该屋内装饰经过入住此间的“柔骨媚女”舞家一番临时布置。除却原先配就的桌椅案几、居饰玩件之外，墙上多了几幅楚越风格的挂饰，垂梁而下加装了几对风靡大陆的楚绣帷幔，使人置身其间，便平添几分温婉与柔媚之感。简简单单的点缀，一向有所偏好的男人思想，自然而然就转到了下榻此处—大陆七大歌舞名家之一“柔骨媚女”那里。<p>　　四人坐定，一位踩着细步的清纯侍女适时为四人端上茶来。从她从容不迫看待尤那亚他们的情形来看，想必其主人“柔骨媚女”与他们的关系似乎很不一般。而该侍女在为叶天龙奉茶之际，不觉偷偷多看了他几眼。尽管严格说来，该女并不可能入他法眼，然而一向自我感觉良好的男人为此倒也心情爽哉。殊不知，人家只是好奇他这个名噪大陆的法斯特新帝，同时也可能是为了她的主人事先探眼一二而已。<p>　　待到侍女退下，未等两位当事人开口，王师与雪山老人倒是很有默契地端起茶盏踱步窗前依几而坐，若无其事地赏起窗外的风景来。<p>　　剩下的二人，互看了一眼。<p>　　叶天龙放松似的哈哈一笑，一指茶盏道：“三殿下请用茶！”<p>　　尤那亚微微一笑，端起茶盏优雅地呷了一口，放下茶盏，好似兀自盘算一般轻轻摇摇头道：“我们两个就不要绕弯子了，既已见面，还是开门见山吧！”<p>　　虽然知道对方一定在打自己的算盘，然而既然家中内阁以及朝中都同意此次和谈，叶天龙也不想跟他在别的事情上面计较，于是一拍手，朗声道：“痛快，既是和谈，我们就没必要再去纠缠过去那些事了。说吧，三殿下，你是怎样的想法？”<p>　　尤那亚突然收起笑容，严肃道：“你我都清楚，我们两个不会成为真正的朋友，你我之间的那一战，迟早都会在法斯特或者说风月大陆上某个地方爆发。说得明白一点，我这次跟你和谈的唯一期许，就是希望能够将我们之间的那一战放在最后。想必你比我更清楚当下法斯特帝国面临的境况，你我都是法斯特人，我想我的意思你明白。”<p>　　叶天龙一直在玩弄手上的那只茶盏，似乎一点也没有因为对方严肃的口气而影响自己的心情，听到这里，他又发出了一阵近乎放浪的笑声，末了道：“果然是我们法斯特最强悍的殿下，话能够说到如此露骨，委实令叶某佩服。我同意你对于这一点的论述，否则，我就不会跟你在这里喝茶了。”<p>　　尤那亚似乎有些意外，事前他经过详尽的分析判断，知道此次和谈一定会达成，但是他也做好了双方放下兵器转战谈判桌的持久准备，毕竟在他看来，即使能够将双方约束在谈判桌上，哪怕达不成任何实质的成果，起码对于他当前的情况是非常有利的。<p>　　可是，他没有想到，这个让他逐渐改变印象的男人，永远是那样的不按常理出牌，竟然这么痛快就答应了双方构建和平共处的局面。由此，他不得不猜想，难道眼前这个王者气势渐浓的家伙，也遇到了不可缓和的问题，所以才会如此痛快？<p>　　然而，心里马上一个声音在提醒他，不管对方有什么样的盘算，只要双方能够维持一段时间的和平共处的局面，其意义就已经达到了。再说，他不也有着自己的盘算吗？<p>　　“如此甚好，为了表示我的诚意，明日我下令退兵两百里！”尤那亚略一思忖，那张白皙的脸庞重新挂满笑意说道。<p>　　“殿下想必对我也有要求吧！”叶天龙嘴上这样说，但是心里话却是：你首先提出退兵两百里，不过是想让我也这么做。<p>　　如此一来，我跟你就都脱离了军事对峙，双方军事线之间就会形成一条缓冲带，这样才能表现出和谈结果。<p>　　虽然自己心里也极希望形成这样的局面，不过对于尤那亚想于己先的能力，再次印证了他是法斯特乃至整个大陆少有的雄才大略之人。<p>　　“当然，如果阁下能够相应做出反应，我想那是所有法斯特百姓所乐见的。”尤那亚慢条斯理地点头应道。<p>　　“这一点好说，我自会响应。”叶天龙豪气地一挥手，毫不犹豫地应承下来，紧接着，脸色一收，若似毫无表情道：“不过请恕我直言，殿下的军队虽然在法斯特的土地上并未从我那里讨得半点便宜，但是与神族等其他势力在外围的战略倒是占尽先机。当下殿下控制整个法斯特中西北大部地区，神族军队又在云阳与我交界处蠢蠢欲动，这正是殿下前后夹击的大好时机，为何在这个时候，殿下选择与我和谈呢？”<p>　　尤那亚心中蓦地一悸，脑子里迅速判断着眼前这个已经给自己太多改观的男人的意图。说实话，这一步棋在他脑子里不知道演算过多少回，也曾经令他对于如此战略意图大感快慰。然而，已经进驻并州与文山的亚素与武安军队却使他惊出一身冷汗。尽管他判断出来，他们并非叶天龙暗下交易从后牵制自己的力量，然而一旦这些军队展开对法斯特的进攻，首当其冲受到威胁的就是自己的势力。到那个时侯，不但自己想与云阳神族军队前后夹击叶天龙的战略意图无法实现，甚至无形中就会形成自己夹在叶天龙与亚素和武安军队当中之势，那样自己反倒成了腹背受敌的境况。<p>　　再者说来，法斯特是在自己的手里变成了现在的样子。从某种程度上，他可以容忍法斯特各方势力在这场混乱当中谋得利益，但是他却绝不允许任何一个外国的战靴侵染这片大地。所以，他才会如此急切地想同已经称帝的叶天龙达成和解，以期在解决了外部侵扰之后，再进行他们之间的帝位角逐。<p>　　尤那亚的确小看了眼前这个男人，每次他都会给自己超乎想像的变化。如此战略大局，他却信手拈来毫不在乎，这在以前是根本不可想像的。放眼法斯待乃至整个大陆，他无疑将是自己最强劲的对手，果然够劲，这样的对手虽然可怕，但着实刺激。<p>　　一切都在转瞬间完成，就似尤那亚星眸流转之间一般。只见他依旧挂着那副魅力十足的微笑，一伸手，从袖筒之中滑出一个褐中带黄的精小卷轴来。随着他慢慢地打开，一副风月大陆的精致地图呈现出来。<p>　　将它往二人之间的案几上一放，尤那亚低声道：“我明白你的意思，想必你对我的处境也很了解，不过你看看目前整个大陆的形势，你我处境相当！”<p>　　叶天龙眼睛望着这幅精致的地图，根本就没有听进尤那亚的话。一方面，他在感叹这个男人委实精于战道，地图都是随身携带。另一方面，他却在得意自己不像他这么辛苦，除却有兴趣之时亲自杀上阵去发泄一番，日常的政务战事都不用自己事无钜细地操心。想到这里，他竟然对尤那亚涌上一阵同情，费尽心机、绞尽脑汁来干这些事，究竟生活的乐趣在哪里呢！<p>　　不过，他也不忘抬眼看一下尤那亚，示意他继续说下去。而此时，两位在窗前看似漫不经心的老人，回头看了他们一眼，互相一笑，轻轻放下茶盏，倏然离去。<p>　　于是，尤那亚也像是难得机会一般，跟这个他完全认定是自己最强悍的对手讨论起整个大陆的形势来。<p>　　首先，尤那亚毫不讳言自己背后虎视耽耽的亚素、武安大军。尽管目前对方只是集结待命，但从各方情报显示，对方进攻法斯特已经不可避免，大概是在等待着什么，一旦他们等待的东西就位，大军挥师南进便指日可待。而他绝不允许法斯特土地遭人践踏的气节一定会让他与来犯之敌展开激战，那时侯，只要叶天龙遵守和解承诺，他尤那亚自信有能力将来犯之敌轰出法斯特帝国的领土。<p>　　其次，他也替叶天龙分析了当下面临的局势。南疆地区的南方军团长佛朗索瓦已经拥立六太子伊春，一旦他有大的举动，那么作为叶天龙后勤保障的青州等南方诸州郡则会面临十分危险的局面。而在他的东边，已经跟云阳镇南王勾结一气的神族军队，怎么可能放过一举侵入法斯特的大好时机。如此一来，叶天龙治下的南方及东南诸州郡，将面临全面围攻的态势，相比之下，达成和解的尤那亚似乎在形势上还没有他严峻。<p>　　到了最后，叶天龙也一改只听不说的态度，与这个特别的对手深入谈论起整个大陆的过去与将来。论及酣处，两人竟然大有把臂惺惜之意，然而纵使英雄所见略同，可是他们各自心里都知道，他们之间是永不调和的对手和矛盾！<p>　　不知不觉，时间已经临近傍晚。直到侍女进屋掌灯，两人才停止谈论。<p>　　“艾司尼亚的夜景依然漂亮，不过我想要问你今夜是否留宿帝都，恐怕你不会说吧？”临别之前，叶天龙莫名地笑问一句。<p>　　尤那亚马上压下瞬间的微愣，笑道：“我会明天一早出城。”<p>　　叶天龙眼中闪过一丝异样的神色，丢下一句“那祝你今夜在帝都过的愉快”便扬长而去。出了小院，他心里还在为最后自己这句话窃笑不已。<p>　　而他不知道的是，站在花厅边沿之上的尤那亚，嘴里喃喃说道：“果然是不按常理出牌的人，连这种事情他都想玩个花样。”<p>　　正在短暂的出神之际，倏然间一道身影出现他后面，仔细一看，正是精瘦矍铄的雪山老人。<p>　　顺着尤那亚望向叶天龙离开的方向，雪山老人神情肃穆道：“安排一下，我们连夜出城！”<p>　　尤那亚转身，十分恭敬地向老人致意后，坚定的道：“没有必要，他顶多是派人摸摸我们的行踪，不会对我们怎么样的。如果今晚我们就离开，那只会让他在心里瞧不起我们，令他更加得意而己。我想，他留下这句话，就是想看看我们的反应。”<p>　　“好吧，亚儿，这些事情应该是你自己决定，我们进去吧！”雪山老人叹息一声道。<p>　　街上已是灯火阑珊，叶天龙回望着这一片专门辟出供大陆几大歌舞名家下榻的宾馆，全然已经忘却了临走时对尤那亚丢下的那句敲山震虎的话，而是心里不禁在想：所谓大陆最知名的其他六大歌舞名家这次都云集帝都，对于她们的舞技，应该是名副其实这一点没有问题，可是为什么她们当中有月如这般惊鸿的仙子美貌，同时又有嫣无双这般的半老徐娘呢？想想新年祭上，她们就会同台献艺，其他几位都没见过，如果真是像嫣无双那般，自己可是大大地失望了。对他来说，既然舞技天下闻名，要是相貌也能如月如或者自己几位夫人那般的名鼎天下，那才称得上完美。<p>　　风流的男人做梦之际，迎面驶来一队城防巡逻骑士，威武整齐的架势自不用说。为首一名骑士目露精光，盛气凌人之下，艾司尼亚街头想要闹事之徒也不禁胆寒，这一切归结起来，倒还是叶天龙出任东督时打下的基础。<p>　　行至近前，为首之人目光一闪，从埋头做梦的男人身上扫过，立刻引缰下马，三步并作两步，半跪拜在叶天龙身前三尺之处，沉声道：“卑职参见陛下！”<p>　　随行的其他人，这时也已经下马跪在原地，附和着参见。<p>　　叶天龙一惊，沉浸之梦顿时幻灭，望着前面半跪在地的将领好似哪里见过。仔细一看，他不就是前几天帮助打捞坠入玉带湖飞行器的石义信的属下吗？虽然对于打扰了自己的好梦有几分不快，然而，看到堂堂治安官亲自上街巡逻，倒也对此人的印象又加深了几分。<p>　　此时正是夜市初隆之际，街上闲来逛游的民众很多，为免民众围观，叶天龙立刻上前两步，一把搀起这位叫李新的治安官道：“是你的上司派你们来接我的吗？”<p>　　显然李新有些受宠若惊，短短几天之内连续两次见到皇帝陛下，不得不说是他的幸运。因为按照法斯特的律条，作为治安官的他还没有资格参与朝政，自然就不会觐见到皇帝陛下了。<p>　　听闻皇帝陛下的垂询，李新马上退后一步，抱拳道：“回禀陛下，卑职并未接到上峰命令，我们是在进行入夜前的例行巡逻任务，不想在此得遇天颜，实乃全体巡防将士之福！”<p>　　看着民众有聚集过来之势，叶天龙一挥手道：“好了，你们就随驾回宫吧！”<p>　　李新受命马上让开一条道，扶好自己的坐骑让叶天龙乘骑，自己则跨上一匹属下的青驹，率队护送皇帝往无忧宫方向而去。<p>　　嘴里哼着小曲儿踏进房门，叶天龙本以为几位夫人该在各自的闺房，然而一抬眼却见众女像要举行一次内阁会议般，列坐于厅堂之上。<p>　　叶天龙随便扫了一眼，马上就将嘴里哼唧的小曲压了下去，因为他看见，那个“不讲义气”中途溜掉的王师也坐在椅子上喝茶。<p>　　似乎是一看见他进来，大家的目光都聚集到了他身上，一时间屋子里的气氛有些紧张，就像出了什么大事一般。<p>　　“你们……怎么了？”愣立当场，叶天龙伸手举在半空中问道。<p>　　于凤舞跟晨月分坐王师两侧，手中剥着从南边贡来的荔枝，并不答话。而柳琴儿与宁素女和绾贞似乎也很有默契，眼神中游弋着别样的光泽，闭口不言。只有坐相全无的倩公主与龙灵儿笑咪咪地望着他，并且不住地招手，大概向他示意什么。可是，一头雾水的男人实在猜想不出，自己这几位夫人截然不同的表现到底是凶是吉。<p>　　半晌，叶天龙一张口直冲王师而来，“哎，王师你这老头，怎么半途就丢下我自己回来了？”<p>　　既然摸不准几位夫人的意图，就趁机将从尤那亚那里出来不见王师的气恼发将出来喽，合着他老人家倒霉，先替自己打打掩护再说！<p>　　“呵呵！”王师呷了一口极品云雾松子茶，笑道：“你小子，吃不准状况就拿我打掩护啊！”<p>　　没想到被王师一眼看穿，叶天龙索性不理会众人，迳自凑至宁素女和绾贞跟前，伸手拿起案几上盘中一块糕点塞进嘴里狼吞起来，全然不顾掉落一地眼珠子的众女，连着大嚼了几块，所幸，绾贞适时地为他递过一盏茶，他又灌了下去，这才免得差点噎着。<p>　　往八仙椅上一靠，叶天龙清理着嘴里的余食，嘟囔道：“真他娘的饿呀，到现在饭都没吃！”<p>　　这时，众女才都换上如花的笑靥。<p>　　倩公主与龙灵儿已经到他身前，竟然不约而同地说道：“切，我们的陛下跟尤那亚谈的那么投机，怎么会连一顿饭都没混到啊！”<p>　　而绾贞则轻拽叶天龙的衣袖，低声道：“陛下，我为你去准备些膳食吧！”<p>　　哪理会王师在场，叶天龙已一手一边搂上最近的绾贞与宁素女的纤腰，一双大手趁机在她们腰臀之间游弋，直逗得两人咯咯娇笑，扭动着腰身，花枝乱颤。<p>　　“还是我的小亲亲心疼老公，今晚一定好好奖励你们。”<p>　　“耶，羞死人了，我去弄吃的去了。”挣脱叶天龙的“魔爪”，绾贞低头掩着通红的娇靥，快步离开了。<p>　　“我也随绾贞姐姐去了。”宁素女也随即低吟一声，扭身跟着绾贞出去了。<p>　　瞟了一眼微微摇头的王师，叶天龙痛快地哈哈大笑起来。<p>　　“好了，陛下，老师这么晚还在，就是想跟你说说你身上魔性的问题。”作为正宫，于凤舞严肃地打断了欲将闹腾起来的他们。<p>　　“什么！不是真的吧？！”叶天龙一声惨叫，这老头怎么又提起这茬来呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_02'> 第二章 神魔同舞</b><p>");

document.write ('　　想起当初，于凤舞就是听王师的什么狗屁方法，要除去自己身上的魔性，第二疗程简直就是要他小命的煎熬，现在想起来就让人不寒而栗，本以为这件事就这样过去了，怎么王师这次来，又提起这事了呢？<p>　　“陛下，你先别激动，先听听老师怎么说的嘛！”见叶天龙一副避祸的架势，于凤舞展开一副柔媚的笑靥，柔声劝慰道。<p>　　“还能怎么说，不就是一心要除掉我身上所谓的魔性嘛！”叶天龙望着于凤舞殷切的眼神，虽然对除魔的痛苦心有余悸，然而知道自己这个大老婆一心都是为了自己，尽管嘴上倔强，可是心里已经软下了几分。<p>　　“陛下，你怎么这么跟大姐说话呢？”见叶天龙对于凤舞话有不满，晨月插了一句。<p>　　其实，对她来说是最清楚不过了。<p>　　当初王师说到叶天龙身上魔性问题的时候，她跟于凤舞都在场，也深刻地意识到如果任其发展下去，真难以想像会发生怎样的后果。于是，也才有了第一疗程结束之后，于凤舞出征之际交代她负责叶天龙的第二疗程。可是当第二疗程才进行了几天之后，对于叶天龙那撕心裂肺的痛苦，她也感同身受，最后竟感性地做出了不再继续服药的决定。<p>　　这一切怎么可能瞒过征战归来的美女战神的眼睛，可是从回来到现在，于凤舞却对此绝口不提。诚如她曾经猜想的那样，于凤舞或许也是因为无法面对第二疗程的那种痛苦才选择外出征战，既然自己做了那样的选择，于她来说当时或许也一样。所以，她更加清楚于凤舞是处在矛盾和痛苦当中的。<p>　　叶天龙也后悔以这副腔调跟于凤舞说话，不过他马上找到了发泄对像：“王师，你又有什么鬼主意，赶快说出来吧！”<p>　　“呵呵，果然像传言的那样，你小子对自己的命看得很重嘛！”王师并不生气，而是一放茶盏，笑呵呵地朝叶天龙走来。<p>　　“废话，当然要看重了，否则我怎么疼爱我这些美人。”叶天龙满含情意扫了众女一眼。<p>　　几位夫人都被他这没正经的话逗得娇羞不已，一个个心底里也都涌上浓浓的暖意。<p>　　虽然眼前这个男人一直被人指称没有一点正经，不过她们心里都十分确信，他的确像他说的那样，对待身边几位美娇娘真是好的没话说，这也正是她们心甘情愿死心塌地追随他的原因。<p>　　“你也不问问我具体说什么就如此抗拒，这可不像是一个登临上位的帝王的作风哦？”王师在叶天龙身边坐下，一副若有所指的样子慢条斯理道。<p>　　“是啊陛下，适才老师跟我们讲，说这次见你跟上次有很大的不同哦！上次见你，远远就能感受到你身上不断强大的魔性，然而这次却有一种奇怪的感觉，你的功力精升不少，然而却并不像以往魔性也大增，刚才我们就是在讨论这个问题。”晨月也附和着王师说道。<p>　　下午王师独自回来就跟她们说了这件事，这才勾起她们的恩绪，难怪这些日子好似温和了许多，还以为是没有仗打，将他的魔性暂时压下去了呢！<p>　　“什么什么，这么说，是不是不用吃那痛死人的药啦？”叶天龙眼中精光大盛，听晨月言下之意，他似乎可以不用再担心那种驱魔的痛苦了。<p>　　“这你就得问老师喽！”晨月轻笑一声，望向王师。<p>　　王师会意，慢悠悠地站起身，拍了拍手道：“哎呀，我在这里待的时间也够长了，两位徒儿你们好自为之，我呀，又要云游世界去喽！”说着，做出踱步外出的架势。<p>　　“哎，我说老师傅，您现在可不能走，您得把话说完，让天龙明白才行啊！”叶天龙见状，虽然明知是几位夫人故意在作弄自己，但是也极力做出一副惊慌失措的样子，闪身拦在王师面前。<p>　　望着叶天龙张开双臂如老母鸡般的动作，众女不禁莞尔。<p>　　王师也放松绷了一阵的脸大笑起来，“都说你小子无赖，还真是名不虚传，再加上那副倔脾气，还真跟你那死鬼师傅一个样，下次见了他，我一定要跟他好好说说。”<p>　　叶天龙却并未改变动作，而是仰头问了一句，“你不会马上就走了吧？”<p>　　“唔，这是你天龙陛下的地盘，我恐怕想走也走不了吧！”王师挖苦了他一句，这才重新坐回太师椅。<p>　　而这时，叶天龙才将他老母鸡护小鸡般的动作收将起来，满意地回到自己的位置坐下。<p>　　隔了一阵，叶天龙问道：“王师，快快说来，你到底发现我什么地方不对了？”<p>　　“走，去你的房间，我得好好检查一番才能做出判断。”王师说着，迳直往叶天龙房间的方向走去，对于那里，他也算是轻车熟路。<p>　　叶天龙紧跟着起身，众女也纷纷紧随其后。<p>　　先前为叶天龙烹饪膳食的绾贞与宁素女，此时正好从外面进来，一见这副情景，也未及细问，便将托盘往案几上一放，紧跟后宫大部队往叶天龙房间走去。<p>　　入得房门，王师一抓叶天龙的手，直往里间床榻之处而去。<p>　　望着王师一脸笑意，要不是知道他并非具有特殊爱好的人，叶天龙恐怕真会以为他要对自己动什么歪脑筋呢！<p>　　随后而入的于凤舞众女，不了解情况也欲挑帘入内，却听得王师喊道：“哎，你们几位就等在外间吧，我们很快就好。”<p>　　听出王师言下之意，于凤舞与晨月转身一拦身后跃跃欲试的倩公主跟龙灵儿等人，一行人在外间落坐等候。刚刚坐定不久，便听得里间传来叶天龙一声怪叫，出于对王师的信任，众女尽管有些好奇，可也并未觉得有何不妥。<p>　　原来，刚刚进到里间，王师便一指寝榻，让叶天龙躺了上去。紧接着，没头没尾地吩咐叶天龙脱掉衣服，并且还一边捋捋衣袖似要动手的样子。叶天龙哪里还待判断，本能地一捂被子怪叫一声，难不成这老家伙还真有那种爱好不成？<p>　　王师笑骂了一句，净了净手，行至榻前坐下，一把掀开叶天龙紧捂的被子道：“就知道你小子胡恩乱想，你不脱衣服，我怎么检查你的身体呀！”<p>　　“你真没动坏脑筋？”叶天龙缓缓地脱下外衣问道。<p>　　“费什么话，脱干净一点，包括那件。”王师说着，一边帮着撕下他身上的衣物，一边又指了指他胯间仅剩的那条遮羞布。<p>　　“不会吧，你……”叶天龙忙一伸手，捂住下身。<p>　　可是王师动作奇快，只听得“嘶”一声裂帛之声响过，叶天龙胯间遮羞布已经不复存在，倒是捂在那里的一双手，丝毫没有移动一分的位置。<p>　　“你这玩意才是检查的重点。”王师两指一松，两片柔帛飘落地上，“人类就这点小秘密，有什么好遮遮掩掩的，在你几位美娇娘面前倒是挺放得开，怎么在我面前还害羞了呢？”<p>　　听着王师半是挖苦半是取笑的话语，叶天龙心里一阵不服气，猛然松开双手，使那庞然大物霍地蹦了出来。<p>　　望着王师摇头不已的神情，他流里流气地自豪道：“谁说它见了你就害羞啊？你没见它气宇轩昂、傲然挺立的姿势，哪里有一点害羞的意思！”<p>　　王师也不理会，突然脸色骤峻，五指乍分，食拇二指点压腹部气海、关元二穴，中指和无名指则力压中极、曲骨二穴。更让叶天龙目瞪口呆的是，王师那根小指也没闲着，而是用指腹死死地堵在他那东西的口上。登时，一股奇异的感觉由下体会阴处窜起，接着依次经过王师指压的那几处穴位，然后绕腹云集丹田，令他有种说不出来的酥麻之感。<p>　　大概是看到了叶天龙挂在脸上的表现，王师另一只手也五指分开，分别压上了他胸前五大经穴。<p>　　顿时，一股由胸腔间涌动的真气便四溢开来。它横冲直撞，却一点也不暴烈，令人热血沸腾，却一点也感受不到饮血的欲望。感受着从未有过的体验，叶天龙心里也在迅速地分析，为什么会产生这样的感觉呢？<p>　　他分明能够记起，曾几何时，每当危难紧急的时刻，胸腔间就会涌动起这种力量。可是每当这种力量发挥出令人咋舌的威力之时，他却一直隐隐有种无法驾驭的感觉，甚至于在那个时候，他莫名地就会产生杀戮的快感。所以，知道那种力量以来，除了在战场或者危急时刻爆发出来之外，平日既发挥不出来，他也不想发挥出来。然而，自从那日在花园练剑之时，听到了宁素女的箫声，促使自己彻底领悟了王师与风月真君两位高手的剑招之后，那种力量竟然能够被他收发自如，而这次，经王师这一折腾，他才发觉当这股力量涌来之时，他原先那种不由自己的杀戮欲望已经了无踪迹了。<p>　　随着王师在自己身上指指点点，终于，在腹部缠绕的真气与胸腔间涌动的力量合为一体，只觉得自己下腹部一阵滚烫，随着王师压在自己物件口上的小指移开，一道浓烈的青烟喷薄而出。好似与众女交合数回，叶天龙打了个激灵又怪叫一声，浑身就像一下子通透了一般。<p>　　“好了，我检查完了，穿上衣服出去吧！”王师起身，再次在一旁的盆中净了净手说道。<p>　　“哎呀，这种检查真是……”叶天龙神色异样地嘀咕一声，乖乖地穿好衣服。<p>　　回到外间，王师长舒一口气迳自坐回到太师椅上，脸上还挂着一丝微笑。<p>　　叶天龙则一边整理衣服，一边望向王师问道：“怎么样，王师，我身上的魔性没那么严重了吧？”<p>　　望着众女也是一副欲知详情的模样，王师突然放声一笑道。：“虽然我没有找出具体的原因，不过从此以后，你们大可以放心了。尽管他身上魔性犹在，然而这小子竟然能够自如地驾驭它，并且当魔性的力量爆发出来之后，竟然也不再有杀戮暴烈的气势，可以这么说吧，这小子已经完全收服了他体内的暗黑大魔神了！<p>　　“那，老师，这是不是意味着陛下不必再进行驱魔治疗了呢？”于凤舞已是满眼欣喜，颤抖着双唇问王师。<p>　　“嗯，可以肯定的一点是，他可以不必再按照以前我教你们的方法治疗了。”“不过……”王师欲言又止。<p>　　“不过什么老师，是不是又有什么变故啊？”晨月黛眉微锁，一副关切的样子。<p>　　王师看了众女一眼，徐徐说道：“不过也万不可松懈，方才我查探了他的内元，发觉他自身的力量已经十分强大。正所谓正气所存，邪不能干，这或许就是他能够压制暗黑大魔神的原因。不过在他的体内，依然还有两股不小的力量，一个偏正，一个偏邪。现在，偏正一方与龙小子本身内元形成一派，而偏邪一方则与暗黑大魔神一派，虽然现在由于龙小子自身修为提高而压制住了偏邪一派，然而日后这两种力量还将发生冲突，所以，如何维护这种平衡就要看你们的了。”<p>　　于凤舞与晨月对望一眼，神态中尽是一颗石头落地的轻松，她们明白王师最后一句话所说的意恩。按照王师所说的这种状况，叶天龙身上又冒出来两股力量，虽然魔性的问题由于他自身修为的提高不足为虑，然而也不得不注意这两股力量的变化。总之，不用刻意用那种痛苦的方法驱魔，却还需要七凤还巢之法持续控制。<p>　　可是之前她们就知道，要完全达成七凤还巢之法是不太现实的，所以前次也是于凤舞跟柳琴儿和龙灵儿合三人之力为他治疗的。不过，照现在的情形来看，她们三人是无力进行如此长久的持续治疗的，所以很快，她门心中便有了主意。<p>　　两人不约而同地将目光投向了一脸认真的宁素女，没错，虽然不能凑够七位上等根基的处子，然而现今的宁素女在魔法上的天赋已是常人不可望其项背，但是再加上她们六位夫人尽力，也能达到七凤还巢之效果，并且可以长久持续进行。尽管现在她还没有正式的名分，但是明眼人都看得出来，她退早都会加入她们的行列。<p>　　看到两位姐姐那样望着自己，宁素女娇后之上刷地涌上一片潮红，并迅速埋下螓首，犹如一朵娇羞不已的水莲花。<p>　　这副情景被王师看在眼里，已觉再无留下来的必要，于是起身向两位高徒告辞。叶天龙本想挽留询问一番与尤那亚和解的有关问题，然而知道此人潇洒来去，他不想做的事情就是勉强也是徒劳，于是只好作罢，不过心里却在想他方才那番话里的意恩。<p>　　宫灯高悬，红烛过半，多宫闺苑，迷醉春暖。花影弄媚，虫鸟嘶喃，香熏缭绕，神女恩凡。一片金碧辉煌处，灯火阑珊人凭栏，帝王怀夜后宫赴，几多闱秘不曾谈！<p>　　是夜，叶天龙沐浴完毕回到房间，只见寝榻之上帷慢半垂，透过半透明帷幔隐约可见罗衫半解之灵动娇娘。<p>　　叶天龙心动，方才沐浴之时，泉池温汤之中不见一位夫人。看来这是谁出的主意，躲在这里等着自己遍亲芳泽呢！刚才还在心想，如果再不见哪位夫人主动来服侍他这位郎君，就要来一个走马探花，到她们几位的房间去依次“惩罚”一番不可。看来是自己多心了，不知道这位侧影暗香的美娇娘是哪一位小亲亲！<p>　　“是哪位小亲亲，我可要进来喽！”叶天龙不禁有些蹑手蹑脚的姿势问道。<p>　　嘤咛一声，显然慢帐之内的娇人儿羞泥得很，并且微微扭动身子，将一面锦缎般泛着淡淡光泽的美背对向了叶天龙。<p>　　“咦宁”叶天龙不禁疑问一声，自己几位夫人之中，好似并未有这等做派的主儿，难道香榻之上另有其人？<p>　　不应该啊，既是如此娇羞的模样，想来也不会是陌生之女跑来自己榻上，更不会如此相对才是啊！<p>　　嗯，待将慢帐掀开，一探里面到底是何春色！<p>　　想定，叶天龙咽了口唾沫，上前一步，猛的将半掩的帷幔掀开，伴随着一声低呼，一股曼妙生香的无边春色迎面拂来，未及细看一二，不禁整个心儿都醉了。<p>　　猛的一个激灵打过，叶天龙顿时来了精神，心里就像是有一只猫儿挠过一般，酥酥麻麻，似痒非痒，眼睛中精光大放，大有望穿春水无止休的势头。<p>　　但见榻上一衾之下，寝卧三女。于凤舞与柳琴儿背榻向外，酥胸外露，看来已有时侯，绯红燥热之容遮过冰霜凝脂，对她们而端坐的宁素女，已然红霞飞舞，星眸低垂，雪白勃挺的双乳，好似横飞的峦岭，两颗粉彩般晶莹的硕大珍珠，正被于凤舞和柳琴儿人手一个，捻、捏、搓、拔，辗转纤指之间，散发着熟透幽香的意蕴。<p>　　对于未经人事的宁素女来说，待会要承受花丛老手叶天龙的交合，一定是有些问题的，尤其是她此次肩负着治疗的重任。因此，看得出来，于凤舞与柳琴儿这两位早已经谙熟床第之事的大姐姐，在为宁素女上阵之前，进行一些必要的传授。<p>　　看到叶天龙进榻，于凤舞与柳琴儿抛给他一个妩媚的笑容，而宁素女则娇羞地再次背过身去，不敢看那个雄性气息浓厚的男人。<p>　　不等叶天龙进一步动作，于凤舞与柳琴儿已经委身上来，一边一个半环着他的颈项开始厮磨起来。而叶天龙已是欲火旺盛，双手一搂两侧的娇人开始左右逢源地品咂起她们欲滴的樱唇，不一会儿，帐内便已春温上升，伴随着鸣咂有度的唇舌之声。<p>　　被浪翻滚，两条深海美人鱼般的娇躯在叶天龙抚、捏、揉、搓、挑、捻，吻、吮之下，已是玉体横陈，手舞足蹈。蜷缩一隅的宁素女即使不张星眸，这副情景也已通过她的其他感触传进心灵，加之前面两位姐姐一番前戏，此时已是全身发热，双手不自觉地抚上自己膨胀的双乳，轻轻地一揉，便已是浑身颤抖。微微从津津玉府传来的酥麻之感冲进心里，更恰似一江春水凌波皱。<p>　　而叶天龙经过连番的调弄，两位夫人也早已情不可耐，两副绝世名器的蜜桃洞口已是蜜汁泛滥，晶莹浓香的桃源秘境正在等待那硕大的怒阳而入。<p>　　将两副光可鉴影的美臀高高抬起，并就势并列排开，叶天龙手扶怒阳，瞅准于凤舞的蜜洞深深地插了下去，只觉得一阵名器卷夹涡吸，叶天龙亢吼一声，快速地抽插起来。此间一手并未闲息，而是充分运用指技，在柳琴儿的蜜洞之中翻转腾挪，弄得她是娇喘吁吁。<p>　　约莫耸腰插提八百余度，不知将于凤舞送上高潮几许，终于，在她一阵全身痉挛，名器死死夹吸怒阳许久之后，一声娇哼瘫软榻上。而叶天龙正可谓刚刚上路，腾出手来，便就近探入了已经等侯多时的柳琴儿蜜洞之中。<p>　　又是千余抽提，双方变换了八种姿势，直到柳琴儿运用神剑之光不能坚持为止。<p>　　望着两女香汗淋漓，死去活来的模样，叶天龙更是觉得怒阳憋涨更甚，扭头望向已是目瞪口呆的宁素女，一把抓将过来，邪邪地一笑道：“傍晚是你那么心疼我，我说过要好好奖赏你，现在就看我怎么奖赏你这个小香菱。”说着，便在她粉嫩的美臀上轻轻拍打了一巴掌。<p>　　宁素女尖叫一声，惊恐地望向无力的于凤舞和柳琴儿，在得到肯定的眼神和确定那一巴掌不疼的双重感受之后，她轻咬贝齿，渐渐放松身体感受叶天龙全面的抚摸挑逗。<p>　　本就已经火侯到位，再加上花丛老手由上至下，由外及里的抚弄，终于在叶天龙怒阳顶磨嫩穴许久之后，火烫的窄小蟹壁裹下了男人坚如钢铁的怒阳。随着朵朵梅花出世，自信满满的男人竟在抽提三百余度之后，在宁素女尖利放纵的叫声之中，将那股火气腾腾，劲力十足的龙精之物，射抵了颤抖与痉挛不止的小香菱花心……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_03'> 第三章 舞疡幻杀</b><p>");

document.write ('　　日上三竿，当艾司尼亚的人们已经忙碌了大半天之时，无忧宫深处才传来叶天龙虎啸一般的哈欠声，他才刚刚醒来。<p>　　望着眼前的情景，叶天龙脸上露出了一副满意的笑容。<p>　　七女横七竖八躺卧各处，或交股搂抱，或层叠屈伸，娇靥上尽是难掩的滋润春光和微微的疲惫。昨夜除却一开始的于凤舞、柳琴儿和宁素女之外，后来晨月、龙灵儿、倩公主和绾贞也加入了进来，直闹到了后半夜临近天明，这场大战才终于堰旗息鼓。<p>　　一场酣战之后，男人是神清气爽精力充沛，不过一看七位娇妻陪着自己连番交合，是为了维持自己不至于魔化，心里便蓦地涌起一股浓浓的愧疚来。<p>　　伸手轻抚了一下于凤舞的脸庞，叶天龙忍不住昂起头颅，心里响起一个声音：娇妻们，以后绝不会让你们再为此事担心了！<p>　　“陛下，你醒啦？”于凤舞红唇半启，深情地望着叶天龙。<p>　　“凤舞，累坏了吧！”叶天龙疼惜地摩攀着她光滑的发丝，眼神中尽是柔情。<p>　　“没事，你觉得怎么样？”于凤舞换了个姿势，深深地将螓首埋进叶天龙的怀里。<p>　　“有你们如此的付出，我怎么还能不好呢！”叶天龙垂首吻了她一下。<p>　　“那就好，只要你感觉好，我们就都放心了。”于凤舞轻轻的舒了一口气，挣扎着打算起床，然而昨夜实在太过于猛烈，身子一软又扑倒在叶天龙的怀里。<p>　　“哎，别动，好好躺着。”叶天龙轻轻放她躺下道。<p>　　“不行，明天就要进行你登基以来的第一次新年祭，有好些事情还需要细化处理呢，我跟晨月都在这里，想必月如妹子一个人忙不过来。”于凤舞望着叶天龙说道。<p>　　“哎呀，这些事就交给礼部他们去做就行了，不就是新年祭嘛，出点小问题对我来说也算不了什么，你就老老实实的歇息，再不行，我就亲自去看看好了。”叶天龙抚着她滑嫩的脸蛋，无比爱惜的说道。<p>　　“那怎么可以……”于凤舞刚想坚持，可话说到一半，便见叶天龙从榻上轻轻一跃而下，精赤条条的健硕身子一下子映现在透窗而入的光线上，更增添了积分神圣的光辉！美美的伸了一个懒腰，叶天龙朝榻上的于凤舞和已经醒过来的众女露出一副调皮的笑容，便唤了一声屋外守夜的女神战士。应声而入，两名女神战士抿嘴微笑着进来替她们的主人洗漱更衣，虽然见惯了男人独战众女的场面，然而许久没有得到男人抚慰的它们，此刻也免不了娇艳欲滴，思春的绯红洒满了她们的娇靥之上。<p>　　出了寝宫，叶天龙正要去议政厅的方向，便见步履盈盈的国务秘书月如迎面走来。<p>　　“我们的国务秘书这是要去哪儿呀？”待到近前，叶天龙问道。<p>　　“主上，听说您不用再继续驱魔的治疗了，是吗？”月如不答，而是媚眼如丝，声动传情地反问道。<p>　　“恩，可以这么说吧！”叶天龙谨慎地答了一句，他知道对于眼前这个女人，不得不处处小心，尽管她已经表示效忠自己，可是自己不过是仅仅了解她身为魔族的身份，至于更加细致的部分，她仍然像是一个谜。<p>　　“这么说不是完全放弃驱魔，那么主上您的功力…….”月如抬眼，欲言又止。“你是不是发觉我的功力恢复速度很慢啊？”叶天龙眼角掠过一丝笑意，接着道：“不错，身为魔族的你，是能够发觉我身上魔神之灵的力量一丝一毫的消长，这几日你恐怕一直在观察吧？”<p>　　“月如不敢欺瞒主上，我的确在观察。”月如微微欠身，恭敬道。<p>　　“魔神之灵的力量的确没有增长，而且以后除非我自己愿意，否则也不会再迅速增长了”说着，叶天龙目光一凌，身形速变，微毫的功夫已是跃至数丈开外的花园开阔地带。只见他双臂伸张，一声怒吼，劲风骤起，大地似乎都抖动了一下。傲然挺立的那副姿态，恰若创世之神再现，迫人之势如云卷天幕，迅速笼罩向苍茫大地。<p>　　“魔神剑法！”叶天龙龙吟一声，蓦的伸臂向天，但见一道电芒闪过，天魔圣剑顺手而出，巨大的红色火焰裹着漫无边际的黑色剑气直冲九霄。不见他接下来有任何的动作，劲风呼啸，电光火石之间，但见影影绰绰幻化出万千剑影，红黑相间的炽剑焰流向天际无尽地掠去，天地苍茫，虚空之中闪电爆裂，雷鸣滚滚。<p>　　“王道之极，唯我天龙至尊兮！”叶天龙又是一声大喝，数丈之外的月如已是只闻其声了。“劈啪”爆裂声中、，但见剑芒簇敛，瞬间激发周遭潜劲，在场中狂飙涌动、流转，恰如惊涛骇浪，万马奔腾。一道白光簇然升腾，红黑剑芒敛灭的天魔圣剑簇燃、然间光芒大盛，随着冲天而起的极白之光，一把闪耀着比太阳更加强烈的白光之剑悬于天地之间。极白剑光所到之处，黑暗风云顿时消遁，就似一块巨大无比的吸棉，转瞬之间便将充斥天地的暗黑之物吸附殆尽，清明的天空一下子清澈无比，巨剑之光普照万里，就连一旁的太阳也显得相形见绌、黯淡无光！<p>　　风平浪静，极光消散，叶天龙傲立当场，目露精光。伴随着金光余晖，他俨然一尊真神！而让月如惊讶不已的是，明明方才他喊出“魔神剑法”之后，周遭之物早已灰飞烟灭，自己要不是使用魔族锁魂诀抵挡，恐怕也会承受不住。可是现在放眼周遭，宫墙斗拱、花草树木，一切皆完好无损，甚至有一种祥和的气息萦绕在空气之中。<p>　　“喂喂喂，谁在用幻觉魔法，搞的跟真的一样，我还以为天塌地陷了呢！”倩公主霸道的声音传来，听得出来刚刚睁眼醒来。“不知道啊，我也刚刚过来察看，没发现什么。”叶天龙从花园出来，与神色一样的月如对视一眼，装模作样的说道。“是吗，月如姐姐？”倩公主歪着头，怀疑道。“是呀公主，主上他说的是实话。”月如媚眼瞟了一下叶天龙，从容答道。听到随后于凤舞众女传来的声音，叶天龙怕那个龙灵儿跟倩公主又要揪者此事不放，于是搪塞一句，便丢下二人迅速离去。<p>　　刚转过几个回廊，叶天龙老远便见计无咎等在廊门处。许久不见此人了，这次他专程赶在新年祭之前回来，就是为了严控艾司尼亚在如此盛典之际不要出什么乱子。本来，这些事情应该是一直留守帝都的冷面男人鲁图先负责，然而至今他还在南方追查公孙三娘，自然就无法回来负责这些事务。不过好在在此之前，两人总体都是负责地下工作的，也有过业务方面的交流，所以换由计无咎来负责此事，倒也没有什么问题。而他本来是可以更早一些回帝都的，因为在同解州克洛索斯谈完招降之事以后，一方面为了“施疫术”后遗症善后，一则也是在克洛索斯赴帝都向叶天龙请罪之际留在解州充当人质。处理“施疫术”善后事宜倒十分顺利，然而却不知赶赴帝都的克洛索斯很长时间都没有得到叶天龙的接见，直到最近才被叶天龙接见并加以安抚之后放回了解州，如此，计无咎才得以从解州脱身，日夜兼程回到艾司尼亚。<p>　　“属下参见陛下！”还有十步之远，计无咎便跪地拜倒。<p>　　“哦，快快请起。”叶天龙忙三步并作两步，上前搀扶起计无咎来。尽管叶天龙心里明白像他与鲁图先这等人只可用，决不可放心，然而君不打覆命之臣，毕竟他以一人之力将解州之事办妥，自己起码不能给他脸色看。<p>　　“谢陛下！”计无咎起身时一愣，他突然感觉到叶天龙身上有一种从未有过的气息。<p>　　“什么时候回来的？”叶天龙一边往前行，一边随意的问道。<p>　　“回禀陛下，昨天上午就已经回来了。”计无咎从容不迫的答道。<p>　　“昨天上午？”叶天龙疑问一句，面露不悦之色。一位从外回京的官员，第一时间不俩觐见皇帝，这可是说不过去的，亏他还回答的如此平静，如果这事要被与其不和的同僚知道，一定会狠狠地参奏他一本。<p>　　“是的，陛下，回来之后我恰巧得知您起见尤那亚了，便安排人做了些工作，所以没有及时觐见陛下，属下犯有大不敬之罪，请陛下惩处！”计无咎说的铿锵有力，冷静之色与鲁图先毫无二致，不愧为一路之人。<p>　　叶天龙一愣，这家伙还真是将自己的心思摸的透透的，不过这倒不是重点，他一回艾司尼亚竟然便将自己的行踪了解的如此清楚。对了，他说安排人做了写工作，不会是他们对尤那亚做了什么吧？！<p>　　“你们没对尤那亚做什么吧？”叶天龙不禁问道，可真没想过在艾司尼亚将他干掉。<p>　　“没有，我知道陛下您就是吓唬他一下而已！”计无咎归依地一笑道。<p>　　“那他们是什么反应？”叶天龙倒也够起了兴趣，本来他丢下那句话就打算派人查探一下他们是否会连夜离开，结果出来之后就把这一茬给忘了。<p>　　于是，计无咎将叶天龙离开之后尤那亚的情况详细汇报了一番。原来，当夜尤那亚与雪山老人不仅没有离开艾司尼亚，甚至在午夜时分，尤那亚还逛了一回艾司尼亚最大的销金窟暗香阁，至凌晨城门开启之时才出城去，不过此事他的身边已经多了一队人马，他们大部分是雪山老人门下。<p>　　“看来果然要比其他人有胆略，是我为数不多的对手！”听完计无咎的汇报，叶天龙自语一句。<p>　　“他怎么可能与陛下相提并论呢！”计无咎就这一点不比鲁图先，偶尔还会拍拍马屁。<p>　　叶天龙对他那个马屁虽是受用，不过嘴上却说起了更加重要的事情，“新年祭一定将是各方势力难得刺探情报的机会，他们绝不会放过。所以，该怎么做，想必你心里已经有谱了吧，对我们而言，这又何尝不是一次难得机会呢！”<p>　　“陛下请放心，老鲁已给我发信，除却我们本身的情报系统之外，他要我有困难就找国务秘书大人。当然，我相信在陛下您的英明领导之下，我们一定可以取得此战最大胜利的。”计无咎一边回应着叶天龙的嘱咐，同时像是马屁拍上瘾了，末了更是奉上一个十分露骨的马屁，好在叶天龙对此也适应，并没有理会什么。<p>　　眼见已行至议政厅外，叶天龙朝他挥挥手示意退下，“好了，你先下去吧！”<p>　　议政厅内，以礼部尚书为首的众多官员，都在安排明日皇帝祭典的事宜。<p>　　叶天龙由于答应了于凤舞等众女今天替她们议事，所以倒也有模有样地听取了礼部尚书关于祭典筹备工作的汇报，当然也像征性地提了几条无关紧要的建议。<p>　　最后，在众人皆大欢喜的局面当中，结束了这一天的工作！<p>　　法斯特历五四O年一月一日，新年祭的日子终于来临了。<p>　　从上午开始，各项即时准备工作就已经全面展开。艾司尼亚人潮涌动，本地的、外来的，将无忧宫周围的街区围得水泄不通，除了预留要进行活动的地方，都被看热闹的人群和临时做些小生意的摊贩占领。当然，由于事前帝都治安大队的工作，民众虽然众多，但秩序倒也十分井然。<p>　　而在广大民众中，有关叶天龙的传闻也被广泛地谈论着、传播着。有人说叶天龙是得获天神的庇护，取得胜利是神的指引。有所谓从军队知情人士那里得来的可靠消息，干脆说叶天龙就是天神，在战场之上仗剑来去无踪，狙杀敌人于无形，取敌方将领首级有如探囊取物，一剑飞来，便可毙敌千万。更有甚者，竟说叶天龙会变身，一旦披挂上阵，手执一把冲天黑剑，便可变化成为身高数丈的战神模样，根本不用出手，敌人便闻风丧胆，溃败而逃！<p>　　也有为数不少的女人在谈论着，风传好色无赖的男人到底长什么模样，如何能够吸引诸如美女战神、刁蛮公主等顶级美女的青睐，不禁也在心里暗暗羡慕，如此一群美女围绕的男人一定有着过人的本领，倘若一般男人，身体早就垮了。<p>　　时间到了上午十一时过半，新帝陛下要前往神殿举行祭礼，这在白天是最主要的活动了。祭礼结束之后，在艾司尼亚各区分别安排有不同形式的庆祝活动。当然，让广大民众翘首以盼的重头戏——七大歌舞名家的同台献艺，将于晚间在帝都广场举行，届时，皇帝陛下将携众美女出席，与民同乐。接下来几天，七大歌舞名家还将分别在艾司尼亚不同城区进行巡回演出，以满足众多民众的热情！<p>　　经过通往神殿一路人群的欢腾，叶天龙与众夫人一行在十二时的前一刻到达神殿。<p>　　当头戴帝冠，肩披外红内黑的大麾，内着明黄色的帝袍，腰束一条紫龙玉带，脚蹬鹿皮虎头靴的叶天龙出现在民众面前之时，人群爆发出阵阵欢呼与尖叫。不知是谁带头最先跪了下去，人群便呈现出美丽波浪般跪拜的景象，山呼“万岁”之声不绝于耳，把本显肃穆庄严的神殿映衬得热闹非凡。<p>　　也许是众女皆矮一头的原因吧，此时的叶天龙显得愈发意气风发，蓬勃欲出的帝王气势犹为明显，让紧随其后的众夫人也不禁向她们的夫君投去崇拜的目光。<p>　　作为法斯特神殿的圣女大祭司，左兰心身着黑色圣袍在两位新提任祭司的陪同下，正在神殿阶梯前恭迎叶天龙的到来。<p>　　登上通往神殿的台阶，穿过多重廊桥牌楼，神殿主殿终于在前方出现。同样按照惯例，于凤舞等众夫人在侧面一所殿宇内休息，只有叶天龙一人在三位祭司的陪伴下进神殿主殿进行祭礼。<p>　　进入神殿，首先是在圣女大祭司左兰心的主持之下，由两位年轻的祭司帮助叶天龙完成了简单的祭礼。当神殿广场上敲响了正午钟声之时，按照程式，接下来将由圣女大祭司单独为新帝叶天龙行祈福礼！<p>　　当两位祭司出去并将厚重的神殿大门关闭后，叶天龙一改紧绷严肃的面容，嬉笑着望向已被他收拾得服服贴贴的圣女大祭司左兰心。<p>　　左兰心一如当初为倩公主祈福时的举动，缓缓地将身上的袍服尽数褪下，并怯怯地对叶天龙说了一句，“陛下，由小奴为您进行祈福仪式吧？”<p>　　叶天龙目光中闪现过一丝精光，迳直奔上高高的圣女祭坛，一把挽过胴体毕现的左兰心，一个弓步将其横陈在自己的大腿上面。<p>　　“你还记得为倩公主祈福之时，对我做过什么吗？”叶天龙俯身邪邪地盯着她的一双媚眼问道。<p>　　“主人，是贱奴有眼无珠冒犯了主人。”左兰心惶恐道。<p>　　“记得就好，今天当着神的面前，我要在祭坛上再次惩罚你对主人的不敬。怎么样，做好准备了吗？”叶天龙说着，伸手“啪啪”两声拍打在圣女粉嫩的美臀之上，登时两片红红的掌印凸显出来，并传来一阵热辣辣的感觉。<p>　　“主人，现在这里……”左兰心忍着叶夭龙在其臀瓣上的抓拿，理智令她试探道。<p>　　“怎么，你敢不听我的话吗？”叶天龙一手已经入侵香泽幽幽的桃源蜜洞，一手则用了几分劲道在其晶莹剔透的双乳上揉捏起来。<p>　　左兰心再无话语，轻咬着贝齿忍受全身传来的酥麻之感，不自觉间便从尖俏的琼鼻流出几声低吟。<p>　　听在叶天龙的耳朵里，此种欲抑还扬的呻吟简直令他浑身打颤，浴火腾地从心中升起，加紧了对横陈玉体的揉弄。<p>　　“啊……主人……贱奴不，不行……啊，要……”左兰心娇喘着呢喃起来。<p>　　叶天龙的眼珠子在殿宇中转了一圈儿，嘴角微微露出一丝浅笑，一翻身将左兰心抱起，放在三尺祭台之上，埋首吻起那对饱满的玉乳来。<p>　　“……啊，主人……惩罚践奴吧！”左兰心仰面曲膝，扭动粉臀厮磨着叶天龙的大腿。<p>　　“哈，小贱货，受不了吗？”叶天龙说着，一撩袍摆，半褪锦裤，取出粗长火烫之物，对准香泽泛滥的蜜洞就是一挺。<p>　　只听“呲”的一声，左兰心身子一沉，蜷弓几度，嘴里过风般大喘起来，只一下叶天龙便尘柄尽没，顶在花心之上。<p>　　本就心有所思，叶天龙也未及慢研缓濡，便挺动腰身大力抽送起来。先是乳泽咋鸣之音，未及百十来抽，便已是肉切撞打之声。<p>　　弄得兴起，叶天龙还弓腰低首，一双大手扒开粉嫩嫩、肉乎乎的两片紧肉，只见狭谷中红晕晕一处浅丘，随着龙根进出蜜洞，小嫩穴一忽儿撑若圆圈，一忽儿缩退一点，反覆之下甚是好看。<p>　　来来去去总有五百抽提，在叶天龙大扯大送之下，起先左兰心还能款摆柳腰，耸动香臀，一送一迎，就着叶天龙高低上下，情尽快乐，可在反覆几次高潮之后，早已是香汗淋漓，娇躯疲软，连呻吟求饶的力都没了。<p>　　随着叶天龙一声大喝，滚烫的浓精如离弦之箭，火辣辣地射于花心深处，左兰心已是舒爽的晕了过去。<p>　　“哈哈，上面的朋友还不下来，好戏已经落幕了。”叶天龙大笑着抽出龙根，狠命地抖动了一下，装进自己的胯下，将锦裤提起束好。<p>　　穹顶之处传来一声妖媚酥骨的声音，“果然是好身手，怪不得前次败的很惨！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_04'> 第四章 发兵云阳</b><p>");

document.write ('　　转瞬之间，一道粉色魅影转入厅下，那句酥媚的话语还在殿内回荡。<p>　　叶天龙转至祭坛法椅上坐下，望了一眼殿下之人。但见来人一袭精短的衣衫，既有劲装轻灵便宜之干练，又不乏精致点缀的风情霓裳之妩媚，此般着装，既大胆显露婀娜妖冶的身姿，又摆明了是要活动一番。<p>　　再看她一副相貌，虽不能称其为天香国色，却也娇艳妖媚，一副杏眼桃腮、流波玉颜，黛眉红唇泛着几缕桃花，任谁看了都不禁心神荡漾。<p>　　“哈哈，真没想到你竟也潜回帝都了。”叶天龙抬起一脚架在法椅扶手上，傲慢道。<p>　　“咯咯……闻名果然不如见面，方才一番雄姿英发的气势着实令人叹为观止，更让人想不到堂堂的神殿圣女大祭司竟然也被你收拾的服服贴贴，想这神殿竟也是如此淫秽之地，看来本娘子选择在此了结你的性命也就顺理成章了，哈哈……”此女花枝乱颤地盈盈娇笑，一出声便连整个空气中都是一股淫靡气息，尽管话说得如此之狠，却丝毫感觉不到杀气。<p>　　叶天龙心里也不禁微微一荡，然而迅速凝神倒也没有落入对方的圈套，眼中大放精光道：“公孙三娘，想你公孙世家本为无争于世的大家，到了你们姐妹手里却弄成现在这幅模样，归根结底还是你的野心欲望使然，我本与你并无深仇，谁料想你竟然派人暗算于我，只可惜她们都还嫩了些，载了，而今，你竟然也胆大妄为，我的人正在南边追查你的下落，你却来帝都自投罗网，我可是想不收都不行了。”<p>　　方才在与左兰心合欢之际，叶天龙就已经运用“心灵之眼”和“观心术”将神殿里外查探了遍，在发现躲藏在穹顶斗拱之处的女人时，“观心术”通过她的内心活动，判断出了她就是目前正被玉珠、辛西雅和鲁图先在南方追查的公孙三娘，这也令他放心大胆地享受左兰心这个圣女大祭司的香泽，同时也想看看她到底耍什么花样。<p>　　“咯咯……，何必如此认真呢！”公孙三娘依旧放浪地媚笑起来，声音蚀骨，空气似乎抖动了一下，一股奇异的香味幽幽票散开来，与此同时，空间也似乎被什么东西挠到了痒痒处，微微波浪般扭动着。<p>　　“你还想使销魂蚀神功啊，我看还是省省吧！”叶天龙神色一凝，轻喝了一声。<p>　　“她们两个不争气，今天让你尝尝正宗的销魂蚀神功加幻神酥骨散的威力！”公孙三娘声调依旧那般冶艳，估计一般人闻之酥痒，动弹不得。<p>　　“柔情缚身，黯然化骨！”又是一声，只见公孙三娘不似先前刺杀叶天龙实施此法的香玫那样，利用气机锁住叶天龙的心神，而是突然双手上举，如兰似藕的柔夷在头顶缓慢地婉转，顿时空气便如波动的水流般泛起一圈圈的涟漪，向整个神殿蔓延。<p>　　叶天龙一滞，他没想到如此时刻，这女人竟然还有心思为自己献上一曲媚舞，然而，转瞬之间，心神流转守住了神魄，他知道这才是公孙三娘真正高潮的销魂蚀神功了，当然，前面就已经飘香的气息应该就是她所谓的什么幻神酥骨散了，不过好在从一开始他就凝神静气，暗暗防护着。<p>　　本想看看这个女人到底要施展到何种程度，然而进来这么久，想必在外面等候的于凤舞等人都已经焦急了，于是叶天龙紧盯着公孙三娘，喊了一声，“制住她，我没兴趣再欣赏她糟糕的舞姿了！”<p>　　说时迟，那时快，只见一黑一白两道光影一闪而过，瞬时之间一道剑芒已至公孙三娘后颈两尺之处，来势之迅猛气吞天下，庞大的剑气大有将她完全罩于其下的态势，而与此同时，右侧一只银光闪闪的标枪也闪出半支枪头，爆裂的电芒带着“嗤嗤”的破空之声直奔她的右侧颈动脉，眼看着转瞬即到，即使她侥幸能够躲过一枪，却无论如何躲不过背后一剑，然而，就在叶天龙不忍目睹血迸肉绽而略一转睛之际，令人目瞪口呆的一幕出现了。<p>　　只见公孙三娘舞动的双臂并未停顿半分，依旧如先前那般连贯流畅，只是当背后的剑芒与右侧的枪尖在近至身体三寸之时，突然从她双手之间流下一层光幕，看似薄薄的一层却生生将两柄凌厉的兵器隔绝在外，而随着她静下来的双手一抚，劲道十足的女神标枪与暗黑一族少女之剑竟然被弹了出去。<p>　　此时，一身劲装的黑暗一族少女玉珠与女神战士头领辛西雅才在一丈之外现出身来。<p>　　刚刚立定，二人便又对望一眼，飞身而起扑向还在舞动的公孙三娘，而此时空气中已经传来一种鬼魅的气息，空间的扭动也愈发厉害。<p>　　玉珠仗剑瞬间一连斩出十八剑，剑剑劈空电闪，落在公孙三娘那层薄薄如轻纱的光幕之上，只是噼啪作响，爆裂的光电与炸响此起彼伏，而光幕之中的人却毫发无损，甚至连防守的动作都未作一下。而光影翻飞，无数飞电标枪的利影在公孙三娘周身碰撞出持续炸响之后，最终竟也无果而返。<p>　　两番攻击竟如石沉大海，很显然玉珠与辛西雅二人有些差异，从她们出道至今，又经历了千难万险，还未遇到今天这样的局面。就算是对阵王师、风月真君等人，她们的攻击也不可谓不凌厉，对方也要好生应付。今天这个公孙三娘到底是怎么回事，竟然周身犹如一个坚实的结界般，再凌厉的攻击都石沉大海，无果而终。<p>　　“九煞幻形，暗魂破……”<p>　　“住口！”叶天龙大喝一声。<p>　　久攻不下，玉珠已有些心急，既然方才公孙三娘说过她使用的依然是销魂蚀神功，虽然和上次有些不同，但是她还未完全展开之时利用曾经破解了它的上古奇术，说不定能够改变这种局面，蛋没想到自己刚喊出口，便被叶天龙打断了。<p>　　“陛下……”玉珠望着叶天龙喊了一句，但被叶天龙“退开一边，让我来处理”的眼神制止住了。<p>　　望着已经嗡嗡作响的神殿内所有活动摆件，叶天龙凝望着扭曲抖动的空间，长啸一声，顿时，神殿剧烈地摇晃起来，要不是用功稳住身形，玉珠与辛西雅都有些站立不稳了。而此刻已经闭上双眼，越来越快速舞动的公孙三娘似乎被这一声龙啸惊醒一般，猛的一张双目，不由地透出丝丝的震惊来。<p>　　“天魔圣剑！”<p>　　不等公孙三娘惊愕兼带恐惧的神情收回，叶天龙一声惊天动地的怒吼已经发出，而一如昨天下午在花园中的姿势，他挺立当场，双手向天，一柄身体而发的黑色巨剑带着红色炽焰和黑色剑气冲天而起，极速升腾膨胀的暗黑气流伴着粗壮的闪电炸雷，横扫周遭一切，扭曲抖动的空间霎时停止，奇异的香味一扫而光，劲缕罡风呼啸而过，犹如世界末日一般，瞬间形成的场景着实骇人。<p>　　“王道之极，唯我天龙至尊兮！”<p>　　众人还未反应过来，叶天龙又是一声沉喝。倏忽间，一道光芒万丈的极百之光急不可耐的冲天而起，所到之处，暗黑的气焰迅速灭殆，转瞬之间透破神殿而出的白光已经普照四方，马上一股祥和的气息票散开来，犹如众神降临一般。<p>　　这一瞬间，艾司尼亚的民众不知道发生了什么，对他们而言，只是极短的时间内经历了乌云笼罩的末日之惶，已经祥光普照的静逸安详，众人在几天之后还在谈论，为何短短两天之内会出现如此怪异天象，难道真的是众天神莅临皇帝陛下的新年祭吗？<p>　　风平浪静，神殿当中犹如经过洗礼一般，空气散发着一派和煦的气息。飞沙走石，海浪惊涛过后的神殿笼罩在如斯氛围当中，是那样宁静而安详。<p>　　一切都似初进神殿一般，一排排精美的大型银灯，一尊尊活灵活现的诸神雕像，包括在祭坛最顶端跃动的圣火……除了神殿中央一位俯卧的女人之外，这里就像什么都没有发生过一样。<p>　　叶天龙早已跃立在祭台之上，双目炯炯斜睨着神殿内的一切，要不是他一身华丽袍服昭示着他就是法斯特的皇帝，从神殿大厅望去，俨然与高大的战神雕像遥相呼应，只是当下对于这个男人而言，身上少了战神那股戾气，形成鲜明对比的是身上犹如散发光芒的王道威严和一种不可抗拒的柔和张力。<p>　　晕倒在祭台之上的左兰心已经悠悠转醒，星眼朦胧中见一天神般的男人伫立在旁边，好半天才看清是叶天龙，不禁嘤咛一声，唤了一句：“主人！”<p>　　随着这句话在大殿响起，伫立在公孙三娘两侧的玉珠和辛西雅才似反应过来，一齐上前向叶天龙行礼道，“陛下，我们回来了。”<p>　　叶天龙脸色骤变，立马不像方才那个霸道王道之人，一脸笑嘻嘻地走上前来，左右一拥，搂着两位分别有时的美人纤腰，分别重重地吻了她们的小嘴，然后才意犹未尽地哈哈大笑道：“我的两位小亲亲可回来了，真让我想的好苦啊！”<p>　　玉珠和辛西雅看了一眼全身赤裸的左兰心，娇羞地忸怩起来，而左兰心则赶紧拾起一旁散落的圣袍，默默地穿戴整齐。<p>　　“陛下，她怎么办？”一阵花枝乱颤之后，玉珠一指俯卧地上的公孙三娘道。<p>　　“带她回去，让我们的国务秘书好好调教吧！”叶天龙瞥了一眼好似晕倒的公孙三娘，眼神中掠过一丝复杂的神色回道。<p>　　话音刚落，辛西雅和玉珠便从地上提起软作一团的公孙三娘，等候叶天龙进一步吩咐。<p>　　“你还不走？”叶天龙扭头对面若桃花却夹带着惶恐的左兰心冷哼一句。<p>　　大门开启，当叶天龙与圣女大祭司身边又多了三人出现在众人面前时，大家都不禁纷纷议论，大概是在猜测这是否与刚才那石破天惊的怪异天象有关。<p>　　于凤舞等人早已从休息的屋宇出来，方才那番惊天动地，她们自然清楚发生了什么，正在强掩担心的神态期待叶天龙出来，如今见到心爱的人安然无恙，并且看到跟在他身边的玉珠和辛西雅合托着一个女人，她们才彻底放下焦急的心情。<p>　　没有再做停留，叶天龙一行便按计划摆驾回宫。<p>　　一路上，自然是众女七嘴八舌询问在神殿内到底发生了什么，叶天龙并吧亲自回答，而是把目光投向了刚刚回归后宫大部队的玉珠和辛西雅，想必她们对于整件事情有着比他更详尽的了解。<p>　　原来，当初鲁图先、玉珠和辛西雅三人留在南方负责肃清公孙世家势力的任务，起初进展都是十分顺利，鲁图先先利用天龙密谍基本将盘踞南方的公孙世家势力肃清，而一直却不见隐藏着的现任家主公孙三娘的踪影。因为鲁图先还要继续带领天龙密谍在南方站稳脚跟，于是，具体追踪公孙三娘的任务就落在了玉珠与辛西雅身上。<p>　　不想这个公孙三娘倒也是个厉害角色，几次三番都躲过了玉珠和辛西雅的追拿。而接到叶天龙的使者通知她们回帝都的消息之时，刚好她们确切掌握了公孙三娘的行踪。机会难得，所以她们并没有马上动身回艾司尼亚，心想待将这个胆敢派人刺杀叶天龙的贼婆娘抓住，一同押往帝都。<p>　　起初，公孙三娘似乎故意逗二人玩一般，老是在南方诸州郡之间兜圈子。但在半个月前，竟突然失去她的踪迹，在迅速查探无果之后，遍布南方各地的天龙密谍起到了决定性作用，汇报过来的情况显示，公孙三娘竟然直奔艾司尼亚而来。<p>　　二人顿觉不妙，一定是这个贼婆娘想孤注一掷，打算甩开二人之后潜回帝都对叶天龙下手。于是，根据沿途天龙密谍的密报，一路循踪追查至艾司尼亚。结果，今天凌晨她们才回到艾司尼亚，本想进宫相见，然而一打听今日白天叶天龙的活动，她们便判断出公孙三娘一定会在这个时间段内下手。<p>　　于是，从无忧宫出来，玉珠和辛西雅就在暗中沿途保护。一直到了神殿也不见公孙三娘动手，她们便判定她一定想在神殿内伏击叶天龙，于是紧赶慢赶，终于在叶天龙进入神殿之前也隐藏在神殿暗处。果然发现公孙三娘早就藏匿其间，她们本想随即展开活动，但是恰巧叶天龙进入神殿之后暗暗告诉她们不要轻举妄动，结果随后才发生了神殿当中那一幕。<p>　　听到玉珠说起叶天龙跟左兰心那一段，倩公主噘起小嘴说道：“玉珠，我要是你，当场就动手了！这家伙是想在神殿当中寻找刺激，那种情况还想那些！”<p>　　一句话，惹得车中众女娇笑起来，不过于凤舞脸上还是闪过一丝不豫之色。<p>　　回到无忧宫，众女聚在一起进行一些简单安排的新年活动，而倩公主与龙灵儿这两个不安分的家伙，自然是缠着玉珠和辛西雅询问一些南方的有趣见闻。于凤舞则要代表后宫，接受帝都各级官员的新年福庆，国务秘书月如和晨月则会同值班大臣处理政务。至于那个公孙三娘，叶天龙也抽空将她移交给月如，从此可以想见，这个曾经调教多少少女媚术的女人，也将体味被别人调教成为牝奴的悲惨滋味。<p>　　作为皇帝，他今天跟于凤舞一样，也得接受许多官员的年敬和祝福。对叶天龙来说，这样的琐事进行了整整一个下午，要不是看在那些官员孝敬的贵重礼品的面子上，他可真不愿意跟这些人多说一句话。<p>　　傍晚时分，艾司尼亚整个都被灯火装点起来，灿若白昼的不落之城处处灯火阑珊，已经有人开始燃放烟火，一时间此起彼伏，盛大隆重之势空前。<p>　　漂亮的国务秘书已经两次差人来催，在艾司尼亚广场举行的七大歌舞名家联袂演出准备就绪，就等英武的皇帝陛下携众位美人出席了。叶天龙正在两位女神战士的伺候下沐浴更衣，而于凤舞众女则纷纷拿出华丽冠服，正式以后宫之仪出席晚会。<p>　　晚间八时，当叶天龙在众美女与禁军的拱卫之下，缓缓步入预定席区，艾司尼亚广场黑压压的人群沸腾了。人人争相目睹皇帝陛下及盛大晚装出席的美女战神众女的别样风姿，尖叫声、呼喊声响成一片，其声势远远超过了七大歌舞名家联袂出演带给人们的期待。<p>　　用了相当长的一段时间，民众才在演出开始前逐渐平静了下来。<p>　　首先出场的是来自楚越的“柔骨媚女”，一出场便赢得阵阵掌声。果然如人们所传的那样，她在舞台中央一座三尺凸起的圆台之上，若全身无骨般摆出惊艳造型。再看她的容貌，叶天龙大为当初胡乱猜测后悔，她可一点也不像来自云阳的嫣无双那般徐娘半老。只见她一张鹅蛋脸庞、两叶柳眉，波光粼粼的一双大眼如若深泓，尖俏挺拔的琼鼻，晶莹圆润似樱的小嘴，轻微含笑，薄如蝉翼的轻纱笼绕俏肩，无论是身体大半肌肤还是玲珑曼妙的身姿，都无不昭示着主人惊鸿之美。<p>　　叶天龙是越看心越痒痒，自己的确不可以以偏概全，不能见了一个徐娘半老的嫣无双，就认为七大歌舞名家除却月如便再无颜色。毫不夸张地说，这个“柔骨媚女”的姿色，比起自己这几位天人共惊的美人一点也不逊色，这世上色艺双绝的女人还真不光是那个不老美女月如啊！<p>　　不过，不管如何心痒难耐，身边有几位夫人陪着，又加之这样的公众场合，他总不至于现在就对台上曼舞的她采取行动吧！于是，也只能强压下绯色的心思，逐渐深入领略起她的技艺来。<p>　　时间过得飞快，不觉演出已过半场，接连已经有四位歌舞名家登台献艺，而最让大家期待的月如小姐，却是排在最后出场的压轴演出。已经完全沉浸其中的叶天龙，此刻丝毫不觉一脸诡秘之色的计无咎迅速朝他这边行来。<p>　　“陛下，请恕在下败兴之罪。”计无咎一躬身，对叶天龙说道。<p>　　“嗯，你怎么来了？”叶天龙一楞，不过并没像计无咎想像的那样，因为他的打扰而生气的神色。<p>　　“谢陛下恕臣无罪，我们此次一网捞获了不少鱼儿。”计无咎眼睛放光道。<p>　　“是吗，价值有多大？”叶天龙仍然一副并不十分兴奋的样子，淡淡问道。<p>　　“这么说吧，基本能来的势力，这次都派人出动了，我还未及细审，但相信能够从中挖出更多有价值的情报。”计无咎一五一十地答道，不时抬眼看一下叶天龙，他有点摸不透眼前的主上心里的想法。<p>　　“那就理清楚了，再向我汇报吧！”叶天龙嘴里吩咐着，眼睛早已经在舞台上了。<p>　　“陛下，还有一个情况。”计无咎知道自己该退下去了，不过这个情况他不得不呈报上去，所以也只能硬着头皮说道：“尤那亚派人送信来了。”<p>　　“哦？说了些什么？”果然，这下叶天龙目露精光，来了精神。<p>　　“来人说，新年了，尤那亚专程为倩公主送一件礼物，顺便带给陛下您一幅地图。”计无咎说着，将一个信封递给了叶天龙。<p>　　拆开信封一看，果然是一幅帝都北边济州附近的地图，叶天龙扫过一眼便会心地笑了。上面尤那亚标出了他从庆山集撤军两百里的运行图，并在地图一角写上了一行小字—“诚君之役，不日令鹰扬军团合归”。<p>　　“哈哈，倒也守信，我们可以解决云阳的事情了。”叶天龙大笑一声，“计无咎听令，传令驻扎北线的凤舞军团，收缩战线，撤回济州城！”<p>　　“属下遵命！”计无咎抱拳朗声应道。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_05'> 第五章 云山伏击</b><p>");

document.write ('　　法斯特历五四○年一月五日，在叶天龙命令由丽蝶率领的凤舞军团收缩至济州城三天之后，与天龙军团对峙于帝国西南清江州的鹰扬军团后撤，与尤那亚部会合于帝都西北重镇关秦州，既是向叶天龙展示诚意，也是进行新一轮的战略资源整合。<p>　　而与此同时，云阳镇南王与所勾结的神族军队对法斯特边界地区的袭扰也愈发频繁。时不我待，叶天龙果断抽调凤舞军团一半兵力南下，与从清江州抽调的一半天龙军团会合向云阳边境运动，集合约十五万人兵力力争在一段时间内，将这个来自法斯特东边的巨大隐患消除！<p>　　丽蝶出任此次出征兵团的主帅，担任左右先锋的是迟显与郭回两位将军。由于丽蝶挥师南下，尽管对尤那亚履行承诺有一定信心，然而也不得不防着他，于是原负责帝都艾司尼亚防卫的左岛近节制济州剩余凤舞军团将士，综合负责帝都艾司尼亚及其周边京畿地区的安全防务，相信由这位有着“铁壁将军”称号的巨将负责帝都防御，任何有其他想法的人都得认真考虑。<p>　　由于几乎是背对着叶天龙目前的重要后勤保障地区青州作战，因此此次后勤保障并未另作安排，而是就由负责青州事务的政务官员们全力保障。<p>　　艾司尼亚新年祭的庆祝活动并未结束，然而，叶天龙以及身边众女已经毫无心思在那些上面了。<p>　　作为国务秘书的月如，将七大歌舞名家联袂出演作为正式告别艺坛的最后一场演出，从第二天开始，便与于凤舞和晨月忙碌于帝国的各项政务。<p>　　叶天龙虽然是很乐意清闲享受的人，然而对于丽蝶此次要独立面对云阳方面和神族的军队，他那怜香惜玉的心却怎么也无法放松下来……<p>　　锁云山，横亘于法斯特帝国与云阳之间的庞大山系，可以说整个云阳与法斯特的边境几乎就是由它作为分界线的。<p>　　艾拉尔山口，云阳边城清风城通往法斯特青州地区的唯一通道。这里也正是上次云阳王率兵侵入法斯特所经之地，两侧均为高耸入云的高山，只要扼守此关口要道，便可形成一夫当关万夫莫开之势，而这么多年来从没有哪一方能够完全控制此咽喉要道，因此，后来双方便分别在各自一侧修筑工事，互相把持着靠近自己一方的隘口。这也正是这么多年，法斯特帝国与云阳并未发生大规模战役的重要原因。<p>　　一月十日，经过五天的行军，丽蝶率领的法斯特大军抵达艾拉尔山口己方一侧，一个叫做林谷的千户小镇。从这里再往前三十里路，便是法斯特艾拉尔山口要塞，过了要塞，便相当于越过了边境线，进入到云阳境内。<p>　　丽蝶下令大军在林谷小镇进行简短休整。一来，藉以侦查对方兵力的部署情况；二来，也好趁此机会补充后勤装备，因为毕竟现在在自己的地盘上，一旦深入云阳境内，后勤补给一定不像现在这般顺利；三来，即将要越境作战了，调动全军的士气一定是不能忽略的，她要让每一位将士都知道，打败云阳镇南王和神族的军队，将是对法斯特帝国、对天龙陛下的最好回报，而作为他们自己，也将会在云阳得到无数珍宝和财富！<p>　　仅此用意的一个决定，就让迟显和郭回两位左右先锋对这个凤舞军团接班人心生敬佩。行军打仗，除却谋略能衡量一位主帅优劣之外，如何能够在战略高度让每一位将士都能够为即将开展的战役尽心竭力，是很不容易的一件事情，尤其是出境作战！<p>　　大帐之内，一班将领分立两侧，飞凤帅旗之下，一身戎装的丽蝶英姿飒爽，威风凛凛。两旁的四名金凤卫一如主帅目光炯炯，仗剑而立，她们跟随丽蝶至今，早已是她升帐点将的标志性人物。<p>　　扫过众将一眼，丽蝶沉声道：“各位将军，马上就要与云阳军队开战了，我想听听各位对此都有何想法。”<p>　　“禀大帅，对于此次交战对手，我们是很明确的，就是云阳镇南王以及支援他们的神族军队。对于他们，我们可以说是比较了解的。末将认为，当下我们的主要目标应该是突破对方艾拉尔山口的要塞！”右先锋郭回不等他人开口，上前一步，抱拳答道。<p>　　“嗯，郭将军是同他们交过手的，对于他们的了解，我相信你的判断。”丽蝶微微颔首，接着目光一凛，转向其他人道：“其他人呢？”<p>　　“郭将军所言极是，末将也这样认为。”这时，有些“迟钝”的迟显才附和道。<p>　　看见丽蝶不答还望着大伙，于是众将士也都附和重复迟显刚刚说过的话。<p>　　丽蝶虽然对迟显以及其他将士的这种表现有些不满，不过毕竟并不十分了解这些原天龙军团的将士，也不能以一时之见判断他们的优劣，尤其是那个迟显，怎么看他怎么像是没有睡醒，但是从他位列天龙军团干将来看，如若真是一个不中用的家伙，也不会得到叶天龙和于凤舞的重用，还是再观察观察吧！<p>　　“那好，据探马来报，驻守艾拉尔山口要塞的是云阳镇南王旗下著名的赤峰军团，他们早已风闻我们的大军到来，因此，用他们主将于镇阳的说法，艾拉尔山口要塞的防卫可谓固若金汤。我想请问帐下，可有愿意出任先锋啃下这块硬骨头的？”丽蝶毫不啰嗦，将大致情报进行通报之后，询问帐下众将道。<p>　　原来，当初赤峰军团兵败青州，主将林洪战死。残部两万余人溃逃云阳清风城，时值云阳王清除镇西王势力，而驻守云阳西南的镇南王便收容了赤峰军团残部，并命手下大将于镇阳以原麾号整合新的赤峰军团，赫赫有名的云阳第一虎将秦仲达便也被编列其中。此次神族勾结镇南王，其主战兵力便依然是整合之后的赤峰军团。<p>　　“大帅，末将愿率精骑五千攻克艾拉尔山口要塞！”一位国字脸，年轻俊朗的将军应道。<p>　　“哦，云飞将军，很好，本帅给你五千轻骑和五千步兵出任本次战役先锋！”丽蝶微微一笑，这个一直跟随自己从凤舞军团上来的将领是她极信任的。<p>　　“大帅，艾拉尔山口要塞可谓防守严密易守难攻，末将愿率一万人马在后方策应云飞将军。”站立一旁的郭回立刻抱拳请命，本来他方才是要请命先锋的，只是被云飞快了一步，他可不想这第一场战役就全部是由原凤舞军团的将士拿下的，虽然大家都是为一人效忠，但也不可灭了天龙军团的威风！<p>　　丽蝶眼中闪过一丝光芒，扭头看向退显道：“迟将军，你愿意担负此次战役的后方策应部队吗么？”<p>　　“禀大帅，末将遵命！”迟显扭头与郭回对望一眼，抱拳领命道。<p>　　“如此，各位都下去准备吧，明天天亮，我们要站在云阳的土地上！”丽蝶布置完毕，宣布大家解散。<p>　　最后，丽蝶叫住了云飞，“云飞将军，你等一下！”<p>　　没有众将在场，云飞习惯性地回身问道：“丽蝶小姐，对末将有何吩咐？”<p>　　“你对此次战役有没有信心？”丽蝶少了方才众将在场的严肃，声音略微柔和了一些。<p>　　“末将定当竭尽全力，一举拿下艾拉尔山口要塞！”云飞想也不想躬身答道。<p>　　“很好，有着必胜的信念是可以战胜一切的。不过，对于马上就要开展的战役，我还是想提醒你一点，沙场之上变幻莫测，形势转换之快，对方赤峰军团此次担任前锋的是号称云阳第一虎将的秦仲达，你要好自为之，危急时刻切记不可恋战，我希望明天一早在云阳的土地上为你设宴庆功。”丽蝶踱着步子，望着那面令敌人闻风丧胆的飞凤旗说道。<p>　　“末将明白！”云飞略显激动地回道，像这样被丽蝶当面叮嘱的机会可不多。<p>　　“好了，你先下去吧！准备妥当后，不用请示，即刻出发！”丽蝶轻轻挥挥手道。<p>　　“属下告辞。”云飞颇显意气风发，转身步伐有力地出帐而去。<p>　　紧接着，丽蝶又命左右唤来了迟显将军。显然方才升帐过程之中，许多问题并未交代清楚，此次命他前来，丽蝶是想要他执行一项重要任务。<p>　　迟显进帐之后，丽蝶直接开口问道：“迟将军，你知道我为何点你作为后方策应部队吗？”<p>　　“大帅是想让我在敌我双方山口之间的峡谷设伏吧？”迟显慢悠悠地说道。<p>　　“哦？听迟将军的意恩，先锋云飞将军一定会败退喽？”丽蝶娇笑一声，不露任何痕迹地问了这样一个问题。<p>　　“大帅，末将万不敢有此揣测，只是想必大帅清楚迟某作战的特点，如若不是如此，大帅恐怕也不会由我取代主动请命的郭将军担任后方策应任务吧！”迟显不急不缓，依旧一副慢腾腾的语气说道。<p>　　丽蝶暗暗在心中赞叹，此人果然心思慎密，只是真如旁人所说比较慢热罢了。所谓的“百败将军”的确名不虚传，他能够准确领会主帅的战略意图，怪不得能够在上百次的战役当中全身而退，轻松收拾残局了。<p>　　“不错，我料定云飞将军一定不会是赤峰军团先锋秦仲达的对手，而他似乎跟迟将军有过正面接触吧，想必他见了你一定会大踏步向我方攻来，到时侯就是你大显身手的好机会了。拿下夺取艾拉尔山口要塞的胜利，你可是头功啊！”丽蝶微笑着将自己的意图明确说出来，话语中没有丝毫虚假的成分。<p>　　迟显算是彻底服了，作为重新整合而成的天龙大军，这位来自凤舞军团的主帅并没有偏私自己带过来的将领，反而是为了战役的胜利，由自己的部下担任诱敌任务，而将可能取得胜利的功劳让予从友军上来的将领，光是这份胸襟，就绝不亚于美女战神，而所谓美女战神第二的称谓就更不为过了。<p>　　“末将定当不辱使命，请大帅放心！”迟显这句话倒是用了三分力气，显露出些气魄来。<p>　　“既然如此，迟将军下去准备出发吧，即将到来的夜晚将是我们最好的掩护。”丽蝶露出一副坚毅的眼神，伸手做了一个请的手势。<p>　　“末将告退！”迟显应了一声，即刻在心中盘算起接下来的行动。<p>　　在四名金凤卫护卫下，回到后帐中的丽蝶脱去战袍，一头瀑布般的秀发垂了下来，换上宽厚的绒袍，整个人一下子变得娇柔妩媚，不过眼神中却难掩一丝严肃和担忧。<p>　　知道出兵云阳以来，她就十分清楚自己即将面对的对手有着怎样的实力。要仅仅是镇南王的势力，别说他一个什么赤峰军团，就是十个赤峰军团，她也不会放在眼里。可是真正挑起此次事端的，压根就是神族，他们藉着镇南王这块招牌制造混乱，以期达成他们不可告人的目的，对于神族军队的介入、一这才是她最重视和担心的。<p>　　在济州与尤那亚对峙期间，她就领略过神族军队在整个战场当中的巨大作用。虽然并没有让尤那亚一伙得逞，然而整个凤舞军团为此也付出了相当大的代价。此次与其说是同云阳镇南王作战，还不如说是同神族军团的再次对决。因此，如何避免在济州时期的失误，以最小的代价取得这场战争的胜利，将是她面临的最大挑战。<p>　　想起此次出征之前，叶天龙与众姐妹紧握她的玉手说过的那些话，她就由衷地感到阵阵温暖。叶天龙本要丢下帝都的事务随她出征的，然而正所谓国不可一日无君，他既已称帝，就不能轻言御驾亲征，纵然他在帝都好似无所事事，几乎所有的国事政务都由他身边美丽的内阁完成。最后，实在是担心她的安危，叶天龙硬是让不离左右的女神战士陪同出征，与她身边的金凤卫共同维护她的安全。<p>　　一月的天气依然很冷，耸立在林谷小镇前面的锁云山大部分山峰之上还有积雪，然而在小镇以及前方要塞山谷，却已经有些淡淡的春意袭来。草甸露出淡淡的浅绿色，偶尔从中冒出几多含苞的野花来，在高山雪色的映衬下，倒也显出一派别样的风情。<p>　　两军要塞之间的通道山谷绵延约十多里，两侧均为高约千仞的绝壁，断无攀爬绕越的可能。而整条山谷倒也九曲回廊，错综复杂的断崖裂石倒也为此地藏兵提供了天然屏障，云飞将军率领万人兵马行至此处，也不禁感叹，如若敌人胆敢追来，在此处设伏绝对可以将来犯之敌尽数歼灭！<p>　　“将军，前方三里已是敌人要塞，只是奇怪沿途竟然没有一个探马。”一名探马回报云飞将军。<p>　　“这么点距离，对方根本用不着探马，他们很清楚我们的意图，因此，他们执行的是坚守不出的策略。既然如此，传我命令，全军分三队梯次设阵，前锋营就扎在地方要塞之外！”云飞嘴角扬起一丝笑意，吩咐属下道。<p>　　既然对方采取守势，那么自己当然要摆出一副进攻的姿态了。本想趁夜奇袭对方，然而事情明摆着对方也不是瞎子、聋子，摆出此种坚守不出的样子已是明白地告诉来人，他们已经做好准备，奇袭的战法显然已经失效。既然如此，那么只有摆出一副强攻的态势，既是从气势上压倒对手，同时也是为下一步行动做好铺垫。<p>　　此时，对方要塞之中，秦仲达正在碉楼之上向山谷望来，身边一位长着翅膀的男人脸上满是鄙夷之色。<p>　　“真是异想天开，区区万人就想叩开我艾拉尔山口要塞大门，以为我秦某是什么人！”秦仲达冷笑一声，回头朝身边的男人说道。<p>　　“还是小心为妙，此次法斯特军的主帅是连尤那亚也未能攻克，号称美女战神第二的丽蝶，她在济州跟我们的人有过交手，绝不可以轻视她的存在！”翼风族男人收起鄙夷之色，转而一脸严肃地对秦仲达说道。<p>　　“哼哼，论个体实力，你们神族要比我们人类高出很多，但是要论行军打仗，这可不是简简单单武功了得就可以取胜的。先前我要不是没弄清楚来人底细，还能容他们穿过山谷，将营帐扎至我要塞面前？现在你的人弄清楚了，对方不过是派了一名嫩头小子打先锋，有什么好怕的。”秦仲达不以为然道，他原先是想抢先出兵埋伏在山谷当中的，然而一来没弄清楚法斯特军的情况，二来万一伏击失败，退守要塞就显得相当被动，为求稳起见，便采取了坚守要塞的策略。<p>　　“秦将军想怎样做？”翼风族男子问了一句。<p>　　“风兄，你觉得我会让他们在这里扎营安然入睡吗？”秦仲达冷冷瞟了一眼要塞外大张旗鼓安营扎寨的法斯特军队。<p>　　“秦将军是要半夜迎击对方吧，这可不是王爷的意恩。”翼风族男子以提醒的语气说道。<p>　　“好了，风兄，将在外君命有所不受，况且我对此有把握。再者说了，傲天兄与惊天兄是到阵中协助我们的，倘若你们神族的战役，我秦某绝不会多说一个字。”秦仲达见风傲天还要继续讲下去，干脆也不客气地表达了决心已定不需多言的意恩。<p>　　风傲天眼中闪现过一丝异色，再没有多言，而在心里早已冷笑道：愚蠢的人类，一贯就是这样自以为是、自高自大，等你们沦为我们的奴隶，就知道得意得有些早了。<p>　　夜半三更，尽管大军对峙一触即发，然而双方众多将士已经轮换入睡渐沉。<p>　　从要塞碉楼望去，法斯特大军营帐灯火稀疏，除了哨兵和巡逻兵不时走过以外，不再有任何异常响动。秦仲达见此情景，嘴角微微露出邪恶的笑容，悄悄叫来传令兵，通知五千突击轻骑兵待命，打突袭战不是吹的，他秦仲达自问是把好手！<p>　　“吱……”<p>　　随着要塞大门缓缓地打开，突然一队快速骑兵手持火把迅疾窜出，喊杀声响成一片，转眼之间已经行至法斯特大军先锋营前，百十步之内一闪而过，轻骑兵突袭闪击的优势登时体现出来。<p>　　为首持枪的秦仲达怒目圆睁，熊熊的火焰似要将法斯特军的营帐全部烧毁一般，一张在暗夜里根本看不清楚的黝黑脸庞，衬着他那副黑亮的铁甲，打马似旋风一般杀进法斯特军先锋营盘。<p>　　“呼呼呼”几声重枪破空横扫，所到之处，法斯特军大营营帐上下翻飞，未及躲避的一些士兵全部成为那杆长枪之下爆裂的血肉。<p>　　一通冲击，敌方大营已经七零八落，不成样子了。紧随而至的骑兵战士高举枪戟，原地打马欢呼起来，如此轻而易举便端掉了敌方驻扎要塞前面的先锋营，熬了大半夜也算是值得。在这么冷的天，初战告捷，回去之后可以好好休整领赏了。<p>　　“不好！”不过秦仲达马上就感到不妙，一番冲杀是捣毁了一个三千人马先锋营营盘，可是自己似乎还没怎么杀过瘾，怎么就已经结束了？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_06'> 第六章 鏖战塞谷</b><p>");

document.write ('　　不祥之感瞬间闪现，秦仲达脑子里第一个想法便是撤回要塞。<p>　　“回……”<p>　　然而，回撤的指令刚发出半截，只听得左右两侧杀声震天，密集的箭矢已是铺天盖地而来。<p>　　卸甲欢呼的将士哪里想到自己攻陷的是一座空营，大部法斯特军先锋营士兵埋伏在两侧的裂石堆中，此刻突然遭遇疾风骤雨般的箭雨攻击，许多将士还未来得及防御便已成为箭下冤魂。<p>　　顿时，秦仲达亲率的五千轻骑兵乱作一团，根本组织不起有效的防御。轻骑兵为突出突击优势而精简的装备，此刻变成了箭雨之下毫无保障的丧命符。<p>　　“活捉秦仲达……”埋伏在左右两侧的法斯特士兵高喊，但是箭矢却一刻也没有停止。<p>　　“回去！”秦仲达掉转马头，高举重枪，大吼一声。<p>　　经此惊雷一般的怒吼，乱作一团的轻骑兵才如梦初醒，挥舞着手中的武器挡住雨点般的箭矢，向要塞大门冲去。<p>　　虽然仅仅是数百步的距离，然而此刻对于从法斯特军伏击当中脱困的秦仲达部将士来说却显得是那么漫长。也难怪他们有此感慨，毕竟在如此状况之下，迟一秒钟撤回要塞就多了好几分被法斯特弓箭手毙命的概率，因此，几乎所有人都没有注意到队伍前面有何不妥，一味打马往前狂奔！<p>　　直到前面一阵人仰马翻的波浪传来，后面的将士才发觉冲在最前的将士中了伏击。秦仲达被亲卫护在阵中，一看这副情景立马明白了过来，原来在自己踏马捣毁法斯特军空营之时，法斯特军已经切断了自己的后路，完成了三面包围的态势。<p>　　这一招不可谓不高明，想他率部冲出要塞之后，为防小股敌军偷袭便下令关闭要塞大门，而在半夜如此黑灯瞎火的情况下，要塞里的军队根本不可能分辨清楚外面的情况，要指望要塞出兵援助已是断不可能、因此法斯特军便大胆将断后伏击地点设在自己的要塞大门之外，这对自己来说，简直是极大的耻辱！<p>　　眼看着以自己为中心的骑兵团越来越小，如若不快想办法，他堂堂云阳第一虎将秦仲达莫非真要在此阴沟翻船？<p>　　心念电闪而过，为今之计只能不惜一切代价强行突破前方伏击，只要能回到要塞，一切还可以从长计议。<p>　　“将士们，冲啊！”秦仲达大吼一声，为全体将士打气。<p>　　与此同时，法斯特军担负左右两侧伏击任务的士兵已经完成弧形包围，加上在要塞口断后阻击后撤秦仲达部的士兵，眼下马上就可以形成一个完整的包围圈，已经被消灭近一半的秦仲达部轻骑兵再想从中逃脱，恐怕不会那么容易。<p>　　而在第一波放倒回撤轻骑兵之后，断后伏击队马上紧缩阵形，一排专门对付骑兵的长戟阴森森地对准骑兵竖了起来，对方如若往前硬冲，无疑是在拿自己的生命开玩笑。<p>　　此时，在原法斯特军先锋营后不到半里的地方，云飞将军正站在一块凸起的大石上密切关注战场的变化。他的嘴角微微笑着，很显然，对于先锋营完全贯彻自己的战术意图而取得的效果很满意，犹如长龙一般游弋在秦仲达骑兵外围的先锋营将士看来已经缠住对手了，他在等待时机，因为在他身后，他亲率的剩余六千将士已经整装待发，他知道秦仲达一定会突破封锁撤回要塞去的，而他等的就是这个时机！<p>　　陷于阵中的秦仲达指挥剩余骑兵奋起反攻，然而连番几波下来，轻装骑兵全部在长戟步兵阵前殒命。后面的骑兵看到冲锋在前的同伴有去无回，也不禁心里打鼓，开始驻足不前。<p>　　不愧为云阳第一虎将，秦仲达见此情景，大喝一声，舞圆了长枪，纵马向长戟阵中冲去！见到自己主将冲锋在前，其他将士也被感染，纷纷打马紧随其后。<p>　　“铮铮铮！”<p>　　离得长戟密阵一丈有余，秦仲达双膝微曲半蹲马背之上，一副身躯探出马身，持枪一番劲扫，但见枪戟所触，电火闪闪。下一刻长约丈余的长戟端头恰若断线纸鸢，顺着枪扫轨迹上下翻飞，在空中划出一道舞动的曲线。<p>　　断戟士兵当下大骇，没了手中的利器无异于即将丧命骑兵马下。不过训练有素的他们立刻左右退避，后面的将士马上便补了上来，密集的长戟再次竖了起来。<p>　　秦仲达哪里有半点停顿，就着第一波横扫之力，马上手腕翻转回扫一枪，又是前翻景象，折断的长戟端头左右横飞，且击伤了数名法斯特士兵。这次再没有等到对方补充上来，秦仲达横扫竖劈，闪转腾挪，一支长枪虎虎生风，舞出万千幻影，枪头点点如若流星劲雨，所到之处，法斯特士兵一片翻腾，阵阵血雾此起彼伏，恰似在半空之中挥毫泼墨一般。<p>　　“果然剽悍，这样的对手才带劲儿！”大石之上的云飞兀自说道。<p>　　血雾未散，法斯特断后伏击队已被秦仲达杀开一道口子，后续而至的骑兵趁着这个间隙冲将开去，也不管人马身中多少箭戟，只要活着便极力奔向要塞大门。<p>　　“开门！”越围而出的秦仲达马速不减，抬头朝要塞碉楼大喝一声。<p>　　对主将声音十分熟悉的幕僚听闻主将如此极速之言，才明白过来，方才外面一番人仰马翻的混战是己方中了敌人的伏击，惊骇之下马上向守门将士大喊开门。<p>　　“时机已到，要塞之中尽是珠宝财富，将士们冲啊！”大石之上的云飞高举长剑，大喝一声，随即一跃跨上一旁战马，如一阵旋风般率先冲将上去。<p>　　大石之上一旗令兵，马上掏出一双夜彩光珠，就着令旗左右一晃，原前锋营战士马上编队变阵，圆形包围立刻分开两边，与秦仲达胶着而战的前队马上改换三角阵形，由此，整个先锋营呈倒V型紧咬回撤要塞的云阳骑兵。<p>　　由后插上的云飞将军，率余部六千之众盼间杀到，一把长剑刺挑劈扫，连番斩下数名落在后面的云阳骑兵之后，已经冲击到云阳后撤骑兵阵中。至此，源源而来的法斯特将士已与云阳军队首尾相接，对方再想甩脱已是再无可能。<p>　　混战之际，哪里顾得了战场阶息之势，艾拉尔山口要塞大门“吱吱嘎嘎”打开，秦仲达迳自打马回撤，全然不觉下一刻云飞将军即率法斯特先锋尾杀进要塞。<p>　　当轰隆而至的喊杀声传来，秦仲达朝守门将士怒吼关闭大门。然而，溃败而退的云阳轻骑兵、夹杂着攻击而至的法斯特大军，小小的要塞大门如何承受得住决堤怒洪一般的力量，很快，要塞大门便告失守。<p>　　带领出去的五千轻骑兵，现在就剩下护卫自己的数十骑人马，眼看要塞就将易手，秦仲达黝黑的面孔抽搐了一下，扭头对一名亲卫吼道：“快回清风禀报大帅，速派援军，否则要塞将失。<p>　　“是！”那名亲卫咬了咬嘴唇，答应一声，立刻打马而驰。<p>　　“所有人退守中营，稍作休整，重新夺回要塞大门！”望了一眼亲卫的背影，秦仲达咬牙马上向属下下达了第二道命令。<p>　　“遵命！”随着亲卫将此命令传达予要塞将士，转瞬之间，凡是要塞大门守军之中能撤的士兵全部撤回中营。那些接到命令退了一些和行动慢了一些的士兵，却被冲击而来的法斯特军歼灭或俘虏。<p>　　见到秦仲达退守防卫坚固的主力中营，已经夺取要塞大门处的云飞将军，并未下令继续追击，而是首先稳固夺取要塞大门的胜利，待清点休整和通知后续大军赶来之后，再对秦仲达部主方发动全面进攻。<p>　　回到中营大帐之后的秦仲达，狠狠地一砸条案，脱去战甲、头盔，脸上、脖子青筋暴起，既是方才马失前蹄战败的羞愤，也是对于如此轻易丢掉要塞大门的恼怒。<p>　　接到部下参谋报来的损失，他更是怒不可遏。作为赤峰军团先锋官的他，率有两万将士驻守在固若天险的艾拉尔山口要塞，只要策略得当，坚守这个易守难攻的要塞，就算来犯十万大军，也足以抵抗一些时日，可是现在倒好，轻敌冒攻，带出去的五千轻骑只回来不到千骑不说，连同要塞大门及守门卫队千人也未及回撤而尽数丧失，经此一役可谓先机尽失，想要从对方约莫万人的手中夺回要塞大门，尽管手中还有一万三千人的先锋主力，在此情况下却也不敢贸然行事。<p>　　“一招不慎，悔之晚矣。”秦仲达哀叹一声，这一仗代价实在太大。<p>　　“将军，为今之计首先是坚守中营，力保要塞大部不失，其次才是弄清法斯特大军的情况，等待大帅援军主力一到，收复要塞大门。”手下一参谋将军倒是冷静，迅速理清头绪，向自己的主官献策道。<p>　　“事已至此，也只好这样了。”秦仲达点了点头，看了一眼身旁一言不发的翼风族男人。<p>　　风傲天脑门上就像长了眼睛一般，冷笑一声道：“秦将军大可放心，我们神族的人是不会在背后说三道四的，清风于镇阳大帅不会知道今晚兵败的真正原因的。<p>　　秦仲达明知风傲天是在看自己笑话和挖苦自己，然而心知理亏，也不好发作什么，只能勉强一抱拳道：“如此，秦某倒是谢谢风兄了！”<p>　　“那倒不必，只要将军明白就是了！”风傲天神色傲慢地客气了一句。<p>　　“那接下来了解法斯特军情的任务，还得风兄操心了。”秦仲达兵败在前，又是授人以柄在后，只能赔笑着跟这个心里越来越讨厌的神族男人说话了。<p>　　“这个不用将军提醒。”风傲天冷笑着通自出了大帐。<p>　　此时，已在要塞大门安营扎寨的云飞将军，在接到属下报告，已经在要塞大门对秦仲达中营之处布下重阵之后，他马上吩咐传令兵返回林谷镇向丽蝶大帅汇报夺取要塞大门的喜讯。<p>　　对他而言，这无疑是兴奋的，初战告捷，不仅夺取了至关重要的要塞大门，而且此次战役，他仅仅损失了不到一千人。<p>　　按理说，一鼓作气乃兵家常识，他应该乘胜追击，一举拿下整个艾拉尔山口要塞。<p>　　然而，根据早已掌握的情报，驻守整个要塞的秦仲达部共计两万人马，除却此役俘获、歼灭约五千人马之外，对方还有一万五千人马，加之要塞最坚固的核心区域仍被其控制，以己方不足万人贸然攻击，显然不是明智之举。而倘若待到大军前来，再集中优势兵力一举拿下整个要塞，便是胜券在握，手到擒来的事情了……<p>　　清风距离要塞四十余里，接到秦仲达亲卫的求援资讯，赤峰军团主帅于镇阳二话不说马上吩咐下去，开动八万赤峰军团主力驰援艾拉尔山口要塞。<p>　　不到两个时辰，赤峰军团主力距离要塞已不到五里，于镇阳派出亲卫通知秦仲达做好出击夺回要塞大门的战役准备，大军一旦到达，战役立刻展开。他就不信，他堂堂赤峰军团全体出动会拿不下一个小小的要塞大门。<p>　　而与此同时，接到云飞将军攻取要塞大门报告的丽蝶，在左先锋迟显于狭谷埋伏完毕的基础之上，号令右先锋郭回以及本部大军在林谷镇与山口一线布下了口袋阵。同时，派出一小股士兵高举火把，拉长队形，大摇大摆慢慢向云飞将军夺取的艾拉尔山口要塞大门处行动，做出法斯特大军主力开动的假象。<p>　　有了后方八万赤峰军团主力做后盾，秦仲达一颗心强劲而快速地跳动着，他必须转眼之间再将要塞大门夺回来，否则，他这个云阳第一虎将可以回家卖红薯了。<p>　　“所有将士听令，全军呈战斗阵形排开，向法斯特军进攻。”<p>　　这次，秦仲达跨马阵前，高举长枪，一副志在必得的昂扬模样。随着炸雷般大喝声落，全体云阳将士前为盾甲，后设弓箭长戟，高喊杀声向前寸进。<p>　　同样屹立阵前的云飞将军，冷冷一笑，心想这家伙此次倒是聪明起来，明知两军如此短距离对阵，不可能再采取突袭战术，凭着盾甲和箭矢如此缓慢寸进，倒也不失为最稳妥的方法。只是自己可不想跟他这样陷阵交恶，毕竟对方能够迅速组织起兵力发动进攻，也是不容小觑的，自己拿下要塞大门举足轻重，绝不可为图得一时之快造成大门得而复失的局面，想必现在丽蝶大帅已经率军前来回合，自己只要跟对方周旋待大军一到，即可一举拿下要塞核心，从而控制整个要塞。<p>　　不过，看对方如此阵法，一味防守恐有不妥，不如跟对方主将斗上几个回合，延缓双方大军全面接触。<p>　　一念至此，云飞长剑向天，大喝一声，打马向前，“对方可是云阳秦仲达？”<p>　　秦仲达正将注意力放在法斯特大军，一看一位清清瘦瘦的年轻俊朗将官催马离阵放出此言，顿时来了兴致，心想莫非方才一役竟是眼前如此小将所为吗？<p>　　“我是云阳秦仲达，对方小子报上名来！”秦仲达一举手，示意全军停下阵脚。<p>　　“我乃凤舞军团云飞是也，方才阁下逃的及时，此番再来，不怕重蹈覆辙呼？”云飞勒马原地翻踢，故意拿话刺激秦仲达道。<p>　　“何来无名小子，胆敢口出狂言，叫尔吃我一枪！”<p>　　秦仲达本就窝着一肚子火，眼看对方竟是一无名小辈，登时虎胆骤增三分，双腿一紧，胯下马儿嘶鸣一声，直愣愣冲将出去。手中乌溜溜、贼亮亮的丈二长枪一个抖动，带着破空劲风呼啦啦刺向云飞咽喉。<p>　　“好枪法！”<p>　　云飞打马迎击，嘴里赞叹一声，瞬时长剑扬起，向着对方劲力霸道的枪尖迎了上去。<p>　　只听得“当当”两声，剑枪所触，电火四散，激起的气浪让空气一阵抖动，似乎空间都被扭曲了一下，可见二人这一招都使出了十足的功力！<p>　　一个对冲，云飞便觉得自己两条手臂酸酸麻麻的，心里不禁一骇，对方实力果然在自己之上，看来方才想用此法拖延时间的意图不可能实现了。<p>　　心念瞬转，云飞引马回冲，一把长剑连连劈出三斩，视若有形的剑芒嗡嗡作响，直奔回马挥枪的秦仲达。<p>　　“好小子，有两下子！”<p>　　秦仲达不慌不忙，枪尖左右两分，“铮铮”两声挡开剑芒，剩下一道剑气，身子一偏躲了过去。<p>　　紧接着，只见他枪身一斜，手腕一抖，但见枪影连番组成一副扇形锋芒，直勾勾朝着云飞胸间攻去。巨大的气机霎时罩住云飞，恰似连绵绸丝缚住他手脚一般，想举剑格挡已是不能。<p>　　万分危急时刻，云飞大喝一声，奋力后仰紧贴马背，硬生生避开，主攻枪芒。然而，庆幸自己逃过一劫的瞬间，只听“噗”的一声，但觉左肩一阵辛辣，余光瞥见一抹血雾腾起，他知道自己肩头中枪了。<p>　　没想到之前一役虽然得手，然而论起武技，此番交手已尽显差距。如若硬扛，断不是秦仲达对手，可作为主将一旦撤退，整个阵势便即刻会被秦仲达将士冲击溃退，到手的要塞大门即就告吹！<p>　　一股热气骤然腾起，凤舞军团的将士是不会被困难吓倒的，不到最后一刻，作为丽蝶最器重的先锋主将，没有资格，也不能轻言放弃！<p>　　转念之间，云飞一手紧抓马缰，就着后仰之势身子一偏滑下马背，紧贴战马之侧向后奋力挥出一剑，挡开再度横扫而至的秦仲达长枪。剑枪啸吟之间，双方已对冲而过，云飞再度回到己方阵前。<p>　　“放箭！”<p>　　再度交手已不明智，云飞马上下令放箭，企图以箭矢雨阵覆盖对方战阵以延缓进攻步伐。然而，战役至此，已非一将一官临时可变，仗着盾甲盛气，秦仲达大喝一声，全力向法斯特军发动进攻！<p>　　转眼之间，火光冲天，双方大军已是厮杀胶着一处。起先云飞全体将士还能奋杀抵挡，然而不多时，后方云阳大军先头赶到，一番冲击，法斯特军已无法招架，见后方大军未到而对方后援纷纷而至，云飞想起出发前丽蝶嘱咐他的那句话——“危急时刻不可恋战”，尽管有万二分不甘，也只有下令撤退，刚刚到手的要塞大门便如此再次易手！<p>　　“撤……”<p>　　见要塞大门大势已去，云飞将军下达了后撤的命令。一时之间，近万将士边打边退，撤出了这个还未站稳的要塞大门。<p>　　而此刻在云阳大军帅帐之中的于镇阳，听翼风族男人风惊天的手下刚刚侦查报告法斯特大军毫无防备向要塞行军，马上传令先锋秦仲达一鼓作气追击溃退的法斯特先锋，自己即刻率大军主力乘胜追击，争取一举打垮犯境进兵的法斯特大军。<p>　　秦仲达领命之后，犹如注入一针强心剂，率部全力追击溃逃而去的云飞所部。而云飞率部退回三里之处，则碰到了高举火把缓慢行来假装法斯特主力大军的小分队，稍一照面，小分队被云飞败退军队一带，也慌乱一团，溃败而去。顿时，马嘶声、叫喊声、兵甲碰撞声响彻山谷。<p>　　而这一切恰被空中盘旋的翼风族侦查人员看在眼里，他们马上旋翼回报，将法斯特大军被先锋溃退造成一团混乱的情况“如实”报于于镇阳大帅。<p>　　得此消息的于镇阳何能错过如此大好时机，宝剑出鞘，立刻打马率军极速出击。山谷地势有限，倘若法斯特大军云集其中又加此混乱，自己十万大军一通冲击必将取得完胜，一鼓作气甚至夺下法斯特一方要塞，进占法斯特小镇林谷，也不是没有可能！<p>　　一路追击向前，赤峰军团真可谓势如破竹，混乱不堪的法斯特“大军”根本没有组织起有效抵抗，只是一味疲命奔逃。不过，令追击先锋秦仲达有些欣赏的是，法斯特军并非弱旅，起码如此仓促之下，溃逃其间并未有多少士兵损命己方大军马下，这让他想起了一个人——当初在青州任丘地区交过手，有着百败将军之称的迟显将军。看样子，此次法斯特军败退拾局，就有此人的影子。<p>　　要塞间此谷本就十数里长度，很快秦仲达追击先锋就隐隐可见法斯特一方要塞了，而此时赤峰军团主力也已全部越过要塞，完全进入山谷。<p>　　一切都如丽蝶所料，埋伏在山谷当中的法斯特大军待云阳赤峰军团尽数进入山谷之后，犹如神兵天降，纷纷从两侧断崖裂石之中狙杀出来。迟显此时充分运用自己的长处，采用寸断分治的手段，硬是将单线排开的云阳赤峰军团斩截数段，困击于狭谷之中。随后，丽蝶亲率主力，在右先锋郭回的配合下，对被困之敌展开大规模狙杀！<p>　　天亮时分，云阳赤峰军团除主帅于镇阳率两万残部溃逃清风城之外，剩余官兵尽数战死或被俘。就像丽蝶进驻林谷小镇所讲的那样，天亮时分，法斯特大军正式进驻云阳艾拉尔山口要塞，先锋所指，已是进入云阳的第一重镇——清风城！<p>　　后世史学家称此次战役为，继美女战神于凤舞之后，凤舞军团第二任主帅丽蝶正式拉开征战风月大陆第一捷战！<p>　　就此，一位新的美女战神建功旅途，便从云阳这块土地上延伸开来……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_07'> 第七章 祸起南疆</b><p>");

document.write ('　　法斯特历五四O年一月二十五日，就在叶天龙派出的天龙大军在云阳跟镇南王及神族军队对峙厮杀之际，已经集结于法斯特西北边境的武安、亚素大军，正式向控制法斯特西北地区的尤那亚发动进攻！<p>　　本想通过一直合作紧密的神族来调停此次事件，然而，武安和亚素大军一路疯狂猛攻，其中竟然就有神族的军队从旁协助。<p>　　愤怒之极的尤那亚在咒骂神族不守信用的同时，也不得不挥戈北上，与两支战靴踏上法斯特土地的军队开战。其中暗暗让他庆幸和放心的是，幸亏及早同叶天龙达成了和解，使他致力于云阳的事情，否则自己真就可能陷入当初预想的那种两面夹击局面之中。<p>　　好在刚刚会合的海鹰扬军团，有着对武安和亚素两国交战的经验。加之海鹰扬在对于凤舞的清风州之战中挫败，一腔怒火全部发泄到了这两国的军队上——在大陆美女战神面前吃了亏，难道对付这些曾经的手下败将和兽人还不行吗？<p>　　终于，燃烧至法斯特西北边境的战火，从这一刻拉开了一个漫长的过程！<p>　　临近二月的艾司尼亚，冬季的寒意已经不再，渐暖的气候不知道哪一天就会将春天捎来。<p>　　玉带湖边，犹如娇羞少女出阁，花草鸟虫似乎都在极力压抑着欲勃的春色，只待一声水暖莺啼，无边春意便欢腾而出一般，流淌的尽是含苞的春情！<p>　　湖心亭，美丽的国务秘书月如倚栏望水，如同凌波荡漾的湖水，她深澈的眸子也被蒙上了一层云雾。<p>　　叶天龙的变化让她有些无所适从，本来如果他朝着魔化的道路继续下去，那么自己包括整个魔族的命运将极大可能被改变。然而，那天看到他在花园里的一番表现，已经远远超出了她对这个男人的认知。<p>　　风起云涌的架势的确有着暗黑大魔神的影子，就跟当初魔神诞生一样，那种摧枯拉朽的力量唯魔神莫属。可是突然之间，他发出那声厉喝之后，竟然天地一片苍茫，魔神之灵的力量就似碰到了不可抗拒的主宰，如此顺从地骤然消失。而笼罩世间的巨大祥光，就似要化掉世间一切阴暗与丑陋，博大样和得令万物崇敬。那感觉，就似……就似创世神用他博大的怀抱安抚世间一切生灵一般！<p>　　难道魔神也在这个男人巨大的自主力量面前臣服了吗？月如烦乱地思考着这个问题。倘使如此，自己以及魔族的命运，真就无法改变了吗？难道自己将所有赌注压在这个男人身上，是一个错误？<p>　　不！她马上否定了这个想法。能够拯救整个魔族的魔神之灵就在叶天龙身上这一点绝不会错，而且根据大陆当前所有形势推演分析，他这个天下第一人绝不会是一句空话。<p>　　可是，让她拿不准的就是，照着叶天龙当前这种变化下去，将来能够为魔族的命运负责吗？<p>　　而更让她害怕的还是，自己不知道是怎么了，在大陆成名已久的她，虽然被各式各样的男人追捧，然而她那颗尘封的心灵从未有过悸动。可是现在，当越来越多地接触这个男人，尤其看到于凤舞、晨月这样的奇女子都死心塌地追随他，莫名地，自己那颗心竟也有种说不出的感觉，有种预感在悄悄地告诉她，可能她的心会在这个男人身上发出她从未想过的一种反应！<p>　　“月如小姐！”<p>　　思绪被一声娇丽的声音打断，月如回身，但见叶天龙携于凤舞等一群夫人而来。<p>　　月如赶紧起身，施礼道：“月如见过陛下，见过各位夫人。”<p>　　叶天龙一手搂着新妻宁素女的纤腰，一手挽着回归帝都不久的玉珠，哈哈一笑道：“国务秘书大人不必如此客气，这里是玉带湖，不是议政厅。呵呵，看你脸色有些不好，是在想什么事情吗？”<p>　　月如微微一滞，她现在实在判断不出自己的心事是否被叶天龙看出来了。她知道他习练龙之心经，再加上他实在令人琢磨不透，自己的心事被他看穿，不是没有可能，心念闪转之际，她胡乱编了一个藉口，“哦，没什么，一些政务琐事而已。”<p>　　“唉，也是，如今丽蝶将军率兵在云阳交战，虽说前些日子顺利拿下了对方要塞，逼近云阳西部第一重镇清风，然而云阳军队有神族参与，她们那边的战局很是艰难啊！”经此一提，叶天龙马上想起了独自一人在前线作战的丽蝶，心里便有万般担忧与挂念。<p>　　提起正事，月如马上恢复了神态，她看了一眼一旁的于凤舞跟晨月，微微一笑道：“陛下大可放心，从目前对方与我军对峙胶着的情形来看，说明神族并未完全控制云阳镇南王军队，可以说虽然神族军队已经正面与我军接触，但总的来说只是小股、零星的，仅就镇南王的实力，对丽蝶将军还远造不成威胁！”<p>　　“月如小姐说得对，神族此次重新出现在大陆，目的恐怕不仅仅是趁乱打劫这么简单。也许他们此次四处介入战事，只是为了更大层面的行动热身罢了。在目前情况下，丽蝶妹子那边的事情反倒不用担心，倒是对于周边各国的动态，我们不得不密切注意！”听月如提起神族，于凤舞将一直思考的关于神族的问题也抛了出来。<p>　　“我同意大姐的分析，现在武安和亚素已经入侵法斯特，好在那边有尤那亚顶着。据情报显示，最近南面的楚越与北边的帕里也有异动，看来，他们是不会放过这个趁火打劫的大好时机了。”晨月微微欠身，一副弱不禁风的模样参与进政务的讨论中来。<p>　　“总之，是风雨欲来啊！不过，兵来将挡，水来土掩，我倒是觉得该来的就快些来吧，所有的事情都集中一起，我们也好一次性解决不是吗？”叶天龙突然严肃起来，仰头望天，一副镇定自若的模样。<p>　　不过，他这形像在众女眼里，却怎么看怎么觉得滑稽可笑。就似一个不务正业的贪玩孩童，突然一脸认真地表示要成家立业生孩子一个道理。<p>　　“咦，你们怎么这样看着我呀，有哪里不对吗？”回过神来，叶天龙一本正经问道。<p>　　“没有没有，我们只是觉得这下那些家伙该倒霉了。”柳琴儿忍住笑，戏谑道。<p>　　“好啊，敢取笑夫君，看晚上怎么收拾你。”叶天龙说着，做了一个老鹰捉小鸡的动作。<p>　　“好怕好怕啊！”柳琴儿娇笑一声，围着其他姐妹们假逃起来，一时间就像触动了连锁机关，众女都被逗得花枝乱颤，摇曳生姿。<p>　　“对了，怎么不见倩公主、龙小妹她们呀？”月如突然问了一句。<p>　　“她们俩呀，现在整天都跟幻云泡在一起，花样百出地打理她们那个天机研究院。”晨月停下娇笑，显得有些气喘吁吁地答道。<p>　　“那有什么进展吗？”月如再次询问。<p>　　“听说还不错，最先由于材料所限，她们研究的那个怪物飞行器一直搁浅。可是当我从外地弄来一批材料后，技术成熟的幻云还真制造出来几个，前两天不是在搞试飞吗，又引得市民一片哗然！”晨月继续将自己知道的情况说给大伙听。<p>　　“是吗？要真有了那东西，可还真不一样了。”月如闻言低头细语一句，似在思索什么。<p>　　其他人并未注意她这句话，而是被玩兴大起的叶天龙逗弄得嬉闹成一团，娇笑低吟，引得一湖春水碧波荡漾，恰如撩动心弦的少女忍不住难耐的春情一般！<p>　　“报……”<p>　　情意绵绵之间，突然外围侍卫通报之声传来。<p>　　叶天龙靠在榻椅之上，又抚弄了宁素女与玉珠一阵，这才懒洋洋地抬眼吩咐道：“讲！”<p>　　“回禀陛下，鲁图先大人求见！”侍卫禀道。<p>　　“嗯，他从南边回来了？”心念一转，叶天龙挥挥手道：“快请鲁大人过来！”<p>　　侍卫应声退了下去，于凤舞、柳琴儿等人将目光投向侍卫来处，尤其是月如，她在想为何鲁图先回来事前也没知会她一声，难道南边事情进展不力，或者又有什么新情况吗？<p>　　一袭黑袍的冷酷男人出现在众人面前，看他风尘仆仆的样子，的确刚抵帝都。<p>　　“属下鲁图先拜见陛下！”冷酷男人依旧面无表情，不过听声音倒是中气十足。<p>　　“哈哈，鲁先生不必多礼，快快起来！”叶天龙就像当初接见回到帝都的计无咎一般，从榻椅上起身，亲自将其扶起身来。<p>　　“微臣惶恐，有负陛下重托，南疆出事了！”鲁图先虽然低着头，但极冷静地说道。<p>　　“怎么，难道圣殿军团对南方军团作战不力，丢了城池？”叶天龙本能地问了一句。<p>　　“陛下请坐，待我细细道来。”鲁图先见叶天龙还扶着自己的臂膀，忙一躬身请叶天龙坐回原处。<p>　　经过鲁图先的一番讲述，众人才彻底了解到这段日子圣殿军团与南方军团之间的情况。原来，当叶天龙在南疆期间，利用圣殿军团打败吉里曼斯大军之后，原先被吉里曼斯控制的州郡重新回到圣殿军团手中。<p>　　与此同时，有着六太子伊春这面旗帜的南方军团长佛朗索瓦也率部正式进攻圣殿军团，双方你来我往，大小拉锯战役不下百场，实力消耗不相上下。然而就在十天以前，南方军团突然传来军团长佛朗索瓦的死讯，圣殿军团本想趁此良机给予对方重创，没想到反被对方狙击，主力损失惨重，原先控制之下的几座城池也相继失陷。现在，没有佛朗索瓦的南方军团竟然战力大增，来势之凶猛，圣殿军团恐怕撑不了多久！<p>　　闻言至此，叶天龙沉思道：“如果佛朗索瓦果真死了的话，那么他们战力的迅速提升，背后一定是有高人喽？”<p>　　“没错，陛下，您知道现在统率南方军团的是谁吗？”鲁图先介面道。<p>　　“谁？一定不会是伊春吧，他没有这个能力。”叶天龙拿眼望向鲁图先。<p>　　“是的，是您的老对手，左宰——吉，里、曼、斯大人。”鲁图先说到那人的名字，可谓一字一顿。<p>　　“果然是这老家伙，他倒真有本事，如此短时间内便将整个南方军团搞到自己手里。”叶天龙并没有鲁图先预想的吃惊，而是恰如正中下怀一般，十分平静地说道。<p>　　“陛下，依属下看来，单单圣殿军团恐怕无法独立应付南疆的状况！”鲁图先道。<p>　　“嗯，我知道了。老鲁啊，你刚回来，赶快回去休息一下吧！”叶天龙一时心里也无法做出决定，于是搪塞一句先让鲁图先离开。<p>　　“谢陛下，属下告退！”鲁图先拿眼望了一下月如，转身离开了玉带湖。<p>　　“夫人们快快随我回宫，我要对你们当中有些人进行奖惩！”望着鲁图先离开的背影，叶天龙深吸一口气，马上换上一副不怀好意的表情向众女宣布道。<p>　　众女顿时大呼晕倒，方才看他一板一眼处理国务还真像那么回事，心里都在快慰他终于像个皇帝的样子。可是此话一出，他那副唯女欢畅的坏坏模样立刻呈现，真所谓江山易改本性难移，好色贪乐的本性转换得如此之快，真令人咋舌！<p>　　月如将这一切看在眼里，心里真有一种难以名状的滋味，这个男人到底是怎样一个人啊！<p>　　香汤流溢，水雾缭绕，灯影迷醉，花娇叶撩。<p>　　温池之中，肉浪翻滚，娇喘吟呻，呢喃乐嚎。<p>　　但见横七竖八的美人娇躯，依斜靠卧，星眸迷离，檀口微张。叶天龙精赤条条，起伏华池，恰似游龙穿云，好如泥鳅掘洞。上下穿梭于美人香臀美股之间，可谓一朝山谷为孤客，万千春景独相赏！<p>　　细细看来，原来池中春色无边诸女，为娇态酣云之美女战神、雨挂巫峰畅享之柳琴儿、呵兰迷蒙之玉珠、吐麝羞颜之宁素女、吁喘蹩眉之晨月、吟呻狂舞之辛西雅。<p>　　辛西雅站立池中，壮硕丰满之躯在灯光下饱满坚挺，熠熠生辉。叶天龙一手握捏那只劲爆香乳，一手摩挲光滑紧实之美臀，龙舌舔卷腹中脐洞，胯下巨龙早已面红耳赤，劲勃凌空，随着主人上下摩挲动作，它出入水面之间，恰如巨鲨腾跃，破天箭驰！<p>　　女神战士肆意放纵地呻吟，双手紧箍叶天龙吸舔脐洞的头颅，胸脯剧烈起伏，一副紧臀盘旋扭动，似要将叶天龙探入深谷的手并吞一般。<p>　　燥热紧实的感觉传达叶天龙，他知道辛西雅已被抚弄到位，猛的一个转身来到辛西雅背后，一把扶腰令其弯下身子，顿时将那绯红美臀高高噘起，密林深处洪水泛滥之幽幽桃源豁然眼前，叶天龙再也等不及，手持长枪对准洞口只是一挺，只听“滋”的一声，两瓣粉嫩阴唇登时撑圆紧缩，紧绷绷、柔滋滋吞下大半截青筋暴露之火烫巨龙。<p>　　“啊……”<p>　　辛西雅大叫一声，身子猛的僵直，全身筋肌骤然收缩，更是将蜜穴之中的火龙挤压夹紧，舒爽得叶天龙也不禁腰身一紧、差点丢盔弃甲。<p>　　待辛西雅放松下来，叶天龙一个挺身，顺势旋摇数圈，顿时蜜洞春水顺路而下，津津泽泽活泛不少。一来二去，叶天龙大开大合，猛插狠抽，环环套匝硬如坚铁巨龙之上，让他擦磨爽筋，全身肌肤每个毛孔都似沐浴春风一般！<p>　　一连抽插八百余度，辛西雅兴奋大叫之声一直不绝，不知高潮癫狂几许，强悍的女神战士终于在阴精爆射几度之后，身子一软好似魂飞魄散般跌落温汤之中。<p>　　怒勃之物猛然抽离温热玉洞，叶天龙顿感憋涨更甚，微微用力之下竟然有些生疼。转眼望见柳琴儿，立时想起玉带湖湖心亭的话，二话不说，一把揽起浑身早己酥软的她，分开双腿令其跨于自己腰间，一手扶腰，一手抬起她那白嫩的大腿，就势便将巨龙玉茎直捣黄龙，双手一扯一拉间，矗立水中狂热地干将起来。<p>　　柳琴儿双手酥软地搭在他的双肩，就着叶天龙一迎一送的劲力上下前后起伏，快美的浪潮一波波冲刷着她柔嫩的花心，直到整个人几上九霄，飘荡于云雾之间，忘乎身在何处，亦幻亦梦……<p>　　轮番大战让整个华池温汤几近沸腾，波浪翻滚的，不仅仅是花香四溢的温汤，起伏其中的娇美躯体更是为此增添了无尽的春色。<p>　　待到将众女一一收服胯下，时光早已是夜入深沉。亲自将无力行动的各位美娇娘裹毯移至锦榻，叶天龙才以手为枕，侧卧而对。<p>　　“天龙，南疆的事，我知你暂时无力应对，不如这样吧，我……”<p>　　“别说了，凤舞，我知道你想说什么。”见于凤舞一提南疆的事情，叶天龙就明白她想干什么，马上阻止她继续说下去。<p>　　“可是……”于凤舞还想坚持，一看叶天龙的眼神，便将整句话咽了下去。<p>　　“你知道我的性格，暂时没有办法解决的问题就别去想它，免得徒添伤怀，说不定什么时侯办法就会突然来了，但是你万万不要再抱此想法了，好吗？”叶天龙挪了挪身子，凑近于凤舞，抚摸着她顺滑的发丝道。<p>　　“知道了，以后我是该转变角色了。”于凤舞说着，极其小女人地拿头蹭上那双大手。<p>　　二人正温情之际，那个俏皮的声音随着开门声传了进来，“哇，我说怎么每个房间都空着，原来都在这里呀！”<p>　　同时，倩公主忿忿不平的声音跟着传来，“居然不通知我们两个，心眼好坏哦！”<p>　　闻声而至，众女也都孱弱地抬起螓首，会意地笑看向进门的二人。<p>　　于凤舞望着二人笑道：“别着急，天龙他可还没尽兴呢，我们要不要回避，别打扰你们的享受啊？”<p>　　“大姐，你就会取笑我们。”龙灵儿娇羞了一下，马上严肃道：“我们才不是来干那事的呢！我们刚刚从天机研究院回来，碰到月如小姐还未休息，她告诉我们南疆那里的事情了，刚好我们一合计，有了一个新想法，想找大姐你商量一下嘛！”<p>　　“哦，你们两个什么时候‘化敌为友’了？”于凤舞先没询问她们有何办法，而是问起她们为何从进门开始就“我们我们”的亲密劲儿。<p>　　“哎呀，大姐，整天在天机研究院，还有什么好斗的。你们听我说，我们已经设计生产了五架飞行器，同时还重新制造了不同属性的魔法球，以及一些魔法光枪。刚刚听到吉里曼斯这个老家伙又欺人太甚，我们是想将这些新式武器用在那家伙身上，就当是做一回实战实验嘛！”龙灵儿看来很为自己这个想法得意，急忙解释一句便迫不及待地说出了这个想法来。<p>　　“对呀，我们连人选都有了。”一直插不上话的倩公主急忙补充了一句。<p>　　“哦？是谁？”于凤舞追问一句，她这才相信她们二人这个想法不是开玩笑的。<p>　　龙灵儿与倩公主默契地伸手一指，众女顺着所指方向一看，竟然正是倚卧榻头，星眸半点的宁素女！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_08'> 第八章 娇女显威</b><p>");

document.write ('　　法斯特历五四O年二月上旬，吉里曼斯所率的南方军团作乱更甚，圣殿军团已经一退再退，南疆地区收复的城池也大部沦落，如此之势发展下去，恐怕整个圣殿军团都将难以保全。<p>　　本来按照叶天龙的心思，神殿势力绝对是自己容不下的，铲除只是迟早的事情，令其组建圣殿军团，一来可以将神殿大批的精英集中起来，使得他们再无力量干其他事情，二来通过与南方军团的作战，使其互相消耗，最终以达到一石二鸟的效果。<p>　　然而，看如今的情形，圣殿军团覆灭已是早晚的事，只是吉里曼斯发展如此迅速，已到了不可不管的态势。<p>　　思来想去，叶天龙还是同意由宁素女、龙灵儿、四名女神战士和幻云带着新研制出来的魔法武器南下，在尽可能接手圣殿军团指挥权的情况下，对吉里曼斯所率的南方军团予以打击。<p>　　而自那晚由龙灵儿提出这个主意之后，宁素女竟也一改柔弱的形象，多次找叶天龙请命前往南疆，后来他才得知，在龙灵儿与倩公主的教授激发之下，她的魔法修为已经突飞猛进，不亚于倩公主这个大策法师了。<p>　　当然，叶天龙同时也令神殿圣女大祭司南下，到时侯协同宁素女她们完成对圣殿军团的控制和作战任务！<p>　　就在宁素女她们出发后不久，叶天龙就接到一个对他而言的特大喜讯！<p>　　已经对离源州设计三个月有余的庆计将军，日前终于彻底攻克该州，完全控制了离源州府及下辖八城三十镇。这个被法斯特人称为帝国粮仓的州郡，终于在二月中旬，控制在了叶天龙的手中！<p>　　望着手里庆计派人呈上的离源州府户地册，叶天龙表现出难得的兴趣和兴奋之情。作为法斯特帝国东南最大的产粮州郡，这里不仅有帝国最大的粮仓——离源仓，更是帝国第二大府库——离源库的所在地。此次一举拿下离源州，自己可就一下子得到帝国将近三分之一的钱粮，从今以后，就不用再为粮草军饷的事情发愁了。<p>　　立了如此大功，叶天龙可不光是口头嘉奖庆计，而是赏金万两、升其为红骑大将军，暂理离源州总务并节制相邻的解州克洛索斯。同时，也令其就在离源州开展募兵工作，眼看着大陆风云变幻，就叶天龙之前那点底子是万万不够的。<p>　　事情进展倒是顺利，有了叶天龙节制解州克洛索斯的命令，庆计便整个将其旗下剩余的东方军团一并接了过去，只留给克洛索斯一个解州政务官的头衔，让他专心务政。<p>　　有了东方军团余部及庆计手下原有的红色枪骑兵为基础，应征入伍的当地青壮年十分踊跃。半月不到的时间，庆计统率之下的军队总数就发展至八万人众。三分之二的新兵分散至原有编制营盘，很快就被骁勇善战的老兵同化，自动参与到高强度的训练和学习之中，可以想见，此地组织起来的这支队伍，一定会是将来征战风月大陆不可忽视的强劲力量！<p>　　话说南下的宁素女一行，在到达圣殿军团大本营巴南州府城巴邯城当夜，就被先一步到达的左兰心请了过去。<p>　　出发之前，宁素女等人得到叶天龙的嘱咐，此次南下可以完全差遣神殿势力。具体情况，等到达之后，神殿圣女大祭司左兰心会主动跟她们联络。因此，在接到左兰心派人来请的资讯后，她们也并没有奇怪，而是直接去见了她。<p>　　巴邯城神殿无论是建筑规模还是格局，都比不了帝都艾司尼亚神殿的恢弘气势。在一座不大但却精致的小院，宁素女她们见到了一身圣袍的左兰心。<p>　　“两位请进去说话！”左兰心在花厅阶前，亲自引领宁素女与龙灵儿进到里屋（由于要看护千里迢迢带来的魔法武器，因此四名女神战士并未同来）。<p>　　进屋坐定，左兰心看了二人一眼，直接问道：“二位此番具体有何打算呢？”<p>　　宁素女望了龙灵儿一眼，说道：“目前我们对于圣殿军团的状况还并不十分了解，想必大祭司离开帝都的时候，天龙陛下有过交代，为今之计，只有将圣殿军团的指挥权交与我们，才谈得上如何对南方军团进行作战！”<p>　　“这个我明白，只是现在圣殿军团内部出了些问题，对于军团控制权的归属可能会麻烦一点，不过二位放心，我会在极短的时间内扫除这些障碍的！”左兰心听宁素女言下之意，已然明白自己的情况被叶天龙告知了她们，遂隐下了圣殿军团目前的混乱情况，只向她们保证自己一定会尽心协助的诚意。<p>　　宁素女对于左兰心以前的事情并不很了解，而龙灵儿虽然在心里还暗恨她当初参与猎龙计划对叶天龙不利，然而听她言下之意，似乎她的权威在圣殿军团之中也遇到了挑战。<p>　　“说吧，你那边遇到了什么困难？”龙灵儿问了一句，现在不是计较个人恩怨的时候。<p>　　“唉，也真是失败，现在圣殿军团之中有些人竟然趁势作乱，我的命令已经无法对他们形成绝对约束了。”左兰心见龙灵儿提出问题，心想此事目前已绝非一己之力能够解决，便将圣殿军团的一些状况说了出来。<p>　　“快快将具体情况说来，我们必须尽快解决这些问题！”龙灵儿急迫道。<p>　　原来，当左兰心两天前到达巴邯城之后，正遇上圣殿军团内部混乱。由于对南方军团战役屡遭败绩，圣殿军团实力已经大大削弱，其中便有一部分司神级别人物提出重新定位圣殿军团的议题。当然所谓重新定位圣殿军团，说白了就是不再愿意充当叶天龙稳定南方地盘的马前卒，他们当中极少数极端人士甚至还提出不如与吉里曼斯合作的想法。<p>　　当然，另一部分神殿人士则从长远出发，虽然对叶天龙利用圣殿军团的做法有所戒备，然而当此之时，万不可踏错一步。为神殿生死存亡计，绝不可此时就同一直提供后勤给养的叶天龙闹翻，起码在此情况下，先保存圣殿军团的实力要紧。<p>　　于是，从军团到神殿长老会，双方将争论一直燃烧至南方神殿势力中心——黑门巴城！<p>　　左兰心的到来虽然止住了双方的争论，然而就像保守一派所讲的那样，整个神殿对于当下保存圣殿军团实力的说法一致赞成！<p>　　所以，在此情况之下，要让神殿将圣殿军团的指挥权交与宁素女她们，左兰心也心知不是那么容易的事情。<p>　　听完左兰心的讲述，龙灵儿立时美目嗔怒，一拍案几道：“走，我们现在就去黑门巴城！”<p>　　“嗯，看来此事十分严峻，必须快速解决！”宁素女也一改柔弱的模样，一脸严肃，微露威仪的附和道。<p>　　“这样不会有问题吧？”左兰心疑虑道。<p>　　“哼哼，放心吧，路上你将极端派人员的情况告诉我们，剩下的就由我们来处理！”龙灵儿眼中闪现过一丝杀机，嘴角微微上扬，冷笑道。<p>　　左兰心知道龙灵儿这次是要硬来了，纵然心里有许多的矛盾，然而想起叶天龙无比威严地告诫她此次要全力协助她们完成任务，便也只能心情忐忑地跟她们而去了。说实在话，虽然她贵为神殿圣女大祭司，然而对于地方分支神殿机构，老是假借死去的神殿大导师史迪芬的名义来管理他们，其效力也是愈来愈微，已经有不少长老开始怀疑。<p>　　一路上，左兰心倒也没有丝毫保留，将整个神殿当权人士做了分类。哪些是极端派必须铲除的，哪些是保守派可以利用的，以及哪些是游移不定需要震慑的，全都向宁素女与龙灵儿做了详细汇报，对于那些极端派人士的住所，当然也一概说出……<p>　　天亮时分，左兰心在神殿向神殿所有人众发布通告，一个时辰之后，要在神殿广场召开全体信众大会。<p>　　消息传出，包括很多圣殿军团将士在内的人都议论纷纷。圣女大祭司如此突然地召开全体信众大会，肯定不是一般紧急的事情，难道是神殿出了什么大事吗？不管怎样，对于广大神殿信众来讲，既然是神殿圣女大祭司的号令，他们只有乖乖去参加的份儿，至于具体是什么情况，待会儿到了现场就会一目了然。<p>　　而对于神殿产生争执的两派人马，却都表现出不同程度的担忧。他们或许能够预感到圣女大祭司召开大会与他们有关，可是尽管心里犯嘀咕，却不得不去参加，他们相信即使有什么针对自己的行动，起码不会当着广大信众的面公然实施。<p>　　一个时辰已到，神殿广场之上已是人山人海，高高的殿前圣台之上，三把交椅依次排开。神殿长老级的人物一看，马上想起了当初叶天龙出席圣殿军团会议的事情，看情形今天难道又有什么重量级的人物参与圣殿军团的事务吗？<p>　　正在人群嗡嗡议论之际，左兰心在两列八名白袍圣女的护卫下登上圣台。她扫视了全场一眼，轻轻抬腕向下一压，顿时整个广场之上变得鸦雀无声。<p>　　轻轻坐上中间那把交椅，左兰心双臂交叉抱在胸前微微闭目颔首，这是神殿特有的祭礼手势，只有在神殿重大时刻由圣女大祭司领众实施。少顷，广场上所有信众纷纷下跪，向他们心目中圣洁的圣女大祭司朝拜，顿时山呼海啸。<p>　　“善良的人民，伟大的神收到了称们虔诚的信心，祂会给予你们幸福，时刻护佑着你们不受邪恶的侵害，伟大的神主与你们同在！”左兰心起身张开双臂，就像神灵附体一般向全场信众播撒伟大神灵的博爱。<p>　　蓦地，她浑身一抖，飘逸的长发四散着向空中张开，目光凌厉地望向全场。<p>　　突兀的变故令全场信众大为惊骇，他们可从未见过圣女大祭司这副模样，一时之间目瞪口呆，只是定定地望向圣台，在他们心中已经认定，一定是神主显灵了。<p>　　“背叛我的人，将会把灾难带给你们，现在到了审判的时刻，叛我者死！”左兰心口中发出一声怪异凄厉的大喝，震得整个广场似乎都在微微颤动。<p>　　“唔，饶恕我们的罪孽吧，伟大的神！”人群中一片混乱，大部分人祈祷着再次下跪。<p>　　恰在此时，晴空之中一声霹雳响过，随着几团巨大的云雾升腾而起，五颗血淋淋的人头一字摆开出现在圣台上。而在它们后面，显露出来的是两个身着劲装的惊鸿美女，威仪与惊艳并存的她们，在广场大众眼里简直就是神主的使者，天仙下凡！<p>　　而站在近前的长老级人士，一看那不忍目睹的五颗人头，立马认出他们便是极端派主张同吉里曼斯合作的人。其中认识龙族少女的人，心里已经十分明白，叶天龙是对圣殿军团对南方军团的作战不力无法忍受了，此次恐怕就是来接手圣殿军团指挥权的，而以这五位为代表的极端派不除，那么整个圣殿军团就不可能被顺利交付。<p>　　洞察玄机的几位长老虽然不齿叶天龙如此雷霆的手段，然而也不得不感谓圣殿军团自身的缺陷。现在虽然明知道圣女大祭司恐怕也遭受利用而演绎如此一出，可是在广场众多信众眼里，这一切都是神的旨意。如若他们几个长老出来说三道四，那无异于将自己与广大普通信众对立起来，先不说那个龙族少女会对他们采取手段，就是信众们的口水，都能够将他们彻底湮灭！<p>　　接下来的事情是可以想见的，在圣女大祭司对“神意”的传达下，全体信众都知道了原来圣殿军团一直失败，全部是因为那五颗血淋淋头颅的主人背地里与吉里曼斯勾结，现在天神降世将他们收服，同时告诫信众，整个神殿势力只有归附于天下第一人的领导，才能一改颓势，将失陷的土地重新收复，还所有信众以安宁富足的生活！<p>　　所有人都知道圣女大祭司口中的天下第一人是谁，很多人想起当初叶天龙率圣殿军团大败吉里曼斯的事迹，无不欢欣鼓舞，纷纷要求圣殿军团上层将圣殿军团指挥权交与叶天龙派来的使者宁素女和龙灵儿。众压之下，那些思想摇摆的神殿高层终于当众将圣殿军团的指挥权交给了她们。<p>　　接手圣殿军团的指挥权以后，宁素女和龙灵儿又通过左兰心对黑门巴城南方神殿中心进行了一次大规模的调整，直到确定整个神殿势力内部不再有太过明显的矛盾和问题之后，三人这才离开黑门巴城重回巴邯城，全力准备对吉里曼斯南方军团的作战事宜。<p>　　法斯特历五四○年三月，经过紧张备战，宁素女与龙灵儿已将秘密带至巴邯城的三架飞行器、十多颗魔导水晶珠和为数不少的魔法光枪配备至仅有三万人的圣殿军团。<p>　　三月五日，逐渐表现出罕有战斗意识的宁素女，以临时军团长的身份在龙灵儿和左兰心的协助之下，下达了进攻得而复失的林济城的命令！<p>　　作为巴南州的府城，吉里曼斯亲率五万南方军团主力在林济城驻防，其余三万人马被他分别置驻在包括老巢沪州等几个战略重镇。他这样做，一来是为了表现对几乎被自己打垮的圣殿军团的不屑，二来似乎也是对他的老巢沪州不会遭受楚越威胁的信心。当然更多的，还是他认为已经对圣殿军团太了解了，从这段时日与其交手的状况来分析，就是圣殿军团能够再次组织起一支人马来，也不会对他构成丝毫的威胁。不过，如果知道自己马上就会因为自己的大意和轻敌而功亏一篑，直到走上一条不归路的话，恐怕他早就坐不住而采取措施了。<p>　　林济城外五里，宁素女与龙灵儿统率的圣殿军团分为前中后三营驻扎了下来。<p>　　三架飞行器首先派上了用场，两架分别派出去侦查泸州与临近重镇的动态，一架则直接飞进林济城，在空中彻底侦测吉里曼斯在城中的兵力部署情况。同时，这架飞行器也担负了将几颗魔导水晶珠布置在林济城特定方位上空的任务。至傍晚时分，这一切工作都准备就绪，只待主将宁素女一声令下，攻城掠地了。<p>　　中营帅帐之中，宁素女身着劲装，有些忐忑地望着龙灵儿，孱弱柔媚的神情一点也不符合她当下甲胄在身的身份。<p>　　“龙小妹，真的行得通吗？”宁素女不安地问一旁意气风发的龙灵儿。<p>　　“宁姐姐，相信自己，你的魔法修为早已不在倩公主之下，而且我们知道在你的性格中其实有很刚强的一面，你就想着是为了叶大哥，照自己的想法做吧，我们会从旁协助你的！”龙灵儿投给她一个坚定的眼神，毫不夸张地鼓励她道。<p>　　“那好吧，不过有不对的地方，你一定要提醒我哦！”宁素女深吸一口气，眼神中多了几分坚毅和镇定。<p>　　“嗯，快下令吧，我们可以检验一下这些新武器的威力了。”龙灵儿点了点头。<p>　　宁素女戴上头盔，朝帐外喊了一声，“众将何在？！”<p>　　守候在外的一众将军应声进帐，宁素女在这群男人面前强做威仪之态。<p>　　这一幕要是被好色的叶天龙看在眼里的话，一定会想出有趣的花样跟她鱼水之欢一番。不过，好在对于这群未曾见过宁素女的将军而言，根本摸不清这个柔弱中带着威严的女主将到底是怎样的情况，但是想起叶天龙身边赫赫有名的美女战神于凤舞、柳琴儿、丽蝶和旁边这个能征善战的龙灵儿等一应美女，倒也不敢小看了这位美女主将。<p>　　“这是林济城兵力部署图，吉里曼斯采取三面平衡兵力布防，在我们正面包括左右两侧，都可谓是重兵把守。后方虽然基本没有兵力布防，不过我们不可能在短时间内绕过整座城从后方进攻，所以想要从后方攻克城防的策略不做讨论。而对于我们圣殿军团来说，对方采取的均衡防守，也正是我们最大的机会，我们只需集中一点强攻即可！”<p>　　看着自己的主将指着地图如此一番分析，众将也都沉浸其中，思索起战法来。<p>　　宁素女扭头看了龙灵儿一眼，在得到龙灵儿赞许的目光之后，干咳一声道：“众将听令，前锋营率五千步兵从右翼向右侧守城之敌佯攻，一定要牢牢吸引住守城兵力；后卫营率五千兵力从左翼向左侧守城之敌佯攻，同样要吸引住守城兵力；其余将士听从龙副将指挥，担任正面主攻任务。现在分头行动吧！”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_09'> 第九章 胜而生乱</b><p>");

document.write ('　　吉里曼斯立在城头，望着圣殿军团兵分三路进行攻城，脸上不由地浮现出一丝冷笑。<p>　　简直可笑之极，以为两翼佯攻可以牵制住两侧守城兵力，凭着区区两万人马就想正面敲开防守兼顾的林济城，真不知道圣殿军团是哪位业余主将在指挥！<p>　　这样想着，吉里曼斯悄悄吩咐属下分别从两侧城防撤下五千将士增加到正面，如此一来正面防御的兵力就达到了三万。凭着之前对圣殿军团战力的了解，他三万大军摆在那里，就是打开大门等着对方，他们又奈自己如何？<p>　　天色渐晚，饱经战乱的林济城已非往日繁华，街道上零星的灯火还在昭示这是一座不小的城池之外，广大的居民区要么关门闭户，要么铁锁高挂，哪里还有一丝的灯火。<p>　　倒是城防之上，吉里曼斯下令华灯高挂，将三面守备连接起来，万一一方有事，即可迅速获知并实施策应。傲慢而得意的吉里曼斯哪里知道，正是他自以为聪明和轻敌炫耀的做法，在宁素女和龙灵儿看来，简直就是特大的漏洞。<p>　　飞行器时时在林济城上空侦测，加之已经启动的魔导水晶珠，吉里曼斯这可笑的举动时时刻刻都在圣殿军团的眼皮底下。<p>　　号角奏响，担负各自任务的圣殿军团从三面同时发动进攻。<p>　　两翼将士全部都是步兵，知道自己的任务只是佯攻以吸引守城敌人的注意力，因此他们上来便是铺天盖地一通箭矢疾雨，加注了魔法的弓箭手每射出一枝利箭，都是摧盔破甲的巨大能量，城防之上，尽管有着坚固的防御工事，然而仍然有相当一部分士兵未及防护而变成了一只只刺猜。<p>　　而从正面担负进攻的龙灵儿眼中精光闪闪，城头守军也向圣殿军团一通箭矢，不过圣殿军团对此早有防备，步兵们纷纷举起手中的盾牌组成一面巨大的盾甲，轻易避开了敌人最猛烈的一番箭矢攻击。<p>　　硬攻肯定是不行的，这一点在宁素女跟龙灵儿于大帐之中商议时就十分清楚。一番进攻之后，圣殿军团推进了五十丈，距离城墙也就只剩下相同的距离。<p>　　阵中五百圣风骑士团中央，一个圆台高高擎起，上面正是一袭黑色风袍的宁素女。只见她双手成球，口中默诵念诀，掌中立时出现了一枚光球，但看其中风云电闪，光影流转。<p>　　随着宁素女缓缓起立的身体，双手之间的光球越来越大，并且迅速旋转起来。顿时，周遭的空气就似被光球吸引带动了一般，劲风骤起，仅仅是眨眼的工夫，强大的漩涡开始出现，巨大的光球突然一声爆裂，四散的阴风劲芒射向苍茫的天空，转眼之间，巨大的阴云、闪电，沉沉地向大地覆压而来。<p>　　“……吾以风神之名召唤，狂怒之风，席卷那坚固的城池吧！……”<p>　　宁素女娇叱一声，双臂上扬，两条怒吼的旋风巨龙咆哮着卷向林济城的城楼。<p>　　“天哪，风系魔法，这是何人所为？”<p>　　惊现天地变色，顿觉不妙的吉里曼斯心中掠过一丝不详的预感，吩咐属下立刻一探究竟。凭他对圣殿军团的了解，他们是不可能有此能量的，即使他们纠集起全部的魔法军士，再加上一个大策法师级别的人士，也不可能一次就布下如此强大的风系魔法能量。<p>　　可是不等属下探明情况，头顶便传来一阵土崩瓦解之声，紧接着周围一通木瓦横飞、尘雾腾漫，风刀扫进，赫然发觉自己及属下一众参谋全部置身于一片废墟当中。<p>　　众人皆为大骇，吉里曼斯已是呆立当场，无法做出表情的模样被属下看在眼里，似乎还以为他镇定自若呢！<p>　　“大人，我们怎么办？”半晌，属下参谋惊恐地询问。<p>　　“混蛋，我们的魔法队伍呢？快让他们顶住啊！”吉里曼斯被属下惊恐的声音唤醒，一看自己的指挥部竟然如此模样，也不顾什么尊严形象，跳脚大喝道。<p>　　“大人，他们本就在城防之上啊。”属下参谋回道。<p>　　“那就责令全体守城将士，一定要给我守住！”吉里曼斯气急败坏地吼道。<p>　　而在宁素女这边，她施法的进度却一刻也没有停止，先前两道旋风一举摧毁了吉里曼斯设在城中的指挥部。紧接着，她再次念诀，天空中的阴云好似翻腾的巨浪，怒吼着压向林济城头，无数细小的旋风撕扯着守城将士的衣甲。<p>　　与此同时，圣风骑士团的魔法队催动了强劲的撼地术，配合着宁素女掏心挖肺的细细风刀，吉里曼斯守城的南方军团就似被包裹在山摇地动的黑洞里，瞬间就丧失了战斗力！<p>　　另一边，执行空中任务的飞行器再次返回，此次携带了大量魔法爆火弹，在守城士兵头上准确地投下，顿时火光冲天，爆声连连，炸飞的士兵残躯在城墙剧烈的抖动之下纷纷坠下，叫喊声和咒骂声响彻整个林济城。<p>　　“轰隆……”<p>　　终于，一侧坚实的城墙在飓风、爆炸和撼地术的连番攻击之下，轰然豁开了一道坍塌的口子。<p>　　已经有一阵子没有遭到守城将士反击的圣殿军团，看到这个缺口立刻蜂拥而至，不管是之前担负佯攻的，还是正面进攻的，全部在各自主将的率领下，越缺而过，与纷纷溃退的南方军团混战一片。<p>　　吉里曼斯在亲卫团的护卫之下，边撤边组织抵抗，然而，一来所谓兵败如山倒，二来断后抵抗的士兵发现圣殿军团竟然使用一种不知名的武器，黑油油二尺许抱在怀里，从中射出的是一道道极白的光芒，中者应声倒地，断无存活的可能。因此，除了在撤退之初有零星的断后抵抗之外，到了快退出城去，已经完全演变成为夺路大逃亡！<p>　　圣殿军团随即进驻林济城，宁素女留在城中，进行一些善后整理工作，龙灵儿则率大军继续追击往南逃窜的吉里曼斯。在她想来，上次让他以假死骗过了叶天龙逃出生天，今天如此大好机会一定不能将其放过！<p>　　当神殿军团大捷的消息传至帝都艾司尼亚叶天龙耳朵里，他就像个孩子般觉得不可思议。<p>　　于凤舞她们则更多的是默笑不语，尤其是倩公主，她对宁素女得到魔法能力之后的情况是最熟悉的，做出这番事情一定是在她的预料之中，否则，当初也不会鼓励宁素女南下担负如此重大的一项任务了。<p>　　而对于美丽的国务秘书月如而言，她却看到了叶天龙身边又多了一位实力美女。而且她的目光，更多的是对宁素女她们此番带去的秘密武器所发挥之效果的关注。<p>　　经月如的提醒，欢欣不已的男人觉得有必要去仔细了解一下天机研究院的进展。现今大陆形势已是日趋紧张，一场席卷整个大陆的暴风雨即将来临，倘若能够在武器上面走在各国前列，这对今后的战略无疑是至关重要的。<p>　　左拥右抱着众位夫人，叶天龙到天机研究院视察工作。<p>　　天机研究院就在无忧宫中，是由原皇家学馆改建而成。众所周知，法斯特帝国经历连番劫难，原皇族成员大多在那次祸乱中遇难，这个皇家学馆自然就闲置了下来，恰巧遇到了天机族少女幻云，后来成立天机研究院便就用上了这个地方。<p>　　穿过层层殿宇，叶天龙游园散步般，与众夫人嬉闹间到达了天机研究院。一直跟随在侧的月如面对如此情景，心里竟然莫名地有种羡慕，不过看到幻云迎来，便立马将心事压下。<p>　　“院长小妹，陛下来视察工作了。”众人均未开口，倩公主蹦蹦跳跳来到幻云跟前，一拍她的香肩抢先说道。<p>　　“幻云参见陛下，见过各位夫人！”幻云机灵地一躬身，向叶天龙及他身边各位美女行礼问好。<p>　　“呵呵，不必多礼。”叶天龙笑着一抬手，眼望这个机巧的天机族美少女，脑子里马上就想起了当初的龙灵儿。包括倩公主在内，别说她们三人之间倒真有一种极其相似的东西。不禁心里对这个女孩产生一种怜爱的感觉，就像当初对倩公主、对龙灵儿一样。<p>　　“幻云妹妹，陛下此次想了解一下你们天机研究院新武器研制方面的情况，你带大家参观和介绍一下吧！”月如一看大家顿在那里，忙对幻云说道。<p>　　“是，陛下、诸位，请随我来。”幻云马上让开一条道，请众人进入里面。<p>　　一路观看，幻云跟倩公主二人不时向众人介绍着里面的东西。其中有此番宁素女和龙灵儿带至南方战场使用的飞行器等新式魔法武器，同时也有许多军队的现役装备。一些老装备在天机族少女和手下一班人等的改造发挥之下，竟然也旧貌换新颜，战力效能得到了大幅度的提升。<p>　　最后，叶天龙从其中看到了一样十分熟悉的东西——魔导大炮！<p>　　“嗯，这东西是你们造出来的吗？”叶天龙围着这个庞然大物，兴致盎然地问道。<p>　　“是，这是我们刚刚完成的，它可是费了我们老大气力的。”幻云拿眼偷瞧了叶天龙一眼，难掩内心自豪地答道。<p>　　“真是大好了，想当初在天风之战中，这玩意可真是威力无穷啊！我们天龙大军要是全面配备了这些玩意，那还不是指哪儿打哪儿，手到擒来！”叶天龙抚摸着巨大的炮管，就像看见了一位极品美女，将那双大手在其锦缎般的肌肤上滑过一样。<p>　　“陛下，对于我们天机族人来说，永远都不会缺少创造力。目前对于我们来讲，最大的困难就是制造这些武器装备的材料问题，只要这个问题能够彻底解决的话，我想陛下的大军将会装备大陆上最顶尖的武器，其战力在整个大陆将是无人可比的。”幻云大概是看到叶天龙心情大好的缘故吧，便将到目前为止她认为最大的制约因素说了出来。<p>　　“哈哈，现在这个不成问题了，我们刚刚得到离源库仓，钱粮都不是问题。需要什么材料，到大陆各国足量采购便是了。”叶天龙一挥手，无比豪气地说道。<p>　　“这对我们来说可是太好了，尽管有钱不一定能够采购到足量的材料，但是我相信陛下的大军全面装备这些新武器的日子不会太远了。”幻云眼中闪过一丝亮光，附和道。<p>　　“嗯，那我可就等着那一天早日实现喽！”叶天龙朗声道。<p>　　从天机研究院回来，叶天龙还沉浸在那些琳琅满目的先进武器当中。<p>　　可是还没过多久，冰血鬼族的冷酷男人便带给了他连番的打击。听着鲁图先滔滔不绝的汇报，叶天龙那对剑眉早已紧蹩了起来。<p>　　据天龙密谍从南方刚刚传来的消息，在宁素女和龙灵儿率领圣殿军团在林济城击败吉里曼斯的南方军团之后，龙灵儿率大军趁胜追击节节胜利，至天龙密谍回报消息之时，南方广大领土均被圣殿军团收服。<p>　　吉里曼斯溃逃之际，根本没有一丝喘息的机会，残部一路南退，终于连老巢泸州也尽数丧失。声威大振的圣殿军团所向披靡，一路紧咬吉里曼斯，直到将其逼至法斯特与楚越边界的最后一个州——昌黎州。<p>　　经过数日追剿，圣殿军团也已将昌黎城收服，但是吉里曼斯一伙人遁入边界高山密林之中，短时间内恐怕无法将其尽数剿灭。<p>　　然而，就在此时，楚越国君以边境匪患肆虐为由，向边境集结了大量军队。日前，已经有小股军队以打击扰乱边民安定的吉里曼斯为由，越过边界。从当地以及隐藏在楚越国都的天龙密谍搜集到的情报来看，楚越想趁着法斯特国内势力割据，武安与亚素入侵法斯特之际，也从当中分得一杯羹！<p>　　更凶险的情况还在后面，经过两个多月的审查核实，当初在新年祭庆典期间，被计无咎抓获的隐藏在艾司尼亚的各国秘密人员交代的情况已经查清。<p>　　当初乘着艾司尼亚为操办叶天龙登基以来第一个新年祭大典之机，来自大陆各国不同势力云集帝都，以为一个刚刚经历了政变混乱的国家，肯定会有意想不到的情报收获，并且也相信当时的帝都治安状况不足以对他们构成威胁。于是，在新年祭还没到的时候就广泛活动，其猖獗程度简直让背后一直监控他们的计无咎感到既可气又可笑。<p>　　无论是公然猖獗活动的势力，还是自以为高明暗中活动的势力，在计无咎联合天龙密谍以及月如手下的万艳会彻底摸清情况之后，果断采取行动，在新年祭七大歌舞名家演出之前将他们一网打尽。<p>　　这一审讯与核实就持续了两个多月，一直到了现在，原来从那个时候开始，武安、亚素、楚越以及帕里就在互相接触，最终达成了一项趁乱鲸吞法斯特帝国的计划。<p>　　他们商定，首先由武安跟亚素进兵法斯特西北地区，待时机成熟之后，帕里与楚越就分别向法斯特北方和西南地区进兵。如此一来，纵然法斯特人有三头六臂，也无法同时应付来自四面八方的进攻，更何况他们清楚，时下的法斯特帝国四分五裂，要达成他们心中的目标简直易如反掌！<p>　　“果然如此，现在楚越已经行动了，下一刻恐怕就轮到帕里了吧！”<p>　　听完鲁图先的汇报，叶天龙慨叹一声凝眉紧思，将所有事情串联起来一想，各国的意图简直再明确不过了。作为风月大陆腹地的国家，对于周边各国来说，无论是谁掌握了法斯特，几乎就占定了三分天下。<p>　　必须将云阳的事情赶快结束了！叶天龙心里想着，对鲁图先道：“老鲁，辛苦你了，继续密切关注各国的动态，你先回去吧！”<p>　　鲁图先应声退下，叶天龙匆忙转身前往于凤舞她们那里。<p>　　听完叶天龙的想法，于凤舞与晨月立刻表示反对。<p>　　原来叶天龙找到她们之后，便告知了她们鲁图先最新汇报的情况，同时提出自己率领一部分近卫军奔赴云阳，协助丽蝶尽快将云阳的事情做一了断，免得到时候南方楚越与北方帕里作乱，慌了手脚。<p>　　“凤舞，你们听我说，我曾经说过我要保护你们，让你们不受任何的伤害。这些在以前我做得都不够，但是自从我登上这个位置以来，我就发誓，我叶天龙一定要为我心爱的女人们创建一个最完美的环境，这些我一定要亲手做到！”叶天龙情深激亢地说道，每一缕眼神扫过一位夫人，当中尽是柔化世间万物的浓浓情丝。<p>　　于凤舞与众女对望一眼，微微点头颔首，面对如此情深意重的情郎，她们还有何理由拒绝他呢？<p>　　“去吧，天龙，帝都有我们在，不会有事的。”最后，于凤舞终于道出这句话。<p>　　“谢谢你们，我会尽快回来的。”叶天龙罕见地向诸女深深鞠了一躬。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='32_10'> 第十章 龙神之役</b><p>");

document.write ('　　决定了云阳之行，叶天龙再没有耽误一刻，在向于凤舞她们三人内阁交代了一些事情之后，便在辛西雅女神战士和玉珠的陪同之下往云阳出发了。<p>　　交代于凤舞等人即刻办理的事清是这样的：<p>　　一是利用晨月的玉鸣阁和月如的万艳会在大陆各国的势力，施行一项特殊的任务。即在武安、亚素、帕里和楚越国内制造事端，利用一些反战人士向政府施压，总之，如果能令这些国家内部局势混乱，便是最大的成功！<p>　　第二是同样利用这两个组织，用金钱让英西帝国和鲁甸两国当权人士，挑起对武安、楚越和帕里的对立，如果能够使其动用军队，哪怕是演习和拉动一下，也算是极大的成功。<p>　　这两件事都是针对外国的，还有一件事是有关于法斯特南疆问题的。由于走的匆忙，叶天龙叮嘱于凤舞，一定要向宁素女和龙灵儿提醒，在云阳之患还未解除，局势不到万不得已的情况之下，一定不可以与犯境挑衅的楚越军队发生正面冲突！<p>　　他这点担心不是多余的，以龙灵儿的性格，绝不会坐视楚越大军犯境而无动于衷的，而宁素女虽然在率领圣殿军团对南方军团作战之中表现突出，然而毕竟没有大局经验，万一由着龙灵儿的性子硬扛，出点什么事情，那可是无法挽回的遗憾！<p>　　一踏上青州的土地，叶天龙便差信使向云阳王送去了一份密信！<p>　　信的内容一猜就知道，为今之计，叶天龙能跟他云阳王说的就只有一件事情，那便是已经在云阳清风州地区拉锯两个多月的战事。<p>　　叶天龙并不指望云阳王能够起到多大的作用，如果他真有本事的话，国内局势也不可能像现在这样各自为政，濒临分裂的局面吧！他只是希望云阳王在国内从政治上，对镇南王与神族勾结作乱的事情进行施压，能够从背后分散一些镇南王的注意力也是好的。<p>　　六匹战马疾驰在前往锁云山要塞的山道上，叶天龙一行丝毫不做停留，率领的三千近卫军由于携带着在南方战役中大显神威的部分秘密武器，被拉开了两天的距离，这还是近卫军以急行军的速度换来的。<p>　　“陛下，您此去云阳清风，还未通知丽蝶妹子吧？”玉珠纵马之余，扭头问叶天龙道。<p>　　“呵呵，给我们的美女战神第二一个惊喜嘛！”叶天龙催马疾驰，一声宏亮的回答让紧，随其后的辛西雅等四名女神战士都听在心里。<p>　　“神主，丽蝶小姐一定会十分感动！”辛西雅也随后附和了一句。<p>　　“放心，你们陪我辛苦一遭，会给你们奖赏的，哈哈！”叶天龙放浪地对众女说道，接着快马加鞭，丢下一句，“快啊，前面不远就过艾拉尔山口要塞了，我们一口气跑到清风州法斯特军大营！”<p>　　此时，清风城以东三十里，丽蝶正一身劲甲厮杀在战场之上。<p>　　从早上开始，神族军队便在小股赤峰军团袭扰法斯特大军的策应配合之下，向驻扎此地的先锋营发动了猛烈的攻击。先锋云飞在同巨灵族和翼风族军队的对阵之中，不幸身受重伤，而左右二路先锋迟显与郭回还要防止赤峰军团主力于镇阳和秦仲达部的进攻，都无法抽身应战，丽蝶得知此情况，便二话不说身披战袍立时投入到正面与神族军队的战斗中。<p>　　如今已酣战三个时辰有余，虽然丽蝶仗着自己的不死之身和顽强意志，在阵中斩杀不少巨灵族武士，然而己方大队人马却在这些神族军队面前损失惨重。神族军队的优势在战场上展露无遗，尽管丽蝶率领的天龙大军之中也有人曾有过与神族作战的经验，但是很显然在双方一段时间的拉锯之后，仅凭那些感性的了解和经验，已远远无法跟神族军队场相抗衡了。<p>　　巨灵武士在翼风族士兵的空中引导之下，虽然人数不多，但却稳扎稳打向着阵形已经完全打乱的法斯持大军杀去。<p>　　“璞、璞、璞！”<p>　　巨灵武士舞动硕大的拳头，砸在混乱不堪的法斯特士兵身上，犹如擎天撼地的八卦锤，所触之躯无不暴死横飞。更有甚者，当法斯特士兵好不容易组织起一波攻击，全力围攻某位巨灵武士的时候，巨塔般的他们一记接着一记撼山拳，打得法斯特士兵就像是一圈水中泛起的涟漪，倒飞着向周边跌去！<p>　　望着已呈败势的属下大军，丽蝶纵然穿梭于血雾升腾的巨灵武士阵中，然而已知此战不可能取胜，即使自己一人能够斩杀许多巨灵武士，也无法挽回全体先锋大军败北的颓势。<p>　　但是她却不想放弃，进入云阳至今，跟赤峰军团及神族军队作战那么多场，双方互有胜负形成拉锯已有些时日，现在比拚的就是强大的意志。神族军队纵然单兵作战能力超群，然而毕竟他们数量有限，经过这么长时间的消耗，虽然在局部战场上就像今天一样占尽优势，然而想要在整个云阳战局之中打垮或者消灭天龙大军，也不太可能。<p>　　心念电转之际，丽蝶如海中美人鱼，卡卡作响，击斩于血雾飞舞的巨灵武士阵中。巨灵武士早已对眼前美女的底细掌握的一清二楚，纵然有心想细看一下美女到底有何惊鸿艳色，然而呼呼舞动的锋刃令他们丝毫不敢大意，一不留神就有可能当场毙命！<p>　　驰马至清风大营的叶天龙，听得卫兵说丽蝶亲率先锋大军酣战于城东三十里处，而且似有不支之时，焦急的男人再也无法平静，一挥手策马紧急奔赴前线。<p>　　心念娇人，叶天龙和玉珠六骑犹如飞驰，三十里路转眼即到。<p>　　望着混战一片的双方大军，叶天龙大喝一声，不分青红皂白便冲将阵中。那些高大的巨灵武士很好认，打马分开纷乱的法斯特大军，转瞬到得跟前，剑随势出，劈头盖脸便是数记闪斩，白森森的肉茬伴着怒射的血柱飞散开去，如同一阵旋风，大多数巨灵武士还未看清，庞大的剑气已经在他们阵中四面开花了。<p>　　“是叶天龙，小心……”<p>　　半空中响起空中侦测战况的翼风族士兵的提醒声，一时间，无论是神族军队的士兵还是法斯特将士，都听到这句话。尤其是法斯特的士兵，口中念叨着天龙陛下竟然亲征来援救了，顿时士气大振，纷纷列阵向神族军队发动了猛烈的进攻。<p>　　玉珠与辛西雅等四名女神战士紧随叶天龙，剑枪所指，无不都是肢体横飞，血柱飙升！<p>　　“挡我者死！”<p>　　叶天龙挥动黑红光芒相间之天魔圣剑，一声怒吼，眼冒凶芒，劈斩挑刺，全然不顾向自己扑来，身高马大的巨灵武士。<p>　　“噌噌噌！”<p>　　只听得剑芒割裂皮肉之声不绝于耳，纵然神族战士有着令人咂舌的复原能力，然而在叶天龙疾如闪电的攻击之下，巨灵武士坚实的躯体也被撕裂成一块一块，翻飞着四处跌落。<p>　　一见叶天龙如此猛烈之攻势，盘桓在空中的翼风族战士当下大骇，叶天龙一行犹如旋风般，转眼之间就将坚如盾甲的巨灵武士阵脚冲击得一塌糊涂，在那红黑剑芒之下，巨灵武士恰似被砍翻的歪瓜劣枣，根本来不及反应！<p>　　一声刺耳的鸣哨在空中划过，半空中骤然升起了数十名翼风族人，只见他们个个手持青色水晶弓，扇动白色羽翼向叶天龙这边俯冲过来。<p>　　“陛下，小心空中。”玉珠跟辛西雅激战之际，发现空中异状，同时向叶天龙提醒一声。<p>　　“可恶的鸟人，找死。”叶天龙斩杀巨灵武士间隙，眼睛余光瞥见翼风族“风神之弓”晶芒锋矢朝自己激射而至，怒喝一声，举剑向天，一道浓黑之极的劲芒喷薄而出，顿时与天际涌动的阴云连接一片，霎时电光大作，破空声烈。<p>　　向叶天龙俯冲最近的那名翼风族人眼中闪过一丝惊恐，翅膀急旋想侧飞而遁，然而强烈的气机已将他牢牢锁定，一道白芒闪过，只见其如同一只脆弱的纸鸢般摇晃两下，洁白的飞翼炸裂成碎片，一头深深地栽入混乱的战阵之中！<p>　　紧随其后的同伴见此情景，顿时一片慌乱，混乱间将一通“风神之弓”箭矢急射而出，旋即逃散。<p>　　叶天龙面对雨点般飞来的箭芒，脸上没有丝毫惊惶，长剑一斜，微微一抖，一招“风起云涌玉钩斜”磅礴发出。飞沙走石间，无人看清发生了什么，待到尘嚣略散，那些带着巨大魔法能量的箭矢早已无影无踪。<p>　　“想跑，拿命来吧！”<p>　　叶天龙斜睨一眼飞离漩涡中心的翼风族人，脚踏马背奋力一跃，整个身子斜腾而起，闪电般飙出百十来步远。<p>　　“王道之极，唯我天龙至尊兮！”<p>　　双脚刚刚落定，叶天龙仗剑仰天，如龙出九霄啸吟一声。<p>　　巨大的极白之光一飞冲天，纵然是白昼，这道不断升腾壮大的光芒在天地间也立起了一根擎天光柱。紧接着，闪耀的光芒四散开去，霎时之间天地一片洁白，光芒所掩，看不清地面上原有的一切，人们就似置身于一座巨大的白色空间之中，然而如此极白之光竟<p>　　清地面上原有的一切，人们就似置身于一座巨大的白色空间之中，然而如此极白之光竟然一点也不刺眼，人们就似被巨大的样和融化了。<p>　　战场上再无一丝杂音，静逸缓缓流淌，纯净包裹着一切。<p>　　如同铺天盖地的层云，当极白之光散去，太阳的光华再次普照大地，战场之上已然发生了巨大的变化。战死沙场的将士，不再是缺胳膊、少腿和血污满身，他们全部面带一副安详的微笑，仿佛被神职牧师安抚超度过一般，双手握放于胸前，呈十分规整的方阵整齐地躺在地上。脚下曾被鲜血侵染的土地，此刻就似农耕之后，新鲜的泥土刚刚翻身过来一样，散发的竟然是令人安静的清新气息。<p>　　所有将士都立在原地，他们身上破损的衣甲全部恢复，只是神情之中，散逸着一种无法形容的东西，有敬畏，有惊愕，有恐惧，有平和……<p>　　巨大强硕的巨灵武士和翼风族人，跌坐在一旁，他们垂头丧气，好似被缚住了手脚，无法动弹一般。<p>　　而叶天龙依然是那副仗剑挺立的姿势，只是手上那把神剑已经不复存在。良久，他才踉跄了一下换回正常的姿势，只是看上去脸色有些惨白。<p>　　“陛下，您没事吧？”<p>　　身旁不远处的玉珠跟辛西雅几名女神战士，连忙迎了上来，不安地询问叶天龙。<p>　　叶天龙指了指那些巨灵武士和翼风族人，摇摇头道：“把他们捉起来吧，我没事，就是觉得有点累。<p>　　这时，法斯特军的将士们才反应过来，纷纷涌向巨灵武土和翼凤族人。<p>　　“当啷”一声，不远处的丽蝶丢下长剑，向叶天龙奔了过来。<p>　　“叶大哥……”<p>　　两人深深地拥抱在一起，玉珠跟辛西雅几个见此情景，眼中都增加了一层氲氤之气。而其他的法斯特将士，则雷声震天地欢呼起来，既是为了这一幕缠绵情浓时刻，也是为了他们心目中天神一般的叶天龙及时出现拯救了他们！<p>　　“你怎么来了个帝都出什么事了吗？”一番温存之后，丽蝶抬眼娇媚地望着叶天龙问道。因为按照此刻的情境，她实在猜想不出，登基不久的叶天龙有何理由离开帝都深入别国境内。<p>　　“我想你了，来看看不行吗？”刚刚缓上一口气，叶天龙那男人本性便暴露了出来。<p>　　“看你，一点正经都没。”丽蝶娇嗔一句，突然面泛愁云道：“不过这次要不是你及时赶到，我们真就危险了，说不定我都见不到你了。<p>　　“不许说这样的话，我绝不会允许那种事情发生的。”叶天龙不待她说完，便赌咒发誓一般狠狠说道，同时，将那张大嘴压在了她的红唇之上。<p>　　忸怩一番，丽蝶轻轻推开他，关心道：“方才看你脸色那么差，真没事么个”“应该没事吧，我并不感到难过……”话刚出口，叶天龙突然身子一顿，脸上骤然泛起一片潮红，紧接着“哇”的一声，一股浓稠的血从口中喷出，连人倒在了丽蝶的怀里。<p>　　“叶大哥！”<p>　　“陛下！”<p>　　“神主！”<p>　　丽蝶、玉珠和辛西雅几名女神战士同时尖叫一声。<p>　　冲至近前的玉珠一搭叶天龙的手腕，脸上顿时显出惊慌焦急的神色。她发觉叶天龙受了严重的内伤，情况无比紧急，如若不加紧施救，后果简直不敢想像。<p>　　而同样一脸焦急的辛西雅几名女神战士互相对望一眼，辛西雅道：“等不了了，现在只有我们为神主注入真气护住他的心脉，然后再仔细研究吧！”<p>　　“你们？”丽蝶疑惑道。<p>　　玉珠明白辛西雅说的是什么意恩，马上唤来亲卫在外围面朝外排成一圈，辛西雅和其他三名女神战士马上解开衣襟，将一对对硕大饱满的乳房现了出来。而玉珠则快速向丽蝶解释了一番，利用女神战士的乳汁向叶天龙传递真气的事情。<p>　　由于之前此种做法都是事先被叶天龙催情，才能激发她们分泌足量的乳汁，现在是如此环境，加之辛西雅她们急着营救叶天龙，反而越急越产生不了乳汁。<p>　　看在眼里的玉珠二话不说，霍地敞开衣襟，与辛西雅搂抱在一起，肌肤相亲激烈厮磨起来。受到玉珠启发，其他三名女神战士也互相抚摸身体，快速进入到春情撩动的状态之中。一旁的丽蝶从未见过这副情景，看到如此情景，也不禁加入至女神士之中！<p>　　很快，亲卫背围而成的圈内春温上升，诸女的娇吟声也逐渐清晰起来。渐渐地，辛西雅和几名女神战士感觉到乳房充涨起来，珍珠般粉嫩的乳头也散发着晶莹的光泽傲然挺立。<p>　　她们知道时侯到了，便依次将滑嫩的乳头放进叶天龙嘴里，一股股女神汁液在叶天龙下意识的吮吸之下，源源不断进入到体内……<p>　　“哈哈，好一派春光啊！”<p>　　突然，一声浑厚戏谑之声传来。诸女马上整衣警戒，好在她们对叶天龙注入真气的过程已经结束，叶天龙也已经恢复了不少力气，脸上的颜色也比起吐血之后红润了许多。<p>　　“什么人？！”丽蝶娇叱一声。<p>　　“雷鸣兄，今天我们可是艳福不浅啊！”话音出处，只见两个身材巨大的巨灵族人极其灵活地跃入亲卫圈中。<p>　　“他们是雷吉和雷鸣。”叶天龙低声说了一句。<p>　　“看来二位今次是想趁机捡便宜吧？”丽蝶怒目相向，怒叱道。<p>　　“别跟他们废话，看了我的女人，我不会让他们活着离开。”叶天龙虽然声音很低，但是从中透出的杀气却不减反增。<p>　　“哈哈，真是痴人说梦……”雷吉放肆地大笑道。<p>　　然而，没等他笑毕，脸上的表情就晰间变为惊愕和恐惧了。原来叶天龙早已高高跃起，一把黑红锋芒相间的长剑从臂上伸出，只见一道黑色剑芒划过，雷吉嘴角浮起一丝怪异的笑意，下一刻“轰隆”一声，如一面墙壁般倒塌下去。<p>　　“你……好……”雷吉闭眼的那一刻，含糊不清吐了两个字。<p>　　“你杀了巨灵一族族长之子！”<p>　　“叶天龙，神族不会……”雷吉身后的雷鸣见叶天龙一招之内便将雷吉斩毙，下意识地后退一步，嘴里说着狠话。<p>　　然而，同样的，他的话还未说完，叶天龙剑锋一偏，浓黑的剑气便已穿胸而过，晃了两晃，重重地向后跌倒。<p>　　叶天龙剑气一收，恶毒地说了一句，“你早该死。”<p>　　就是方才这两剑，被后世史学家视为，正式拉开大陆混战的奠基礼！<p>　　下期预告：<p>　　法斯特历五四○年四月，一场堪比百族大战时期的大混战，正式在风月大陆上蔓延。<p>　　神族的目的明确化，正式走向前台，轻松掌握亚素、帕里和楚越等国的势力，利用大批虔诚的人类信徒，以近乎包围的态势，从四面八方向法斯特进行鲸吞计划。<p>　　处在法斯特权力巅峰的叶天龙，与有着几乎同样庞大控制权的尤那亚，在这个时候虽然都打着各自的如意盘算，然而在他们认为不损害自己利益的前提下，为法斯特的生死存亡负责，各自迎击来自各国的侵略军队。<p>　　在叶天龙与尤那亚这种微妙的平衡之下，叶天龙得以腾出手来，与云阳王和英西帝国达成联盟。至此，一个风月大陆各国合纵连横的庞大格局逐渐显现。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_01'> 第一章 四方涌动</b><p>");

document.write ('　　神之一族巨灵族长之子雷吉的死，产生的反响远比叶天龙预料的严重得多。<p>　　当然，这其中的变化，只有神族之间以及正在同神族军队交手的叶天龙感触到了。而对于风~月~大~陆广大的民众来讲，他们恐怕水远都不会了解这类比之ZZ层面都要隐讳的纠葛。<p>　　从叶天龙大胜巨灵武士第二天开始，神族近乎疯狂的反扑就一刻也没有停止过。<p>　　云阳镇南王手中的赤峰军团已经不足为虑，因为经过这么长时间的交战，尽管他们拥有像秦仲达这样的虎将，然而军队整体的战斗力不一定跟某位将领的强悍成正比。大大小小数阵下来，虽说双方都在消耗，但很明显赤峰军团已到了山穷水尽的地步。<p>　　镇南王本就是趁机割据于靠近法斯特的云阳西南一隅，自己并没有过硬实力，本想借助神族之力逼退云阳王来实现自己的野心，却万万不曾料到祛斯特叶天龙会插手此事。仗着神族之力，他坚持了这么长时间已实属不易，可就在叶天龙到清风的这两天，云阳王突然通令全国，全面封锁同镇南王领地清风、阳西等州郡的贸易往来，这一下无异于釜底抽薪，断了镇南王的根基。<p>　　而神族所表现出来的强悍，已经远远超出了镇南王的预期。也是从这个时侯开始，神族一改往日对其的恭敬态度，公然胁迫其一切听从神族的安排，可以说镇南王领地除却清风城之外，从这时开始已经实际控制在了神族的手中！<p>　　而面对神族军队不知疲倦的进攻，天龙不可能再像前一天那样一人定输赢。他那天使完“王道之极”那一招之后，已经耗费了巨大的真力，如不是辛西雅等几名女神战士及时以乳施救，他是绝不可能在雷吉出现之际，拼尽全力给予他们致命一击的。<p>　　后来回到清风城，他细细琢磨，才参透此中玄机。纵然经历了桃园悟剑、花园精升等武技的大幅提升，所谓“王道之极”也已非曾经之力，然而毕竟当时非为实战，所发之力空有惊天气势。此番运用实战，效果虽佳，但所付出之力也非习练可比。<p>　　不过，这也为他提了个醒，精妙武技的参透，还需要自身坚实的真力作为保证，如此才不会出现此番内耗过度的状况！<p>　　接下来几天，由于叶天龙还在辛西雅等几名女神战士的乳汁之下恢复功力，所以面对神族军队强悍无比的进攻，法斯特犬军只好逐渐放弃清风城以东地区的控制，大军主力全部撤回城内，凭借坚固的城防以逸待劳。<p>　　与此同时，一直保持同艾司尼亚联络的叶天龙，也连番接到令人不安的资讯。<p>　　似乎就在一夜之间，周边各国对法斯特入侵鲸吞的步伐明显加快。据可靠消息，尤那亚在鹰扬军团协助之下，虽然一直将侵入法斯特领土的武安、亚素军队阻挡在大湖地区，然而就在近两天，加入两国军队的神族军队，突然以前所未有的猛烈攻势向法斯特腹地挺进，尤那亚纵然奋力抵抗，然而无奈对其锋芒，一下子丢掉了紧邻大湖地区的两个州郡！<p>　　而据天龙密谍传回的消息，北方帕如法斯特原北方军团勾结，已绘越过边境。而西南楚越更是变本加厉，在之前小股军队以清剿吉里曼斯残部为名侵入法斯特领土之后，日前也公然挥动大军，全面侵入了目前由神殿军团掌控的南疆领地！<p>　　另外，据玉鸣阁与万艳会各分支机构汇总的消息，远在西方的英西帝国跟东北方向的鲁甸，近日国内局势出现了可笑的局面。<p>　　鲁甸作为毗邻法斯特帝国的国家，曾经就有过趁机侵入法斯特的打算，当然因为金钱政治的关系，最后并未付诸实施。然而，此次国内一部分鹰派人物又极力推动趁乱发兵法斯特的计划，在众国蚕食法斯特这块蛋糕当中分得一杯羹。可是，跟上次一样，同样又有一部分“热爱和平”的人跳将出来极力反对这一提议，一天士地下一通战略分析，认为在此关头，还是看清楚形势之后再做打算，贸然入侵法斯特，很可能将鲁甸全面卷入到风月大陆大战的漩涡中。<p>　　如此，再加上有心人的推波助澜，鲁甸国内为了此事而分为两大阵营。一场由国外事务而引发的国内势力较量，便在有心人暗中得意的情况下，热烈地拉开了帷幕。<p>　　而英西帝国的情况比之鲁甸更甚，不过他们所讨论的情况并非与法斯特有直接关系。面对大陆诸国一窝蜂地卷入鲸吞法斯特帝国的行列中，作为不与法斯特接壤的他们，也从中看到了机会。<p>　　至目前为止，武安几乎倾尽全国之力东进法斯特，国内相对比较空虚。而以当下风月大陆的形势来判断，这场因围绕法斯特的各国混战不可能在短时期内平息，至最后很可能将是关系各国生死存亡的大战，卷入这个漩涡中的各国若想中途退出，己万不可能。这对此番没有直接卷入的英西帝国来说，将是一个前所未有的向外扩张的机会，如若趁此良机进兵后防空虚的武安，一举拿下武安西边广裹的土地，不是没有可能。至于对待首尾相接的亚素与楚越，如果情势允许，他们也绝不会放过并吞他们大片土地的机会！<p>　　这样的呼声在英西帝国一度很高涨，尤其一些军方背景的当权人士更是极力拥护。毕竟，对于他们这些武将出身的人来说，面对如此一个建功立业的大好时机，怎么能压抑自己沸腾的热血呢？更何况国家自百族大战之后，安居乐业的人们早已将祛些曾经浴血奋战的武将世家淡忘，灯红酒绿的生活早已将尚武精神湮灭，他们这些武将虽说在爵禄上高高在上，然而在朝中却越来越没有话语权，因此，此次出现的这种声音为他们带来了希望，对于不甘心就此老去的武将们来说，借此重新建立他们武将的地位和威信是再好不过的机会了。<p>　　当然有呼声，同样也有反对的声音。反对派主要是那些在朝中已经站稳脚跟的文臣，对于他们而言，放着如今安稳的日子不过，偏去做什么开疆扩土的事情，实在是拿整个国家的繁荣安定来冒险。更重要的是，他们不希望因此，真的让那群武将翻身重新掌握话语权，这可是他们这般文臣经过几代人好不容易经营成的局面，怎能因为此事而有所改变呢！<p>　　于是乎，英西国内近日便一直在为此事而争论不休，混乱的局面更是比鲁甸有过之而无不及！<p>　　所有这些资讯综合起来，使得叶天龙先前不安的情绪微微得到缓解。虽然北方帕里与南方楚越的举动对他来说十分紧急，但是英西帝国和鲁甸国内的情况却给了他希望和巨大的信心。两国的情况正好说明了他离开艾司尼亚前交代于凤舞她们的事J情有了进展，只要再加把劲，很可能就能达到自己预想的目的。<p>　　目前对法斯特或者说叶天龙系势力来讲，最紧急的，看来将是帕里与北方军团勾结南进的步伐，以及月前纠缠于云阳清风的神族军队。至于南边楚越的入侵，有宁素女和龙灵儿统帅的神殿军团抵挡，暂时没有大大的问题。<p>　　清风城中临时帅府暖阁之中，听着叶天龙对于这些问题的分析，众女均是面带喜忧参半的表情，多是因为受叶天龙情绪波动的感染吧！<p>　　望着她们如此模样，叶天龙无奈地拍拍手，就似甩掉一切的不快，笑道：“好了，我的小亲亲们，别为暂时无法搞定的事情烦忧了，我实在不该跟你门说这些的。<p>　　“叶大哥，现今各国并起，混战即发，我们是该未雨绸缪的。”丽蝶一脸沉思，淡淡说道。其实，自从叶天龙登上帝位开始，她又何尝不曾恩索过此类问题啊！<p>　　“哎呀，我的小妖精，说过不再讨论此问题了。”叶天龙仰身后倒，耍无赖道。<p>　　“陛下是想休息一下了是吗？”玉珠与一脸狐疑的丽蝶对视了一下，眨巴着眼睛对榻上的男人问了一句。<p>　　叶天龙霍地从榻上坐起，眼睛里放光道：“是呀是呀，刚才突然觉得好累哦，我想因为内力还未恢复吧！”<p>　　“神主，那我们为您恢复吧？”站在一旁的辛西雅听闻此话，忙紧张问道。<p>　　“好啊，我最喜欢你们的甘甜神乳了。”叶天龙心中暗喜，一拍手从榻上起身，通直走向辛西雅跟其他三名女神战士跟前，坏笑着，两眼直勾勾地盯着她们蓬勃的胸脯。<p>　　玉珠跟丽蝶对望一眼，摇摇头，微笑着露出一副见怪不怪的表情，而丽蝶则仍然有些惊愕，虽然已经跟这个男人有过鱼水之欢，但是对于他平时跟其他姐妹们一起是怎样的生活方式，她的确不甚了解，看到眼前情景，她恐怕已想到这个她死心塌地热爱的男人在无忧宫是怎样一副奢靡作风了。<p>　　接着，二人露出一个诡笑表情，蹑手蹑脚打算溜出屋去。<p>　　二人刚行出三步，背后好色男人那故作趾高气扬的声音便悠悠传来，“站住，你们两个小坏蛋想到哪里去啊？”<p>　　缓缓回首，两位娇人抿嘴笑道：“我们……我们出去安排一下晚餐！”<p>　　男人已是左拥右抱，双手抚着两侧女神战士高挺的爆乳坐于榻上，看着两位明显撒谎的小娇娘，他慢条斯理道：“好你们两个小妖怪，敢骗夫君我，一定要让你们好好尝尝我惩罚的滋味！过来，先鞭打八十军棍再说！”<p>　　“是，夫君！”二人娇柔地做了个行礼的动作，娇滴滴向榻侧行来。<p>　　“哈哈，知错就改，一会儿轻点惩罚你们……”<p>　　“唔……咯咯……耶……”<p>　　顿时，暖阁之中一片欢腾，莺声燕语、呢喃娇嗔，春温流溢好不热闹！<p>　　“嗯……”<p>　　一阵颤栗，闭目修炼的华柔娇哼一声，从忘我之境惊醒。<p>　　又来了！华柔收功从锦榻之上坐了起来，心里一边在咒骂，进又是无比矛盾的心情，那种酥麻难抑的快感和心灵的痛苦几乎要将她折磨疯了。<p>　　自从对玉珠的控制失败之后，她便时不时莫名出现这种令人难以启齿的感觉。上次从叶天龙手上逃脱之后，密室之中她曾细细分析过，当时就隐隐察觉她这一切的奇怪感觉都应该与当初对玉珠的控制有关系。<p>　　想当初自己对玉珠的控制被叶天龙强行破解，自己有一小部分灵魂就留在玉珠体内。那本是她为了加强对玉珠的控制而施以的月之神殿秘术，然而，也正是这样，她的部分灵魄与玉珠心灵之间融为一体。玉珠被叶天龙解救之后，她起先并未在意，直到自己不断出现难以名状的奇怪感觉之后，她才逐渐将此与玉珠跟天龙之间的交欢联系起来。<p>　　既然一部分灵魄跟玉珠心灵联体，那么玉珠内心之中某些特别的感受自然就可以传递给自己。如今看来，玉珠心中能够传递给自己的感受，看来仅此欢娱之感了。<p>　　尽管她从小就接受月之神殿的教育，一直都是以未来神殿圣女的规则要求自己，虽然长得貌美如花，然而却从未有过丝毫男女之想。尤其是作为月之神殿的圣女之后，一来无人向她叙传任何有关男女之情的知识，二来森严的教规也不允许她有这方面的思想，可以说至今她仍不知道男女之情究竟何然。<p>　　然而，正所谓“春到浓时花自红，瓜到熟时蒂自落”，自从月之神殿公然在大陆出现活动，她也算是抛头露面，见识了许多人世间的情爱恩怨。虽然对此一直保持着一颗避恶之心，但终究耳濡目染，对此也算一知半解。<p>　　尤其当自己每次出现那种情况之时，她的感受也从最初的惊恐、愕然、难受、自责，到了后来慢慢的不可抗拒——愉悦和无尽的快感。<p>　　每每至此，她的脑海中会清晰地浮现出叶天龙各式各样的模样。闭上眼睛，她几乎可以看见叶天龙在自己身上动手动脚，充胀的酥胸就似被那个男人玩转一般，下身充实的火辣之感丝毫不似幻境，由小腹至升腾而起的快感浪潮前赴后继冲击着自己颤动的心灵，她渴望自己一直被此中紧实之感包围！<p>　　“啊……”<p>　　她不由地将自己的双手按上自己的酥胸，火烫的玉手触至红樱般撅起的乳头，嘴里不禁呻吟一声。她凌乱地撕扯开自己丝滑的衣襟，将一副剔透晶莹的上身裸露了出来，在昏暗的灯火下，她削葱般的玉指滑过皎洁的玉肌，那淡淡泛起的光泽更是夹着迷醉的幽香。<p>　　她的心里还隐隐提醒自己，这不过是叶天龙同玉珠之间的欢娱由玉珠心灵传递给了自己，一切不过都是发生在玉珠身上而已，然而，她却无法停止下来，或者说她根本就不愿意醒来。<p>　　她扭动玉颈，因为她感到叶天龙那火热的龙舌正在席卷那里的每一个毛孔。她能清楚地感受到他舌尖上每一颗凸起的味蕾，痒酥酥、滑溜溜、润津津，鼻腔间粗壮的气息喷抚在每一根纤毫之上，更是令人激灵不断，舒爽连连。<p>　　“唔……”<p>　　一阵火辣辣的憋涨之感从粉臀菊门传来，就似被撕裂皮肉，她忍不住探手撑捏那个她从未触及过的地带。<p>　　好剧烈的冲撞啊！华柔挺动上身，扭动粉臀，不住地耸动研磨。片刻功夫，她便如一只脱壳而出的湿翼蝴蝶，活脱脱一蠕动白玉蜗牛。呼呼娇喘似那劲火风箱，低靡呻吟如那黄莺出谷。一双黛眉时皱时舒，一对红唇半翳半含，温软馨巾春湿透，香汗有如雨涟涟。<p>　　往复来回千百度，倏然悠休，半身空去，散落一席滩涂。爽乎哉，缩嘬秀口，引来颤栗一抖。未及魂神九霄回，巫溪浪起，巨龙游弋，泛起千里涟漪。壮唏嘘，扩充幽洞，激发惊雷一记！<p>　　不知何时，华柔那根纤纤玉指，已经搅动花溪，泽鸣荡漾，颤乱一片荆苇。好舒美的感觉啊，她在心里默念，她知道神也无法将她引领至如此美妙境地，叶天龙那张面孔在她面前愈发清晰，她能看到他深邃的眸子里去，他劲扫的剑眉、他隆挺的鼻翼、他唇上颔下苍劲的髯须……<p>　　她亟待地迎合着这个男人向自己发动的每一次冲击，她张开双腿，犹如敞开宽广的胸怀。她闭眼享受着这一切，如此快美的感受是由脑中这个男人给予的，她舍不得醒来，舍不得脑中这个男人坚实的身影离开，在这一刻，她已经被征服了！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_02'> 第二章 千年缔约</b><p>");

document.write ('　　听着侍女轻声离去，华柔莫名地长舒了一口气，整个身子顿时松弛了下来。<p>　　愣了片刻，她从榻上起身，整衣修容。望着镜子里自己面庞上那未散尽的红晕，感受到身体某处还在微微地悸动，脑海中就不停闪现那个强壮男人的身影片段，而她的心情也骤然烦躁起来。<p>　　拾起湿巾在自己微热的脸上轻轻敷了敷，微摇臻首迫使自己冷静下来。直到镜子中那张脸上浮现出一丝冷酷的狞笑，华柔才终于定下心神，款步出门向大厅而去。<p>　　这次召来神殿当中各位长老相商的议题，其实已在半个月前就定下了。<p>　　自从华柔上次在巴南州找叶天龙合作的事情无疾而终以后，包括她自己在内的月之神殿高层人士都已经对同叶天龙合作或者说是利用，不再抱有希望。<p>　　按照年前的态势，他们月之神殿是有意藉以一位强力人士达成自己的目的。看风之神殿已经联合神族，选择了尤那亚作为推行重掌风月大陆的旗帜，他们月之神殿自然也不甘落后，分析大陆局势，他们还是认为叶天龙最有希望。<p>　　虽然长久以来，他们月之神殿跟叶天龙之间有着各种各样的恩怨，然而在事关他们月之神殿大局的问题上，他们还是决定让华柔去探探叶天龙的口风。如若出于利益趋同的角度，双方能够达成合作，那么他们更有信心超越风之神殿、最先达成他们千年不休的终极目标。<p>　　然而，事情的进展就似他们起初担心的一样，那个傲慢张狂的男人不但不买账，甚至堂堂月之神殿的圣女差点被俘获。叶天龙强硬的态度和对他们月之神殿刻骨的仇恨，令他们清醒地意识到，要想跟这个男人合作，根本是不可能的！<p>　　就在他们认为月之神殿此番一定输于风之神殿之际，事情却突然出现了转机。<p>　　根据他们掌握的情况，在新年来临之际，原以为两个水火不相容的男人之间，却突然缔结了和解协定，在法斯特这个混乱漩涡引爆风月大陆大震荡的关键时刻，他们却形成了一种微妙的合作关系。<p>　　这让原先想通过同尤那亚合作获取更大利益的风之神殿和神族遭受了巨大打击，不光令他们原有计划泡汤，甚至对于他们今后的目标也是一次覆灭性的摧毁。<p>　　风之神殿不得不面对因押错赌注而带来的目标受挫和终极计划延退的后果，不过，好在这些对他们来说都只是终极计划当中一个阶段，通过紧急调整实施计划，他们立刻利用外围势力对尤那亚进行报复性打击，同时也加快了搅动法斯特这汪浑水的动作！<p>　　于是乎，这才有了这些日子以来，法斯特四面受敌的状况。<p>　　对于月之神殿来说，他们不光冷眼旁观了风之神殿计划受挫，同时也从中看到了另外一个机会。单纯从两大神殿势力来讲，他们之间其实并没有大大的差距。包括所有神族，其实在众神之战那个年代，众神就是以风月两大神殿分为两股势力，这么多年过去了，虽然对于风月大陆上的广大人族来讲，似乎一切都已经过去，然而对于两大神殿和神族来说，这一点却始终没有改变。<p>　　失去了利用尤那亚和叶天龙这种人族强者的机会，两大神殿几乎又回到了势均力敌的局面。而随着千年之期的临近，他们要想实现各自的终极计划，留给他们的时间已经屈指可数了。一来，经过千年的经营积蓄，他们都达到了势力的原始积累，没有必要也没有时间再让他们隐退大陆进行经营积累。二来，从那个终极目标本身来说，他们风月两大神殿的根本利益是一致的，分歧不过就像是最终谁来登上最高位的问题。<p>　　因此，经过反覆权衡考量，月之神殿首先想到，在当下这个特定的时刻，两大神殿进行合作是最好的选择！<p>　　经过神殿高层之间的商议，月之神殿在尖塔领导范围内达成了此项共识。今次，便是将月之神殿各地分支中层人士召集起来，对这一决定进行更广范围的推广和补充商议！<p>　　宽广的神殿大厅之内，黑压压早已坐满了来自各地的神殿人士。他们全部黑袍及身，幽邃神秘的感觉，令悬挂在大厅上空的巨大烛灯和厅壁上整齐的火炬似乎都黯然了些许。<p>　　站在由数十级台阶形成的圣坛之上，华柔看了一眼两侧红袍长老，威严地坐上了由两轮弯月对称造型的圣椅。<p>　　“参见圣女殿下！”<p>　　台下大厅众人一齐拜倒，宏亮的声音山呼而来。<p>　　华柔微微一笑，这种感觉真是棒极了。面对台下近千人的山呼朝拜，她心中那股豪情裹着热血便不断地翻腾起来，她痴迷这种权力的巅峰，她喜欢俯瞰众生的感觉。顿了少顷，她才略微一抬手，示意厅下众人起身。<p>　　“谢圣女殿下！”<p>　　又是一阵山呼，黑压压的人群才又乌云翻卷一般起身坐回原位。<p>　　华柔拿眼看了一眼两侧神殿高级长老，他们是事前了解此次会议一切议程的。<p>　　于是，左边为首的一位长须长老立刻会意，清了清嗓子朗声道：“月之女神忠诚的臣民啊，让我们沐浴月之女神的光辉，为我们光明的未来奋斗吧……”<p>　　一番慷慨激昂，千篇一律的念诵过后，那位长老向厅下众人通报了月之神殿拟与风之神殿达成合作的决定。<p>　　这个消息在众人之中无异于一记惊雷，作为月之神殿老牌的骨干力量，他们对于自己神殿与风之神殿之间的纠葛比之任何人都清楚。从众神之战伊始，两股势力之间的恩怨就已经成为死结，是任谁也无法将其解开的。否则，风月两大女神最终也不会因为受创世神的诅咒，将元灵永久封印吧！<p>　　现在居然要跟已经较量了千年的势力谈合作，这让他们如何能够转过弯儿来。<p>　　从当初两姐妹间的争斗，到将众天神卷入其中，再到后来双方各自创造了属于自己的族类——神三族与魔三族。从创世神封印她们的元灵，到创造出善恶兼具的人类，从人性善恶的争斗，再到经过千年经营即将达成的终极目的，风月两大神殿势力早已水火不容，即便是此番决议在月之神殿内部通过，可风之神殿势力是否能够感受到己方善意，同意双方的合作，还不一定呢！<p>　　看到众人交头接耳议论纷纷，华柔眼睛里放射着犀利兼具自信的光芒，她料定众人一定会有此反应。而能够平息这种反应的应对策略，也早在这次会议之前就已经制定了。<p>　　用不着她堂堂圣女出口解释，两侧各位长老都已经分工明确，做好充分准备了。<p>　　“静一静，各位静一静！”<p>　　负责月之神殿日常事务的萨德尔长老起身站至阶前，理了理绛红圣袍，向华柔行礼之后又向厅下众人微微一躬身，声如洪钟般开口说道。<p>　　“我清楚大家在议论什么，然而，如果我们都站在实现神殿终极目标的高度上来思考该问题，想必一切都会释然的。千年之期的传说，想来在座各位神殿资深人士都很清楚，我们已经没有时间再重新布置了，而与我们有着同样传说的风之神殿，如今也处在一个关键的时刻，人族的贪婪和傲慢在千万年的漫漫长河中已经显露无遗，壮阔的风月大陆怎能由他们肆意主宰？！唤回我们伟大的月之女神，与风之神殿唤回他们伟大的风之女神，是同样的目标。当下摆在我们面前的敌人，只有那些没有女神印记的人族，我们唯有联手风之神殿打败人族，才能实现统治人族的目的。至于最终是我们月之神殿还是风之神殿问鼎天下，只有将这一切完成之后才可实现的！”<p>　　萨德尔滔滔不绝地站在那里宣讲，而厅下众人也逐渐没有了声息。作为月之神殿分派各地的骨干分子，他们对于神殿事务的了解，远非下层人士及广大信众所及。<p>　　诚如当初尤那亚同叶天龙达成和解时双方的心恩，他们认为风月大陆最终的对决应该是他们之间。按照月之神殿的逻辑，那么风月大陆终极的对抗看来非他们两大神殿莫属了，而在此之前，就像尤那亚跟叶天龙一样，选择合作不失为一种较为稳妥的方式！<p>　　沉默了许久，终于有一位坐在大厅前排的黑袍骨干问道：“我们拥护神殿做出的决定，只是不知风之神殿对此能有积极的回应吗？”<p>　　“这一点毋需大家操心，我们尊崇的圣女殿下自有主张。”萨德尔一侧身，向华柔施礼道。<p>　　“既是圣女殿下亲为，我们自是相信。”那位黑袍骨干一躬身，坐了回去。<p>　　“圣女殿下英明。”见众人已无异议，萨德尔率先拜倒下去。<p>　　“……圣女殿下英明……”紧接着，厅下众人纷纷起身，如同先前朝拜一样，黑浪起伏，山呼海啸。<p>　　同一时间，风之神殿总坛，圣女艾琳碧斯正在接见月之神殿派来的使者。<p>　　“照此说来，我们风之神殿非得跟你们月之神殿合作不可喽？”包裹在蓬松洁白的鹅绒圣袍之中，艾琳碧斯斜倚在柔软的榻椅之上，望着稳坐八仙椅的一精瘦男子，傲慢道。<p>　　“圣女殿下，您对尤那亚的经营已彻底失败，周边各国形势又是如此，我们两大神殿的目标终归是同一方向，在当前态势之下，合作是在千年之期临近之前达成目的的最好方式，您不觉得如此吗？”精瘦男子目光精烁，全然没有丝毫的拘束。<p>　　“是你们首先沉不住气了吧？你们别忘了，我们之间是正邪不两立，你听说过神族与魔族合作的先例吗？”艾琳碧斯微微一笑，声音虽小，然而当中透出的气势却犀利无比！<p>　　“难道圣女殿下还不清楚当下局势吗？大陆流传已久的天命所归之说，您应该知道其份量。从目前形势及今后发展趋势而言，那个被称为天下第一人的男人实力似乎并非圣女殿下预料的那样简单，想利用尤那亚削弱其力量的做法早已破灭，虽然殿下调整计划从外围发动了热闹的攻势，不过大家有目共睹，效果并不乐观。而至目前为止，我方势力还未完全展示，我想殿下是不会在这个时刻拒绝我们的好意吧！”精瘦男子一点也没有因为艾琳碧斯的犀利气势而退却，反而意有所指地从大陆当今局面坚持道。<p>　　“我能否将阁下最后这番话理解为一种威胁呢？”艾琳碧斯换了个舒服些的姿势，还是那副内紧外松的语调反问道。<p>　　“尊敬的圣女殿下，在下万万不敢有此意图。我只是想提醒殿下，如若我们两大神殿还依然各自为战的话，恐怕千年之期过后最大赢家就是那个男人了。”精瘦男子微微一躬身，马上换了另一副口吻说道。<p>　　“如若不是发现那个男人将会是一个大魔头的话，恐怕就是我们之间合作来铲除你们这群邪恶势力了。”艾琳碧斯神情一顿，似是回首不堪往事一般，不过她马上便恢复原状，问道：“我怎么能够相信你们想要合作的诚意呢？”<p>　　精瘦男子闻言，心中一喜，然而脸上并未立刻表现出来，略一欠身道：“想必圣女殿下一定知道众神之战结束，两位女神被父神封印之前那个秘密的缔约吧？”<p>　　一句话，艾琳碧斯的思绪一下子被勾了起来。根据神殿历代圣女首尾相传，只有神殿圣女与大导师秘而不宣的一段记忆浮现出来。<p>　　众神之战后期，整个世界千疮百孔，事态的发展其实也出乎风月两位女神的预料。<p>　　然而，正所谓开弓没有回头箭，整个事态发展至如此局面已远非她们可以掌控。两位女神在越来越激烈的对抗之余，也都料到她们各自的命运的归宿，创世神一旦静修结束，她们将难逃被严酷惩罚的结局。<p>　　对于两位最直接的当事人，在众神混战之际，她们本身却已经在为面对父神惩罚的后果而做准备了。<p>　　作为创世神的女儿，她们十分了解自己父神的性格。对于自己即将遭受怎样的惩罚，她们也在心中有了大致的判断。而得出的一个初步结果，就是分析了她们如果遭受到最严酷的惩罚被永久封印起来，她们是否还有机会获得新生。<p>　　研判了可能遭受的最严酷惩罚是被永久封印。她们知道，想要躲过那场灾难般的惩罚是不可能的，而唯一有一个可以称为机会的可能，就是永久封印每过千年的一次力场衰弱。如果能够抓住封印力场衰弱的那个短暂时刻，拼起反击的话，将有可能挣脱禁制，从中解脱出来，重新获得新生！<p>　　姐妹两个都想到这一层，但是在创世神对她们实施惩罚之前，她们并不能确定自己到底将遭受怎样的惩罚，于是，在将这种心思埋藏起来的同时，依然在众神之战中推波助澜，随波逐流。<p>　　终于有一天，创世神静修结束，发现世界已经被两个女儿折腾至斯，一怒之下，他对两个女儿进行了诅咒，将她们永久地幽禁起来。<p>　　在剥夺了她们一切的神之形体后，风月两神之灵被一直封印在九炎天脉之中。而就在她们被封印的那一刻，两位心中早有预料的女神，终于在那一刻达成一项秘密契约，那就是在历经千年之后，趁着禁制力场千年衰弱一次的机会，在获得新生之前，双方联手冲破禁制！<p>　　于是，这项秘密契约便一直在双方核心成员之间遵守，一直到经历了漫长岁月，双方势力出现了以风月两大神殿为代表的时代。<p>　　然而，岁月流失，由于该秘密契约只在双方核心之间知晓，而对于广大信众及普通人士来说却并不知情，出于对众神之战双方誓不两立的理解，双方势力在后世漫漫长河中也一直处在对抗的状态。同时，也正是因为双方核心层知道秘密契约的存在，所以，尽管千百年来双方一直在斗争，但却并未再出现像百族大战时的那种情况。<p>　　现在，一个新千年之期即将来临，作为信奉风月女神的两大神殿核心，自然又想起了这些事情。契约自然是一方面，当然能够促使他们下定决心实施这一契约的，还是大陆目前越来越严峻的形势！<p>　　可是，如果双方知道他们信奉的两位女神在九炎天脉的禁制之下是一种全然不同之生存状态的话，他们这看似虔诚的做法恐怕就显得有些可笑了。<p>　　收回思绪，艾琳碧斯淡淡说了一句，“我当然清楚千年缔约，但又能怎样呢？”<p>　　精瘦男子一笑，道：“履行契约是我们共同的责任，我们不能辜负两位女神的托付。再说，当下大陆形势也不允许我们再继续各自为战，否则很有可能我们将错失千年之机。现在我们月之神殿率先向殿下抛出橄榄枝，我不知道殿下有何理由不答应这一切。”<p>　　“阁下的理由很充分，我们的确没有理由不答应这一切。”艾琳碧斯终于松了口风说道。<p>　　“如此便太好了，这实在是女神护佑！”精瘦男子微微松了一口气，虔诚道。<p>　　“不过，既然是合作，我想大家还是讲好条件吧！”艾琳碧斯突然又话锋一转，提出一个十分实际的问题。<p>　　精瘦男子一顿，精光闪现的眼睛一转，马上说道：“这个自然不是问题，不过就目前来讲，我想双方只要按照各自经营的格局来全力对付法斯特这个混乱漩涡，待到整个大陆天翻地覆过后，我们各自迎归伟大女神，至那时再商讨我们之间的问题，岂不更符合双方利益？”<p>　　“问题是，既然是以履行千年缔约为基础的合作，阁下清楚两位女神被封印的九炎天脉是何处吗？听阁下之意，我怎么觉得你们是在打着女神的幌子来实现争霸大陆的目的啊？”艾琳碧斯果然滴水不漏，一语道破天机。<p>　　“圣女殿下误会了，既然如此，我们何不确定合作框架之后，再就如此细节进行广泛商讨呢？”精瘦男子不愧为月之神殿的谈判高手，来一招退而求其次。只要能够达成双方合作这个前提，对他而言，回到月之神殿都是巨大的成功！<p>　　“那便这样吧，阁下可以回去了。”艾琳碧斯慵懒地一挥手道。<p>　　“鄙人告辞，愿圣女殿下安泰！”精瘦男子躬身行礼，转身出了屋子。<p>　　望着男子离去的身影，艾琳碧斯脸上露出了会心的笑容，她是真的感到高兴。<p>　　其实，经过方才一番思考，她也认为在目前状况下，能够跟月之神殿联合起来，对于鼎立天下来说是最好不过了。既然对方主动提出来，不但免去了不少麻烦，甚至还给己方提供了讨价的机会，她当然就不动声色了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_03'> 第三章 红骑军团</b><p>");

document.write ('　　云阳王在彻底封锁了镇南王对外的一切渠道之后，又调集部分大军向镇南王领地袭来，一时间，云阳王军队与叶天龙大军大有两面夹击实为神族控制的镇南王领地之势！<p>　　在清风城，叶天龙亲率大军同神族与赤峰军团混合编制的军队进行了数回合的较量。在顶过了神族军队因巨灵族长之子雷吉之死而发动的几轮疯狂进攻之后，一来整个赤峰军团后勤补给出了很大问题，二来加之叶天龙从艾司尼亚带来的新型装备配备军队，使得部队战力大增。近段时间，由神族重新整合的混合编制赤峰军团，已经只有招架之力了，要不是那群强悍的神族军队撑着，叶天龙甚至已经可以将他们一网打尽了。<p>　　而与此同时，北方帕里与赵子义勾结，已经兵临湘北州，剑锋所指，己是叶天龙治下的北方腹地。<p>　　南方楚越大军，日前已经完全深入法斯特南疆地区，先头部队已同率领神殿军团的宁素女和龙灵儿她们交手，宁素女一方尽管有着威力巨大的新型武器，然而楚越大军在主帅武雄义的指挥下，神殿军团根本无法跟其正面对抗！<p>　　当这些消息转经艾司尼亚传到叶天龙耳朵里，他清醒地意识到，整个大陆终于完全动起来了。<p>　　这对他叶天龙来说，目前是一场不小的危机，但在他逐渐强横的内心当中，这也预示着一个千载难逢的机会已经完全成熟，为了他深爱的每个女人，他要出手了！<p>　　清风城四月的夜晚，和煦的春风徐徐吹进耳朵，让人一阵酥软。<p>　　站在面向神族大军的城头，叶天龙一手挽着丽蝶的纤腰，一手指着前方大片的土地，豪情万丈道：“那里，再往东，一直到太阳最先升起的地方，不久都将臣服在我的脚下！”<p>　　望着眼前男人一脸坚毅和自信，丽蝶有些异样地投去一个景仰的神情。<p>　　曾几何时，她对眼前的男人从未有过鼎立天下的期待，或者说，从她认识叶天龙到被他收服再到死心塌地爱上他，他从没有给她一个雄霸天下的感觉，无论是当初在凤舞军团，还是后来出任帝国的东督大人、青州领主。毫不夸张地说，他给人的感觉，一向是个“胸无大志的花花公子”。<p>　　当然，由于叶天龙后来的种种变化，她都不在身边，因此，此番听到他说出这番话来，对她而言是无比突然和激动的。<p>　　“叶大哥，你什么时候有这些想法的？”丽蝶忍不住问了一句。<p>　　叶天龙露出一个错愕的表情，不过马上咧嘴笑了，他一指身旁的玉珠和辛西雅她们，风趣道：“我的小妖精，看来你闲暇时得多跟其他姐妹们交流交流了。哎，也难怪，你一直都不在我身边，今后一定不再要你抛头露面了。”<p>　　“嗯，虽说我时刻都想跟叶大哥厮守，然而我觉得我在军队还有许多未完成的梦，叶大哥你可千万别将我那么早就拴在身边，那样丽蝶会发疯的。”叶天龙刚刚说完，丽蝶马上一脸紧张地说道。<p>　　叶天龙知道她心里的伤痛，也无比理解她此刻的心情，一揽她的香肩，心疼道：“我明白你心中的苦楚，我答应你一定满足你心中的梦想，只是可苦了我的小乖乖喽！”<p>　　丽蝶头一偏，幸福地靠在叶天龙怀里。<p>　　这种感觉实在太好了，平时面对的全是阳刚之气的属下将士，为了不引起不必要的误会，她一直将自己绷得紧紧的。难得能够跟心爱的人在一起，做小鸟依人的感觉，才是女人最幸福的时刻。<p>　　玉珠跟辛西雅几名女神战士看在眼里，表情中也半是娇羞半是幸福，这情深意浓的情景更是让许多城防将士看在眼里，羡慕在心中。<p>　　“叶大哥，你还是尽快回帝都去吧，目前形势太危急。”半晌，丽蝶微仰臻首，目光纯澈地望着叶天龙说道。<p>　　“这么快就要撵夫君走啊，小妖精。”叶天龙轻轻在她鼻尖上点了一下，坏坏地说道。<p>　　“哪里呀，我是认真的，如今北方军团赵子义勾结帕里已兵临城下，南方楚越也气势如虹，单凭神殿军团是不可能阻挡他们北进的。相比之下，我这边倒是相对稳定的。再说，好不容易进入云阳，总不能帮助云阳王消灭掉镇南王和赶走神族，就迅速回去吧！”丽蝶将身子从叶天龙怀里脱离出来，十分认真地诉说起来。<p>　　这一刻，她所表现出来的气质，俨然一个小一号的于凤舞，看来于凤舞第二的美女战神称号一点也不夸张！<p>　　而此番话在叶天龙听来，果然是微微一惊。三言两语便透彻大陆形势，尤其是对于进驻云阳毋需轻易撤出这一点，更是深具战略内涵。<p>　　以云阳王的实力和性格，即使依仗叶天龙平息了国内忧患，将神族军队赶出云阳，恐怕他也无法给予整个云阳民众安定幸福的生活、放眼来来风月大陆，必将形成一统天下的大势，进驻云阳，无论是为了支援云阳王，还是作为一步战略部署，均是具有长远意义。<p>　　“以前我要是听你说出这番话来，一定会一笑置之。好吧，我相信云阳这边有你经营，一定不会让我操心，既然如此，我便可以放心离开了。”叶天龙望着丽蝶严谨的模样，不禁也压下玩笑的心恩，认真说道。<p>　　回到帅府，叶天龙又向丽蝶详细安排了一些事情，当然主要都是非战役层面的。他有这个自知之明，论到排兵布阵、战略奇谋，他不认为自己比丽蝶高明多少。<p>　　他主要是解决了法斯特大军后勤装备等方面的一些后顾之忧，还有就是授权丽蝶全权代理自己跟云阳王之间的交流往来，他相信有丽蝶这个奇女子跟云阳王打交道，或许能够取得意想不到的效果。<p>　　离别总是那样惆怅，总是令相爱的人难以割舍，然而为了大局，为了今后长久的厮守，他们却也不得不选择面对。<p>　　是夜，少去了知趣躲开的玉珠跟辛西雅，叶天龙与丽蝶云雨至天明……<p>　　马不停蹄，叶天龙和玉珠、辛西雅一行翌日出发一三天之后便赶回了艾司尼亚。<p>　　留守宫中的众女未及询问有关云阳此行的细节，叶天龙便迫不及待召集自己的内阁，商讨南北两地的紧急军情。<p>　　“这几日有何新的变化？”<p>　　待在寝宫小型议事厅坐定，叶天龙便急切询问起来。<p>　　倩公主一副鬼机灵的模样，正欲开口诉说些这段日子以来的趣闻及相思之情，于凤舞却抢先应声道：“情况不甚乐观，据今日刚刚从北边传回的奏报，帕里大军在赵子义的带领下，已经越过湘北州，先头部队已与我驻守济州北沿的凤舞军团余部交手了。虽然对方来势汹汹、锋芒毕露，然而在我凤舞军团将士的全力阻截之下，暂时拖住了他们挺进的步伐。不过，看情形，我们若不赶紧调集兵源支援，恐怕也撑不了多长时间！<p>　　叶天龙微微皱了一下眉头，完全没想到对方进展如此迅速，才三天时间，他们就越过了法斯特北方大片的土地，而自己手里可用的兵源却并不充分，真是棘手啊！<p>　　“另据南方奏报，楚越大军也已经攻占昌黎城，龙小妹虽率神殿军团先头部队奋力抵抗，然而楚越大军在大规模装备魔法光枪等先进武器的优势之下，神殿军团凭借少数实验性质的光枪、飞行器等装备，根本无法与其一较长短，目前神殿军团退守在沪州一带，形势也是异常紧张！不等龙发表看法，美丽的国务秘书月如便又将南方的最新情况做了说明。<p>　　叶天龙就似没有听到她们说话一般，恩索着来到那幅巨大的地图前，观察起来。<p>　　“陛下，丽蝶妹子那边不再有大问题了吧？”于凤舞趁着该间隙问了一句。<p>　　“哎，你们来看，从地理位置上说，南疆地区比之北方地区是远离帝都艾司尼亚的，从行军效率上看，目前已经深入法斯特北方腹地的帕里大军对艾司尼亚的威胁最大，相比之下，南方地区山岳丘陵的地貌，楚越想要越过漫长的南方大地至艾司尼亚，恐怕不是一件容易的事情。也就是说，南方的情况虽然也十分紧急，但可有往后拖延的战略纵深，而北方的问题就势在必行迫在眉睫了，是吗？”<p>　　叶天龙根本没有听进去于凤舞的问题，一双手在地图上比划着，似是自语，又似在向众女询问。<p>　　于凤舞跟半天没有开腔的晨月和柳琴儿对视了一眼，神情满是激动中透着安慰和崇敬的光波。虽然只是短暂离开，但是叶天龙又有所改变了。<p>　　如果说，在他离开艾司尼亚前，纵然已经表露出来觑觑天下的心思，然而毕竟没有那么明显和强烈。而此次，从他身上散发出来的那股沉重和对天下大势的那份关切却是显露无遗，曾几何时，他何曾对这些问题如此上心呢？<p>　　“陛下的意恩是先急后缓，集中精力先解决北边的问题？”月如并未有于凤舞她们的那份心恩，专心听完叶天龙的话语，征询道。<p>　　“嗯，我看就这样，不然我一时也无法征集足够的兵力啊。”叶天龙回过头，拍拍手，双手叉腰，像是刚刚完成了一件十分劳累的事情一般说道。<p>　　“那陛下是想让庆计将军北上？”月如马上想到下一步，但依然是询问的口吻。<p>　　“呵呵，现在还能有谁？已经过去这么多天了，想来他在离源州招兵买马也有些收获了，可能有些仓促，不过形势逼人，也只有拉他们上去了。”叶天龙一脸的轻松，比之从回到艾司尼亚一直保持到方才的严酷表情，简直是判若两人（当然了，他以前大部分时间都是那副没有正经的表情，只是猛然变换，给人视觉上有些冲击而已）。<p>　　“那南疆的事情，是否也要采取一些相应措施呢？”月如继续问道。<p>　　“那是自然，不过这件事就不劳国务秘书你的大驾了，我还是希望你能尽快把庆计将军这件事情落实下去！”叶天龙看了月如一眼，胸有成竹道。<p>　　“属下遵命，我这就去办！”月如略带幽怨地瞅了众女一眼，应答一声，通自离开了。<p>　　剩下叶天龙独自面对众女，这才发觉她们都拿异样的眼光看着自己。<p>　　想起这段日子以来的离别之苦，“性”趣盎然的叶天龙就忍不住浑身激动。再加上众女方才一番心思，此刻更是面泛桃花，似水的柔情，他哪里还能经受如此荡漾春意，一通似虎如狼的嗽嗽浪叫，便就地开始对众女发起“淫威”来。<p>　　还未走远的月如听到如此声音，也只是轻摇臻首，露出一副似笑非笑的无奈表情！接到叶天龙颁发即刻启程北上的诏命，庆计正在为属下将士的表现“生气”呢！<p>　　自从庆计奉命组建新军团这段时期以来，原班红色枪骑兵众将士热情空前高涨。<p>　　所谓水涨船高，随着广泛扩充兵源，哪怕原先仅是一个普通兵勇，现如今也都是百夫长以上的职位，人一旦当官，视野和心思都会急剧膨胀，而作为军人的他们，自然就需将情绪转移到战场之上。<p>　　然而，整天训练新兵，眼瞅着法斯特其他军队南征北战建功立业，他们却无法驰骋疆场。试问，他们怎能在平时的训练当中安分守己？<p>　　“传令兵何在个”从虎头椅上霍地站起，庆计朗声叫道。<p>　　“将军，有何吩咐？”厅外应声而入一威武兵勇，抱拳答话。<p>　　“传令众将，校场议事！”庆计目光似电，同时取过帅冠。<p>　　传令兵迅速跑开了，庆计整衣正冠，携着一把烈焰枪，威风凛凛向着校场出发了，身后跟着一班八名劲俊亲卫，走路带风，显得是那样气势逼人！<p>　　校场距离帅府不远，本就是当初驻守离源州府城的城卫军营盘，而帅府则是原离源州府衙，自从奉命统领离源州及解州防务以来，这里基本就成为该州最为繁华的地方，除却蜂拥而至参军的附近州郡青年，当地经济秩序也大为发展，有人甚至称如今的离源为小帝都艾司尼亚。<p>　　校场内哼哈之声不绝，各部均按照各自方阵进行针对性训练。当庆计一行如一缕火焰般出现在校场之上，各部将领立刻喊停，纷纷从各区域跑步至主帅跟前。<p>　　“报将军，枪骑兵将士正在训练，请指示！”<p>　　“报将军，重装步兵正在训练，请指示！”<p>　　“……”<p>　　各部将领按照不同兵种向庆计呈报之后，庆计一挥手沉声道：“众将集合！”<p>　　“是……”<p>　　一声应答之后，各部将领先是跑步回到各自方阵，将参与议事部将留下之后解散了广大将士。这一切只在很短时间内完成，后又列队跑步集合于庆计面前。<p>　　“报告将军，众将集合完毕，请指示！”<p>　　“嗯！”拿眼扫过众将一眼，庆计豪情万丈道“你们老是埋怨没有仗打，羡慕兄弟部队驰骋疆场，觉得丧失了建功立业的机会，如今，有一个机会就摆在你们面前，让我知道你们是否抱着必胜之心！”<p>　　场下众将响过一阵短暂的嗡嗡声，立刻震天吼道：“有！”<p>　　“好，告诉我，你们是否誓死效忠于法斯特帝国，效忠于伟大的天龙陛下，是否可以为了这个信念，毫不犹豫牺牲自己的性命？！”庆计面色激冷，喝问道。<p>　　“效忠帝国，效忠陛下，不惜牺牲……”<p>　　众将几乎毫不犹豫，反覆喝吼着这句话，一时间校场之上声响雷动，解散距离不远的广大将士也加入到这场战前宣誓般的怒喝当中，恐怕离源城中许多民众都能听到这股气势恢弘的威喝。<p>　　“很好。”庆计抬起双手向下压了压道：“想必诸位都听说了原北方军团赵子义勾结北国帕里入侵我法斯特大地的消息。不错，目前对方已经越过湘北州，先锋所指，已是凤舞军团驻守的北方重镇济州。如今，天龙陛下命令我们北上驰援凤舞军团，阻截外敌侵蹋我帝国土地，你们说我们是否要将敌人赶出法斯特的土地？”<p>　　“北上抗敌，杀敌饮血！”<p>　　众将又是一通山呼海啸，群情激奋之情跃然场上，看得出来，他们当中个个眼冒火光，如他们所说的，恨不能食敌人骨肉，喝敌人血液！<p>　　“好，众将听令，今日整装，明日出发！”庆计将烈焰枪高高举起，如一尊儒雅兼带威猛的天神下达命令！<p>　　“属下得令！今日整装，明日出发！”众将也挥舞起手中兵器，校场之上好一番激昂喧闹。<p>　　“你们几位兵种主将随我来！”在众将欢呼激昂之际，庆计叫走了几名主将。<p>　　重新回到帅府，庆计脱去战袍，取下帅冠，烈焰枪上架，这才铺开一幅法斯特全图，让几位主将围拢上来。<p>　　“各位，这里目前是双方大军对峙之地，虽说我们此番北上是支援凤舞军团，但是我想听听诸位从你们各自兵种优势考量，各有怎样的计划。”庆计手指法斯特北方重镇济州一带，望着几位将领问道。<p>　　“济州以北，多为平原大川，如若我们摸清帕里大军行军路线，我认为利用枪骑兵速度优势，包抄其后路，待我大军主力与风舞军团会合，来个双面夹击！”<p>　　说话的是董国，他本是步伍出身，平民背景的他在当初贵族阶层把持的队伍中颇受排挤，后来加入东督叶天龙麾下，随其南平青州，逐渐显露出对步兵过人的统率之才。后庆计为解决解州与离源州事务，叶天龙将其划归庆计麾下，此番组建红骑军团，他出任步兵统领，与骑兵统领、魔武兵、工勤兵统领并列庆计麾下四大猛将！<p>　　“意图虽好，不过恐怕要实现起来并非那么容易，先不说对方大军后续战线拉开很长，单纯就地势而言，济州以西如今在尤那亚治下，而这侧是我们实现该意图最便捷的路线，倘使绕过济州，从东侧包抄，路途变长是其一，万一如此漫长行军被帕里识破，恐怕收到伏击阻截的就是我们了。”<p>　　一听此番话语，就知道开口的是骑兵统领，当然他说的也不无道理。不过，他的心思更多的还是不想拿整个骑兵冒险，毕竟作为此番支援部队，他们没有必要那么冒险，待到跟凤舞军团会合之后，再做打算也不退。<p>　　“你们二位的意见呢？”庆计并未就两人的意见做出决定，询问另两位统领。<p>　　“我同意董统领的想法，虽然此法比较冒险，但是我们不能再像安德列三世时代那样，各军团之间各自为战。此役不仅事关凤舞军团生死存亡，也是关乎法斯特存亡的关键战役，不能再拿常规战法来衡量，我们不仅仅要立足支援凤舞军团的基本目标，还要最大可能性地取得战果。如果冒险能够获得一举击溃帕里大军这样的机会，为何不试试呢？”<p>　　说话的是魔武兵统领达达克，他曾受训于倩公主与龙灵儿技下，此番组建红骑军团也是补充过来负责整个魔武军队的。<p>　　“我也同意董统领的意见，不过骑兵统领的意见也要仔细考虑，能够尽可能规避风险，对众将士都是有好处的。”<p>　　这时，工勤兵统领也说话了，不过他话中有点平衡董国跟骑兵统领的意思，其实大不必要，他们二人纯粹是就事论事，不会有丝毫个人情感在里面。<p>　　“嗯，如此我们从发兵伊始就得从长计议，这件事就这么定了。明日出发，骑兵与大军主力分而行之，我率主力全速奔赴济州，而骑兵以急行军绕过济州，从东面迂回，无论如何要实现右侧包抄，形成两面夹击之战略意图。怎么样，有问题吗？”庆计见属下四员大将有三人同意该方案，自己也觉得这一步如若走活，整个战局就会发生根本性的变化，于是，断然决定道。<p>　　“没有问题！”骑兵统领一咬牙，沉声道。<p>　　“好了，下去准备吧！”庆计长舒一口气，挥挥手道。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_04'> 第四章 凤骑双舞</b><p>");

document.write ('　　法斯特历五四○年四月二十六日，庆计率领的十万大军与已跟帕里大军鏖战数日的凤舞军团余部在济州城会师。<p>　　出于某种考虑，帕里与赵子义大军暂停了疯狂进攻，可能也是一路南下，人困马乏，趁未摸清来援对手是何底细之际，做一番大规模休整吧！<p>　　接待庆计的是现留守凤舞军团的石旭光将军，他本在于凤舞时代就是凤舞军团几个得力万骑长之一，后来丽蝶接替于凤舞出任军团长，他也是坚定支援者，在当初沈雄勾结尤那亚使者刺杀丽蝶之时，他就极力反对和抵抗。从那时起，丽蝶也对这个万骑长信赖有加，此番丽蝶率领一半凤舞军团东征云阳，余部便交由他全权代理。<p>　　“庆计将军，对你们，我可是日盼夜盼啊！”在济州城帅府之中，待到茶盏上齐，石旭光热情地说道。<p>　　“哪里哪里，是我们来迟了，石将军辛苦了。”庆计客气一声，端起茶盏细细地呷了一口，优雅之势不减当初在艾司尼亚“临湖居”品尝绾贞手艺之时。<p>　　“我有一事不明白，不知庆计将军可否赐教呢？”石旭光微微一笑，欠身问道。<p>　　“嗯，将军但讲无妨，何须如此客气。”庆计放下茶盏，一脸认真地望向石旭光。<p>　　“将军一向以枪骑疾电之称，为何此番十万大军不见一红色枪骑兵呢？”石旭光微一颔首，道出心中疑惑来。<p>　　“哈哈，将军果然好眼力，泱泱十万大军都能看出这等细节，在下实在佩服。”庆计朗然一笑，而后又面露忧色道：“实不相瞒，我此刻也在急切等待他们的消息，不知他们是否按时到达指定地域。方才得知帕里大军暂歇进攻，我还真担心他们那边的情况啊！”<p>　　“啊，原来庆计将军早已暗渡陈仓，不知可否告知详情呢？”石旭光更进一步道。<p>　　“这也正是在下要跟将军商议的，情况是这样的……”<p>　　于是乎，庆计将军将出发前如何指定迂回包抄等详细战略一股脑儿道与了石旭光将军，末了还向其求证此举是否太过冒险、胜算不会太大等等。<p>　　听完庆计将军的讲述，石旭光面上放光，干脆一拍大腿，大加赞赏起来下在他看来，此举不光不算冒险，甚至堪称千里决胜的神来之笔。<p>　　如果红骑军团采用全体开进济州，与凤舞军团会合之后再分兵部署此棋，那才是真正的冒险。双方对阵之距离，一方有任何风吹草动，另一方不可能完全没有风闻，如若在阵前再走这一步，被对方识破的概率要远比现在这样做大得多。而此番举动，从千里之外发兵伊始，就绕这么大一个弧度，当十万主力到达济州城之后，对方一定将注意力全部集中在主力上面，肯定不会想到，有一支快骑大军正悄然绕过他们大后方。按照时日推算，再有两日，帕里大军没有反应钓话，这一步棋就算成功一大半了。<p>　　“照此说来，小弟这一步算是走对了?”见石旭光一个劲地称赞，庆计有些不好意恩地笑问了一句。<p>　　“兄弟真是客气了，我可是自问使不出这等高招啊!”石旭光赞赏之情依然溢于言表。<p>　　“那为今之计，石将军有何妙计？”庆计问道。<p>　　“依我之见，为策应迁回骑兵军队，我们应即刻采取正面进攻态势，一来藉着将军援军之势打个漂亮仗，二来可以吸引敌方注意力，以完成前后夹击之战略意图。”石旭光倒也不客气，甚至显得有些激动地将心中想法说出。<p>　　“真是妙计啊，石将军果然高明，就依将军所言！”庆计其实早有此意，不过依然做出一副恍悟的表情。<p>　　“那好，将军长途而来，一今夜休整一晚，明日我们依计行事！”石旭光决定道。<p>　　是夜，虽说石旭光安排庆计下榻济州城最好的宾馆，然而心有所思的他并未安然入眠，而是到了红骑军团驻营向属下交代了一系列事情。<p>　　毕竟是两个不同体系的军团，月冬士之间日后的协调问题将变得十分重要。都是效忠天龙陛下的法斯特大军，相互之间不应有体系之别，如今既是共同对敌，就应像是同一将帅之下，全体保持一种向心力，不管凤舞军团是否如此，但他要对自己属下这样约束！<p>　　当然，他的担心是多余的，对于广大凤舞军团将士来说，红骑军团此番驰援而来，可谓解了他们燃眉之急，如若不是要保持凤舞军团的名誉，他们宁可全力协助红骑军团来发起接下来的战役，虽说石旭光在治军等方面也非泛泛之辈，但是丽蝶主将的离开，多少也带走了凤舞军团当初的许多性格。<p>　　一夜匆匆而过，当初升的太阳将第一缕光芒洒向大地，在济州城外，凤舞军团与红骑军团的组合大军已经奏响号角，开始向帕里大军发动进攻了。<p>　　感到微微吃惊的，首先是赵子义。自从投靠帕里南进以来，他们可谓势如破竹，包括之前遭遇镇守济州的凤舞军团，他们也是占尽优势。近日虽然得知凤舞军团有援军来到，但还不曾想见他们会如此之快发动进攻，难道传说中那个于凤舞第二的美女战神丽蝶从云阳回来了吗？<p>　　吃惊归吃惊，赵子义却丝毫没有露怯的意恩，他匆忙赶到帕里大军主帅帐中，来商议此番如何应对。<p>　　帕里大军主帅是一个叫做查理森的大胡子男人，此人并未位列大陆名将行列，相关资料也不为外人知晓，其战绩背景如何，至今都还是个谜。不过想来也不怎么样，因为整个帕里的军事力量在大陆诸国当中就不属于上流，出不了名将自然也是顺理成章的事情。<p>　　帕里众将早已分立两侧，见到赵子义进帐，查理森一改往日趾高气扬的姿态，笑道:赵将军，本帅正要派人叫你呢，你却自己来了，看来我们之间果然有默契啊！”<p>　　赵子义明白查理森的意图，照眼下形势，他一定是想让自己打头阵试探一下对方的虚实了。毕竟从侵入法斯特至今，他们真正遇到的战役并不多，但是前番与凤舞军团的交手，还是让他们感受到了法斯特大军的厉害，如今明知凤舞军团援军已到，他们自然希望赵子义这个投诚过来的力量去摸摸虚实，结果好坏对他们帕里本部来讲，并没有太大的关系。<p>　　“是吗，查理森将军，外面敌方正在叫阵，将军为何不出兵迎战呢?”赵子义本就奸猾，他可不想拿着自己那为数不多的队伍去做探路石呢！<p>　　“呵呵，本帅正与众部将商议此事，听赵将军言下之意，定是有破敌良策喽?”查理森又何尝是一盏省油之灯，就势将皮球踢向赵子义。<p>　　“将军太抬举在下了，在下实为过来聆听将军教诲的，想必将军胸中早有妙计，何须区区在下妄谈浅薄之言呢。”赵子义皮笑肉不笑地尽力跟查理森纠缠，丝毫没有察觉那个大胡子将军已经面显怒色。<p>　　“好了，赵将军毋需多言，本帅认为将军治军有方，此役就由赵将军亲帅部下出战法斯特大军，将军稍作准备立刻执行吧！”查理森脸一横，不由分说，一挥手强令道。<p>　　赵子义抬眼看了一下查理森，额头微微渗出些汗水，肥硕的身子晃了两晃，“光当”一声倒在帐下，竟然昏厥了过去。<p>　　“混蛋！”查理森骂了一句，虽然他明知道赵子义是故意的，但是众目睽睽之下人家毕竟昏厥当场，总不能拿水将其泼醒，强行绑其上阵吧！无奈下，他挥挥手，令手下将赵子义抬回后帐好生医治，自行调兵遣将，出阵迎战法斯特大军的叫阵！<p>　　战马嘶鸣，号角震天，枪戟啷当，尘土飞扬。<p>　　当帕里大军列阵营前，早已鹤立大军阵前的庆计与石旭光两位主帅一举手，顿时鼓号熄灭，一股严肃紧张的气氛迅速蔓延开来。<p>　　两军阵前，被肃杀之风掀起的尘雾随意曼舞，不时变幻的造型显得是那样诡异。<p>　　庆计跟石旭光对望一眼，打马上前几步，一杆烈焰枪倏然前指，沉喝一声:“既已出阵，哪位帕里小儿与我斗上一番?”<p>　　“休要嚣张，待我取尔首级！”随声而出，一位彪悍猛士赤膊上前。<p>　　但见此人身材高大，膀宽腰圆，一身古铜色精肌散发着油亮光泽，可见其力量绝非等闲之辈。再看他胯下一匹枣红大马，如其主人一般四肢粗壮，在万马前军当中，有此稳固下盘，可谓如虎添翼。一柄雪花兔头斧寒光闪闪，单看份量，就不下百十多斤，如若舞将起来，其威力断金裂石可想而知。<p>　　“哼哼，凭汝厚皮糙肉，胆敢放此厥词，实乃污染空气！”庆计上下打量一番，已对对方有所判断，心中暗提真气谨慎防备之下，也不忘出言调笑对方，这也可谓是心理战术吧！<p>　　“嚣张，吃我一斧!”大汉果然气急，顿时脚下风起，尘雾翻腾，一掀巨斧向庆计奔劈而来。<p>　　庆计看得真切，对方这一招可谓势大力沉，威劲刚猛，数十步的距离转喻即到，远远就能感到扑面而至的劲风气息。庆计真气早已提起，不慌不忙驱马前驰，一杆烈焰枪早已暗运气机，红色锋芒生生对准来人左胸。<p>　　猛扑而至的大汉一惊，对方如何不举枪格挡，反而以此种不要命的招法直取己之心脏，看来是遇到强横对手了。<p>　　一念及此，眼看一记疾迅鬼头斧向对方盖天而去，对方红色枪芒也到了己方范围，他顺势一斜，变劈为横，劲扫之下也可挡开对方锋芒。<p>　　“当当”两声，一道电芒闪过，庆计顿觉双臂一阵酸麻，两兵相碰的劲力实在太大，他暗暗惊异对方果然是力大过人，如若跟他硬碰，一定占不到便宜，看来非得巧取不可!<p>　　而与此同时，大汉也微微吃惊，方才一枪，他觉察到烈焰枪竟然也是神兵利器，碰触一刹那，奔涌的魔法气旋差点令他吃不消，好在凭着自己一身神力，硬是化解开了这极为凶险的一招。同时，他也对这个儒雅的使枪将领不敢大意，天知道对方接下来还有何花招。<p>　　二人均是一闪之念，手中却没有丝毫停留，趁着双方震开之势，一个错冲，双方交换了位置，持兵对立。<p>　　“好小子，有两下子。”大汉冷哼一声。<p>　　“大块头也果然有点劲头。”庆计也不甘示弱，继续嘲笑。<p>　　话音刚落，庆计枪夫一抖，直直刺向大汉。大汉收斧在怀，再次迎将上来，待至近前，翻斧斜劈，连连击出三斧。庆计心头略紧，对方不光是神力过人，灵活性二点也不差。<p>　　他直直抖动的枪夫突然转向，挥刺两记，一个翻身滑落马侧，向上斜挑，只听“璞”的一声，大汉大腿被击中，一股血柱顿时飙出，辉映着本就赤红的枪头，令人感到一阵激动！<p>　　大汉叫喝一声，向下挥舞巨斧想挡开枪尖，然而看到血柱升腾，心知晚了一步。紧接着，一阵剧痛迅速传来，让他有些毗牙咧嘴。然而，当他镖见庆计还未从马侧回身马背，立即看到一个难得机会，顿时顾不得锥心的疼痛，全身前探，挥起巨斧就重重地向对方马头劈去，他知道这一记若是击中，对方可就完全失去主动了。<p>　　听到半空之中呼呼而至的风声，庆计余光一扫，顿时大惊失色。以自己目前这种姿态，如果坐骑中招，自己很有可能裹卷于马下，既可能被马蹄踩踏，更严重可能因此而遭受对方居高临下的重击，如此一来，今日命将休矣！<p>　　说时迟那时快，正在庆计以为无法躲避之际，突然他发现对方为了要全力给自己一击，已经将整个身子探出马背，而此刻对方马下倒是最大的一个空隙。脑电闪转之际，他手腕一拧，还未收回的烈焰枪即刻转向，散发着“味味”作响的赤焰枪芒，“扑通”一声，硬生生刺进了大汉坐下枣红大马的咽喉，顿时一声嘶鸣，前蹄腾起，一股乌红鲜血由伤口及口鼻喷涌而出！<p>　　大汉眼看着一柄巨斧即刻劈及庆计坐骑，怎奈坐骑突然直立，硬生生令自己即将完成的攻击之势作废。心生恼闷之间，他突然发觉坐骑口鼻喷血，伸手一探马颈，才发觉在向对方进攻之时，自己的坐骑已遭受致命打击，如此看来，此番独斗，自己已是彻底败了<p>　　而此时庆计已经翻身上马，正在扭转枪势，发动下一轮攻击呢！大汉见此情形，也不管胯下之驹是否还能承受疲命之奔，双腿一紧，朝己方阵营冲去!<p>　　不愧为沙场伙伴，枣红大马竟然一路喷血将主人安全送回阵中，这才长嘶一声，一番抽搐，横死阵前。<p>　　庆计此时已回马归阵，看到如此一幕，竟也心生怜悯，恢口果自己的坐骑方才被对方击中，是否也会像枣红大马那般拚命护送自己回阵中？一念及此，他伸手轻轻拍拍马颈，坐骑竟然了解主人心恩似的，长嘶一声，点了点头。<p>　　机不可失，早在一边密切关注局势的石旭光一声令下，凤舞军团及红骑军团立刻展开阵形，朝帕里大军冲杀过去。<p>　　一时间，刀枪剑戟，盾甲盔胃碰撞之声不绝，将士奋力厮杀之势撼天动地。只是一忽儿的时刻，双方大军已是纠缠一团，由于是列阵近战，这样一番混战早已没有阵形。各部将领身先士卒，冲杀其间，此间便看双方将士的气势和单兵能力了。<p>　　庆计一顿之下，发现石旭光将军已经冲杀入阵，长剑挥舞之间，周遭腾起血雾片片，肢体横飞，高马之上的他面色铁青，俨然杀神。正待自己持枪杀入之际，远远看见对方大军犹如洪水一般退却，他又瞅瞅杀威大振的石旭光，嘴角一笑，放弃了行动。<p>　　由于对方也拥有十分坚固的营防工事，因此，对方撤入营防工事之后，法斯特大军也暂时失去了进攻优势。想起此举不过是想吸引帕里大军正面的注意力，配合红骑军团骑兵的包抄行动，于是，在对方完全撤回之后，庆计一方也鸣金收兵了。<p>　　回到城中，庆计与石旭光不约而同对彼此大加赞赏起来<p>　　石旭光说庆计与那彪形大汉对阵一战令他大开眼界，若非庆计打败那汉子，后续此役的胜利就不一定取得了。而庆计则赞叹石旭光在阵中杀敌的威猛刚强，谦称如若是自己杀入阵中，一定不会取得石旭光此役胜利的程度。<p>　　最后，二人把臂一笑，同声道:“都是一家人，何分彼此！”<p>　　由于是凤舞军团与红骑军团会合以来打的第一场胜仗，当天两位主将决定犒赏三军，除却大军各营就地欢庆之外，双方高层部将也在石旭光帅府之中设宴庆贺!<p>　　而就在此时，负责远端包抄迂回的红骑军团骑兵部队，终于到达指定地域。<p>　　经过填密侦查，深入法斯特北方腹地的帕里大军与赵子义部，在后方布置的兵力竟然十分虚弱。原先还以为，作为帕里入侵法斯特的主力大军，该不会不顾后防，采取此种孤军深入的做法，然而当这份情报摆在统领案头之时，他们也不得不“佩服”帕里人的自信与大胆，大概是一路南下少有抵抗，使得他们认为法斯特已经只有招架之功，而无还手之力了吧！<p>　　当夜，全体骑兵将士休整一番又进行了战术研判，为接下来几天全面投入战斗做好充分准备。这让经过长途跋涉之后的广大骑兵将士相信，此番迁回包抄进而形成两面夹击帕里大军之势的任务，一定可以漂亮圆满地完成。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_05'> 第五章 巫山皎月</b><p>");

document.write ('　　叶天龙坐在榻上闭目修习，一提真气便觉得腹下真气有些异动，不似先前那般舒畅了。<p>　　他停下习练，心想，难道是因为在云阳受伤之后还未完全恢复吗？<p>　　然而，仔细一琢磨，又觉得不对，当习寸虽然吐血，然而经过辛西雅几名女神战士的乳汁<p>　　调理，后来他已经彻底恢复，并没有丝毫受伤过后的感觉。而那段日子一直享用女神之乳，不但弥补了受伤之损，甚至诚如以前每次享用女神之乳一样，功力还有了明显的提升，也正因此，他才在后来还帮着丽蝶出战了几次神族军队。<p>　　为什么此番回到艾司尼亚，会有此种异样的感觉呢？叶天龙心念电闪，他在猜想，不会是于凤舞她们又在想着除去自己身上所谓的魔性，又怕自己不高兴，所以偷偷给自己吃什么药了吧？又或许是倩公主捣鬼，故意捉弄自己个？<p>　　最后，他都摇了摇头，于凤舞她们是不会暗中对自己做这些事情的。况且当初王师离开时说过，自己以后不需要再靠吃药，她们根本没有这么做的理由。至于倩公主，也应该不会，自己明明是身体有一些明显变化，不会是任响魔法在作祟。<p>　　可是，到底是怎么回事呢？他再次盘膝而坐，闭上双目，慢慢运行了一遍气悬。这次，他明确感受到哪里不大对劲了，在下腹丹田之中，一股温热气息在明显聚集。他能感觉到此股真气不同于自己体内原有真气，自从身体潜能被激发出来，他身体内的真气就是一种中性偏阴的性质，因而此刻突然冒起的温热真气就愈发明显了。<p>　　他试着将自己的真气与这股气息接触……咦？好奇怪！若在往时，两种不同真气一旦接触，定然产生强烈反应，然而此番接触，他竟然察觉到了一种柔柔的感觉。试着再将它导入自己庞大的真气轨道，不但互不反噬，甚至自己的真气就似在引导一位客人，客气当中透着热情，而那股温热之气则犹如被禁锢了许久的孩童，欢乐中带着谨慎前行，而自己的身体，凡是这股真气所到之处，竟然无比舒爽轻松。<p>　　意识到没有危险，叶天龙催动真气，试着将这股气息融入到自己的真气当中。可是，令他失望的是，无论自己怎样努力，竟然都无法成功，而更为可笑的是，他既无法融入这股气息，也无法令其回归到原先的位置。<p>　　这可真将心急男人给撩拔坏了，就像是他看到一位十分可人的美娇娘，她频繁地向你抛媚眼，然而当你想要一亲芳泽之际，她却将你拒于千里之外一样，任你心急痒痒，就是无可奈何。<p>　　心急火燎的男人简直要抓狂了，他几乎要在榻上抓耳挠腮，手足无措了。他此刻真就将其当作风月场子，想他当初对此可谓手到擒来，何曾在这些事情上输阵。如今，体内这股温热之气就似那难驯的妮子，更加激发了他的驯猎之心，今天一定要搞定，否则他的面子何在，尊严何存！<p>　　他强行催动庞大的真气，开始围追堵截那股温热之气。然而，催动的真力越强，那股温热之气似乎也就相应增大。但是，它既不反噬也不逃窜，只是每到围堵之际，它似乎就释放出无限张力，那种令人全身舒张的快爽之感就会蔓延开来。叶天龙连番下来，目的没有达到，倒是浑身被折腾得既舒爽又疲累。<p>　　天哪！叶天龙简直要崩溃了，他可从未受过如此打击呀！<p>　　不行，一定要找个别的东西发泄一番，将注意力转移一下，否则自己可就被它折磨死了！思忖已定，叶天龙翻身下榻，心事重重地出门而去。<p>　　叶天龙脑子里想着这件事，不知不觉穿过重重殿宇，到了当初被倩公主捉弄跌落水中的那个小湖。<p>　　望着被修竹掩映的湖心亭，他通自朝那里走去。<p>　　穿过九曲回廊刚到一半，耳畔传来一声微弱的抚弦之音。叶天龙就似被针扎了一下，脑子立刻清醒了过来，他举目朝湖心亭望去，斑驳的竹影去司，一个娇美的身影掩映其间，隐约可见那人正坐在一架琴前，调弦欲奏呢！<p>　　再仔细一看此地，他立刻想起亭中之人该是月如。自从她出任国务秘书以来，就住在了宫中，加之最初她就跟倩公主关系很近，于是倩公主就将毗邻此处的一处院落给她居住，为的就是二人临近，既可来往方便，又可以不时到这个倩公主十分喜欢的后花园休憩。如今倩公主有了幻云那个志同道合的同伴，整天泡在天机研究院，距此最近且又有一手琴艺的，自然就非月如莫属了。<p>　　判断出亭中之人，叶天龙继续款步朝亭中走去。一想起琴，他倒真想叫月如弹奏一曲，以解方才心中的郁闷。<p>　　叶天龙人还未到，月如已经闻声，至亭口恭迎：“主上，您怎么来这里了？”<p>　　“呢，闲来无事，随处走走，不知不觉就到了此间。几不知月如小姐也在此，真是有趣的紧哪。”叶天龙不知道为什么，单独看见这个美丽的魔族女人，就有一种莫名的紧张和不自然。<p>　　“有趣，主上是觉得月如不该在此吗？”仅此二人之际，月如也并非以国务秘书自居，而是以一种微妙的口吻反问叶天龙道。<p>　　“怎么会，我还想请月如小姐能否赏脸，弹奏一曲呢！”叶天龙迳自坐向亭椅道。<p>　　“主上，小女子心系生活在水深火热中的魔族大众，哪来心思抚琴娱乐。主上若想欣赏丝竹管乐，大可传来宫中乐班演奏，月如实在有负主上期望，无法抚琴！”月如突然躬身说出了如此一番话语，摆明了是提醒叶天龙是否已经忘却了曾经答应过她的事情。<p>　　叶天龙如何不明白她的心思，然而，该着月如今日运气不济。<p>　　刚刚这个男人经历了无法驯服体内那股温热气息的事情，本就十分郁闷，本想来到这个宁静的地方散散心，结果发觉她在这里，既然她之前有意抚琴，那就希望听她演奏一番，也好暂时忘掉那些郁闷之事，谁知，她竟借此机会跟自己讨价，腾地一下就将他胸中的火气惹起来了。<p>　　“哈，你这是在提醒我，是吗？”叶天龙忍住发火，问了一句。<p>　　“属下岂敢，只是确实想起这些就无法为主上献上妙曲仙音了，还望主上恕罪！”月如话中虽然一副请罪的架势，然而内心之中却没有丝毫的让步。<p>　　“哼，主上？我叶天龙岂敢担当啊！你的确是无法为我献上妙曲仙音，因为此刻在你心中正盘算如何利用此次机会，让我为你们魔族出力。你心里正在得意，终于有资本向我讨价还价了，你知道我此刻想听你奏上一曲，是不是？”叶天龙突然发火，霍地站起来，围着月如转着圈儿，说了这一番话。<p>　　“主上，您，您这是什么话呢？属下怎敢怀有此心，主上请恕罪！”月如也是惊慌失措，她实在猜不透为何今天叶天龙反应会如此激烈，要早知道是这种结果，她怎么也不会利用此机提什么魔族的事情啊！<p>　　“不敢，你怎么会不敢？我现在要你演奏一曲，你会答应吗？”叶天龙目光喷火，此刻又想起体内那股无名真气，怒气更甚了。<p>　　“主上，属下愿意，属下愿意！”月如花容失色，忙不迭地应道。<p>　　叶天龙冷冷地盯着她，从最初相识，她就给自己一种奇怪的印象。尽管她称得上闭月羞花、貌美惊鸿，要按他一贯的做法，该是将其收服胯下的，他也不是没有过这种心思。<p>　　然而，陆陆续续发生的一些事情，令他对这个女人无法把握，尤其是她身上透出来的一股故作神秘让他很不上眼，用他的话说，女人保持神秘感要适可而止，否则就会发霉的。当然了，大概是身为魔族人的月如，以歌舞名家的身份在大陆闯荡这么多年来，吊钩男人胃口太多了的缘故吧！<p>　　而对于月如来说，自从她认定叶天龙就是她闯荡大陆这么多年来苦苦寻觅的魔神宿体之后，从内心当中是无比敬畏和忠诚于他的。之前种种看似奇怪的做法，其实不过是她想尽快彻底唤起他身上的魔性，好将生活在艰难环境中的魔族拯救出来。<p>　　在众人面前，她极力保持一种尊严，然而此刻独自面对叶天龙且又是怒不可遏的状态下，她的心已经彻底被震慑住了，要知道他们魔族是要无条件忠于他们的魔神的。<p>　　“愿意？你愿意，可老子现在不想听了。”叶天龙目露凶光，邪邪地向月如逼了过去。<p>　　“主上，您要干什么？”月如一见叶天龙那种可怕的眼神，立刻涌上一股怯意，一边后退一边惊恐地问道。<p>　　“干什么，你不是很喜欢我魔化吗？那好，现在老子让你尝尝邪魔的味道！怎么样，为了你们所谓的魔神，你牺牲一下又何妨呢？”<p>　　叶天龙丝毫不为所动，心里充满的，全是先前身上那股无名气息，以及面前这个妖媚女人对自己的无礼。在这一刻，他的心神被郁闷和怒火取代，他独有的惩罚女人的想法充斥脑海，他要让这个平日高傲神秘的女人感受一下，什么叫做女人该有的本分！<p>　　小小的湖心亭内，月如根本无路可退。当然，面对此刻更加接近她心目中魔神模样的男人，她甚至有种妥协和顺从的冲动。<p>　　“主上，您……”<p>　　她刚刚开口，叶天龙早已抢先一步将她揽进怀里。一双喷火的眼睛，望着她那张娇艳欲滴的面庞，再也没有丝毫犹豫，一手把腰，一手抚背，一个弓步弯腰，重重地将自己那张大嘴压上了那枚红唇。<p>　　“唔……”月如娇哼一声，颤抖的气息从鼻腔间喷涌而出。<p>　　似麝如兰的香气正好被叶天龙粗重的喘息吸收，由鼻腔深入肺腑，再由肺腑慢慢地蔓延开去，直达五脏六腑，奇经八脉，骨髓深处。<p>　　好美妙的感觉啊！叶天龙纵然欲怒满腔，然而此中从未有过的感触传遍全身，立时令他血脉贲张，神性迷醉。<p>　　一条龙舌熟练地在幽幽檀口横冲直撞，遇到另一条未经风雨的小嫩舌半含半迎，更是妙趣横生。刹那间，檀口之中已是满腔香津，二人咂呜有声，不住地吞咽这甜美之津。<p>　　月如整个娇躯在叶天龙狂野的锁控之下，僵直地挺立着，随着那双大手不住地上下厮磨，薄薄的衣衫之下，娇躯早已滚烫绯红，一股奇异的体香也随着不断上升的春温向外散发，闻者迷醉，沾者神幻！<p>　　“怎样，尝过如此美味吗？”叶天龙换口气，以居高临下之势调问一句。<p>　　“啊……主上……请不……要……要……”月如娇靥绯红，呼吸急促，僵直的身子此时也已酥软下来。对于如此突兀的感受，她不知是拒是迎。老实说，方才那电击一般的感觉令她如坠云雾，似上九霄，出生至今，虽已了解人性一切玄机，然而此番真切感受却让她有些无法自持。<p>　　“要，是吗？”叶天龙望着星眸迷离的月如，神情中透出一丝恶毒，他再次将那张大嘴捂上她的红唇，而一只大手此刻也粗野地撕扯起她曼妙的衣衫来。<p>　　“哧哧”裂帛之声破空而出，一片片丝帛应声飘落，随着和风吹拂，犹如樱花阵阵，漫天炫舞。只是三两下的功夫，一个活脱脱、粉嘟嘟的光洁娇躯显现出来，大概是被细微的春风拂得有些酥痒吧，月如颤栗着抖动了一下娇躯。<p>　　“真是一对尤物啊！”当两只颤巍巍、沉甸甸、汗潸潸的挺拔娇乳跳将出来，叶天龙不禁发出一声感叹。<p>　　它没有辛西雅等几位女神战士的那般硕大，然而却坚挺圆润；它也没有倩公主龙灵儿她们那般玲珑，然而舒张有度、弹性十足。<p>　　花丛老手面对如此尤物，一只大手早已五指张开，微微用力拧捏了一把，两颗红樱般的乳头顿时爆涨起来，微微散发着熟透的光泽。<p>　　“啊……”月如尖叫一声，方才那一记犹如电芒集中，针扎一般酥麻胀痛，整个酥胸恰似沸腾，波浪翻滚，充胀得十分难过。她不由地伸开双臂，环手扣住叶天龙雄壮的腰身，整个身子也不由自主地贴紧，并不安地扭动起来。<p>　　“等不及了吗，小魔妖？”兴趣大盛的男人一个转身，靠坐于亭椅之上，将月如反身环抱在怀中。<p>　　背对着叶天龙，月如面门打开，颤巍巍的双乳在身后男人手上揉捻搓挑，粉臀被男人胯间之物硬生生擦顶研磨，她更是娇羞满面却又欲罢不能。<p>　　望着怀中女人摇头扭臀，面带笑意的男人知道时机已成，又是一个翻身，令月如俯身伏在亭椅之上，一副秀美嫩臀面朝自己高高撅起。拂开片缕丝帛，那粉红色小亵裤早已湿透，轻轻用手一捻，上面竟然跌落几滴桃源蜜汁来。<p>　　“嘶”的一声，亵裤飞落，花径秘处登时暴露出来。<p>　　好一幅无私春色，光洁坦腹之下，竟然不见一株草木，两瓣细嫩粉唇散发着淡淡幽香，毫无遮掩。丘谷之中，红豆撩人。溪谷之下，秘洞深幽，潺潺蜜汁莹润，红嫩花口，暗香袭人。叶天龙舔了一下嘴唇，喉头一动，咽下一口龙津。<p>　　“啪啪”两声，只听得月如一声尖叫，那秀美粉嫩的香臀之上已是两记巴掌。霎时之间，几道浮起的红印如一道醒目的标签，跃然翘臀之上。火辣辣的感觉夹杂着方才的酥麻酸痒，月如紧接着只是一声闷哼，并将粉臀再次翘高了一些。<p>　　连着又是两记，然而此番叶天龙劲力小了许多。揉搓了一通圆润光滑的臀瓣，他终于一撩袍摆，褪下龙裤。早已等候多时的暴怒龙茎倏然跃出，随着主人一手扶臀，一手将其挺磨在幽洞门口，二人均不约而同沉喝一声。<p>　　左蘸右摆，待怒暴龙茎滋润汁水，叶天龙腰身一挺，暴龙直挺挺奔向桃源蜜洞。<p>　　好大的阻力啊！叶天龙不禁眉头一皱，微微用力，只听“噗”的一声，整个龙头滑入蜜洞，但紧随而至的却是四面八方无边的挤压之感。而与此同时，身下娇躯剧烈颤动，娇人撕心裂肺一声嘶鸣，大有躬身抽退之势。<p>　　叶天龙哪里容她半途而废，就势向前，腰臀一沉，尘柄已是连根没入，一股滚烫之物随之溢出，俯身一看，竟然是点点殷红。而此时身下的娇躯已是颤栗不堪，巨大的破碎之感铺天盖地袭来，她整个人简直要昏厥过去了。<p>　　已经深入黄龙的叶天龙怎肯就此罢休，催动他独有秘功使其在花径之内自由活动，或左或右，或上或下，少时便已活络开来，整个花径蜜洞也渐趋浸润，长龙微动，竟也渐渐润滑起来。<p>　　纵然胸中有火，然而面对胯下娇人，又见竟是初经人事，叶天龙不禁还是有些怜香惜玉。往复回还，他也尽力舒缓轻柔一些，一直到月如缓过一口气，逐渐感受到其中美妙，并轻送粉臀迎合，舒美的男人才渐趋节奏明快起来。<p>　　一番轻开轻合，男人玉柱在那紧实密道之中承压受挤，涡旋刮摞之下，他小腹热气沉降，差点便一通猛丢，真可谓“桃源秘洞人未识，初探花头不识春啊！”<p>　　一个紧收，男人暗运气息稳下神来，想见娇人勃乳，他弯腰俯身，将一身雄浑精肉紧贴玲珑剔透、玉骨冰肌之美背，双手环探，刚好握住那晃悠悠、柔绵绵的一双香乳，好如仙翁收网。抓捻揉挤，腰臀挺动，好一番贴壁金环，帘幔倒卷，端的是贴合有度，畅美非凡！<p>　　身下娇娘止不住地娇哼连连，两只柔荑不自觉往后抓拿，恰似平沙落雁，莺雀啼鸣。<p>　　连番折腾，月如已是香汗淋漓，身如瘫挛，一双玉腿颤巍巍早已支撑不住。男人见状，歇提拧身，一把抱起酥软温躯，朝那亭中凉台行去。<p>　　将美躯仰面呈于台上，男人分其双腿高高举起，立刻秘谷洞开，仰吞天地。男人倒俯身子，执尘抵牝，一个倒插翎花，上下迅疾而提之。冠谷钩带，恁是将那洞中之气泄引而出，濡泽汁液，和着那殷红初破，吞吐如涎！<p>　　“主上……疼……疼惜……些……些奴……”如今眼望着风流男人意气风发，来去往复，月如轻蹩黛眉，颤声央道。<p>　　“你个小妖魔，可……可真想不到……简……简直为老子保持了一副……一副古董名器啊，老子开心……老子要你好生享受一番！”叶天龙此时也已气喘吁吁，一手扶腰，一手抓拿着俏生生玉乳，挺动更甚。<p>　　那台上月如，嘴上似是那般说法，经过适才一番云雨，破瓜之痛已毕，渐渐销魂蚀骨，遂以腰肢款摆，迎送有数。剧烈活动，震得那是云鬓飘散，金钗移位，一双秀腿架在男人臂弯，两只金莲半坠，媚眼斜乜，酣声大作，好不兴动！<p>　　卿卿啧啧插提三百余度，终是抵不过那环环紧匝，叶天龙再次提息稳精，无奈花径吮吸之甚，一个不留神，火烫之流终于冲破禁制，一个怒射，打向花心幽处，登时全身颤栗，肌肉痉挛，脑子一掠而过斑斑剪影，恍如穿云之箭，直上九霄！<p>　　月如则螓首频摇，全身缩紧成一团，当场昏厥了过去，盈盈泛发的香泽幽香四溢，好似一朵盛开的娇兰，怒放生命的魅力！<p>　　少顷，当叶天龙缓过神来，腰身一退，“唧”的一声乌龙出洞。令他意想不到的是，竟然从幽洞深处顺势射出一股强劲的激流来，当即冲了他一个满怀，细细一看，才发觉其为阴浓精化，端的是罕见之极……<p>　　悠悠转醒，月如星眸半启，望见的是那亭顶精妙的彩绘，衣裙飘飘的神女，云雾缭绕之间，好似置身仙境，如幻似梦。<p>　　目光下移，首先瞥见齐颈覆盖一袭龙袍，诸般景物，皆在角亭周遭，一摸身下，竟是亭中凉台，对侧而坐，乃是天子真龙。脑海迅速翻转，忆起前番诸般妙事，心下不禁涟波激荡，遂欲起身请迎，怎奈刚一扭动腰身，体下便是钻心疼痛，不觉一声惊呼，复又躺了下去！<p>　　闻声而起，叶天龙霍地起身，一脸复杂之情，往这边行来。<p>　　刚刚一番激情，冷却过后，思来想去，望着昏厥过去的月如，叶天龙内心当中经过了一番考量。有云雨巫山之快美安慰，亦有盛怒强事之懊悔，有怜香惜玉温婉之意，也有事后处理之忧虑，总之是复杂兮、矛盾兮！<p>　　四目相对，叶天龙表情古怪地嘘问一句，“你……你醒了？”<p>　　“主上……”月如心中更是翻江倒海，复杂之极，娇靥之上，红晕未褪，美目之中，悸喜兼备，一声半嗔半怒半怨半喜的轻呼，实不能表达胸中之意。<p>　　二人均是愣了半晌，叶天龙才错愕地说道：“我，我送你回房去吧？”<p>　　月如并未应答，只是别过目光，微微蜷缩了一下。<p>　　叶天龙顿了一下，上前轻轻将其搂起，神清气爽地送她回花园一旁的寝宫而去！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_06'> 第六章 远交之谋</b><p>");

document.write ('　　辛西雅连番找寻叶天龙不着，回到正在后宫议事厅等候的于凤舞等人跟前，显得有些不好交代。<p>　　之前刚刚接到各地来报，于凤舞便召集几位姐妹略作讨论，本想找来叶天龙跟国务秘书月如，然而派去的亲卫均未能找到。于是，辛西雅亲自出马，找了大半个无忧宫，恁是没人清楚皇帝陛下的行踪，也未打听到国务秘书的下落，悻悻回到议事厅。<p>　　辛西雅一脸的不快，好在于凤舞等人早就都见怪不怪，寻他二人之事就此作罢！<p>　　原来，此番她们找寻他二人，还真有几件重要事情。随着叶天龙越来越明显表现出问鼎天下的决心，于凤舞她们再也不想像当初一样，许多事情在背后帮其决定，如此重大的事务，该是他亲自解决的时候了。至于那个国务秘书，没人怀疑她在政治上的能力，此中场合，自然需要她的到场。<p>　　“不会出什么事了吧？”柳琴儿狐疑地问了一句。<p>　　“应该不至于，可能他又偷偷跑出去猎艳了吧！”深知叶天龙本性的于凤舞微微一笑，轻描淡写道。<p>　　“咦，老不正经的家伙，家里放着这么多美女，还要出去偷腥！大姐，你可真得管管他啦！”倩公主早已坐将不住，一副气愤不过的模样说道。昨夜和几位姐姐合力为叶天龙进行例行治疗，今天偷懒没有去天机研究院，前番听有要事相商，便跟大家一直待在议事厅里。<p>　　于凤舞跟晨月和柳琴儿对望一眼，同时默契地笑了。倩公主一看她们这副表情，更是不满起来，大有认定她们三位与那好色男人同谋的意思。<p>　　“你们都误会陛下了，他并没有出宫……”<p>　　这时，一直没有说话的玉珠开口了，然而，由于众所周知的原因，她说至一半，俏脸也微微泛红起来。<p>　　于凤舞跟晨月一看她的脸色，便猜到大致的情形。她们知道，玉珠跟叶天龙之间具有心灵联系，想来在辛西雅找寻叶天龙不着之时，她已经对其行踪感应到了，只是因为某种难以言说的原因，没有说出来而已。<p>　　“啊？没出宫，那怎么辛西雅姐姐怎么找不到他呢？”倩公主立刻追问，在她看来，宫里就这么大地方，能躲到哪里去，竟然连辛西雅等女神战士都找不到呢？<p>　　望着于凤舞她们也投来询问的目光，玉珠微微垂首道：“陛下他刚刚跟月如小姐在一起。”<p>　　看到玉珠这副模样，就是再迟钝的人也清楚是怎么回事了。如若没有别的问题，以往他跟国务秘书一起，玉珠也绝不会以此种难以启齿的神态来叙说这件事了。<p>　　于凤舞跟晨月似乎早有心理准备，表清显得相当平静。<p>　　倩公主却捉狂了，激灵灵转了转眼珠子，一副恍悟的模样，咒骂起她心中的坏男人来，“哼，真是色心难改！他终于忍不住向月如姐姐下手了，坏透透的男人！”<p>　　“想开些吧，身为皇帝后宫，还是要逐渐习惯这种事情！”柳琴儿以一副无所谓的口吻插上一句。<p>　　“好了，既然是这样，我们还是不要打扰他们吧！”于凤舞似乎并不想大家在此问题上纠缠不清，挥挥手示意大家坐拢，继续分析前番讨论的事务。<p>　　话说叶天龙怀抱月如回到她的住处，两人均是尴尬异常。<p>　　将月如轻轻放回榻上，一向潇洒的男人却有些不知所措，站在那里是留下也不是，离开也不是，只是一个劲儿地讪笑，搞得整个闺房气氛甚是压抑。<p>　　“主上，您心底不必有负担，奴下没事的。”好半晌，月如才抱膝，幽幽地说了一句。<p>　　如今平静下来，以她冰雪聪明的思维，怎么看不出来眼前男人的窘样，思来想去，她在心底里已然认定，这或许就是她月姬的命运。扪问内心，她知道，自己不仅仅只是因为他是魔神的宿主，长久以来，她的心门实已早向这个男人打开，亭中一戏，不过是突然将这一切都激发出来，变得明了而已。<p>　　“我不想那样对你的，你知道……当然，我觉得和你也很好……嗯，对不起，我想你该好好休息一下，我先走了。”叶天龙听着月如这番话，竟然变得有些语无伦次，他知道对待眼前这个女人，自己无法做出类似对待左兰心的举动来，从心底里说来，他喜欢这个魔族女人。<p>　　转身欲走间，月如叫了一声，“主上……”<p>　　叶天龙复又转身，面朝榻上的柔媚怜女，柔声道：“你有话跟我说？”<p>　　“主上，我今后能像凤舞她们一样，留在主上身边吗？”月如声如细丝，颇有哀悯央求之意，眉目间更是似整似皱，怜爱之极。<p>　　叶天龙心就似被醇美琼浆浸漫一般，他哪曾想见，这个往日一副冰霜傲骨，冷艳绝尘的魔族女人，此刻竟有如此纤柔之情。望着她在榻上孤冷独卧的模样，可不是小鸟依人般温顺，待人呵爱，惹人疼惜？<p>　　此情此景，谙熟风月的男人有何理由不过去将她揽入怀中，好生一番温存呢！<p>　　次日，叶天龙同月如一起出现在众女面前之时，细心敏感的她们都察觉出了不一样的气氛，只是早已通晓缘由，她们并未有任何异样的举动。<p>　　一见此种情形，叶天龙大大咧咧一笑道：“向各位夫人通报，我又为你们新添了位姐妹，怎么样，欢不欢迎啊？”说着，一伸手，揽在月如的腰间。<p>　　“我们还有反对的理由码？”晨月莞尔一笑，故作吃味地说了一句。<p>　　“是啊，整个内阁就她一位国务秘书夹在我们姐妹中间，那算什么事呀！从今开始大家再无隔阂，整天围着陛下转，不正是您一直想要的嘛！”一旁的柳琴儿也不痛不痒地说了起来，就只有于凤舞依然是那副优雅的表情，没做任何反应。<p>　　“哈哈，这么说，你们大家是热烈欢迎喽！”叶天龙一副厚脸皮的模样，才不管各人心中怎么思想呢，在女人这个问题上，他是无可争辩的霸王！<p>　　话音刚落，月如脱开叶天龙的手，径直朝于凤舞走去。众人目光立刻被吸引，连叶天龙也张着刚刚发笑还未合上的嘴，怔怔地望着接下来即将发生什么。<p>　　然而，让大家意外的是，行至于凤舞安坐的凤椅前的月如突然一个欠身行礼，接着端起一旁案几上的茶杯递与于凤舞道：“要论年纪，我一定是姐姐，但是既然我们选择陛下，那该讲究的还是要遵守，请喝了这杯茶吧！”<p>　　于凤舞急忙从椅子上站起来，捉住月如端茶的双手道：“千万不要这样。其实我们之间可能有点误会，然而，有了共同托付的人，还有什么能比这个重要呢！”<p>　　此时，其他几女也都围拢了过来，她们神采奕奕的眼神明白无误地向外宣布，她们欢迎这个已经相处了许久的女人，接受叶天龙这样的安排。不仅是现在，在可以想见的将来，他们的男人一定会不断做出这类的举动，那既是不可避免，也是必须的。<p>　　叶天龙看到这一幕，心里别提有多高兴了，花花肠子里立刻闪出一股冲动，他好想一抱将几位美女全部搂起，好好亲个够。<p>　　他是个想到就想做到的主儿，心念电闪间，已是付诸行动了。<p>　　然而，早就洞察先机的诸女有所准备，待到男人扑将过去之际，她们已是一哄而散，让出势迅猛的男人立刻扑空。整个情形就似老鹰捉小鸡，结果却被一群雏鸡给骗过了，心痒难耐的男人哪里肯就此罢休口紧追着众女一番折腾，真有些鸡飞狗跳的情况。<p>　　“好了，天龙，不要闹了，还有正事呢！”于凤舞呵喘着气息，对叶天龙说道。<p>　　“哪里来的这等道理，勾起我的兴趣之后不给解决，那我岂不是很吃亏？”叶天龙哪里理会，仍然一个劲儿地嬉闹。<p>　　“真的，天龙，晚上再给你闹，好吗？趁大家都在一起，好好商议一下正事。”于凤舞一边躲避着男人的魔爪，一边仍不失清醒地对其说道。<p>　　“要我停下也可以，你们大家站好，让我每人香一口就好！”叶天龙邪邪地笑道。<p>　　无奈之下，众女也只好答应；月创于凤舞为首，大家整整齐齐站成一排，就似}庙上战场的士兵在等待将军的检阅一般，只是个个俏红的脸庞是那般风骚各领，千秋有别。<p>　　一番蜻蜓点水般的品尝完毕，心满意足的男人一抹嘴，脸上露出了快慰的表情。各自归位的诸女，都是娇羞不已的情态。<p>　　在有些情况下，这个男人有时还真得像个孩子一般哄着他，就像方才在这些事情上面。<p>　　未几，于凤舞才继续说道：“好了，天龙，现在我们说说正事。”<p>　　“是南北两边的情况吧，你们昨天已经议了一天，直接跟我说说吧！”叶天龙倒也转变得很快，坐上宽大的榻椅，马上一脸严肃地说道。<p>　　“北边是好消息，不说也罢。南疆的情况可以想见，神殿军团节节败退，楚越大军已经完全深入我法斯特南疆腹地了。还有二个情况，那就是我们派往英西帝国和鲁甸的密使回来了，也带回了一些新的问题。”于凤舞也立刻进入状态，简要的把这两天叶天龙所不了解的情况说了一遍。<p>　　“重点说说使者带回的情况l”叶天龙急切道，显然他的关注点在外围。<p>　　“照目前情形来看，前番计划我们失败了。楚越、武安和亚素侵入法斯特的步伐一刻也没有停止，而我们想利用金钱政治拖住他们的计划并未起效。”晨月接过话头，向叶天龙说明了情况。<p>　　叶天龙点点头，沉吟道：“前番计划失败，倒又激发出一个机会。”<p>　　此时，听完所有情况的月如也点头附和道：“不错，这正好又为我们开创了一个新的活动机会，加上人人都喜爱的金钱，我想对他们的诱惑力会更大一些的。”<p>　　“月如姐想怎样做呢？”晨月在某种程度主是与月如相通的，她马上细问。<p>　　“陛下定然想在我们之前了，就听听陛下如何说吧！”月如斜眼看了一下叶天龙，那意思再明白不过了————我不过是受陛下的启发，真正的谋划还需要陛下详加指点。<p>　　“呵呵，那就由我来说说，如有不周之处，各位夫人可不能袖手旁观哦！”叶天龙一下在众女面前要像模像样做件正规事情，竟也显得有些忸怩。<p>　　不过，他活动活动面部肌肉，很快就严肃起来道：“不过，我是这样认为的，前番我们的失败不是谋划不到位，而是对方确实拿捏不准，无法做出我们所期望的行动。而如今的情况不同了，就拿英西帝国来说吧，现在与其相邻的亚素、武安和楚越三国，均已倾力举兵侵入我法斯特腹地，这块他们所谓的泥潭已不是想抽身而退就能轻易做到的，而如果他英西只要稍有一位明眼人就知道，趁此对手陷入法斯特战争泥潭当中的机会，如若再不进行一番开疆扩土的行动，那他们就真的无可救药了。”<p>　　“如此说来，我们另外一个目标鲁甸的状况也应如此喽？”于凤舞笑道。<p>　　“我的理解是这样的，毕竟他们的情况跟英西有着十分相似的因素。”叶天龙点了点头，一副胸怀天下的模样答道。<p>　　“既然如此，陛下，我跟晨月妹子是否可以立即采取行动了？”月如知道干这种事情，也非得她属下的万艳会和晨月遍布大陆各地的玉鸣阁来完成，又见所议一切也未出她的判断，于是果断请命。<p>　　“不不不，此次不光你们两位出马，我们要把这盘棋布大一些。”叶天龙忙摇摇头应道。<p>　　“陛下，您还要怎么做？”这次，月如可真是未能猜透叶天龙的意图。<p>　　“这次，我要公然派出使臣出访这两国，你们的任务跟以前没有区别，极力促使他们国内的主战分子发出参战的声音就可以了。”叶天龙眼睛微微眯了一下，那神情确实似在布置胸中的一盘大棋。<p>　　“我明白了，这就叫远交近攻！”月如领首吟道。<p>　　“不，虽为远交，但却不是近攻，我们是被动防守。不过，但愿那一天很快就会到来。”叶天龙打断月如，目露精光道。<p>　　“那好，此事就依天龙所言，大家分头行事。下面，我们再来讨论一下南北东三面作战的情况吧！”于凤舞见此事基本议定，便引导大家进行下一阶段的讨论。<p>　　于是，接下来大家便就目前面临三面作战的情况做了详尽的研究讨论，待他们这个所谓的内阁商讨出初步结果之后，再着法斯特行政各部一一具体施行。<p>　　派往两国的使者，再也没有比计无咎和鲁图先更合适的人选了。<p>　　他们本就十分了解当下大陆局势，又加上出发之前叶天龙对他们面授机宜，因此，他们此行可是抱定了必胜之心，一定要完成这个足以影响整个大陆格局的出使任务！<p>　　先说鲁图先到达英西帝国的第一件事情，不是前去觐见他们的皇帝陛下，而是当夜就去拜访了七王子高奇。<p>　　宽敞的花厅当中，英气逼人的高奇接见了鲁图先。<p>　　望着来人递上的礼单，高奇哈哈一笑道：“是你们天龙陛下叮嘱你，到达英西的第一件事，不是马上递交文书，等待我皇的接见，而是先来找我吧？”<p>　　“王子殿下英明，我皇的确叮嘱臣下，一定先要拜访王子殿下。他这样告诫臣下，最先拜见王子殿下，不过是提前向王子殿下施行君主之礼而已，我皇……”<p>　　“住口！”鲁图先还未说完，高奇就冷喝一声，打断了他的话语。<p>　　望着一脸冷峻的高奇，冰血鬼族的男人并未惊慌，而是接着说道：“王子殿下大可以放心，本使此番前来殿下府上，确信不会有任何人知道。既然殿下心情不好，本使自当告辞，不过，本使还是希望殿下抽空去这个地方，一定不会令殿下失望的！”<p>　　说着，鲁图先将一张字条压在了高奇刚刚放在茶几上的礼单上，续而后退几步，转身迳自离开了。<p>　　望着这个有些傲慢的身影，高奇扭身拿起那张字条看了一眼，只见上书“中城玉鸣阁”五个大字，旁边画有一个蓝色如意的图案。<p>　　复又拿起那张礼单看了看，他不禁喃喃自语道：”这个叶天龙还真舍下本钱，看来得走一趟喽！”<p>　　说话间，他朝身后挥挥手，立马从暗处行来两名男子。其中一个羽扇纶巾，一撮精致的小山羊胡须微微翘着，摆明了一副头号参谋军师的模样。而另外一名则精壮无比，一丝不苟的表情体现出他的职业素养，看来此人是不离高奇左右的贴身护卫。<p>　　“方先生怎么看？”高奇问那位军师模样的男人。“此人胆识过人，由此可见叶天龙此番出访一定势在必得。从他转述叶天龙的话来分析，我们倒是可以好好利用一番。陛下如今年事已高，对于朝政也日趋松懈，国内外又有如此良机，殿下可以闻风而动了。”方先生手摇羽扇，轻轻踱着方步来回于高奇左右，微眯着眼睛说道。<p>　　“看来，叶天龙一定有话带给我，尽管他想什么，已经再明确不过了。”高奇点点头，以猜想的口吻肯定道。<p>　　“我觉得殿下不妨走一趟，就趁现在！”方先生一拍羽扇，断然道。<p>　　“现在？”高奇疑问道，在他想来，即使去，也不该在今晚，那样岂不让鲁图先笑话！<p>　　“既然注定是要进行合作，讲究这些就没有必要了。从现在开始，殿下可不能再犹豫不决了，我们只能跟时间赛跑，顾不得这些了。”方先生突然立定，目光坚定地望着高奇说道，同时看了一下身旁那个男人。<p>　　“那好吧，我现在就去！”高奇望着方先生的眼睛，似乎根本找不到拒绝的理由一般。<p>　　“放心去吧，有申罡陪着殿下，没有问题的。”方先生向高奇点点，又朝身旁男子道：“保护好殿下，具体细节，我想不用再多说了吧！”<p>　　那名叫申罡的男子一抱拳道：“请殿下和方先生放心，属下定当不辱使命！”<p>　　“走吧，我们出发！”高奇一挥手，迳直朝厅外走去。<p>　　话说鲁图先先一步回到玉鸣阁产业住处，心里还在盘算有没有可能今夜高奇就会前来造访。<p>　　因为在他想来，似乎光凭叶天龙一句话，还不至于产生那么大的吸引力吧！至少，自己恐怕也得等上几天，能够在英西帝国的皇帝陛下召见之前再次见到高奇，也许就不错了。<p>　　然而，他刚想拾掇一番准备休息，却听到外面来人的响动，顿生警觉，转身朝屋外走去。<p>　　望着出现在面前的两人，鲁图先眼睛里闪现过一丝明亮的光芒，在昏暗的灯光下面，显得更是诡异。不错，出现在他面前的，正是英西帝国的七王子高奇及他的贴身随从申罡。<p>　　“恭迎王子殿下，快请进！”鲁图先压着嗓子，往旁边一处小院引道。<p>　　高奇及申罡敏感地扫了周遭一眼，没再说话，便跟进至那座精巧的小院。一入院内，便扑鼻而来一阵奇异的香气，顿时令高奇神魂一滞，太迷醉了，他几乎能够肯定，此中必定有一女子。谙熟风月的他知道，这是一种女子很少使用的香薰味道。<p>　　进到一间东楼布置风格的房间，三人席地而坐。<p>　　高奇开门见山道：“我想知道，天龙陛下有何口信，使者先生现在可以告诉我了吧？”<p>　　“回王子殿下，我皇带给殿下的话已经告诉殿下了，并未有其他叮嘱。”鲁图先不慌不忙，先为高奇斟上一杯酒才道。<p>　　“你说什么，那你请我至此，有何用意？”高奇显然大为光火，他大半夜到这里来，可不是为了喝杯酒的。<p>　　“殿下切莫生气，先来喝上几杯，再听我细细道来，可否？”鲁图先端起酒杯，就递到高奇面前，一副不卑不亢的冷峻模样。<p>　　望着男人这副嘴脸，高奇似乎也是没有办法，既然已经连夜赶来，说明自己已经显露了底牌，如若再一副端着的架势，那就显得幼稚了。<p>　　蓦地，他俊朗的脸上挤出了一副笑容，端起酒杯跟鲁图先碰了一下，便一饮而尽。<p>　　高奇空杯悬空，道了一句，“好酒！”<p>　　鲁图先迳自为二人斟酒，一连这番饮了差不多一壶，才斜眼看了一下高奇，举手“啪啪”拍了几声。<p>　　片刻功夫，房门被拉开，低头进来一位身着东倭服饰的女子，手托一精致托盘，上面摆放着一壶酒和几样精致小菜。<p>　　只见她低眉顺眼，踩着细碎脚步行至几位男人座前，双膝跪地，然后慢慢将小菜、美酒奉上，这才又慢慢起身，踩着细碎脚步出门而去。<p>　　高奇的眼睛几乎要直了，直到房门关上，他依然将目光投在那里。<p>　　方才进来的女人，他分明在哪里见过……对了，好似那次在艾司尼亚见到叶天龙的时候，那个努力侍奉叶天龙的女奴！她怎么会到英西来呢？<p>　　高奇迅速地思考着这个问题！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_07'> 第七章 投其所好</b><p>");

document.write ('　　“王子殿下，请！”鲁图先继续向高奇敬酒，一副毫无察觉的样子。<p>　　“哦，鲁先生请！”高奇被唤醒，又跟鲁图先碰了一下酒杯，“咕咚”一声饮下满杯美酒。<p>　　酒过三巡，鲁图先看高奇的脸色开始红润，便放缓了敬酒的速率，毫不拘谨地吃一口小菜，开始慢条斯理说道：“王子殿下，此番我皇委派鄙人出访贵国，实为前来助王子殿下达成心愿，建立不世功业的。”<p>　　“先生此话怎讲？”高奇大概是心里依然有些拿捏不准，明知故问道。<p>　　“王子殿下还是放下心来吧，这个不会骗人吧！”鲁图先嘴角微微一笑，从怀中取出一枚金针向高奇递了过去。<p>　　望着曾经在艾司尼亚，同叶天龙和鲁甸太子旦互立的信物，高奇终于彻底放下心来，既已如此，他也就再没必要藏着掖着，于是沉声道：“如果我没猜错的话，贵国天龙陛下此时一定希望我英西帝国趁亚素、武安和楚越深陷法斯特战争泥潭之际，出兵攻打这三国后背吧？”<p>　　真不愧为英西帝国王位最有力的竞争者，对当下大陆形势可谓一语中的，然而，鲁图先却摇摇头道：“殿下所言即是，不过也请殿下明白一点，尽管目前形势对我法斯特不利，然而如若我法斯特上下一心，众志成城，要驱除外敌，倒也不是没有可能。而重要的是，当前三国深陷法斯特战争泥潭，他们已经无法退却了，这对殿下来讲，可是十分难得的机会啊！”<p>　　“鲁先生，我也不妨直言相告，你要知道这件事情可是得冒很大风险的，一个不小心，轻者身败名裂，重者粉身碎骨，死无葬身之地，乃至背负千古罪人的骂名啊！”高奇一番感慨，不过倒也是其心声。<p>　　精明的冰血鬼族男人何尝未曾听到高奇已经动心，不过是还需要一把更加激烈的火焰刺激一下而已，“王子殿下，只要我们确立合作大局，至于殿下担心的风险问题，我想我皇会从各方面给予殿下帮助。这样吧，殿下可能有些醉了，暂且歇息几个时辰，具体的一些问题，我们再择时详谈如何？”<p>　　鲁图先说着，也不管高奇应允与否，又是举手轻拍几下，方才那位送酒女子应声而入，一双媚眼巴巴地望着高奇。<p>　　随即，鲁图先又对从头至尾默不作声的申罡说道：“这位兄台，可否随鄙人出去聊一会呢？”<p>　　摆明了，这是要为具有特殊爱好的七王子殿下和进来的这位女子营造一个独处空间，申罡迟疑一声，“这……”<p>　　“没事的，你且下去吧，让本王好生休息一番。”眼睛不离那名女子的高奇，难掩迫不及待的心情，朝申罡挥挥手道。<p>　　“遵命，殿下，属下告退！”申罡深行一礼，随鲁图先退了出去。<p>　　出了房门，鲁图先正欲往前行去，却发觉申罡就站在门口，一副为主人保驾护航的架势。<p>　　鲁图先回转身，故意提高了音量道：“这位兄台，想必王子殿下希望您能跟我离开远一点，那边已经备好薄酒，还是去那边坐坐吧？”<p>　　申罡正欲开口回绝，突然从房间内传出高奇的声音，“鲁先生叫你去就去嘛，一直待在外面，我怎么能休息的好！”<p>　　申罡不再说话，随着鲁图先出了精致小院，只留下一阵阵诱人的香气在院落里萦绕！<p>　　而在屋内，高奇望着眼前这个熟悉而又陌生的女人，他就像是在欣赏一件艺术品围着女人连转了好几圈。没错，他确信眼前的女人，就是当日很令自己和鲁甸太子旦羡慕的那个为叶天龙服务的女奴。难道，这是叶天龙刻意送与自己的礼物吗？凭叶天龙的聪明，那次肯定看出了自己对这个女奴的兴趣！当日情景可是令高奇好长一段日子食不知味啊！<p>　　“抬起头来，让本王好好看看！”高奇往松软的坐垫上一靠，兴致盎然道。<p>　　女人乖乖地抬起头，一双如丝媚眼半含忧郁半含娇，高奇忍不住就想将其吞了。<p>　　他一伸腿，脚刚好抵至女人跪卧的膝头，女人立刻轻轻抚手揉捏起来，真是温顺懂事之极。<p>　　“看着我，想想还认识我吗？”高奇拿脚捅了捅女人，饶有兴致地问道。<p>　　“奴下觉着先生好生面熟，总有似曾相识之感，然而奴下孤陋，怎可能得见先生颜面，今日只当是上神发了何种慈悲，让奴下与先生有此良缘，就让奴下好生伺侯先生吧！”女人一副娇态横生的模样，并朝前挪了挪身子，以俯身趴在了高奇腿上。<p>　　“哈哈，你叫什么名字？”高奇心里很清楚，此种情境之下，一个有职业素养的牝奴是不会提及过往事情的，不过他还想试探一番。<p>　　“奴下一粗鄙女子，哪有什么名姓，先生觉得如何叫唤舒坦，就怎样唤奴下吧！”女人拿脸在高奇大腿之上不住地蹭着，说出这番话来倒也满含忧伤。<p>　　不过，这也确为她的心声吧！自从背叛脱离了女神战士，又在尤那亚手下受尽凌辱，后来被叶天龙属下俘获，又变成了一个彻头彻尾的牝奴，现如今又被千里迢迢送到这里，她脑海之中还何曾有过“星娅”这两个字呀！<p>　　“呵呵，很好，就似我贴身香包，我就唤你小香荷吧！”高奇甚是满意，脸上笑开了花。<p>　　“谢先生赐名，奴下是您忠诚的小香荷。”星娅整个身子又往前挪动了一下，这下她那张俏粉的小脸已经紧贴高奇下腹部了。<p>　　“哦……”高奇低呼一声。<p>　　此时的星娅已呈马爬之势，一口叼住高奇黄褐色裤带，螓首上扬，倏地一下将其松解，顺滑的丝质面料终经不住重力，朝腿下滑去。与此同时，星娅一头发丝也垂落下来，扫在高奇粗壮的大腿肌肉之上，便似那万千蚁虫狂舞，酥麻酸痒得甚至过瘾！<p>　　星娅却并未停止，一张灵活的小嘴在高奇腹胯间上下翻飞，很快，那根青筋激爆的火龙便已跃然胯间。<p>　　星娅呵气如兰，微弱的气息吹拂在乌红巨龙之上，好不令高奇颤栗不断。他望着星娅那红若熟樱的双唇，凑在此间上下移动，眼看着一条香舌半吐半含，若隐若现在吸合有度的红唇之间，似那谷中嵌宝，蚌中含珠，端的是生动有趣。<p>　　如此挑逗一番，星娅终于檀口微张，一条灵舌闪转出动，和着那龙涎香津上下滋润巨龙。不多时，已是润泽叮咚，咂嘬之声鸣响，闻在耳内，比得那仙乐妙音，酥骨荡气。<p>　　“我的小香荷，吞吧，吞吧……”高奇微微一个挺身，巨龙硬邦邦戳在了星娅娇靥之上，倒似有几分劲力。<p>　　奴性十足的星娅没有丝毫犹豫，调整姿势一张嘴，便饱含整个巨龙怒冠，登时小嘴就似被满满撑开了一般，费力地裹含着高奇的龙根。<p>　　“哦，真是尤物……”高奇更是兴奋无比，这叶天龙享用的牝奴果然不同凡响，不过也难怪，出自堂堂大陆七大歌舞名家之首的月姬之手，那还能差吗？！<p>　　星娅卖力地侍弄着，随着鸣咂之声不断加大，她只能由鼻腔呼出的气息也愈发强烈。逐渐地，这种由鼻腔间呼出的气息便演变成为一种娇哼，随着上下起伏的螓首，那种身体和精神上的舒美快感简直要人命了。<p>　　如此侍弄至香烛过半，高奇心中那阴暗的欲望被激发了出来。<p>　　他忙不迭起身，一把揽过有些惊愕的星娅，三两下便将其身上衣物撕剥殆尽，星娅顿时就似一枚刚刚剥去外壳的小竹笋，嫩生生、白嘟嘟跃入高奇怀里。<p>　　褪尽那最后一丝遮掩，高奇眼中就似熊熊燃烧着大火，迫不及待地将那火阳之物捣进了星娅的蜜穴，也不管是否湿滑，只是一个劲儿地在那里冲刺！<p>　　“啊——”一声沉喝，出人意料地迅速，不过就数十抽的工夫，高奇身子一梗，便已经丢盔弃甲，败退而回了。<p>　　星娅脸上纵然掠过一丝异样，然而稍稍停顿之后，便十分乖巧专业地用莹润秀口帮高奇清理战舰。而恰在此时，一幕令人吃惊的事清发生了，高奇竟然双腿一软，“扑通”一声跪倒在星娅脚下，一副乞怜的模样！<p>　　星娅显然被这一幕震慑住了，她呆呆地望着立时判若两人的男人，一时间不知所措。<p>　　“哦，我的小香荷，请鞭苔我的肌肤吧！我是不赦的囚徒，请你高高举起皮鞭，用力来惩罚我吧……”高奇一把攥住星娅纤细的小腿，眼巴巴望着喃喃哀求道。<p>　　星娅并没有动，她实在搞不清楚眼前的一幕，就似在梦幻中一般。<p>　　看到星娅并没有行动，高奇就似十分痛苦一般，拿头蹭擦着星娅的双脚，俨然一副宠物猫的架势。<p>　　星娅一愕，慌忙间往后一退，一只脚尖抬起之际轻轻碰触到了高奇的面庞，没想到这下就似打开了胸中受虐的阀门，一发而不可收拾！<p>　　“小香荷，就是这样，请狠狠地惩罚我……”高奇捧起星娅的一只脚，一边说着，一边伸出粗壮的舌头舔舐起来。<p>　　星娅一惊，她已经有些跃跃欲试了。面对这样一个男人，按理说她是不敢抱有任何其他想法的，否则，她这一生恐怕都将逃脱不了那种秘术的噬咬。然而，现在望着这个趴在自己脚下的男人，她胸中那种发泄一下的念头便蓦地升腾起来。<p>　　为保险起见，她开始只轻轻捅了一脚，将高奇推倒在地。当她发觉这个男人竟然逐渐流露出一种满足的神情，她的胆子便逐渐大了起来，开始逐分加力。到得后来，她纵使用上了三分功力击打他非要害处，他竟然越是欢喜。终于，她彻底放下心来，一个个花样开始在她的手上施展出来。<p>　　就着他那条黄褐色裤带，星娅将其双手敷上，又完全褪下其长裤，一并将双脚也捆上。随后，她又捡起地上的衣服碎条，将其手脚固定在两张案几腿上。<p>　　这样一来，高奇想要动弹已是不能——当然了，他压根就很享受，自是不会躲避。<p>　　“下面就为先生玩一个女神之泪。”星娅含笑看向高奇，眼见他一副盼望已久的模样，她扭动着闪耀光辉的胴体，从烛台上面取下一根燃烧的蜡烛。<p>　　“哦，我的小香荷，那就是女神之泪么？”已经完全进入状态的高奇哪里还顾及什么身份，什么尊严、什么虚伪的正统，他统统不管，他只知道此刻内心急需一种高强度的刺激，以达到压抑已久的快美飙泄！<p>　　“你马上就会知道的。”星娅此刻面目之中，那种似曾出现过的邪气又冒出来了。<p>　　粗大的红烛要星娅两只手合起来才能攥住，烛心跃动的火焰将烛头一圈儿都映照得通亮，深深凹陷下去的一窝当中，尽是晶莹剔透的烛泪。<p>　　她行至高奇跟前，缓缓蹲下身去，腾出一只手，先是在他那密林丛生的腹部轻轻抚摸上去，至胸口膻中，手腕一转打个旋儿又调头向下，如此反覆几度，不能动弹的高奇已是浑身酥软，气喘如牛。<p>　　而恰在此时，星娅举烛的那只手早已升至高奇小腹上空。只见她手腕轻轻一偏，顿时一串晶莹烛泪如一条透明的丝线，直向那密林丛生的小腹流去。<p>　　“啊……”<p>　　一声嘶嚎，高奇一张白净俊朗的脸庞立刻就涨得通红，小腹的肌肉在一片片红色凝固物之下古怪地收缩、扭动和颤抖着，那情景让人看了，实在无法无动于衷！<p>　　纵然那声声嘶嚎让人对那种痛苦感同身受，然而细细听来，其中又是透着多少放纵的痛快与畅美啊！<p>　　星娅并未停止动作，她就似在男人雄壮的身躯之上描绘一张精美的地图，从下至上，一度到达他两块精壮的胸肌，她对准那两颗挺立的桃珠，恁是将满满一窝烛泪灌注其上，登时“滋滋”之声不绝，高奇整个身躯便似那大地震动，颇有些惊天动地的架势！<p>　　这一番完毕，星娅丢开手中红烛，拿手抚摸着那些早已凝固在高奇身上成片似疤痕的蜡迹，目光中既带有一种挑逗的笑意，内中却又难掩一丝解恨的快慰。<p>　　“如何，先生，方才美吗？”星娅伏在高奇耳畔，轻呵香气，媚惑道。<p>　　“啊……”耳内传来丝丝酥麻之意，高奇忍不住一扭头，呻吟一声。<p>　　星娅媚眼之中闪现过一丝阴冷，她缓缓起身，慢慢跨坐在高奇腹部。一双洁白的柔荑从他的面庞缓缓滑过，由颈至胸，十只纤指之上的长长利爪慢慢浮现，偶尔翻转之间，在柔和的灯光下面竟也泛着阴森的光泽。<p>　　高奇迷醉其中，他丝毫没有察觉到星娅的纤指已由轻抚逐渐变成轻刺。那泛着寒光的尖利指甲，从起初的平滑刮扫，渐渐弯立陷掐，由轻至重，一行行恰似云燕飞痕就此绘就。<p>　　“想尝尝天使霞红吗？”星娅手脚不停，极具挑逗地问了一句。<p>　　“来吧，让我死去吧！”高奇狂喘不已，浑身耸动之间，将跨坐其上的星娅也带动得起起伏伏，就似神女策马，飞奔于通往高潮圣殿的广袤草原之上一般。<p>　　“嚓”的一声，星娅立刻面目狰狞，便似那横扫琴弦一般滑过高奇胸膛，登时几道血红的印痕一蹴而就，点点细密的血珠从肉中渗将出来，很快便连接成线，犹如丹青大师泼墨，成就了一幅雪骨甘梅图画！<p>　　高奇一如当初的反应，不过此次似乎少去了由疼痛带来的苦楚，而更加难掩畅快的兴奋之情，不但从身体上疯狂配合，满脸流露出来的，竟也是无边的渴望和崇敬！<p>　　看到这副情景，星娅哪里还有半点顾虑，利爪翻飞，就算那冰血鬼族的男人在场，也会感叹不如。从一道道血印到撕裂的皮肉，从飞溅四处的血丝到渐趋模糊的血肉，一时间整个屋内便如那野兽捕食，血腥得令人胆寒！<p>　　放浪形骸的快感叫声充斥着整个房间，最后，连星娅也在那种发泄的满足感之后快美地享受起来。她横跨高奇之上，披散着流瀑般的发丝上下起伏，跃动的节律似那疾马快骑，巨大的肌肤撞击欢声雷动，好一派春色无边风雨疾……<p>　　所谓潇湘雨歇，春情犹浓，当崭新的红烛再次点亮之际，房间内已经重归平静。<p>　　星娅一如当初刚进房间一样，身上已经重新换上一套东倭服饰。而软榻之上，高奇也已衣衫规整，只是沉沉地寐着，似是熟睡的孩童，一副安详静逸的表情。<p>　　许久之后，高奇悠悠醒来，一睁眼发现星娅跪坐一旁安静地注视着他，平静之中略带惶恐的神色，就似最初一样，丝毫不见刚刚过去那段时间她异常凶悍的表现。<p>　　高奇一下子坐了起来，问了一句，“你怎么还未离开？”<p>　　“奴下一定要等先生醒来，打过招呼才敢退下。”星娅垂下螓首，依旧低声下气的语调。<p>　　“去请鲁先生过来吧！”高奇显得异常平静，就似刚刚什么都没有发生过一样。当然了，对他而言，这里毕竟不同于专业的那种地方，作为具有特殊身份的他来说，尽快忘记方才的过程是必须要做到的。<p>　　“奴下告退！”星娅点头致意一下，缓缓起身迳自离去，她同样显得十分平静，大概这正是她从月如属下那里受到的所谓专业素质吧！<p>　　当鲁图先和申罡重新回到屋内，高奇便直截了当道：“鲁先生，我深切感受到了天龙陛下的诚意，我们进行合作！”<p>　　“鄙人知道，以王子殿下的英明，一定会认识到这一点的。”鲁图先少有笑意地附和道。<p>　　“当然，我想贵方需要做些什么，就不需要我再重复了吧？”高奇没有丝毫笑意，而是有些思想不甚集中似的漫不经心问了一句。<p>　　“那是自然，只要王子殿下按照我们双方的共同目标迈进，一切殿下不方便出头的问题就都交由我们来处理，相信我们的大业在双方的共同努力之下，很快就会得见成效的。”鲁图先爽快地应承着，他知道取得这一步就成功了一大半。<p>　　“好了，今后有事直接来我府上联络即可，我们先告辞了！”高奇略显疲惫道。<p>　　“既然如此，殿下请便！”鲁图先起身做恭送高奇二人的架势。<p>　　行至门口，高奇不经意地回头扫视了房间一眼，似乎是在告别，又似有些不舍。<p>　　这一切都被鲁图先看在眼里，末了，他才附耳对高奇说了一句，“殿下为大业操劳之际，可随时来这里放松一番，这座小院随时为殿下服务。当然，还有这里的人！”<p>　　高奇别样地看了鲁图先一眼，在申罡的陪同下离开了小院。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_08'> 第八章 烽烟四起</b><p>");

document.write ('　　法斯特历五四○年五月十日，犹豫不决的大陆最西边英西帝国，终于国内声音达成一致：因不满武安和亚素两国无端向邻国法斯特发动侵略，为伸张正义，维护大陆的安定，英西帝国决定从即日起正式向上述两国宣战！<p>　　消息一出，大陆各国震动，当然最为郁闷的就数武安和亚素两国了。他们自然深知其中要害，此时英西帝国向本国宣战，无疑是背后捅自己一刀！而以目前的形势来看，他们根本无法从法斯特的战争泥潭中抽身而退，来应对来自身后的威胁。无奈之下，他们不得不低头，去向英西帝国乞和，这可是事关生死存亡的问题啊！<p>　　然而，派出的使臣很快带回了令他们绝望的消息，不但不答应他们的乞和请求，甚至在驱逐他们使者的当天，已经号令三军，向两国边境进发了。<p>　　这种结果，如果说有什么人最为高兴的话，恐怕还算不上叶天龙，应为尤那亚了。因为无论怎么说，截至到目前为止，武安和亚素侵入法斯特的大军一直处在同尤那亚的交战当中，如此一来，受到实惠最大的，自然就是他了。<p>　　不过，对叶天龙而言，虽然英西帝国此次的行动未能直接缓解他的压力，但是对于他正在实施的那盘大棋，无疑是意义深远的。<p>　　可以这样讲，一段日子以来，叶天龙就等英西帝国出兵武安和亚素了。就在他派出使者周旋于外交事务的同时，国内的形势也发生了巨大变化。<p>　　驻防北部济州的凤舞军团与红骑军团在首战告捷之后，接连发力，帕里大军与赵子义部连连败退，时至今日，两大军团联合已经收复北方大片领土，虽然还未将入侵者彻底驱逐出境，但对方也只是活动于临近边境的几个州郡，取得胜利只是时间问题。<p>　　而对于进入云阳作战的丽蝶大军来说，取得的成绩更是令人激动。在抵挡住神族军队几轮疯狂的进攻之后，全体将士似乎都已经从中找到了克敌制胜的有效方法，在接下来的交战当中，神族尽管个个都是精兵，但是却也无法从法斯特大军身上讨得半点便宜。至后来，对方就似萎缩了一般，除了经常发动一些零星的骚扰之外，再无大规模的战役。<p>　　对于丽蝶而言，以她的战场作风，本该是一鼓作气，彻底摧毁神族军队战斗力的。然而，正是有了之前跟叶天龙的那番战略决策，她才容忍这股少量神族军队在眼皮底下活动。也正因为如此，丽蝶大军还从云阳王那里得到了不少好处。<p>　　对云阳王来说，他自然希望盘踞原镇南王领地的神族军队，全由法斯特大军去剿杀。之前，他虽然调集部分大军策应法斯特大军，然而在他的内心当中，是不希望神族军队与自己的大军交上手的。他之所似派兵驻扎前线，摆出一副与法斯特大军合击神族军队的态势，一来自然是为了震慑神族军队不至于乱动，二来当然还有更深层的原因，就是以防法斯特大军击败神族军队之后，会直接挥军东进，危及他云阳王的政权！<p>　　于是乎，他便派使者向丽蝶传达了这样一种意恩：法斯特大军是来帮他云阳王平乱之师，如今深陷战局，作为受益者的他因受神族军队阻隔，自然无法向全体法斯特将士提供褒奖、援助，有鉴于此，当前法斯特大军所控制的原镇南王领地各州郡，其所得税产即日起不必上交中央，而是作为云阳提供给法斯特大军的军饷，直接交由法斯特大军管理！<p>　　丽蝶是叶天龙授权全权代理同云阳王议事的，接到云阳王这个消息，她自然欣喜万分。不过，她却是在连番三次拒绝云阳王这番好意之后，才“勉强”接受的。<p>　　也许有人会认为云阳王大方，实则大错特错矣！他云阳王虽曾为叶天龙帐下俘虏，但是重新登上王位的他，难道就真的是一副对叶天龙感恩戴德之心吗？其实不然，他一方面自知不会是叶天龙的对手，一方面云阳国内政局未稳，又遭遇镇南王勾结神族叛乱，无奈之下，他自然以卑微之态请求叶天龙的帮忙。<p>　　然而，当他发现神族军队在凶神恶煞了一段日子以后，根本就不是法斯特大军的对手，面对踏上自家领土的局面，他心中那份担忧自然就冒了出来。于是了才有了切断一切同镇南王领地的贸易往来，派兵驻守前线等一系列的动作。<p>　　而他之所以将法斯特大军实际控制的原镇南王领地所有税赋交由法斯特大军管理，实为无奈之举。<p>　　随着神族军队显出败势，丽蝶大军并未穷追猛打一举将其歼灭，而是逐步压缩，将神族军队逼退至很小的范围之内。而原镇南王大部领地，便随着神族军队的退却，落入了法斯特大军的手中。而由于中间隔着神族军队，云阳王又抱定不与神族军队作战的方针，他是无法恢复对这些州郡的实际控制的。既然这些州郡已被法斯特大军实际控制在手中，他还不如来一个顺水推舟，还叶天龙出兵相助的一个人情！<p>　　这件事情让叶天龙着实高兴了一番，直夸丽蝶的谋略与智慧。这样，不仅解决了云阳法斯特军的后勤补给问题，甚至还创造了一个让这些地区的民众了解法斯特执政与云阳治下有哪些不同的机会，这对将来的统一大业是非常好的一个经验！<p>　　而目前唯一一个没有好消息的地方，就数南疆地区了。<p>　　楚越大军十分擅长在南疆地区特殊地貌下的作战，加之有“费山之虎”称号的武雄义将军指挥，几乎不懂军事谋略的宁素女只在龙灵儿的协助之下，如何能率神殿军团抵挡住他们的进攻。<p>　　自先前楚越大军攻取昌黎州以来，这段日子，虽然龙灵儿率神殿军团先头部队奋力抵抗，然而也把沪州丢了。目前，楚越大军先锋已经直指巴南州南边各郡，以当前态势来看，巴南州失守已在情理之中。<p>　　换言之，叶天龙如今面临的国内棘手问题，看来就剩下南疆地区了。<p>　　分析着当下情势，叶天龙还在等待另一个重要讯息，只要这个问题被确定的话，那么他就可以放手实施解决南疆问题的计划了.众所周知，目前能够让叶夭龙深切牵挂的问题，除了鲁甸，还能是什么呢！<p>　　计无咎自派往鲁甸至今，只向国内传回两个资讯。一个就是刚刚到达，联络了当地的天龙密谍、玉鸣阁和万艳会等法斯特分布各地势力之后，向国内的一次汇报。另一个则是待他被鲁甸国王召见之后，结合对当地情形的了解，发来的一份有关鲁甸国内对于联手法斯特出兵帕里的各方意见和反应情况。<p>　　而又是这么多天过去了，他却还未发来任何消息，这让叶天龙有些着急、上火。于是，他通过天龙密谍、玉鸣阁和万艳会三重组织，同时向计无咎传达以最快速度完成任务的诏令！<p>　　话说计无咎也是郁闷至极，当初满怀信心出使鲁甸，抱定了要在鲁图先之前完成使命的决心。然而，从他踏上鲁甸的土地，开始实施计划的那一刻开始，他就发觉自己想得太过简单了。<p>　　从鲁甸国王召见的情形来看，计无咎就明白此行要想完成任务，不是那么容易。<p>　　之前曾经说过，鲁甸本来是有过同帕里一起入侵法斯特的打算，当然后来由于有心人士的策划，这个计划最终未能付诸实施。但是，这并不能说明他们从此就放弃了对法斯特的窥视之心，眼见着大陆各国在瓜分法斯特领土过程中忙的不亦乐乎，又加之后来他们的太子旦与叶天龙有过那次会面，后来才又冒出趁此良机向帕里发兵开疆扩土的声音。但是，一直到现在，这种想法在鲁甸国内一直处在争论当中，作为最高权威的国王，更是从中看到了比直接发兵更加有益的机会。<p>　　他似乎算到了叶天龙会派出使者来访，所以，他通过特殊渠道，让帕里人也知道了这个消息。计无咎当日被召见之时，帕里的使臣也在殿上，鲁甸国王就似一只狡猾的狐狸，他对两位使臣都大礼相待，让人琢磨不出他心里到底在想什么。<p>　　接下来，两国使臣便像是在进行一项竞技比赛一般，纷纷向鲁甸献上各种大礼，有当场兑现的，也有口头承诺的，当然还有缔结契约的。<p>　　然而，越是这样，鲁甸国王却装作不明白两国使者意图似的，不但在许多宴会之上请他们共同出席，还大大咧咧向两位使臣传话，愿同两国都加强睦邻友好关系，摆明了一副好好先生的模样，就似不知道目前两国正在交恶一般！<p>　　计无咎那个是焦急啊，他知道鲁甸是想在两国之间，寻求到最大的利益，谁能够满足它的胃口，那么它的天平就会向谁偏一些。两国都想争取到鲁甸，必然就会满足鲁甸的各种胃口，这是一种不能退却的竞争，得持续到有一方承受不起而放弃。<p>　　然而，一开始明知道结果只能是让鲁甸渔翁得利，但是他们却不得不互相竞争，以达到各自的目的。<p>　　计无咎是率先放弃的一方，他在将预计带至鲁甸的各种礼物用完之后，便不再向鲁甸奉上任何东西，也不向鲁甸承诺任何事情。他开始冷静下来，继而“专攻”鲁甸的太子旦，这本是他出使后制定的一种策略，然而此时，他只好打（原文为‘大’疑似原文错）乱一切计划，寻求这个叶天龙重点交代的突破口了。<p>　　如此一来，帕里的使臣甚是开心，在他看来，法斯特使臣率先退出竞争，无疑胜利者便是自己。的确，最初的几天，鲁甸国王态度一百八十度大转弯，一方面极力冷落计无咎，一方面极力对帕里使臣示好，并且不断放出言论，要支援如今出兵受阻的帕里大军，更有甚者，在一次公开场合的谈话当中，竟公然宣称要向法斯特宣战！这确实让计无咎很是担忧，但是内心当中最有一个声音在告诉他：沉住气，这次鲁甸之行绝不会就此终结的！因此，这些消息他都并未完全回报国内的叶天龙。<p>　　而在那段日子，帕里的使臣乐得简直忘乎所以，整天进宫面见鲁甸国王，希望尽快签署结盟协定.然而，每次却都被鲁甸国王热情的招待遮掩了过去，直到突然有一天，鲁甸国王提出如若帕里将临近鲁甸的五个州郡划归到鲁甸版图、双方才能缔结真正的同盟关系之时，帕里的使臣惊呆子了。<p>　　他终于认识到，鲁甸的胃口实在太大，是很难在此种情况之下喂饱的。现在已经都到了法斯特甘愿放弃的这种程度，鲁甸还要帕里割让五个州郡的土地才肯结盟，只能说明一个恒久不变的道理————得寸进尺！<p>　　先是贵重礼品，再是贸易等优惠措施，现在竟然是割让土地！谁知道这些也满足了他们之后，又会有多少个割地、贸易等等狮子大开口的要求。<p>　　当这个消息传回帕里国内，简直是炸开子锅。加上有心人的强力渲染，帕里国内的主流意见是一片骂声。当然，有骂鲁甸落并下石、得寸进尺的，也有更多是咒骂国家软弱无能、摇尾乞怜的，还有少数人士更是激进宣称，出使鲁甸的使臣以及支援这种行动的人都他妈是汉奸、卖国贼、帕里的千古罪人！<p>　　这些声音传到当政者的耳朵里，那可谓刺耳至极，恼怒至极。广大民众是不管什么政治、战略的，他们只相信自己的耳朵，只相信亲眼看到的东西。纵然此时政府出面向民众解释跟鲁甸的联合有多少好处，恐怕愤怒的民众也只会更是情绪激动而已。<p>　　无奈之下，当政者为平息国内民众的情绪，立刻召回鲁甸的使臣，并向鲁甸提出如此霸道的条款提出严正交涉和抗议！<p>　　尽管这是做给民众们看的，然而，行动一旦实施，鲁甸看在眼里的，却是帕里断然拒绝这一要求，并且掀起了两国外交上的巨大波澜。作为回应，鲁甸自然也向帕里提出抗议和交涉，称对方此举损害了鲁甸爱好和平的良好形象，在大陆各国之间造成了十分恶劣的影响，并要求帕里就此事公开向鲁甸道歉！<p>　　两国顿时陷入外交危机当中，而遍布两国的有心人士自然不会放过这等大好时机，开始在两国国内煽动民众宣泄不满，一时间两国全体上下群情激奋，都要求本国政府要向对方不负责任的行为采取相应措施。两国当政者之间虽然明知此次事件之中，大多起于误会，然而如今他们就似被广大民众架在奔腾的马车之上，想要停下来已是不能。<p>　　言论就似迅速弥漫的瘟疫，迅速在两国国内蔓延，有心人士又不住地煽风点火，短时间内两国外交层面的危机，迅速演变成为军事、经济、文化等全方位的危机。而恰在此时，鲁甸国内出兵帕里的声音又再次冒了出来，这次声势更加浩大，规模更是空前，不但先前主张此举的许多将领出面公然回应，许多文臣也开始站到出兵帕里的这边来。<p>　　直到这时，计无咎才算彻底松了口气，只要趁此良机再加把力，自己的任务完成便指日可待了！<p>　　而就在此时，他接到了叶天龙通过三重机构给自己的诏令！然而，现在看到这份诏令，他的心里轻松多了，因为以目前鲁甸国内的形势判断，他几乎可以回去交差了。于是，他连夜赶拟了一份奏疏，经由秘密机构直达天听。<p>　　而另一方面，为了巩固鲁甸国内目前的成果，他还必须在太子旦身上继续下功夫才是。如若能够将他尽快推向高位，这对叶天龙治下的法斯特帝国来讲，将是一件十分有利的事情。<p>　　出发之前，他跟鲁图先都在叶天龙亲自授意之下，各自带了一件秘密礼物给两国王子。当然，鲁图先带给英西帝国七王子高奇的礼物已经出场，而计无咎直到此时，还没有将带给太子旦的礼物拿出来呢！不过，接到叶天龙的诏令，他觉得是时候拿出来了。<p>　　这一晚，计无咎将奏疏转交秘密机构之后，便又去了太子旦的府上。<p>　　经过这么多天的接触，太子旦已经对叶天龙派来的这个使臣十分熟络了。<p>　　计无咎于国都的这些日子里，他俨然已经成为太子旦府上的常客，经常有人看见他出入于太子府，许多人都以为他是太子旦新近招募得一名幕僚呢。<p>　　“哟，计先生来了。”太子旦个很随和的人，一见面便亲自向计无咎迎了过来。<p>　　“鄙人参见太子殿下，劳殿下移尊，真是惶恐之至，惶恐之至！”计无咎表现的十分谦恭，一副受宠若惊的样子。虽然他只是一名外国使臣，本应处处保持尊仪，然而在太子旦面前，他却极力显示出一种尊敬，他知道这样太子旦会对他跟叶天龙之间的关系更加有信心。<p>　　“计先生客气了，请坐！”太子旦微微一笑，请计无咎落坐。<p>　　“谢太子殿下，殿下贵为九五之尊，跟鄙国天龙陛下乃是深交，鄙人见殿下就似面呈天龙陛下，礼节之上岂可大意。再者说来，鄙人出发之前，天龙陛下再三叮嘱，得见太子殿下，一定不可失了礼数，可见我皇同殿下可谓情深意厚啊！”计无咎的话虽听着朴实，然而却句句透着奉迎之意，让人听着舒坦之至！<p>　　“呵呵，天龙陛下真是抬举。对了，先生此来，有何要事？”太子旦发自内心地开心，谁都喜欢好听的话，他自是不例外的。<p>　　“说来实在惶恐，天龙陛下来时为殿下带了一份礼物，然而鄙人实在无法将其亲自送至府上，因此还望殿下能够移动尊驾到我那里一趟，好接收天龙陛下特意为殿下准备的特殊礼物！”计无咎一直躬着身子说道，即使是在叶天龙面前，他也不曾有过这等繁复的礼节。<p>　　“哦？既是天龙陛下美意，我定却之不恭，这又何妨！”太子旦满口应承，爽快至极。<p>　　“如此真是鄙人之福了，不知殿下何时有暇？”计无咎继续他的装腔作势，但是对于不知底细的太子旦来说，却是受用得紧。<p>　　“对于天龙陛下之礼，我一向充满期待，现在可去否？”太子旦竟十分心急。<p>　　“当然，太子殿下请！”计无咎露出欣喜表情，一伸手做了个请的姿势。<p>　　于是，如此这般，太子旦在计无咎的引领之下，乘坐一顶朴素小轿，前往计无咎在鲁甸国都的住处一一位于皇城南墙下的栖鹄巷！<p>　　栖鹄巷，一条由众多商户组成的街巷，但是这里的所有商户几乎都不是鲁甸本国人，他们来自大陆各地，在这里经营着各色生意。有人说，就是他们把持着国都一半以上的经济命脉，也有人说，这些人都有着很深的国际政治背景，看似普通的栖鹄巷，实际上藏龙卧虎！<p>　　当然在这样的地方，玉鸣阁在当地的产业自然也不会出其左右，计无咎出使鲁甸没有下榻安排的使馆，就住在这里。<p>　　穿过半条街巷，玉鸣阁接待处就在众多齐整的院落中间。招展的旗幡上面，有一个蓝色如意的图案，见到计无咎行来，门口一位老伯接引大家进到院内。<p>　　同样是一座精致的小院，当中虽无奇花异草，但却也花香扑鼻。陪同太子旦的两名亲卫在主人眼色的示意之下，乖乖地留在院内，不过他们看似闲庭信步，实则却暗中观察，加强警戒。整个院子在他们的交错巡看之下，密不透风，着实形成了一道看不见的屏障！<p>　　太子旦随计无咎进到一间屋子，里面是传统的古旧布置，空间虽狭小，然而每件物什却都非凡品。几案椅柜，全是数百年之久的紫檀雕镂工艺，如今大陆之上，拥有这样一套家具，实为身份地位的象征。墙上字画自不必说，都是纵横大陆数百年的名家名品，单是看似随意摆放的瓷器，就令人神驰向往。进入此间，可谓步步陈香，目目文董，好不心情舒畅！<p>　　“计先生就住此间吗？”太子旦问着计无咎，眼神中却尽是羡慕之情。<p>　　“鄙人哪里有此福气，实不相瞒，我皇要送与殿下的特殊礼物便在此间！”计无咎连忙摇头，一副哪里能够承受如此厚福的酸葡萄模样。<p>　　“哦？天龙陛下送与我的礼物就在此间？”太子旦立刻精光大盛，开始在房间内游弋。<p>　　望着太子旦一副疑惑的表情，计无咎一指墙边的万宝架，说道：“殿下不必寻觅，她就在此间之中！”<p>　　太子旦一副将信将疑的表情，举步朝那边行去，只见上面陈放各色摆件、玩器，虽然个个精美绝伦，然而要称得上叶天龙所谓的特殊礼物，却名不副实，欠着些火侯。正举目搜寻之间，一手不小心碰触了万宝架，只见其缓缓向侧滑动，里面竟然露出了一个不小的暗室空间来！<p>　　“这是……”太子旦迟疑了一下，扭头看向计无咎。<p>　　“进去吧，殿下，我皇的礼物就在里面。”计无咎向里面指了指，一副真诚微笑的表情。<p>　　看着太子旦半是好奇半是疑虑地进了那间暗室，计无咎满意地笑着转身离开了房间。<p>　　而当太子旦进到暗室之中一看，赫然发现，一个令他神驰已久的新奇造型女人卧在室中。见到男人进来，那女人媚哼一声，瞬间就向男人闪动了数十记媚惑电芒。<p>　　待得看清那张妖媚的面孔，令人不禁一怔，此人不就是那公孙三娘吗……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_09'> 第九章 龙腾南疆</b><p>");

document.write ('　　法斯特历五月二十五日，在英西帝国正式向武安与亚素宣战半个月之后，鲁甸终于因为在边境同帕里的守军发生摩擦，而向帕里宣战了！<p>　　接到这个消息，叶天龙就似久旱逢上了甘霖，许多天以来萦绕在心头的丝丝阴云终于散尽，他早已策划许久的解决南疆问题的计划便在等得了东风之后，迅速被提上了议事日程。<p>　　男人的性格是众所周知的，他所谓的解决南疆问题的计划，其实十分简单，就是带上天机研究院最新生产的武器装备，亲自南下支援宁素女和龙灵儿她们。之所以一定要等到鲁甸向帕里宣战之后才将此计划付诸实施，完全是因为于凤舞和晨月她们拿它作为藉口，什么值此北方局势未稳之际，堂堂法斯特帝国的核心是无论如何不能亲征等等。<p>　　现在，北方局势明朗以后，于凤舞她们用来说服叶天龙的藉口便不复存在，心急火燎的男人自然而然便坐不住了。<p>　　众女知道是无法改变他的决定的，她们便只能转而替叶天龙在计划的周密性和安全性上做文章了。男人此次南下，她们几个内阁班子的成员自然是要留在帝都艾司尼亚的，为了法斯特大局和自己的安心，她们自然精心筹备，以确保男人此番南下能够取得最大的功绩。<p>　　最后，大伙形成一致决议，叶天龙此番南下除却带上五千近卫军及天机研究院生产的大批武器之外，还将带上天机研究院的负责人幻云小妹。如此做的原因是因为这批武器当中，就有两门新造的魔导大炮，这玩意目前除了幻云能够熟练操作之外，别人是无法胜任的。至于玉珠和辛西雅几名女神战士，她们自然是形影不离叶天龙的。<p>　　一切准备就绪，叶天龙在五月二十八日清晨，身披第烈缕初升的阳光，率领五千近卫大军及随身诸女，浩浩荡荡奔赴南疆前线！<p>　　此时的叶天龙不再像当初身为东督之时，去往青州剿匪的样子。那时候，他简直是一副游山玩水的架势，走走停停，只顾得沿途风情和一众美女，哪里顾得上什么前线吃紧那些在他当时看来很不重要的事情。而如今，问鼎天下之心已经苏醒，时不我待之感时时袭扰心神，又加之宁素女和龙灵儿以及那个也算自己女人的左兰心正在承受楚越大军的凌厉攻势，他岂能不心急如焚急行前进！<p>　　一路南下，叶天龙一众甚至都不能顺道了解一下治下的各地情况，由于人数不多，加之不分昼夜，行军速度倒也不慢。离开艾司尼亚第三天，他们便抵达了天龙军团余部驻地清江州。在这里，叶天龙歇了一夜，因为他有一些重要事务要向天龙军团交代。<p>　　天龙军团余部，大部分主战将领都在，索冲、修罗、范铜、周明周亮两兄弟等等。目前负责天龙军团总务的是修罗，这个男人在以债主身份跟随叶天龙一些日子以后，已经彻底归附于叶天龙麾下。他超人的修为也令他在军中迅速崛起，天龙军团被抽调一半被丽蝶率领赴云阳征战之后，他便成为余部的统帅。<p>　　在清江州府城为叶天龙临时安排的行营之中，修罗率部下众将一应出现在叶天龙面前。<p>　　这么长时间过去了，他们既有许多事务要向叶天龙汇报，同时也知道叶天龙必然有许多重要事务要对他们交代。作为臣下，他们理应不等主上召唤便主动来觐见。<p>　　“弟兄们，可让我想死了！”叶天龙见面便一副江湖习气，差点就要拥抱了。<p>　　“陛下，我们可是日夜盼望得见天颜，您如此可让我们好生惶恐啊！”修罗一躬身，马上恭敬有加说道，当日那种傲气此时已经荡然无存。<p>　　叶天龙一愣，他定定地望着眼前这帮兄弟，见他们也都个个面露谨慎之色，他的心里突然就似被打翻了五味瓶，一股浓浓的陌生和隔阂感顿时袭来，让他突然之间就似在寒冷的冬夜，被人剥光了衣服一般，孤寂、冷摸和漫天无际的黑暗……<p>　　“陛下，陛下，您怎么了？”<p>　　好半天，叶天龙才听见修罗他们在紧张地呼唤自己，回过神来之后，破天荒深沉地一笑，望着大家说道：“如果我成为了皇帝，就要失去所有好兄弟的话，我宁愿不做皇帝！”<p>　　听闻此言，修罗一干人等都知道方才的举动令叶天龙生气了。<p>　　虽然他们心里跟明镜似的，也巴不得此时就跟他把臂言欢、狂歌痛饮，然而人生在世，不得不面对的事情太多，不得不接受的事情也很多，纵然大家心意相通，但却不得不违心地坚守所谓的规矩和传统。<p>　　“陛下，臣等惶恐，请陛下收回刚刚的话。”众人反应过来之后，立刻下跪，就像先朝那些迂腐老臣们一样，异口同声地说着这种没有丝毫营养的话。<p>　　“哼哼，惶恐？大可不必了，大家起来吧，这里不比宫里，毋需多礼，请各位就坐吧！”叶天龙似苦似冷地笑了一声，一挥手指着大厅两侧安排好的席位说道。<p>　　尽管知道叶天龙心里此刻在想什么，但是他们还是将心一横，三拜谢恩之后入席落坐。<p>　　待大家坐定，叶天龙兀自端起一杯酒，猛的灌下，说道：“修罗，还记得当初你我怎么认识的吗？我一直记忆犹新，你是我叶天龙的救命恩人。虽然当初你是冲着钱来的，我叶天龙也是惜命至极的人，但是我告诉你，我叶天龙欠你修罗一条命，既然今日大家都如此见外了，那我也搁下一句话，将来有一天，你修罗要是不满我叶天龙，大可以将我这条命拿去，我绝不食言！”<p>　　“陛下……”修罗闻听此言，马上复又起身，躬身呆立当场。<p>　　“怎么，嫌我绝情吗？”叶天龙丝毫不加理会，故意以讥讽的口吻反问道。<p>　　“陛下，属下错了，请陛下责罚！”修罗蓦地提高声音，身上过去那种浩然傲气又跃然显现，立时就让人感觉到了不同。<p>　　“真的吗？”叶天龙举起的手就停在半空，目光炯炯地望着修罗。<p>　　“陛下，弟兄们一时有些不适应，是我们辜负了陛下的信任，我修罗在此保证，今后绝不再犯今日之过！”修罗扫视了众将一眼，抬首直视叶天龙，沉稳答道。<p>　　“哈哈……兄弟们，你们说呢？”叶天龙突然放声大笑，高举着酒杯，环视众人。<p>　　“兄弟亲，撼天动！兄弟亲，撼天动……”众将纷纷起身高举酒杯，不知从哪里学到的这句话立时在行营大斥里轰然回荡。<p>　　就似当初在青州剿匪之时，大家个个都是肝胆弟兄，其乐融融的气氛此刻再次涌现，让人见了不免深为感动！<p>　　叶天龙干脆走下大厅，拍拍这个的肩膀，捶捶那个的胸肌，当初那种豪情满怀的情愫迅速蔓延。<p>　　酒过几巡，大家更是彻底放将开来，也不再称呼叶天龙为陛下，而是依照当初在青州时的大将军称呼。范铜和周明周亮两兄弟则更加直接，原先本就一直称其为兄弟，经过方才一番折腾，这个称呼再次被唤回，而叶天龙则在这种气氛中，再次感受到了那种钢铁长城一般的兄弟深情！<p>　　待到最后，大家都恢复到以前的融洽状态，叶天龙才对众将说起正事来。<p>　　天龙军团作为叶天龙亲手建立的第一支成建制军团，值此大陆纷争之际，不应拘泥于当前状态，还应大力发展力量，扩充军团的实力，毕竟目前天龙军团云集了一大批有着卓越潜力的将领，为法斯特帝国繁荣昌盛，也是为了给自身创造更加广阔的舞台，他们都应该放眼未来，走出去建立更大的功业！<p>　　修罗对此深表赞同，其实，自从天龙军团结束战斗任务驻守清江州以来，就已经开始着手这方面的工作了。虽然他们并未有叶天龙提出的这个计划宏伟，但从未有一天停止过招兵买马，目前补充进来的人马已经完全可以跟原有建制相媲美。<p>　　对叶天龙十分了解的范铜说道：“兄弟，你的意恩我明白，天龙军团人才济济，想少我范铜一人绝无影响，请兄弟你为我指派一个地方，范铜我愿意招兵买马，重新建立起一支队伍来。”<p>　　望着范铜那双铜铃般灼灼的眼睛，叶天龙知道他是真诚的，砸了范铜一拳道：“兄弟，我等的就是你这句话，我们不光要打造一个精悍的天龙军团，还要建立数个强悍的天龙军团。兄弟，你选吧，愿意去哪里组建这支军队？”<p>　　“兄弟，你真答应我了？”范铜很是高兴，一把抱起叶天龙转了两圈。<p>　　“当然，我还怕你不乐意干这活呢！”叶天龙霍地跳将下来，笑道。<p>　　“那好，我就选兄弟你起家的地方吧，青州怎么样？”范铜倒也毫不客气，张嘴就要了一个目前叶天龙治下最好的一个州。<p>　　“没问题，你想去哪儿都行！”叶天龙也十分爽快，一口应承下来。<p>　　接着，又有几名将领提出来到各地组建新的军队。这当中自然也少不了周明周亮两兄弟，叶天龙也是一一答应，他知道，他们在不久的将来，都将是独当一面，建功立业的重要基石！<p>　　后来，大家在一起又热烈讨论了许多军团建设当中的细节、趣事，一直到深夜方才散去。对于这些将领来说，经此更加深了同叶天龙的关系，同时也得到了叶天龙在军团发展方面的长远计划，令他们每个人都心里踏实下来。而对叶天龙来说，他也由此了解到了这些将领们目前的种种心理状态，天龙军团发展过程中的最新情况，也算是做到了心中有数吧！<p>　　次日天明，叶天龙便在天龙军团众将士的目送之下出发，继续踏上了南下的征程！<p>　　至此，叶天龙一行沿途未作一次停留，两天之后，他们顺利抵达神殿军团大本营巴南州府城一一巴邯城。<p>　　宁素女坐镇该城，负责神殿军团的总领统帅工作，当然一旁协助的是神殿的圣女大祭司左兰心，有她镇着神殿那帮人，没有多少经验的宁素女才得以顺利指挥神殿军团。而龙灵儿则一直带领先锋部队，目前驻守在林济城抵挡楚越武雄义的大军。<p>　　突然间看到叶天龙到来，宁素女几乎热泪盈眶。自从离开艾司尼亚至今，虽说完成了击溃吉里曼斯的任务，然而却一直深陷对楚越大军作战的败局之中。她那颗柔弱的心，早就想飞回到叶天龙身边，寻求柔情的安慰了。<p>　　叶天龙自然是尽心抚慰一番，他自己对这个小香菱又何尝不是牵肠挂肚，无尽的相思呢！<p>　　当然了，在得知神殿各方都十分顺从宁素女的领导，没有出什么岔子之后，叶天龙也对为此尽心尽力的左兰心进行了“褒奖”。对于经过云雨的女人来说，长时间的冷却，那是多么难受的煎熬，叶天龙就从左兰心身上明确感受到了这一点。<p>　　待后方一切都处理好之后，叶天龙便率领从艾司尼亚带来的五千近卫军前往林济城，支援一直坚守在那里的龙灵儿去了。<p>　　跟宁素女一样，龙灵儿突然见到叶天龙的感觉，也可用相思成狂来形容。不过，她可是来得比宁素女更直接一些，在帅府之中，攀附在叶天龙身上就不曾下来了。直到细叙相思之苦，互诉衷肠之后，二人才逐步恢复了正常的情态。不过，好在叶天龙这个男人确实够强悍，否则前有同宁素女、左兰心的巫山赴会，后又策马驰骋赶来林济，此番再度云雨，一般人可怎么吃得消！<p>　　然而，正当二人还沉浸在浓浓的柔情当中，城防之上便传来了阵阵的预警号角。<p>　　不用问就知道，楚越大军又开始攻城了。这几天来，已经不知道对方发动了几次攻击，好在南城依然坚固，加之龙灵儿组织精兵强将奋力抵抗，对方至今未能得逞！<p>　　不过，神殿军团全体将士也都在庆幸，如若是靠近法斯特腹地的北城遭困，恐怕早就已经被攻克了。由于先前吉里曼斯占据该城之时，宁素女与龙灵儿便是从巴邯城方向攻克林济城，当时北城一侧城墙被宁素女魔法撼塌，至今还未修复完成。<p>　　龙灵儿迅速换好战甲，叶天龙随即也披挂上阵，随行的玉珠和辛西雅几名女神战士自然不甘落后，纷纷随叶天龙上到城墙，迎接接下来的残酷战斗。<p>　　楚越大军在城外排开梯次方阵，一副典型的攻城阵法。经过几天的攻坚战役，对方似乎已经找到了些窍门。<p>　　排在阵前的是盾甲兵，他们基本不是战斗人员，主要任务便是利用盾甲形成一道坚固的保护墙，以抵挡对方可能发动的箭矢战术。紧随他们之后的，是梯桥联队和长戟甲胄部队，主要负责强攻登城的任务。而再往他们后面，则是十分庞大的重型机弩部队，作为整支部队的远端火力的保障机构，负责攻城之前的远端箭矢覆盖。以他们装备的重型机弩来看，箭矢射程足以覆盖整座城池，作为强势攻城的一方，这既是对对方军民的一种威慑，同时也确实能够造成很大的杀伤力。如若对方不加防范，那么整个城内的损失可就很难估计了。<p>　　不过，好在像法斯特这样的强国，当初在每座城池之内，都建有地下避难所，为的就是防止城池遭遇攻击之时，好让广大民众能够有地方藏身，以减少人员的伤亡。<p>　　楚越大军前几天的攻城过程中，正是因为启用了这些避难所，林济城内的大多数百姓才都能够躲过灾祸，在军民协力之下，得以抵抗城防不破，支撑至今！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='33_10'> 第十章 龙虎初斗</b><p>");

document.write ('　　叶天龙对于“费山之虎”武雄义的大名可是早有耳闻，眼下见到对方此番布阵，不愧为著名的军事专家。<p>　　然而，心中感佩归感佩，此刻他确实是自己的头号敌人。叶天龙在这个当口是不会将思绪停留在此人过去的名头之上的，他眼下需要做的就是，在一触即发的战役当中，如何采取正确有效的措施，来粉碎敌人此番的攻城意图。<p>　　他扭头看了一眼坚守城防岗位的神殿军团将士，低声问龙灵儿道：“以你的判断，对方这次会使用重型机弩吗？”<p>　　“我哪里猜得到，第一次他们用了，后来几次都没有使用，但昨天上午的一轮攻击当中也使用了，根本没有规律可循！”龙灵儿眉头微微一蹩，似乎是对叶天龙这种问题很是不满，纵然是小别胜新婚，然而龙族少女的脾气却是很难改变的。<p>　　大敌当前，叶天龙倒也不计较，他极目远眺，做出一副费力判断的样子，喃喃自语道：“我猜想他们这次一定会使用机弩，如此规整的阵势倒真少见，看来他们此番是抱定了必得之志，我们还是要充分重视，小心为妙！”<p>　　龙灵儿抬头异样地看了叶天龙一眼，略带戏谑的口吻说道：“什么时候变这么胆小了？”<p>　　叶天龙立刻回应，“什么叫胆小啊，你难道不知道我一向对生命是看得很重的吗？”<p>　　说来倒也是，想男人在没有进入军队以前，虽然是所谓混社会的，然而对于自己那条小命却是超乎常人地珍贵。后来有了种种遭遇，纵然在战场之上一副拼命三郎的架势，然而那当中的确有仗着自身非凡能力的因素，而如今面对敌人的，可不光他叶天龙一个，他不得不考虑更多人的性命。<p>　　“咦，尽知道胡扯。”龙灵儿一脸的不屑，纵然她现在贵为三军主将，然而面临劲敌，依然有心情跟自己的男人斗嘴。<p>　　“嘿嘿，看来让你出来久了，对为夫都不太了解了，以后一定要将你拴在腰间，看你还敢不敢对为夫不敬！”叶天龙不住地调笑身旁的龙族少女，似乎忘却了刚刚还一本正经地提醒大家注意敌情的事情。<p>　　这时，站立一旁的劲装玉珠以略带紧张的语气提醒两人道：“陛下，还是快别斗嘴了吧，敌人要发动进攻了。”<p>　　叶天龙同龙灵儿立刻住嘴，一同望向城外，但见那后方阵中庞大的机弩方阵已经搭箭在弦，三人一组的操作手已经准备就绪，看来叶天龙猜的一点没错，对方这次果然要先使用机弩进行远端射击了。<p>　　“隐蔽，快隐蔽！”叶天龙立刻大吼一声，并极力向城墙岗位上的战士挥手。<p>　　警报号角再次吹响，这次要比先前一次紧张急促得多。先前听到警报号角，城内许多人已经避入地下避难所，这次城内街巷内还有一些零星的民众快速奔跑着。处于战乱当中的他们已经非常清楚，这次奏响的号角不再是敌人来袭的警报，而是敌人发动攻击的信号。此时如若再不加躲避，恐怕就再也没有机会看见第二天的日出了。<p>　　果然，急促的号角刚刚吹响两遍，城外楚越大军机弩方阵便传来整齐的一声号子，紧接着，便见漫天箭矢极速飞来，从最开始的星星点点迅速转变成铺天盖地。<p>　　嗖嗖作响的箭矢破空声早已连成一片，好似飞鸟过空，呼啸而至。城中顿时下起了箭雨，凡是能够被利箭穿透的东西无一幸免。人虽躲过，然而，那些不曾带走和逃离的家畜动物却遭了殃，不得安生！<p>　　而矗立城头之上的叶天龙一行人，却好似雕塑一般纹丝不动。往来的箭矢似乎也长了眼睛，到得他们跟前便箭头一偏，飞向别的地方。在他们周围整个形成了一个被箭雨空留出来的一道空隙，令不明就里的观者无不惊叹不已。<p>　　“神主，接下来怎么办？”<p>　　说话的是辛西雅，原来之所以所有箭矢都好似长了眼睛一般避开这里，全是因为辛西雅等几名女神战士手持飞电标枪，发出强劲气机形成了一个小型结界所致。<p>　　“必须使敌人无法使用机弩，否则我们是抵挡不住的。”叶天龙一针见血道。<p>　　“神主，交给我们去做吧！”辛西雅看一眼其他几名女神战士，向叶天龙请命道。<p>　　“陛下，我也去！”玉珠见辛西雅她们要行动了，也紧接着说道。<p>　　“好，我们一起去，就闯闯楚越大军的战阵，看它到底有多厉害！”叶天龙一咬牙，眼中闪过一丝蔑视的神色，赞同道。<p>　　“我也去，你们不能把我一个人留下！”龙灵儿真是无可奈何，眼见着叶天龙要率玉珠和几位女神战士去敌方阵中冲杀，单单不提带上自己的意思，沉不住气的她立刻撅起小嘴也吵着要去。<p>　　“不行！你怎可抛下三军将士，冲锋陷阵呢？！”叶天龙一口拒绝，没有半点犹豫。<p>　　“我……”龙灵儿小嘴噘得更高，但是却也无话可说。的确她不得不承认叶天龙说得在理，好歹她现在还是实际率领三军作战的主帅，怎可在这个时候擅离职守呢？试想整个大军没有主帅指挥，那将会产生怎样的影响！<p>　　“赶紧到指挥岗位上去，我们走了。”<p>　　叶天龙扭头吩咐一声，一个腾挪便已经下至城外，身后紧随而去的是玉珠和几名女神战士娇丽的身姿。<p>　　看到林济城头居然在箭雨阵中跳下几个人来，此时身居中帐之中的楚越大军主帅武雄义脸上掠过一丝惊异。<p>　　如果从城上跃下的那几人不是疯子，那么看来很快自己这边就会有麻烦了。<p>　　能够穿梭于密集的箭雨之中而毫发无损，单是这份能力，便足以自由来去于三军阵中，这又如何不引起他的重视呢！<p>　　“铁甲士听令，按预定方位护卫机弩方阵，闯入者格杀勿论！”<p>　　武雄义一声号令，帐外一众身披细密锁链状甲胄的斗士应声而退。<p>　　武雄义脸上闪过一丝得意，他虽然没有料到或者说相信有人敢闯阵，对他最为得意的机弩方阵进行破坏，但是他却为此而做了准备。<p>　　今天，自己为防此事精心布置的场面就将发生作用，他怎能不为自己的高瞻远瞩而感到自豪和得意！<p>　　话说叶天龙一行跃下城墙，便直奔敌阵中去。<p>　　由于并未发觉神殿军团开门出战，所以列于战阵最前面的盾甲兵根本做不出反应，就见几道人影从头顶飞驰而过。前面如此，后方长戟梯桥兵更是来不及反应，一转眼之间，叶天龙等人便已经跃至机弩方阵前。<p>　　然而，正当他们发动进攻之时，突然从边上冒出许多铁甲斗士来。<p>　　陷于敌阵，哪里还顾得上其他，叶天龙一众伸手便是杀招。<p>　　玉珠手上的黑色长剑剑芒吞吐，齐刷刷地斩向攻来的敌人，只听得金属脆断的声响划过虚空，来人还未发出手中的武器便已倒毙。<p>　　辛西雅等几名女神战士更是毫不手软，几柄飞电标枪在她们的手上飞舞，只见电光闪闪、锋芒灵动。蜂拥而至的铁甲斗士一群群扑上，又一群群在金属碰撞所产生的电花脆响之中倒下。<p>　　而叶天龙似乎是很有兴致，他竟然采取空手搏白刃的方式。无论来人击来的是长剑，还是鬼斧，在叶天龙面前，他们就似躯体僵直的病人在操作一般，只见叶天龙轻描淡写或抓或拿，或刁或带，翻来覆去之际便将对手的兵刃拿下，三两下就将敌人打发。<p>　　如此这般，涌来的铁甲斗士越来越多，一时间机弩方阵前沿的地方便形成了一个人流漩涡。所有人都在围绕着叶天龙这几个人展开，远远看去，就好似水中腾浪、空中燃花，一会儿便尘土飞扬，看不清详情了。<p>　　几位女子杀得起劲，但叶天龙却在此时大叫一声，示意她们不要恋战，直接向重型机弩方阵发动冲击。一旦大乱对手的部署和节奏，这种远端箭雨的攻击优势就会丧失。这对于林济城内的神殿军团守军来说，将是十分可贵的。<p>　　闻声而动，玉珠和辛西雅她们劈开围涌之敌，脚下生风越过敌人的包围，紧随已经没入机弩阵中的叶天龙身影，向目标发动了猛烈的冲击。<p>　　重型机弩都是由三人操作一架，而这些士兵手上并没有武器，待到叶天龙他们杀入阵中，瞬间人影翻飞、机弩歪斜，杀声震天当中，也伴随着哀鸣悲嚎。<p>　　而为了贯彻主帅确保机弩方阵安全的方针，方才捉拿闯入阵中敌人的众多士兵们，丝毫没有意识到自己的行为会给机弩方阵带来什么，便一拥而入，要对闯入阵者格杀勿论！如此一来，最为高兴的自然是叶天龙他们了，本来的目的就是来搅乱机弩方阵，现在敌人居然帮自己扰乱机弩方阵，可是为他们省去了不少力气！<p>　　叶天龙一路斩杀，硬是搪开了一条通往方阵中央的道路。正所谓“顺我者昌，逆我者亡”，凡是挡在叶天龙面前的倒霉鬼无一幸免。<p>　　到得中央之后，叶天龙这才剑从手出，一把黑红剑芒相间的神剑随着轮廓不断增大。当光芒在战阵上空达到骇人的程度之后，叶天龙随手一挥，顿时飞沙走石，天地变色，那些固定在地上的重型机弩，便似那脆弱的浮草一般，随着劲风四分五裂，不知飘向何处。<p>　　更为惨烈的是那些士兵发出来的恐怖嚎啕声，纵然是撕心裂肺、肝肠寸断，抑或是肢离破碎，也发不出如此凄惨的叫声。<p>　　接着又是一记劲扫，方才便已天旋地转的景象又陡然增强，不但早已翻飞的士兵和机弩被强大的气机撕成碎片，就连大地似乎都有被掀动起来的态势。如若此时天地一片清明的话，一定可以望见那严整的楚越大军阵形早已混乱不堪，莫说对神殿军团把守的林济城发动进攻了，就连传递收缩阵形回撤防御的命令都传达不开！<p>　　立在城头的龙灵儿将此态势判断得十分准确，值此大好良机，她岂有不出兵之理。<p>　　“众将听令，出城杀敌！”<p>　　一声娇叱，龙灵儿娇小的身躯在城头之上迎着猎猎罡风，真乃俏凌傲骨，符合极了龙族那傲霄凌云的铮铮性格。<p>　　早已集结在城墙下的神殿军团先锋主力得此命令，便似那决堤的滔滔洪水，咆哮着向城外奔泻而去。城头之上，鼓号齐鸣，掩映着冲锋将士们的喊杀之声，瞬时之间，双方还未相接，战局似乎已被扭转，浩大的气势已经转向神殿军团这边！<p>　　冲杀于敌方阵中的玉珠、辛西雅她们，听闻己方出动的鼓号，更是奋力狙杀敌人。而唯有叶天龙心中闪过一丝微微的不安，因为到目前为止，他并没有接触到敌方的主力步兵或者骑兵。作为一支庞大的军团，今日摆出来的架势不过是涉及攻城的各专业混成兵种，而像动辄以大兵团阵地战役为特长的综合军团，不可能就只今天拉出来的这些家底！<p>　　心念电闪之间，冲杀出城的神殿军团已经和阵形大乱的楚越大军交手。<p>　　漫天尘雾飞扬，遍野杀声震天，兵火相接处处，折戟沉沙绵绵，硝烟曼舞迷人眼，旌旗招展惑尘凡。杀至后来，沙场已是一片混乱，什么阵形，什么建制，统统被激奋的杀戮之气冲散。<p>　　每个将士似乎都在各自为战，他们只认衣服不认人，眼前人影晃动，只要不是己方战甲，劈拉砍刺，哪里还管动作是否到位，只要能够将敌人狙杀于眼前，便是最高明的武技！<p>　　厮杀整整持续了一个时辰，待到硝烟散尽，战场之上除了尸横遍野之外，再无任何风景。<p>　　叶天龙此时已经回到林济城头，望着眼前这一幕，心中不知为何竟生出些许感慨来。同样是一个个鲜活的生命，在人类这种你争我夺的杀戮当中，便有人死去，有人活着；有人埋骨他乡，有人葬身无处；有人功成名就流芳百世，有人沦为罪人遗臭万年。本毋需食人血肉的人类，为何比走兽都有过之而无不及呢？<p>　　此役最后，楚越大军全面败退，龙灵儿和玉珠、辛西雅等几名女神战士乘胜追击而去，现在大概追出三四十里之遥了吧！<p>　　叶天龙隐隐有些担心，他害怕龙灵儿心高气盛，穷追猛打下去，恐中了武雄义的伏击。当时乱哄哄的，他根本就来不及细加思考和阻止她们，要不是想到后方无人，他该是一同追杀上去的，现在面对疮痍满目的沙场，他这份担心更甚了。<p>　　不行！他必须赶去看个究竟，万一她们遇到麻烦，自己不在身边怎么能行！<p>　　思忖已定，叶天龙唤过坐骑，向城外飞奔而去。一路之上的情景，他越看越是忧心忡忡。大道周围，很少见到大批尸首，偶尔只是零星几具。照刚才这番战斗的情势，楚越大军败退一定有许多战士跟不上，后续追击的神殿军团应该会将他们击杀的，进而道路周遭应该有许多楚越战士的尸首才对，为何却是如此情形呢？<p>　　如果是另外一种可能，那么道路两旁才会出现如此异常的景象——法斯特军中就有一位擅长此举的将领，这样说来，几乎可以肯定龙灵儿她们上当了。<p>　　心系几位美人的安危，叶天龙快马加鞭，一忽儿便跑出四十余里地。然而，至此却未见到一个人，哪怕是掉队的伤兵也没有。他更加心急如焚，甚至都怀疑自己是否追错路了，然而，依旧是零星尸首让他确信，双方大军都在前方。<p>　　接着又跑出十多里地，突然，道路周围横七竖八的尸首多了起来，一眼便可认出，神殿军团跟楚越士兵各半，看来这里曾经发生过一次小规模的缠斗。大抵是楚越大军负责殿后的士兵在此截击追击至此的神殿军团，从双方死伤相当的情况来判断，对方战斗力并未受损，这让他更加对龙灵儿她们揪心起来。<p>　　继续打马前驰，终于又行出十里之后，他看到了自己最不愿意见到的一幕！<p>　　神殿军团被团团围住，楚越大军突然多了一倍，龙灵儿和玉珠、辛西雅她们几个都被困在包围圈中央。神殿军团收缩成为圆筒阵形，依靠盾甲抵挡着来自四面八方的进攻。<p>　　然而，越来越多的楚越大军在外分圈排列，他们逐层轮番进攻。但见形势危急，神殿军团铁桶阵法眼看就将崩溃。与此同时，让叶天龙及所有神殿军团将士倒抽一口凉气的是，一批楚越士兵，竟然手持魔法光枪靠了上来，一旦他们轮换上去攻击，神殿军团的铁桶阵法便会立刻瓦解！<p>　　万分危急时刻，被重重围困的神殿军团顷刻之间便将土崩瓦解，叶天龙已经举手运气催动神剑之际，突然听得一声马儿嘶鸣，接着便是雷鸣般轰动的蹄声，一个英姿凛凛的身影出现在身后庞大的骑兵前列……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_01'> 第一章 单刀探营</b><p>");

document.write ('　　话说叶天龙南下到达林济城之初，便遭逢楚越名将武雄义发动的攻城之战。一番交手，虽将其攻城大军击败，然而在龙灵儿等人率部追击之时，却惨遭伏击，情势十分严峻！<p>　　就在千钧一发之际，突然听得身后一声马嘶，犹如天降一支威猛骑兵。<p>　　众人皆是一愣，尤其是深陷围困的神殿军团将士，待他们认出来人身上熟悉的恺甲之后，个个深受鼓舞，那是他们万分企盼的援军。<p>　　同样感到有些不可思议的，还有楚越大军。如此之短的时间内，他们未曾料到对手会如此迅速派出一支骑兵。因为在他们策动此次伏击前后，均小心翼翼，未曾让一名神殿军团的士兵逃脱，将部队遭受伏击的消息传递出去。<p>　　当然，感到惊讶和感动的，还有那个已经催动真气，跃然气机的叶天龙。待他看清为首那名英姿勃发的女子竟然就是小巧玲珑的幻云时，他内心当中真可谓神摇气荡，思潮翻涌，又喜又惊，又怜又疼！<p>　　端坐大马之上的幻云一袭紧身劲装，头戴云纹雁翎冲天角盔，一张秀美脸庞映衬其间更是增添几分娇威。<p>　　见她双手平张，身后骑兵立刻呈雁阵两侧展开，只是一瞬的工夫，将神殿军团团团围困的楚越大军已被半包围起来。如此态势，如若楚越大军还一意孤行围杀被困神殿军团的话，那外围这些气势正盛的骑兵一定不会吝惜手中的武器，将敌人一一斩杀于马下！<p>　　方才已经准备利用光枪步兵攻击神殿军团的楚越大军见此态势，都暂时停止了进攻，但是严整的阵形却除了更加稳固之外，并未做出进一步行动。<p>　　叶天龙此时也轻吐一口气，收功凝神，看接下来事态如何发展再做进一步打算。<p>　　幻云在马上看向叶天龙，那眼神中分明有一种轻微的羞涩，大概要在叶天龙面前指挥作战，心里有些打鼓吧！而叶天龙则向她投去坚定鼓励的眼神，既然作为大军主将（估计是临时主意），可不能在临阵之际，心里还有如此之多的其他思绪。所谓狭路相逢勇者胜，如此时刻，心中怎能流露出丝毫怯悲和动摇呢！<p>　　就在这一滞的瞬间，处在包围圈中央的龙灵儿和玉珠她们，开始利用这个机会迅速整理阵形，不一时，方才被冲击涣散的铁桶阵形再次恢复如初。<p>　　本来照龙灵儿和玉珠她们的修为，这种围困完全对她们构不成威胁，若是想抽身而退，几乎可以说是轻而易举。然而，她们至今仍未独自离开的原因，想必就不用多说了，此种情形之下，好歹作为先锋主将，龙灵儿怎么可能丢下陷入危局的属下将士独自离去。<p>　　而同为姐妹之亲的玉珠和辛西雅她们，又岂有弃自己姐妹不顾的道理，如此她们便身先士卒，镇定应对！而此时，一直在大军后方观察战局变化的武雄义，脸上又显现出细微变化。<p>　　本来一切尽在他掌握之中，攻城之败虽出乎他的意料，然而那并非他特别看重的。<p>　　自出兵法斯特以来，他率大军一路气势如虹，攻昌黎、夺广隆、克沪州，虽每次都遭遇一个少女率领的神殿军团抵抗，然而仗着先进的装备和兵力优势，这一路来算得上顺风顺水，没有多少难度。<p>　　正是因为如此，虽然夺得了大片土地，然而对法斯特军的战斗力并未达到彻底的打击。<p>　　可以说，在夺取沪州之后他的战略当中，攻城掠地已非最重要的目的，而是要想方设法彻底摧毁法斯特军队的战斗力。试想，如果他这种战略意图得以达成的话，所谓攻城掠地的目标还不是水到渠成！<p>　　此番攻城，挫败虽非他预料，然而撤退之际他却采取将计就计，将尾追之兵引至自己大军主力驻扎范围。如此一来，他便可将尾追之师一举歼灭，达成逐步消灭法斯特有生力量的战略意图。<p>　　眼看目的就将达成，半途又徒生变故，事前他已经严令属下将士，切不可放过逃出包围圈的一兵一卒，用那句通俗的话来讲，就是「一只鸟也不能放飞出去」，为的就是在全力围歼敌人之际，不至于走漏消息，使得敌人派兵来援，坏了他的好事。<p>　　当然，如若那样，他倒还可以使用「围点打援」之谋，然而，他向来主张谨慎用兵，若能将眼前敌人尽数歼灭已实属不易，莫不能贪多冒险。再者说来，他其实已无充足兵力实施「围点打援」之计，加之此番又是境外作战，他这头「费山之虎」就更不能不谨慎了。<p>　　他实在难以释怀，对方是如何知道前锋遭围，迅速派出援军的呢？眼见如今一派僵持局面，他却也没有精力细想这个问题。看来赶来的这支骑兵并非一般兵众，从他们古怪的装束和武器来判断，既有魔法部队的鬼魅气质，又不乏重装骑兵的彪悍霸气，实不能等闲视之。再看那几名冲杀阵中的女子，个个也非等闲之辈，尤其是之前攻城时，与这等女子一同冲杀机弩方阵之时的那个男子，他更是印象深刻。不过好在那男子现在似乎不在这里，要是此人此刻也在其中，那接下来的情势将相当严峻！<p>　　为今之计，他想要完歼神殿先锋的意图已是不能实现了。在此态势之下，他该采取何种措施呢？武雄义现在要恩考的，便是这个问题。<p>　　思忖已定，他朝帐外沉喝一声，「传令兵何在？」<p>　　「有！大帅有何吩咐？」两名精干的传令兵应声入帐，看得出来训练有素。<p>　　「传令包围圈将士，没有我的命令，谁也不准放松对敌人的围困。其他部队坚守各自岗位，切不可轻举妄动，违令者军法从事！」武雄义神情一凛，朗声下令道。<p>　　「得令！」两名传令兵躬身寸包拳，应答一声，迅速出了大帐。<p>　　话说幻云率兵将楚越军队反包围之后，本想如此态势之下，楚越大军为避免两败俱伤会撤除包围龙灵儿她们的大军，这也是她为何没有令将士将对方团团包围的原因。然而，一段紧张气氛过后，对方除了紧固阵形之外似乎并不想就此作罢，这让端坐马背之上的幻云有些不知所措！<p>　　而一直观察着这一切的叶天龙，此时已经看出些门道。当他将目光投向幻云之时，眼见她一副茫然无措的表情，便知是自己该出马的时侯了。<p>　　要说这小妮子做至如此，已委实超出他预料很多了。纵然她天机一族生就一副超人的聪明才智，任何机关巧局在他们的骨子里便似玩物一般。在艾司尼亚，她在天机研究院取得的成绩确实令人刮目，但无论如何也想像不出，她竟然还有策马疆场的一面，尽管在这方面显得很是稚嫩，却无疑在此危急时刻改变了战局！<p>　　至于她为何如此之巧率兵及时赶到，留待后叙。眼下，双方已成僵持之局，叶天龙自是当仁不让，需出面主持大局了。<p>　　一声马嘶，叶天龙策马行至幻云跟前说道：「我们的院长妹子，多亏了你及时赶到，接下来的事情就由我们来处理吧，你可以后方歇息一下了。」<p>　　「是，陛下！」幻云听闻此言，就似得到赦免一样，一脸紧张之色顿时放松下来。<p>　　不过，她并未退回后方去，而是打马且后至护卫阵中，大概是想亲眼看看令她景仰的叶天龙怎样处理接下来的这些问题吧！<p>　　「全体将士听令，向前继续推进二十步！」叶天龙一手高举，下达了第一道命令。<p>　　「得令！」外围骑兵听令之后，齐声高呼着往对方阵前推进。<p>　　战马嘶鸣之声和着众将士兵兵器相触的丁当之声在沙场上空盘旋，浩大的气势确实骇人！<p>　　很显然，楚越将士有些紧张，望着一步步向己方逼近的法斯特士兵，他们纷纷斜举枪戟，互相之间靠的更紧密了。然而尽管如此，他们却仍然没有要顺着幻云特地留给他们的口子撤退的意思，这让叶天龙也不得不赞叹武雄义这支军队，的确纪律严明令行禁止，称得上一支虎狼之师！<p>　　叶天龙本想下令继续往前紧逼，然而略一思忖，他便打消了这个念头。<p>　　虽然从目前态势来看，自己似乎是占优势的，然而细加分析就会发现，如果己方采取硬逼进攻策略的话，很可能使得双方将士陷入更大的混战当中。虽说自己和龙灵儿与玉珠她们不会有任何问题，然而对于广大将士来说，恐怕就充满变数了。尽管他们都是神殿军团，但是从过去这些日子的情况来看，跟他叶天龙亲治的法斯特大军又有何区别呢！因此，就像龙灵儿之前的选择一样，他不能因此而付出太多将士生命的代价！<p>　　从当前的阵势，已经可以猜想出武雄义的意图。他最先以部分兵力将神殿军团龙灵儿部完全包围，而后自己包周神殿军团龙灵儿部的兵力又被后来赶到的神殿军团骑兵包围，自己大营与被围将士之间仅有一道口子，这情形就似一支勺子伸到神殿军团中间一样，是收回来也不是，下勺舀一下也不是，最好的办法就是这样僵持着，以对手顾忌围困最中间将士的心理，得到最好的解决方案。<p>　　诚如武雄义分析的那般，叶天龙的确顾忌被围困在最中间的将士生命。虽说，按照一般常规战法，很容易想到进行强攻，以里应外合之势反而对楚越大军形成夹击之势。然而正如前述，现今的叶天龙是不会以成就战争胜利，而不计代价地实现战略意图的。<p>　　可是一味僵持下去是万万不可的，天色渐暗，如若拖至夜间，不可控因素实在太多，那时如若出些问题，便更不好解决了。<p>　　如何是好呢？叶天龙脑子转的飞快，他一定要尽快想出办法才行。突然，脑子灵光一闪，一个主意迅速从脑海深处窜了出来。既然前番种种决定均是出于降低将士们付出代价所致，自己却是不怕这些东西的，为何不能来一个单刀赴会呢？<p>　　这个想法一冒出来，他自己都顿感兴奋。对方武雄义未采取硬攻突破的方法，肯定也是出于跟自己同样的考虑，他何妨一探对方大营，跟这个「费山之虎」见一见呢！<p>　　想定，他将此想法跟龙灵儿和玉珠进行了心灵沟通。龙灵儿得知，马上是一副兴致盎然的心情，她一向对这种事情有着强烈的好奇心。至于玉珠，自然是毫不犹豫地支援，从她追随叶天龙那一刻起，叶天龙的每一句话和每一项决定，她都是无条件执行的。<p>　　但是龙灵儿还是失望了，她是不可能跟随叶天龙执行这项特殊任务的。一来她率领的部下依然处在水深火热之中，在没有解除危险之际，她是不能弃他们而去的。二来，叶天龙也不愿意她参与此次行动，这当中自然有许多总体的考虑。其实，这种事情由暗黑一族的少女暗中前去便足够了。<p>　　商议已定，叶天龙便同玉珠一起立刻行动了。<p>　　叶天龙在明，玉珠在暗，两人穿过双方战阵，从侧面迁回至楚越中军大营。一队队巡逻士兵不断从营区各处穿过，看得出来对方是加强了警戒的。从营帐规模来看，这里还是有不少兵力的，看来武雄义并未使用全部兵力来包围神殿军团龙灵儿部。<p>　　对于摸营钻帐，叶天龙可谓熟练得很。想当初在凤舞军团，可不就是仗着这点本事，收服几个美娇娘吗？如今的情形多少与之有些相似，他自然是轻车熟路。<p>　　拐过一顶营帐，他一伸手揽过一名卫兵，没见怎么用力，对方已是一阵瘫软倒了下去。<p>　　叶天龙顺手将那卫兵带至帐后，三两把褪下其衣甲穿在自己身上，回头问了玉珠一句，「怎么样，这样对方不会看出来吧？」<p>　　「当然，陛下这样便可以大摇大摆去帅帐了。」玉珠隐着身子，好似从空气中传出话来。<p>　　叶天龙满意地打量了一下自己，通自大方地从帐后出来，快步朝高高飘扬着帅旗的帅帐行去。一路之上，倒也被他蒙混过关，并未遇到什么难缠的事情。<p>　　天色渐暗，远远看见帅帐之内已经掌灯。进进出出的各色将领均是一脸严肃，看来在这僵持之际，武雄义可丝毫没有闲着。利用难得的此种平衡，他调兵遣将，推演战局，以制定更加详细完善的作战方案。当然了，他或许也在等待，此种微妙的平衡，如若对方将领是个庸俗之辈，恐怕也维持不了多长时间了。<p>　　而在帅帐之外，明显兵力增强，看似平常的营帐布局，实则暗藏杀机，想来在那围绕帅帐一圈的营帐之中，定然屯有重兵。而分布在帅帐之外的那些铁甲斗士，更是目光炯炯，一副专心致志的模样，将主帅大帐拱卫的严丝合缝，犹如铜墙铁壁，不似龙潭却也如虎穴！<p>　　叶天龙在离帅帐约五十步处停了下来，他需要继续观察。因为他此番前来并非抱定击杀对方主帅的目的，更何况，如若想要见到武雄义，定然不能硬闯，否则还不如不采取此番行动呢！<p>　　帅帐之内，武雄义最后交代几名将领一番之后，长舒一口气，打算返回寝帐。<p>　　在他看来，方才一番细细商讨和布置之后，他已经确信如若夜间有事，他楚越大军定可以扭转此种被钳制之势，一举击败神殿军团！<p>　　唤过几名亲卫，武雄义出了帅帐，转向后面的一顶精致营帐。<p>　　叶天龙要的就是这种机会，他马上朝那顶特别的营帐行去。<p>　　然而，当他行至帅帐前方，正欲绕过，继续向后行去之际，两名卫兵突然拦住了他的去路。叶天龙一愣，不过却并未表现出丝毫不妥，他站立当场，等待对方发问。<p>　　「口令？」两名卫兵用毫无感情的声音问道。<p>　　叶天龙心知不妙，自己前番光知道换衣甲，忘了抓个人问问口令。现在经对方一问，方才恍悟，作为军营最基本的常识，自己竟然给疏忽了。回答不上来，自己岂不是马上就露馅了吗？<p>　　心念电闪间，他不觉暗暗提气，看来是躲不掉一场混战了。<p>　　「口令！？」两名卫兵提高声调又问了一遍，并且双手已经按在剑柄之上。<p>　　叶天龙暗忖，看来对方已经开始怀疑，自己再回答不上，那便再无任何余地，自己此番恐将再次上演一出打闹敌营的好戏了。<p>　　突然，叶天龙心中响起一个声音，「弑神！」<p>　　叶天龙立刻反应过来，马上答道：「弑神！」<p>　　「一个人要去哪里？为何吞吞吐吐答不上口令？」两名卫兵似乎也是松了口气，虽然还是质问的语气，但是明显已经拿叶天龙当自己人了。<p>　　此时，叶天龙便充分发挥他过去当市井流氓时期的那一套，嘻嘻一笑，向两名卫兵靠了上去。<p>　　只见他一手从怀里捏出两枚金币塞到对方手里，一边故作不好意思地说道：「两位大哥有所不知，兄弟本是火头营一名烧火兵，一直希望能像两位大哥这样手持宝剑驰骋疆场，怎奈兄弟我一无关系二无财物，根本无法完成心愿。然而前些日子大军一路行来，攻克许多法斯特城池，小的也从中捞了些好处。这不，小的巴结到大帅帐前一位亲卫，想托他能制造机会，好让小的有机会得见大帅一面，若能得逞，小的也像两位大哥这般威风，那便心满意足了。这不，今夜小的跟那位亲卫约好，若错过了时辰，小的恐怕再无机会了，还望两位大哥成全！」<p>　　如此一番加油添醋的讲述，真可谓声情并茂，真诚至极。<p>　　两名卫兵听得也颇有感触，作为小兵的他们，那些功成名就的将领何曾体会他们的辛酸与苦楚啊！加之手里沉甸甸的两枚金币是那么诱人，两人便相视一笑，高人一等地拍拍叶天龙的肩膀道：「哎，兄弟，你也真是不容易，我们又岂是不近人情之人，去吧，给你这个，别看前面就只几十步的距离，明暗分布有八道岗哨呢，有了这个，你便直接可到大帅帐前！」<p>　　说着，其中一个还给了叶天龙一枚令牌。<p>　　接过那枚灰不溜丢的令牌，叶天龙的心里真是哭笑不得啊，不过，掂掂手里的这玩意儿，他还是摆出一副感恩戴德的模样，向两名卫兵道谢，「感谢两位大哥，小的一定终身不忘两位的恩德！」<p>　　「快去吧，别客气了。」一名卫兵还颇不耐烦地向叶天龙挥挥手，姿态摆得很高。<p>　　叶天龙心里窃喜不已，握着这枚令牌径直朝武雄义的寝帐快步行去。真没想到，本以为回答不上口令会有一番恶斗，怎奈却阴差阳错，得了这个便宜。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_02'> 第二章 帐下之约</b><p>");

document.write ('　　径直行至武雄义寝帐之前，叶天龙一看共有四名亲卫分列帐门两侧，他催动心意向玉珠传达了一道指令。顷刻之间，四名亲卫未发出一丝声响，只好似瞬间穿身而过一通电流，微微一抖之下便面无表情地僵立当场。<p>　　四下回顾未惊扰他人，叶天龙便一个闪身挑帘入帐。<p>　　武雄义正在帐中宽衣卸甲，听得帐帘响动，他并未停下手中动作，大概是以为亲卫入帐送些酒食而已。<p>　　但见他一副熊腰虎背的背影，一头虬龙劲爆的长发，两侧肩膀显出的精壮硕肉更是在灯下熠熠生辉，面还未见，单这副身材便已是令人浮想联翩。想在如此身板之上的那副面孔到底是何模样，是如范铜那般悍蛮，还是似左岛近那般儒猛，端的是颇费思量！<p>　　「东西放下，便下去吧！」武雄义解下了最后一片膝甲，头也不回地说了一句。<p>　　叶天龙并未做声，他停下脚步，还在回味方才对此人第一印象的思索呢！<p>　　而就在这一滞的瞬间，武雄义突然脑子一凛，顿时闪过一丝莫名的慌惊之感。一种本能的反应，他抓起刚刚解至榻上的一口宝剑，一个连续平转，鞘随力飞，一道寒光闪闪的剑锋已至叶天龙颈前。<p>　　叶天龙看得真切，也早已洞察先机，然而他并未闪躲，不过单是武雄义这一招倒也令他暗暗叫好。<p>　　目光所及，武雄义剑锋所指，定定地望着叶天龙，只是来人一身厚重的盔甲让他一时有些无从分辨。<p>　　如此僵持须臾，武雄义缓缓地收剑入鞘，将其随手一掷，那宝剑便似长了眼睛一般稳稳挂上帐壁。<p>　　回头，他淡淡一笑道：「何方朋友造访，不妨直面相见！」<p>　　「啪啪」几声，叶天龙双手鼓掌向前踱了几步，大笑道：「哈哈，不愧是大名鼎鼎的「费山之虎」，胆色果是超乎常人。」说着，叶天龙一把撤下头盔，将整个面目显现了出来。<p>　　武雄义返身回至榻前坐下，一双精目在叶天龙脸上扫过，恍然道：「如若猜的不错，阁下应该便是白天率几名女子跃城而下，破坏我机弩方阵之人吧？」<p>　　「将军果然好记性，确为本人。」叶天龙回答一声，干脆拉过一把凳子坐了下来。<p>　　「对于阁下此等手段之人，我武某要是还老眼昏花记不清楚的话，岂不是太看不起阁下这身本事喽！」武雄义心中疑问一旦确认，的确暗暗惊心，然而不愧为多年驰骋疆场的虎将，面上倒也没有表现出丝毫的沉重来。<p>　　「既然如此，想必将军也知道本人此来的目的喽？」叶天龙翘起二郎腿，悠然问道。<p>　　「可否让我知道是死于何人之手？」武雄义脸上一直挂着笑容，就连说出这番话来的语气依旧是一种平静至极的感觉。<p>　　「哈哈哈，将军此刻心中果是这样想的吗？」叶天龙根本就不相信面对死亡的威胁，武雄义真能表里如一，显出这副平静赴死的心。<p>　　以他曾经混迹市井的经验，往往大部分人会在生命攸关的时刻，故意表现出一副慷慨之态好显得自己是条汉子。而往往如此便可以捡一条命，所以深谙此道的叶天龙理所当然这样看待武雄义。<p>　　「想我武雄义驰骋疆场多年，两军对垒之际不知遇到多少次探营行刺，想来或是命不该绝，倒留武某至今。此番进攻法斯特，承我主上天恩，不成功便成仁，阁下看我武雄义会皱一下眉头不会。只是今日得见阁下身怀如此绝技，既能悄无声息潜入我寝帐，想来外面那些士兵早已殉职，我不过是想知道自己这颗项上人头是被何人取走。既然阁下不肯相告，我武某也无话可说，阁下请动手吧！」武雄义丝毫没有表现出怯意，他如叙家常一般讲了一通，接着便安坐榻上，一双眼睛紧紧盯着叶天龙，好似要看着来人如何取走他这颗项上人头。<p>　　叶天龙趁着他兀自讲述之际，暗用观心术查看他的内心。结果令他自己都有些不敢相信的是，对方心中果然一副泰然自若的态度，虽说也流露出些许不忿和遗憾，但是对于面临的生命安危，他倒真没有丝毫怯意。<p>　　「你知道，现在我如果想取你性命，简直易如反掌，你果真这般甘心吗？」叶天龙了解了人家内心动态，便不慌不忙地逗弄起对方来。<p>　　「要杀便杀，何来如此之多废话！」武雄义保持着那副正襟危坐的姿势，没好气的道。<p>　　听着武雄义的情绪似乎产生波动，叶天龙心里很是开心，不过想起此行的目的，还是收起贪玩之心，脸色一凛道：「你就不怕我取走你的项上人头，你属下这数十万大军将一哄而散，我法斯特大军将一举收服失地，甚至采取报复行动，挥军攻取将军的祖国吗？」<p>　　没想到此话一出，武雄义反而得意地一笑，接着藐视叶天龙一眼道：「既然如此，阁下何不快快动手，试上一番？」<p>　　「你以为我只是说说吗？玉珠，动手！」叶天龙脸色一沉，沉喝一声。<p>　　随着话音，武雄义显然一愣，寝帐之内不就只有眼前这个有些嚣张的男人吗，为何他会突发指令，难道帐内还有……<p>　　不经他继续猜想下去，只觉得脑后生风，一股凛例的刺骨寒意由后上方倾泻而下。<p>　　心念电转之间，他已是明了，对方既然如此大摇大摆潜入自己寝帐之内，又怎保没有另一股力量潜伏寝帐之上呢！看来自己还是没有猜透眼前这个男人，就在这一瞬间，他心里升起了一股莫大的后悔和遗憾！<p>　　已经闭上眼睛的他，在静静地等待着某种利刃滑过他的颈项，凭着自己在武技方面的修为，从白天看到这个男人跃城而下的那时起，他就知道反抗是徒劳的。<p>　　「嘶……」<p>　　一声轻微的剑啸之声滑过耳际，他粗壮的颈项肌肤感到一丝凉意。在这仅剩的瞬间，他的理智还在告诉自己，切不可喊叫出声失了自己的威仪。于是，他便紧闭双眼等待自己失去意识的那一刻快些到来。<p>　　然而，许久过去了，武雄义却并未等到自己预想的那一刻到来。<p>　　虽然闭着眼睛，然而他的六根之识却明白无误地告诉他，周遭的一切如故，他依然在熟悉的寝帐之内，甚至他能够感受到对面那个嚣张男人微微的气息声，以及毫不隐讳挂在脸上的笑意。<p>　　他缓缓睁开了双眼，眼前的情景确如他所感知的那样，叶天龙翘着二郎腿正目不转睛地笑看着自己。颈项上的丝丝凉意依然存在，想起先前一幕，他好奇心大作，马上回转身想看看身后到底是何人。<p>　　目光所及，他不由地惊叹一声。<p>　　但见身后一位身着劲装的清秀女子，柳眉大眼，薄薄的小嘴、尖尖的下巴，若是单看，好不可人。然而，当她手持那把暗黑之剑架在自己颈项处时，眼神中散发着的凛然杀气却不得不提醒他，身后这位小娘子可不是好惹的主儿，光是神鬼不觉潜入寝帐自己都不曾发觉的这般手段，便不下于大陆暗杀行业最着名的魔剑士（然而，他并不曾想到，玉珠过去本就是一名魔剑士）。<p>　　「什么意思？」再次冷静下来之后，武雄义望着叶天龙问了一句。<p>　　「问我为什么不杀你？」叶天龙换了个姿势，继续道：「你可以想像一下，方才那把剑要是继续深入滑下去，此刻会是一副怎样的景象呢？」<p>　　「你想怎么样，直说吧！」武雄义好似脖子上不曾有玉珠那柄暗黑之剑似的，扭动了一下身体，换个坐姿说道。<p>　　「好，痛快。你知道以目前的形势，外面双方大军一旦打起来，将不可避免是一场混战。且不论谁胜谁负，最后的结局恐怕都将是空前悲惨的，尤其对那些普通的士兵来说，将会为此而献出鲜活的生命，请问你愿意打一场战役吗？」叶天龙不知为什么，一股脑便说出如此一番话来。要是在半年之前，从他嘴里说出这番话，恐怕他自己都会抽自己几个嘴巴子，他叶天龙何曾是一个为了其他不相干的人产生如此想法的人！<p>　　「你是叫我撤军？你觉得这可能吗，在此情形之下？」武雄义一点也不似已被制住的样子，冷静至极。<p>　　「我会令外围骑兵首先退开。怎么样，这样你可以放心了吧？」叶天龙一语道破武雄义心中所担心的问题，既已选择此种方式解开僵局，他愿意按照这种游戏规则跟对方玩一局。<p>　　「阁下到底是何人，为何选择如此做法？」武雄义不答反问。<p>　　「是否我告诉你我是谁，你便答应我们之间这个约定？」<p>　　叶天龙说着一挥手，玉珠立刻收回手中宝剑，倏忽间闪回叶天龙身旁，这一幕更是令武雄义惊愕不已。<p>　　「我需要合理的解释，阁下也十分清楚，这是在两军对垒。」武雄义不置可否道。<p>　　「至于理由，我前番已说得很清楚了。当然，有此考虑，我想在我以往任何一次作战当中都不曾有过，这是第一次，至于更深层的原因，我想就没必要跟将军你汇报了吧！至于我，不妨告诉将军，法斯特新帝叶天龙便是。」叶天龙说至最后一句，几乎是一字一顿。<p>　　「叶……」武雄义脸上明显掠过一丝惊骇，然而马上便又恢复如初，不过在他的内心之中，却似翻江倒海般奔腾不息。<p>　　这是多么讽刺的一件事情啊，想他「费山之虎」亲率楚越最精良的主力大军攻入法斯特南疆以来，无不战必胜、攻必克。怎奈今日一役，堂堂法斯特帝国皇帝不但连番冲闯战阵，更为甚者，一国之君竟然独探敌帅营帐，这对于一个久经沙场的三军统帅来讲，那可是一种触及灵魂的污蔑！<p>　　也许会有人认为，败于叶天龙手下并不丢人，甚至还可能是一种荣幸。然而，对于一位真正的将领来说，敌方天子御驾亲征，若能大挫对方士气，那可是无上的光荣。更何况他三军主帅营帐，防守何其严密，对方天子竟能来去自如，那不是他这个主帅无能还是什么？<p>　　「好吧，既然是法斯特皇帝亲临，这个面子自然要给，我撤除包围便是。」武雄义经过了一番心理活动，干脆痛快应承了下来。<p>　　如若真的能够就此化解此次僵局，他倒也乐得接受。形势就摆在面前，诚如他先前分析的那般，如若双方硬碰，自己虽抱定必胜的信念，然而很明显将付出极大的代价。这对于一支深入敌方腹地的外国军队来说，是极其不明智的。更何况，方才自鬼门关溜达了一圈，说句实话，他心里是真不甘心就此送掉自己性命的。<p>　　「好，我相信将军所言，回去我便下令撤除外围骑兵！」叶天龙霍地起身，一副言出必行的样子。<p>　　武雄义从榻上起身，行至叶天龙面前，直视道：「阁下，我想要说明的一点是，纵然今时阁下未取我性命，但却取得了这份协定，我并不看作是阁下的留情。此次僵局如此解开，我当二日之内不向贵方发动进攻，然而此后，我大军与阁下仍将势同水火，沙场之上并无此议！当然，阁下要是觉得吃亏后悔，此刻仍然可以取走我项上人头！」<p>　　「哼哼，武将军大可放心，纵然你是拿这话来将我也无所谓。我叶天龙说话算话，除此僵局之后，沙场之上我定会与将军一较高低，告辞了。」<p>　　叶天龙开怀一笑，丢下一句不痛不痒的话，闪身出了营帐。<p>　　外面天色早已黑透，叶天龙跟玉珠二人一出寝帐，立刻提气快行。此时身在敌营中心，难保武雄义不会采取措施。万一伏兵四起，真正陷入了万马千军，纵然没有性命之忧，恐怕也会在斩杀之间将人累个半死，若是那样，便真是划不来了。<p>　　然而，行出好几座营帐，却并未发现敌军有任何动静，二人这才稍稍放下心来，看来这个「费山之虎」果然不是一般将领，虽为两军对垒，但却言出必行，信守承诺！<p>　　不过，虽为如此，但二人仍不敢大意，仗着夜色的掩护，他们很快便离开楚越军营，踏上了返回己方大营的道路！<p>　　幻云在营帐之中早已焦急万分，从叶天龙跟玉珠离开本方阵营去探敌营开始，她那颗怦怦直跳的小心肝就一刻也没有停止过。<p>　　从黄昏至入夜，对方一点动静也没有，不知是叶天龙他们得手了呢，还是误入陷阱遭遇不测，龙灵儿和辛西雅她们又不在身边，她一个人真是无从判断。<p>　　万一叶天龙此去遭遇什么不测，她可怎么向倩公主和帝都那几位夫人交代啊！出发之前，倩公主可是特地跟自己聊了许多事情，很重要一点就是在力所能及的范围内要照顾好这个男人！<p>　　现在外面又是如此局面，她何曾经历过这等阵势，心中本就乱麻一团，偏偏核心人物又安危不明，她可该怎么办啊！<p>　　就在她于帐中坐立不安心急如焚之际，叶天龙和一身劲装的玉珠挑帘入帐，从他们略显兴奋的表情来判断，似乎此行颇有收获。<p>　　而她却一时有些激动，似乎忘却了某些东西，快步迎上前来，眼中一团氤氲道：「陛下，您可回来了，我都焦急死了！」<p>　　叶天龙对此却是敏感的，他表情古怪道：「咦，我们的天机研究院院长会替我如此焦急吗？」<p>　　幻云立马反应过来，小脸顿时一片潮红，立在叶天龙面前是退也不是，继续待着也不是，手足无措之间透着少女那特有的矜持与娇羞，如一朵水莲花般可人。<p>　　对男人作风一向十分了解的玉珠，在一旁微微笑着，就好似在欣赏男人再次施展他的拿手好戏一般。<p>　　她知道，眼前这个机巧的天机族少女，定是逃脱不了好色男人「魔爪」的，问题是，从少女含羞的神情当中似可看出，她对男人恐怕也怀着别样的心思。就看在接下来的这段日子里，他们如何演绎这段沙场情缘了。<p>　　「哎呀，我要出去了。」半晌，幻云才好似想到了解除尴尬的办法，忸怩一声，欲闪身逃出帐去。<p>　　「哈哈哈，好了，不逗你了，我们来商议一下正事！」叶天龙爽朗一笑，通直行至帐中的虎头座椅前安坐下去。<p>　　幻云则被玉珠亲昵地拦下，半搂着香肩在耳畔窃语几声，两人顿时娇笑一团。好在此刻帐中并无他人，否则还不落得个目无君上、嬉闹军营之罪啊！<p>　　「嗯，你们在说什么悄悄话？」刚刚打消邪念的男人一见二人如此娇颤一团，好奇心再次被勾起，不禁问道。<p>　　不等玉珠答话，好不容易从尴尬中解脱出来的幻云马上答道：「回禀陛下，我们没说什么。陛下，您刚才说要商议正事，请陛下明示！」<p>　　叶天龙本是不打算如此轻易放过她们的，然而心念外面众多将士安危，他还是决定暂压胡思乱想，待将今日僵局完全解除之后再做打算。反正她们整日围绕自己周围，难道还怕以后没有机会不成？<p>　　「先不论为何，由你来统领这些骑兵，现在我命令外围骑兵全部退开！」思忖已定，叶天龙一脸严肃的表情向幻云传达了第一道命令。<p>　　「撤除包围，陛下您确定吗？」幻云显然未能理解其中缘由，疑问道。<p>　　「回头再向你解释，现在执行命令！」叶天龙立刻就似变换了一个人，无比威严地说道。<p>　　「是，幻云遵命！」幻云嘴上虽是应允，但是一双明澈的大眼却难掩狐疑的神色，在退出营帐之前，还不解地望了望一语不发的玉珠。<p>　　回过头来，叶天龙又对玉珠说道：「你赶快回到龙儿那边，一来传达命令，二来也好做一番准备，万一那家伙中途变卦，待我大军撤退之后向她们突发攻击，我们忙活了这半天的工夫就全泡汤了。」<p>　　「是，公子，我知道该怎么做！」玉珠应承一声，也即刻出了营帐。<p>　　剩下叶天龙一人在帐，他开始思索未来将在南疆发展各种事件的可能性……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_03'> 第三章 暗黑再现</b><p>");

document.write ('　　半个时辰之后，幻云、龙灵儿与玉珠她们一同进至帐来。<p>　　一看此等情景，叶天龙便明白僵局已经化解，忙行至龙灵儿与辛西雅她们面前，一手牵一人，关切道：「怎么样，没出什么问题吧？」<p>　　二人均是一脸的幸福，满足地点点臻首，如若旁侧无人，她们定然投入男人的怀抱。<p>　　自从白天共同闯闹敌阵，后来分开追击敌人至此遭遇伏击，她们可谓经历了一番漫长的煎熬。这在之前都是不曾有过的，因为此次比任何一次战役都凶险，心爱的男人就在不远的地方，她们真有一种生死别离的感触！<p>　　如今再次相见，纵然她们个个都是武技超群的巾帼英雌，然而她们身上那种女人独有的柔情自然便散发了出来。<p>　　「哎，陛下，这到底是怎么回事啊？」一旁从进帐便欲言又止的幻云终于等不及似的，马上将心中的疑问讲了出来。那模样就似再等待片刻，她便会被憋坏了一般。<p>　　叶天龙一回头，就似想起什么一般说道：「唔，到底是怎么回事，的确需要好好调查一下。我忍了好半天了，你先说说为什么你会及时出现在这里的？」<p>　　此话一出，龙灵儿和玉珠也都是一脸好奇地望向幻云，显然大家都在等待她的解释。<p>　　幻云一看大家如此统一，便显得有些不满地说道：「情况是这样的，白天你们大家都参与到城防战役当中，就是没人理睬人家……」<p>　　原来，幻云随同叶天龙一行赶至林济城，起牛理男夫只顾着和他心爱的女人一叙相思之情，她就被「冷落」一边。后来城防警号响起，大家便纷纷扰扰参加到城防之中去了，她同样好似被人遗忘了一般留在城中帅府之内。<p>　　后来，双方激战正酣，她好动的性格便促使自己也跑出去观看，跃上城头，她才发觉双方早已混作一团，叶天龙与龙灵儿等人也不知所踪。<p>　　她一人在城头之上真是一番干着急，直到后来沙场硝烟散尽，龙灵儿率部追敌而去，她才发现叶天龙一人从城外归来。本想上去跟他说些什么，却见他一脸忧色地屹立城头，好似在深刻思考着什么，于是她怕打扰到他，便一直远远观察。<p>　　而后，便见叶天龙突然神色凝重地单骑呼啸而去，她便猜想是否追敌而去的龙灵儿她们遇到什么问题。<p>　　想起临行之前，于凤舞她们对自己的交代，以及倩公主偷偷送给自己的那块令牌，在此无从判断局势的情境之下，为求保险起见，她便动用了那块令牌，轻易调动了城中剩余部队，一直向龙灵儿和叶天龙追敌而去的方向往发，结果便出现了之前在两军阵前的那一幕！<p>　　听闻至此，包括叶天龙在内的所有人都是一副不可思议的表情，他们都对幻云口中那块所谓倩公主给她的令牌产生了浓厚的兴趣。<p>　　时至今日，虽说神殿军团因为叶天龙对左兰心的控制而掌握在他的手中，然而，要说其是否完全归附于叶天龙政权下的法斯特帝国，还真的很难断定。因此，要说叶天龙随意调动整个神殿军团目前不成问题，但是为何倩公主一块令牌便能叫一个陌生少女调动兵马，这就有些匪夷所思了。<p>　　「能让我看看你那块令牌吗？」叶天龙向幻云一伸手道。<p>　　「喏，就这东西。」幻云从腰间拿出一块金光闪闪的令牌递与叶天龙，眼神中也满是不解。她或许在猜想，他们怎么会对这块东西如此感兴趣，她就不觉得这玩意有什么稀奇。<p>　　当叶天龙手捧那块颇具份量的令牌仔细端详一番之后，他便明白为何单凭此便可以轻易调动神殿军团了。<p>　　但见这块令牌正面当中，以浮雕之技刻画着战神安诺德利光芒四射的头像，在其周围则是神殿历任大魔导师的精微浮雕，最外围则是一连串的神秘铭文。而在它的背面，是一<p>　　副简略的微缩风月大陆地图，一柄巨大的神剑矗立其上，显得是那般霸气十足。<p>　　毋庸置疑，这便应该是神殿历代相传的战神令。它只在历任神殿最高领袖大魔导师之间传承，若非神殿遇到生死存亡的危机关头，它是不会出现的。它的出现，旨在将所有神殿势力聚集起来，以应付神殿可能遇到的灭顶之灾。而所有神殿势力见此令牌，均需无条件接受持令之人的调遣。换句话说，这块令牌便是神殿势力的终极统帅，只要还是信仰神殿的人，无不为归附于它的麾下而荣幸和自豪！<p>　　难怪一个从未谋面的小小少女，便可以随意调动神殿军团。由此可见，任何一个持有此令牌的人，无论是敌是友，均可以将神殿势力统归旗下。<p>　　原本他以为当日自己将神殿大魔导师史迪芬一干人等诛杀之后，这块令牌最终该落到圣女大祭司左兰心手上，却哪里想到，这块可以统帅整个神殿势力的令牌竟已被调皮的倩公主所得。此番倒也多亏了她将其交与幻云，否则今日之役岂不是另外一番光景！<p>　　「既然倩公主将它交与你，你便好好收藏吧，不过切不可令其落入歹人手里。」叶天龙将令牌递与幻云，嘱咐道。<p>　　幻云瞅着那块令牌，半天没有去接。从方才叶天龙端详它的时侯，她便已经猜到这是一块非同寻常的令牌。之前虽不知倩公主为何将它交付与自己，但是此刻她已经觉得自己再不适合拿着它了。<p>　　「陛下，它应该是很重要的东西，我看还是陛下您收着吧！叫我拿着，我还真无法保证它的安全，万一不小心落入坏人手里，那岂不是要坏了大事，小女可担不起这份责任！」恩忖再三，幻云还是拒绝再保留这块令牌。<p>　　「既然倩公主将它给你，自有她的道理，你还是收好它吧！」叶天龙尽管也担心令牌的安全，但是凭着自己对左兰心的掌控，他目前是不需要用它来笼络神殿势力的。<p>　　「不，陛下，我想公主即使有所用意的话，想必也已经达成了，小女实不敢再接受这块令牌了。」幻云说着竟连着退后几步，一副避之不及的模样。<p>　　叶天龙见确也面前不得，于是便收起道：「好了好了，暂且就由我保管它吧！」<p>　　见这件事情真相大白，龙灵儿便又严肃起来说道：「陛下，我们还是研究一下接下来的作战方案吧！」<p>　　于是，叶天龙一点头，传令神殿军团几名主要将领入帐，开始商讨起这个问题来……<p>　　接下来的两天，武雄义确实如他承诺的那样，将大军驻扎在林济城东南百里处的一个小镇，并未向神殿军团发动任何进攻。<p>　　而神殿军团经过两天的调整，也已在林济城周围重新部署完毕。作为楚越大军进攻法斯特腹地路途必经之地，林济城已在叶天龙和龙灵儿等人的重新部署之下，呈现出一种严阵以待的攻防架势。除将驻守在巴邯城的神殿军团余部尽数调来加强防御之外，从艾司尼亚带来的大批新式武器也在原有基础之上打量列装到位。<p>　　这当中值得一提的，便是那两门魔导大炮。在仔细研究了林济城周边的情势之后，一门魔导大炮被安放在林济城头，另一门则被安放在了之前跟楚越军僵持之地。如此，有了这两门大家伙作为神殿军团的坚实后盾，全体将士可谓是完全不再将楚越大军的进攻放在眼里。<p>　　至于一大批光枪、魔导水晶珠和飞行器也已尽数上阵。此番有了对这些东西了解颇深的幻云亲自操刀，它们可谓将发挥最大的功效。<p>　　然而，就在同武雄义两日之期行将结束之际，当夜却出现了意外！由于部队做了调整，同时又列装了新装备，叶天龙便特意叮嘱众将要加强防备，以防小股敌人袭扰。尤其是在两门魔导大炮周围，更是重兵防守。一旦这两门大家伙被敌人破坏，对于今后的战局影响是可想而知的。<p>　　是夜，真可谓应了那句俗话「月黑风高夜，杀人放火时」。首先遭殃的便是驻守在城东五十里那门魔导大炮处的官兵，当时的情景真是骇人。<p>　　一行十数骑的黑衣人迅疾地穿过广袤的原野，夜风掠过柔柔的花草发出胜胜的哨音。<p>　　前方一通灯火闪现，一声沉喝向众人传来，「目标已到，下马！」<p>　　众人纷纷跃马而下，躬身前探，藉着长长的草丛将自己藏匿的异常隐蔽。<p>　　那门巨大的魔导大炮被众星拱月般安装在重兵核心位置，藉着通明的火光望去，显得是那般威猛劲慑。在它的周围，明兵暗哨可谓布置了一层又一层，几乎不间断的巡逻卫兵个个目露精光，一副精气过剩的兴奋模样。<p>　　「记住，直取目标，不惜一切！」之前发出那声沉喝的声音再次响起，冷峻而严酷。<p>　　「是！」众人均是压低了嗓音短促地应答一声，一个个都握紧了手中的武器。<p>　　「行动！」那个声音再次传来，只见一个人影已是倏然激射而出。<p>　　话音未落，接二连三的人影便如那浪里白条，迅疾弹射而出，朝着一片通明的神殿军团卫炮大营掩杀！-<p>　　部署在外围的岗哨根本未反应过来，便成为黑衣人一行的剑下冤魂。这行人绝对称得上专业，出手根本不加丝毫考虑，招招要害，尽是一剑毙命。被杀士兵根本发不出一点声响，更谈不上向同伴提出警告了。<p>　　一连斩杀数名哨兵，黑衣人已是越过神殿军团外围的第一道防线。丝丝血腥之气在夜空中开始蔓延，一种紧张的杀戮气氛让神殿军团卫炮大营的士兵产生些许不祥之感。<p>　　事实诚如他们所料，一场杀戮早已悄然展开，那群黑衣人可不管他们是否准备好了，目标明确的杀戮很快便已经推进至大营中央。迅猛至极的黑衣人一刻也不想耽搁，前进方向直指营中高台之上的魔导大炮！<p>　　虽然敌人已经不知不觉中杀入营中，然而好在事前有所准备，发现危机之后全体将士倒也并不惊慌，按照这两日来的部署演练，马上有条不紊地投入到战斗当中。<p>　　见到终于惊动大营守军，十数黑衣人合作无间，开始不顾一切奋力杀向魔导大炮。<p>　　一柄柄闪烁着黑色气焰的剑锋翻飞起落，所触之人无不皮开肉绽，肢体横飞。<p>　　任凭卫炮士兵全身重装甲胄在此等强力剑锋面前，无不好似砍菜破瓜，经不起凌厉剑气而命丧当场。一群群士兵扑将上去，紧接着便似一石激起千层浪般向外翻飞出来，如此这般，前赴后继的卫炮士兵便在这个恐怖的深夜制造了波浪翻滚的悲惨景象。<p>　　「他们是暗黑骑士！」<p>　　不知是谁吃喝了一声，纷纷围攻的士兵顿时一滞，随即马上变换阵形，将包围圈子扩大了一倍，一批重型盾甲士兵举盾在前，晰间将包围圈变成了一个铜墙铁壁的捅阵。<p>　　暗黑骑士对于他们来说并不陌生，之前在同吉里曼斯作战之际，暗黑骑士团便是吉里曼斯用来对付神殿军团的一支重要力量。与暗黑骑士团不知交手过多少次，尽管每一名暗黑骑士在个人修为上要远远超出任何一名神殿军团士兵，然而长久交战下来，神殿军团也从中摸索出许多行之有效的作战方法，方才这一变阵便是从那时侯摸索出来的成功战法。<p>　　刚才由于对方突然发难，众将士有些措手不及，如今明确了对手的身份，他们便得以迅速调整战法，来对付这些比一般暗黑骑士更加强悍的黑衣人。<p>　　十数黑衣人见此阵形，马上相互背对形成一圈，手上闪烁着暗黑气焰的剑锋纷纷平举，一声叱喝之后，但见他们成为一体极速旋转起来。<p>　　「铮铮铮！」<p>　　十数柄利剑在各自主人的带动之下，马上便组成了一件巨大的旋盘利刃，碰触在周遭盾甲之上，电芒乍现，巨大的金属磨裂之声响彻云天，火爆至极、骇人至极！<p>　　隐在巨大盾甲之后的卫炮士兵，虽然凭借手中坚实的盾甲未被暗黑骑士的剑芒所伤，然而十数黑衣人组合而成的一体旋转攻击所发出的劲力，却仍将他们连人带甲震掀出去好几步，若非身后尽是全副武装的同伴将士抵挡，他们被掀出去的距离恐怕就不是几步而已了。<p>　　刚刚恢复铁桶阵形，暗黑骑士的第二轮攻击也已经形成。这一次，盾甲士兵没有那么好运了，犹如冒着丝丝黑色气焰的光圈扫过，刺耳的金属旋磨「哧哧」<p>　　之声传来，几乎所有将士的满口钢牙都被酸倒了。而下一刻众人目光所及，便是四分五裂的盾甲碎片，呈一圈连绵起伏状地向上窜飞，接着便又沿着原有轨迹沉沉地跌落地面。而它们的主人，皆是胸前一阵血雾升腾，呜呼毙命！<p>　　「调光枪队上去，一定要阻止他们接近魔导大炮！」<p>　　大概是一名千夫长级别的将领，见此阵法无法对敌人形成制约，马上下令调集刚刚装备了魔法光枪的队伍上去，他十分清楚那门大炮万一出了岔子，后果将会是什么。<p>　　而暗黑骑士趁着卫炮士兵来不及恢复阵形之际，马上两两分开，面向魔导大炮方向的士兵冲杀过去。<p>　　纵然是人山人海般的卫炮士兵，纵然他们前赴后继蜂拥杀向暗黑骑士，然而悬殊的实力差距注定他们不过是白白送掉性命。在这十数名黑衣人面前，他们根本不堪一击，而对于那些暗黑骑士，却好似行在丛生荆棘之间，尽管撩扰重重，然而却仗着手中利剑，一路开荒劈路般向目标杀去。<p>　　眼见于此，方才下令调集光枪队伍的将领采取了一个近乎变态的战法。他亲率一队光枪士兵横亘于魔导大炮和肉搏成一团的己方士兵与黑衣人之间，眼睛中冒着熊熊烈火，一声令下，不顾己方士兵的死活，齐齐向黑衣人开火！<p>　　光柱四射，首先应声倒地的便是奋力拚杀的己方士兵。当一批挡在黑衣人面前的士兵倒下之后，雨点般的光柱便倾泻而出，铺天盖地射向剑舞生风的十数黑衣人。<p>　　「啾啾」之声不绝，一通激射过后，令神殿军团士兵诧异的景象出现了。<p>　　十数名黑衣人又似先前一般，互相背对紧紧收缩一团，暗黑之剑举在胸前，每人嘴里好似在念诵一般，随着他们极速地旋转起来，由剑锋之上蔓延而出的黑色剑芒逐渐形成了一个巨大的半透明结界，光枪士兵射出的劲光碰触外层结界之时，便好似水滴入湖，仅仅是泛出一小圈涟漪，便再无任何动静。<p>　　面对如此景象，那名将领就似疯癫了一般，怒喝着下令劲射！庞大的火力奔涌而出，霎时之间双方间的半空之中好似形成了一道极白的光网，吞吐的火焰着实令人颤栗。<p>　　然而，如此一番攻击的效果彻底令卫炮士兵绝望了，黑衣人在黑色光焰形成的结界里好似闲庭信步一般，眼睛中闪烁着阴邪的光芒，缓慢向着魔导大炮移动。<p>　　手持魔法光枪的士兵面对此等情景，就好似呆滞了一般，立在当场做不出丝毫反应。而原先在外围围攻黑衣人的士兵要好一些，不知是谁喊了一声，纷纷挥舞着手中的剑戟刀叉扑向敌人。然而，后果可笑之至，他们刚一触及那层结界光焰，便「劈里啪啦」一通电芒之音将他们激射弹出。<p>　　面对此情此景，纵使神殿军团士兵悍强无比，也无法鼓起再次进攻的勇气。<p>　　惊骇之下，卫炮大营的将领才想起要人将此消息汇报城中的主将龙灵儿。而此时，叶天龙与龙灵儿和玉珠正快骑朝这里赶来。<p>　　时间倒回到半个时辰之前，也就是十数骑黑衣人刚刚接近卫炮大营边缘之时，叶天龙和龙灵儿众女正在才林济城帅府之中议事。<p>　　突然，设在府中机要室内的魔导水晶珠发出警报，一行人速速查探，通过布置在城外卫炮大营的魔导水晶珠传来的影像，刚好看到了黑衣人向卫炮大营发动攻击的一幕！<p>　　开始时他们还感到一些诧异：似乎随着吉里曼斯战败而销声匿迹的暗黑骑士团，为何又突然出现在南疆大地？难道说是吉里曼斯逃遁至楚越边境的深山之中，经过休养生息又厉兵秣马卷土重来了吗？他们马上推翻了这个猜测，如若是吉里曼斯卷土重来，为何当地天龙密谍未有任何察觉，而且他们此番只有区区十数人，不像是大规模活动。正待继续分析一番，从魔导水晶珠传来的画面直接揭开了谜底，他们应该想到，此时此刻出现在这个特殊的地方，目标除了魔导大炮，还能是什么呢！<p>　　继续往下看，这群暗黑骑士的实力令他们感到惊讶，绝非一般暗黑骑士团成员，均为顶尖的高手。尽管魔导大炮那里部署了强大的兵力，然而如若对手一心要破坏大炮的话，恐怕单凭卫炮大营的力量无法护卫魔导大炮的安全。<p>　　局势刻不容缓，叶天龙当即决定亲赴卫炮大营，并吩咐辛西雅和另外几名女神战士立刻赶赴城头那门魔导大炮处，以防不测。<p>　　远远望见卫炮大营火光映天，喊杀之声更是响彻原野，叶天龙、龙灵儿和玉珠更是不敢有片刻怠慢，策马狂奔。<p>　　而在魔导大炮前面，数千卫炮士兵更是奋不顾身阻挡在黑衣人面前。明知是白白送死，然而为了确保魔导大炮的安全，他们便以血肉之躯横亘其间，哪怕以此作为拖延黑衣人接触魔导大炮的时间。营地之上，如今已是血流成河，纷飞的肢体更是令人站立不稳，血腥的气息早已将深夜的空气调浓，悲壮惨烈的气氛更是令人不忍目睹！<p>　　屠杀一直在持续，黑衣人脸上已经渐现胜利的神色，离他们还有二十余步便是魔导大炮。<p>　　就在众人都以为魔导大炮遭毁是不可避免之际，一声马嘶从营外传来，紧接着叶天龙、龙灵儿和玉珠三人跨骑冲将进场，威风凛凛的气势不禁令肃杀血腥的空气一滞，好似整个空间都颤栗了一下。<p>　　正杀得兴起的黑衣人察觉异象，一回头看见叶天龙以及分列两侧的龙灵儿和玉珠，顿时脸色一变，其中一人低声地嘀咕了一句，「是叶天龙，大家小心一些！」<p>　　叶天龙扭头看了一眼玉珠，那意思再明白不过了。此等高手，定然是暗黑一族的骨干份子，同为暗黑一族的玉珠说不定还认识其中的某成员，现在即将要动手，不知为何他本能地想知道玉珠心里是何种想法。<p>　　其实叶天龙此举根本是多余的，自从玉珠跟随他开始，有哪一点不是毫无保留地执行。包括当初诛杀暗黑一族夜苏等人，她已经跟暗黑一族誓不两立脱离了关系。此刻，只要叶天龙一声令下，她定然毫不犹豫是第一个冲出去解决这些暗黑一族高手的。大概是对叶天龙这等询问感到微微不满的缘由吧，玉珠娇叱一声便纵深飞出，转瞬间仗剑跃至黑衣人群当中。<p>　　叶天龙哪里还等得及，大竭一声，跃下马来，铁青着脸冲向黑衣人群。<p>　　呼呼的夜风似平突然强烈了起来，地上的尘土也好似压抑很久一般，卷裹着死伤将士的破碎衣帛旋舞起来。<p>　　受此气机的影响，众多将士都慢慢地退至一旁，他们知道接下来将有一番惊天动地的厮杀，那种强劲的气旋是他们所承受不了的。<p>　　「停止抵抗，我饶尔等不死！」<p>　　叶天龙双臂微微张开，大踏步向前行进之际沉喝一声，那气势就好似战神安诺德利！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_04'> 第四章 北国风云</b><p>");

document.write ('　　鲁甸与帕里两国之间从一件的边境摩擦，终于上升至全面战争！<p>　　无奈帕里大军目前正在同法斯特两大军团作战，绝无可能回国救失。而留守国内的兵力面对鲁甸大军的全面进攻，根本无法与其正面相抗。情急之下，帕里皇帝急忙派出使臣前往亚素寻求援助，然而亚素此时也正深陷同法斯特尤那亚部的交恶当中，自己都应付不暇，何来多余的精力帮助他们。一时之间，帕里国内可谓人心惶惶，上下一片混乱。而在鲁甸国内，在同帕里的作战当中接连取得几场胜利之后，更是激发了许多人沉睡已久的争霸野心。加之来自法斯特的使臣计无咎一直从中活动，面对实力不济的帕里，鲁甸大军更是毫不手软。在连番攻取了帕里边境处几个重镇之后，他们在同帕里的边境线上陈兵三路大军共同西进，毫不掩饰一举覆灭帕里的居心。<p>　　如此态势之下，帕里皇帝竟然做出了一个在大陆各国看来纯粹有辱国格的诀定。有点病急乱投医的样子，他竟秘密派人火速赶往法斯特帝都艾司尼亚，欲向叶天龙乞和。密使是经特殊渠道到达艾司尼亚，并进宫见到当时的当事人的。<p>　　在此之前，消息传至于凤舞等几位内阁夫人的耳中，她们是感到有些惊讶的。她们分析过帕里面临如此困境时会做出的各种选择，例如向有着共同目标的亚素、武安求助，或者继续派出使臣向鲁甸求和等等，唯独没有料到或者相信他们会派人向法斯特乞和。然而尽管心中已有主意，但是四位核心内阁成员还是接见了来访密使。<p>　　来人是一个年约五旬的男人，长相算不得精神，然而从那双深邃的眼睛里却可以看出，他并非一个容易被别人看穿的家伙。<p>　　没有多余的寒暄，来人径直将其主上写给计天龙的一份密信呈上，随即向四位貌美如花的女人陈述了此番前来向法斯特天龙陛下乞和的一切事项，虽然从提出的条件等内容可以判断出帕里急切的程度，然而从这位密使嘴里讲出来，却总是不卑不亢，显示出一各外交人员的良好素质。<p>　　不过，法斯特叶天龙政权目前与帕里的关系发展至这一步，其实早已没有任何回旋余地，纵然他们此番提出的条件异常丰厚，然而作为一个国家、一个政权，一旦在早前的长远战略制定过程中就出现了偏差，那么他们理应承受因此而带来的任何结果。尤其是对于邻国的态度，既已做出了选择，此番纵使割地赔款，恐怕也难以挽回如此被动局面了于凤舞、晨月、月如和柳琴儿完全是可以不加召见便直接拒绝他们的，但是一来借此向帕里传达法斯特最终的诀定，二来也可从对方乞和条款中摸清他们的底牌。如今，第二种目的业已达成，那么她们便可以向来人通报法斯特的正式答覆了。<p>　　话是由月如说的，她将那封看过之后的密信交还来人道∶「回去转告责国皇帝陛下，任何选择都会付出相应代价的。从他诀定伙同亚素和武安对我法斯特动武之际，这样的结局便己经注定了。法斯特天龙陛下无法相信一个出尔反尔的国家，更不齿于同这样的国家政权为邻，从今日开始，风月大陆之上，法斯特与帕里最终只会存在一个，请责国皇帝陛下好自为之吧！」<p>　　看得出来，听完月如这番话，密使浑身是有些颤抖的。并非因为月如这番威胁意味浓厚的恐吓，而是为了帕里未来的命运。从这一点来讲，此人倒不失为一名忠君爱国的贤臣！<p>　　遣走来自帕里的密使，于凤舞众女详加研究之后，做出了三个诀定。<p>　　其一，马上通令此时正在北方同帕里大军作战的庆计和石旭光，全力以赴攻打帕里大军，并且对外打出自卫反击战的旗号，一直将敌人打回老家去！其二，命还在鲁甸的计无咎继续活动，除了继续加强先前交代的任务，还要广泛搜集鲁甸国内各种情报。其三，上述两项事情即刻形成奏议，发往南疆巴邯城，请叶天龙定夺！<p>　　其实，这第三个诀定完全可以说是几位内阁夫人的智慧了。此等情形，即使叶天龙在帝都，他也会做出同样的决定。如若先将此意见汇报至南疆的叶天龙之后。再行付诸实施的话。无疑要耽搁许多时日，万一当中又出现变故，岂不遭殃。而如此一来，她们既保证了政事的及时有效处理，同时也顾全了叶天龙的九五之尊。她们此举，不得不说是用心良苦。<p>　　加急文书送达巴邯城恰值午夜，宁素女一番了解之后，便马不停蹄将其亲自送往前线林济城。<p>　　而此时，便正是叶天龙、龙灵儿与玉珠赶阻暗黑骑士破坏魔导大炮之际。<p>　　肃杀之气在夜空中骤然加剧，面对叶天龙此等骇人气势，十数名黑衣人并未惊慌。<p>　　「叶天龙，拒绝了华柔圣女的合作，你便是放弃了最后一次生存的机会。你不在艾司尼亚好好待着，苟延余下时光，今日胆敢出现在此，便是创世神也救你不得！」又是之前一直发号施令的那个沉闷声音，不过这次，该声音的主人拔开人群走了出来，平整的黑色衣甲将其衬托得极其精烁，只是依然无从判断他裹藏在面罩之下的那副面孔。<p>　　「哟呵，听你口气倒是知道的不少嘛，看来一定是在暗黑骑士团和月之神殿有些份量的人物喽！」叶天龙一听对方大言不惭，立刻一收肃杀之气，以调侃的口吻戏谑道。<p>　　「你这条狗命实在浪费太多人力，此番只有我亲自动手了。」黑衣人话音有些发紧，看得出来因为叶天龙气势突变，他愈发显得有些紧张，遂早已暗暗提气，怕遭到叶天龙的突然袭击。<p>　　「够了，夜歌，暗黑之主面前，竟敢放肆！」<p>　　突然响起一声娇叱，在场众人均是一顿。循声望去，同样一身暗黑劲装的玉珠美目之中闪烁着丝丝寒气，怒向一群黑衣人而立。<p>　　叶天龙也是一愣，难道眼前此人便是暗黑骑士团团长夜歌？此人一向行踪诡异，同样身为暗黑一族顶级高手，在早先同玉珠也是有着千丝万缕的联系。当初神殿军团与吉里曼斯交手，尽管暗黑骑士团全程参与，然而他却始终不曾露面。以至于后来吉里曼斯败退，神殿军团在南疆地区大规模清剿残余势力之际，也未获得他本人及暗黑骑士团的消息「玉珠，你已经背叛了自己的信仰和族群，还敢教训我？」夜歌一把扯下黑色面罩，露出那副堪与尤那亚相媲美的俊朗面容，目光却极其凶恶地望着一旁的玉珠。<p>　　「你快快停止抵抗，念在一起长大的情分上，我会恳请我王饶恕你的罪孽。如若继续执迷不悟，便休怪我剑下无情了！」玉珠一双明澈的大眼闪烁着激奋的光芒，手中那把散发着淡淡黑色光焰的暗黑之剑已经缓缓举起。无疑，这便是对夜歌的最后通牒了。<p>　　「废话少说，从你击杀夜苏的那一刻开始，我与你便是不共戴天的仇人。你从跟上这个男人开始，便已经无可救药了，动手吧！」夜歌一直是那副仇视的眼神，说至此处，更是扬手举剑，呼喝着攻向玉珠。<p>　　转瞬之间，夜歌手中长剑已是击出十数斩，极快的速度将条条剑影连成一吊，好似同时有十几把长剑组成一道极强的剑网，呼啸着朝玉珠覆盖而去。<p>　　「当当」连响，剑影翻飞，就在夜歌剑芒侵入玉珠气机范围之际，少女娇叱一声，扬手举剑，好似轻灵地在空中滑过一道柔美弧线，愣是将连番击来的剑芒一丝不差地挡开。两剑相触的那一刹那，电芒进现，金鸣爆绽，方圆一丈，草石飞滚，单此一击，鬼神若在，恐避不及！<p>　　尘沙略散，二人均是纹丝不动屹立当场。强大的气旋在二人身周流转，只在电闪之间，夜歌已是发动第二轮攻击。啸吟的长剑如同一头附着了生命力的猛虎，在夜歌手上灵巧的策动之下，左突右冲，猛烈地袭向玉珠。<p>　　玉珠哪肯束手，一把暗黑之剑迎着袭来之敌劲速斩出三击，映着娇叱连连，空中爆绽之声不绝。抄尘再起，周遭众人哪里还可看见这一对同族对手，只见人影翩翩，电芒闪闪，「劈啪」破空之声连绵不断，好一番难解难分之激斗！<p>　　见此情景，一旁的叶天龙和龙灵儿哪肯闲着，龙族少女更是一声娇喝，跃入余下黑衣人群当中便是一通猛攻。<p>　　面色逐渐有些铁青的男人则双臂微张，眼睛燃烧着熊熊杀光，一步一步缓慢行至黑衣人群。前一刻刚被龙族少女一通猛攻，已是有些阵形不稳，此番面对杀气腾腾的男人以此等气势逼来，一部分人脑海之中已是闪过一丝不祥的预感！<p>　　「你们都该死！」<p>　　一声龙吟，叶天龙举手上扬，掌中一柄泛着赤黑烈焰的神剑就似穿袖而出，一颐之间便已跃然手上。奇诡的光色向周遭蔓延开来，人人都感受到一种秘异的独特气氛在空气中充斥，介于屠戮与救赎、血腥与祥和之间！<p>　　烈焰在血光中飞舞，黑色的剑芒挑着敌人的尸骨在欢笑中舞蹈，杀神再现，那是伟大的传世之神给予虚妄的惩罚！<p>　　叶天龙眼睛似手微闭着，手中的神剑在与黑衣人的斗杀之中光芒大绽。<p>　　不愧为暗黑一族高手中的高手，黑衣人在叶天龙这种常人根本无法望其项背的攻击之下，虽显露下风，却也能够毅力周旋，不至于立刻丢掉性命。<p>　　叶天龙本可凭一招「王道之极」了结对方的性命，只是心中却一直有个声音在告诉他，对于此等顽固不化、不可救药之徒，用那种大仁之功简直是对功法的侮辱，对于他们，只有以凶狠的所谓魔神剑法将其诛灭！<p>　　「风起云涌玉钩斜！」<p>　　叶天龙大喝一声，仗剑斜挑，一道极速的劲力破空而出。所到之处，触地则裂，遇石则崩，及人则碎。劲气所过，空间明晰可见一阵扭曲，威力之大，闻所未闻，见所未见！<p>　　「毗毗」两声，两名躲避不及的黑衣人应声侧飞，凌厉的剑气撕裂他们身上的衣甲，白生生的肉茬顿时暴露在空气当牢尸好半天之后，一股浓烈的血雾才腾空而起，喷射出去一丈多远。最后，才是二人惨烈的嚎陶之声，然而死神已近，落地不一忽儿便没了动静！<p>　　余下黑衣人见此情景，哪里顾得再与龙灵儿纠缠，纷纷举剑向叶天龙杀来。<p>　　叶天龙解决掉两个，正是闲暇，见对方再次主动送上门来，他岂不省了许多麻烦。一柄巨剑擎在头顶，未及近身便是一通天惊石破之斩。强悍的气机便似那巨岳压顶，天塌地陷一般罩向进击而来的黑衣人。<p>　　飞身而至的黑衣人面色均是一凛，剑气未到，那种身负重力的压抑之感早已贯注全身。避之已是不及，来人俯身贴地飞刺而出，凶悍之极。<p>　　叶天龙看在眼里，嘴角一丝冷笑，方才劈天之击迅速幻化，双臂一收，就势剑锋向下，手腕陡转，舞出一圈剑花，立时在身前形成一道天魔圣剑屏障。<p>　　「……啵啵……」<p>　　接连几声折刃之响，一段段暗黑之剑破出气机翻飞出去，紧接着便是飞身在前的几名黑衣人几声闷哼，震飞出去好远才沉沉地坠落地面，看来已无生机。<p>　　随后而至的另外几名黑衣人见状，纷纷翻转回撤，然而叶天龙哪里会给他们这等机会，接连两个跃纵，已至黑衣人前，不等对方露出惊骇的神色，他已是连番出剑，或穿胸或削首或腰斩，将余人尽数击杀，一瞬之间喷俑而出的鲜血也溅了他一身，映着闪闪营火，那模样甚是可怕！<p>　　外围广大士兵早已欢呼雀跃，这一场惊天战记真令他们开了眼界。对于广大普通人来说，一生之中能够亲眼目睹这样一场罕见的武斗，真该说了无遗憾子。<p>　　而此时正与玉珠苦斗的夜歌，发觉自己带来的人已被尽数击杀，心中憾愤不已。如此，已经意味着他们此次行动彻底失败，不但属「全军覆没，自己这条性命今日恐怕也将丢丧于此了。<p>　　心念至此，夜歌手中的动作便有些滞慢起来。就此一个疏忽，玉珠便已抓住时机连连进攻，一番下来，夜歌已是显现出只能招架的败相来。<p>　　龙灵儿跃跃欲试，被叶天龙拦下了，他自己也没有出手。对于暗黑一族的人，尤其是像夜歌这种跟王珠一起长大的人来说，他们之间自己解决，要远比别人将他们击杀的效果来得好一些，因为他们之间，不仅仅是仇恨那么简单。<p>　　高手过招，胜败只在哼哈之间，夜歌方才一次分心，便将他送上了万劫不复的境地。颓势一露，已无挽回局面的可能，夜歌自己很是清楚这一点。而越是如此，他表现在行动上便更是粗糙，不到几个回合，玉珠一把暗黑之剑已架在他的颈项之上。<p>　　面对同当初夜苏一样的情景，玉珠已无当初心底的那种矛盾，闪烁的黑色剑芒愈发强大，只需轻轻一抹，夜歌的人头便会顷刻搬家。而此时的夜歌，却突然显出一副安详的神情，他呆呆地望着玉珠，神芒之中竟然尽是温和。<p>　　玉珠无法长时间面对此种神情，她眼睛一闭，手腕一抖，剑锋已滑过夜歌的咽喉。她并未选择将他脑袋搬家，毕竟他们同为一族。<p>　　少顷，夜歌脖子上才突然涌出一股鲜血，而玉珠早已宝剑入鞘。<p>　　夜歌嘴唇动了动，嘴里嘀咕了一句，「其实你一直都是对的……」<p>　　玉珠叹息了一声，转身朝叶天龙和龙灵儿走来。「呜呼，万岁……」<p>　　周围将士欢呼起来，纵然他们是神殿军团，然而对于广大普通将士而言，自从叶天龙第宁素女忙将御封加急公文交与叶天龙，便急忙拉过玉珠细问起方才卫炮大营处所发生的事情来。玉珠还未开口回答，便听见叶天龙一通哈哈大笑。<p>　　两人皆是一副疑惑的神情，宁素女也顾不上催促玉珠诉说卫炮大营发生之事，转而问叶天龙道∶「陛下，到底是什么事情令你这般高兴？」<p>　　玉珠虽未询问，但是从她那好奇的眼神便可知道，她也急切想知道公文当中到底说些什么。<p>　　叶天龙大笑完毕，兀自坐在帅椅之上一副得意的神情，听闻自己的小香菱向自己询问，一伸手道∶「来来，过来这边，我来告诉你们！」<p>　　那动作再明白不过，宁素女和玉珠娇羞地对望一眼，步步莲花移向兴致盎然的男人。<p>　　男人一手一个楼过二人，先是美美地一人脸上香一口，才继续大笑道∶「你们猜，此番留守帝都的你们几位姐妹给我带来什么好消息了？」<p>　　「是丽蝶妹子凯旋归朝了吗？」宁素女微摇蟒首，认真猜道。<p>　　「嗯，不对，继续猜，再猜不着，可休怪我军法从事哦！」叶天龙摇摇头，手往宁素女的纤腰摸了一把说道。<p>　　「是庆计将军和凤舞军团又打胜仗了？」玉珠美目流转，以问作答。<p>　　「嗯，有些近了，但还不对。你也一样哦，再答不对，一会儿你们两个准备好让我一起惩罚，别说我没给你们机会哟！」叶天龙此时心思已经不在公文上面，俨然是在拿此来逗两位美娇娘。<p>　　「那就是鲁图先和计无咎二大出使英西与鲁甸两国，又取得了更大进展。」宁素女眉头轻整，好似想了好久才想到这个答案一般，几乎是叫着说出来的。<p>　　叶天龙未置可否，而是扭头看向玉珠道∶「我先不说她回答正确与否，你的答案是什么呢？」<p>　　玉珠望着叶天龙那副面孔，思索再三道∶「要我说，也和素女一样。」<p>　　叶天龙一副古怪的表情绷了半天，片刻之后，他终于一副得偿所愿的坏坏表情大笑起来，两只手在宁素女和玉珠身上放肆地摩赘起来，惹得两位可人儿娇笑不已，花枝乱颤。笑过一阵，叶天龙一本正经的道∶「现在为夫宣布答案，你们统统回答错误！」<p>　　二人均是一声娇呼，叶天龙则如猛虎扑食般将二人压在了宽大的帅椅之上……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_05'> 第五章 魔乱北国</b><p>");

document.write ('　　临夏，北春正浓。大湖原上，静寂空灵。皎月西斜，树影婆姿。和风习习，虫豸吟鸣。一派朦胧春夜趣，空留此景独宵情。<p>　　秀色江山，风起云涌。<p>　　一阵阴风突起，层层乌云罩月，霎时之间，天地一片漆黑。阴风愈劲，乌云逐浓，一声霹雳爆绽，一股粗壮电闪破空而击，雨柱骤降，春情顿消，乾坤陡然一派苍茫。<p>　　声声巨雷滚滚而来，道道大芒频频落下，好似要将天空和大地一通劈开，将那压抑久远的力量从中激放出来一般。天空在扭曲，大地在缠斗，时空在如此迅速的变幻当中，突然陷入激爆的鸣静之中，一切都好似预感到，世间将有大事发生！<p>　　映着爆绽的电芒，似乎可见天空被连番撕开了数道口子，一道道强大的奇异力量从中宣泄而出，将整个空间氛围带入到了一种诡秘的境界。<p>　　好似有一只巨大的手在操控，短哲的天地变色之后，突然天幕大开，云散月出，又是一派月下和煦春光。若不是树木花草之上含着晶莹玉露，恐怕没有人会相信就在方才短促的桥间经历了一场雷暴。<p>　　一切好似又恢复如初，然而，随着幽幽草丛之中一阵细碎的声响，突然从中冒出六名打扮古怪的人来。<p>　　但见他们均为一袭带顶黑袍，赤裸着双脚，面孔被宽大的袍顶探深覆盖，根本看不清五官为何种模样。他们相互嘀咕一阵，好似朝四下观察一番，突然以娜之势跃草飞奔而去。用江湖之中的说法，他们一身草上飞行功夫，真是练到家了！<p>　　行出不远，便见六名同样打扮的黑袍人与之会合，略作停留，他们一行继续向前奔行。一路之上，他们连续碰到五波同伴。终于在一处草亭之下，他们聚合齐全，然后在一起密议了许久，至天亮时分才各自散去！<p>　　同一时侯，集结在大湖地区的武安、亚素军营之中，参与协同作战的风月两大神殿势力也分别聚集一起，好似在商讨什么重要事件。<p>　　长着洁白羽翼的翼风族跟身材高大的巨灵武士一班人，正神情严肃地倾听一位身着圣袍的长老讲话。<p>　　只听长老深沉有力道：「……大湖地区天象突变，已呈魔气外泄之势，定然有魔族挣脱禁制来打大陆。对干神族，这是十分严重的事，必须严肃对待……」<p>　　听着长老徐徐道来，众神族均是面面相觑，如若真是长老所言，那整件事将会变得异常复杂！<p>　　倘若是在半年以前，得此消息，他们定然不加恩索便会肩负斩妖除魔的使命，将突破禁制来打大陆的魔族赶尽杀绝。这既是他们千年之前便结成的巨大仇恨，更是千年以来他们渐成的一种使命，神魔势同水火，相逢皆为狭路！<p>　　然而，就在几个月之前，以他们神族为组成代表的风之神殿接受月之神殿的合作建议，共同来完成他们双方想重新统治大陆的目标。而月之神殿的背景，便是以魔三族为代表的邪恶一派，他们与此番突破禁制的魔族不知有多少千丝万缕的联系，如若还像以前那般贸然行动，有可能会破坏两大神殿的合作进程。<p>　　而同样在展开讨论的月之神殿势力，他们的反应却跟风之神殿有很大区别。<p>　　既然风之神殿可以联合神族达成所愿，为何他们就不能联合此番来到大陆上的魔族呢？不管此番突破禁制来打大陆的是魔人还是魔兽，他们都觉得这是一次难得的机会。<p>　　抛开同风之神殿的合作，如若能够跟那些长久生活在魔界的魔族联合起来，起码在整体实力上要远远超越风之神殿，这对将来合作结束的再番争夺将是一步长久的战略储备！<p>　　尽管双方有着不同的考量，然而当下有一项工作是需要即刻展开的，那就是尽快确定此番来到大陆的魔族数量和具体地点！<p>　　于是乎，两大神殿除却继续协助武安、亚素军队同尤那亚作战之外，便各自都抽调精干力量，开始在大湖地区深入查探起魔族的行踪来。<p>　　由于月之神殿势力的构成经过千年，早已非最初纯正的魔三族，而是不断演化而来的一些具备魔性的种族，因此他们在此次追踪魔族的行动中便远远不如有着真正神族参与的风之神殿势力。众所周知，翼风族天生就有着感应追踪魔性的能力，有他们参与此次魔族追踪行动，很快便在月之神ｗ之前确定了魔族的大概方位。<p>　　在大湖地区靠近亚素的一侧，也就是天狼关附近，翼风族和巨灵武士一行终于发现了暂时歇脚于此的魔族——血翼族魔人！<p>　　面对这个在大陆消失已近千年的魔人种族，神族一行均感到震惊。不光是他们突然现身大陆，更为重要的是他们此番来攻打大陆的数量，竟然足足有三十六人！<p>　　这一方面昭示着创世神那道封印可能已经被魔族损毁严重，另一方面也显示出魔族如此大规模出现在大陆之上，绝不是小打小闹一番。能够突破创世神禁制的魔族，本就是魔族高手中的高手，又加之如此庞大的数量，其实力有多么强大，令人不敢想像。<p>　　鉴于同月之神殿的合作，神族战士并未像当初一样一见面就向魔族发动攻击，而是派人回去将此消息报告于大本营，如此重大的事件，单凭他们一队神族战士是无法做出决断的。<p>　　然而，令神族战士没有想到的是，当他们发觉血翼族魔人之际，也是对方发现他们之时。对方可没有乱七八槽的想法，他们立刻向留守监视的神族战士发动了袭击。这一点倒不难解释，一直生活在魔界的他们跟当初神族面对他们一样，见面便是狭路，毋需考虑，双方不是你死便是我亡，哪里还容停留片刻！<p>　　突如其来的攻击显然令神族战士有些措手不及，然而千古酿就的仇恨哪里还能顾得了什么同月之神殿的合作，本就拥有无比优越感的他们立刻着手反击。这一战，真所谓惊天动地，兔神惊泣，天狼关下，一片狼藉！<p>　　三十六名血翼族魔人尽数出动，面对人数比他们多一倍的神族战士，他们眼睛当中冒着熊熊火焰，阴冷的邪魔气焰甚至将周遭和煦的春意都冲击开去，由此也可看出，他们之间当初是一种怎样的刻骨仇恨。<p>　　黑袍褪下，血翼族魔人这才露出一对血红色的三角对翼来。比起翼风族的白色羽翼，他们身后这对翅膀古怪至极。但见其上不但没有一丝羽毛，就好似蝙蝠翅膀一样，还依稀可见肉蹼之上条条暴露的青筋，三角形的造型更是令人不解。<p>　　不过，凭此骇人的长相气势，已是令人不寒而栗了。<p>　　他们所发动的攻势更是惊人，但见他们徒手进攻，却招招劲风横扫，凌厉的气势让空气都在颤抖。<p>　　神族战士在最初反应过来之后，哪里肯落下半点下风，巨灵族的巨灵武士们均是使出了自身的看家本领，记记撼神重拳迅疾击出，所到之处，皆为地动山摇。<p>　　有他们在场，可谓稳扎稳打，稳住了神族突遭袭击的阵脚！<p>　　而扇动着洁白羽翼的翼风族战士，则上下翻飞，周旋于同样闪转腾挪的血翼族魔人之间。他们或手持风神之弓厂域使轻灵长剑，与魔人激斗一处，呼喝之间堪称顶级对决。<p>　　魔人似乎并无过多耐心，见与神族战士纠缠不休，他们立刻变换方法。<p>　　一声怪异的呼喝声之后，全体三十六名魔人突然目露黑色光芒，每人手中竟兀自显出一柄造型古怪的刀刃来。其上冒闪着慑人的黑色锋芒，令人突然生出一种诡异的安静淡然之感，神族战士更是如此，空气中似乎弥漫着一股香气，他们更是明显有一种迷醉的反应。<p>　　而就在神族战士稍微一顿之际，齐刷刷三十六柄刀刃已斩向各自的目标，仅此一轮，便有十数各神族战士刀下毙命。其余反应快速的神族战士，虽然躲过了这轮夺命进攻，然而在魔人接二连三的持续进攻之下，却已经招架不及，露出败相！<p>　　几个翼风族高手情急之下，竟也将平时不曾熟练参透的破魔咒使出一招半式。<p>　　然而，诚如当初神族自知之明一样，魔族在艰苦的环境中修为突飞猛进，一向生活安逸的神族修为却相对进展缓慢，纵然此功法便是当初专门针对魔族设计，可是此番由他们半生不熟施展出来一部分介其威力实在有限，轻而易举便被魔人化解。<p>　　面对魔人如此骇人气势，神族战士几乎临近崩溃。此番追踪魔人行踪，本以为对方不会太多，因此抽调人手已认为足够，然而此番面对如此庞大的魔人队伍，加之武技修为不如人，派回传递消息的同伴恐怕无法及例搬来救兵，此番他们这一班人恐怕将要命丧于此了。因此，还未战至最后，神族战士已是露出怯意，输了气势！<p>　　连血翼族魔人都未曾料到，时至今日，他们的修为与神族之间已经产生了如此之大的差距。暗自得意的同时，他们却也毫不手软，最后的厮杀纯粹就像是一场一边倒的屠戮。<p>　　尽数屠杀完几乎是一倍于自己的神族战士，目露黑色魔芒的血翼族魔人舔欲着刀刃上神族的血液。对于他们来说，刚刚来到大陆，再没有什么能够比得上此番收获如此之多神族性命更好的了。<p>　　强大的血腥气息引来了正在附近追踪退到一步的月之神殿队伍，当他们赶到现场之后，地上除了神族战士们残败的装体之外，别无他物。<p>　　面对如此场景，就连他们也感到有些惊心，不过另一方面他们却暗暗欣喜，如果接下来果真能够跟这些凶悍的魔族达成合作，别说是当下大军正在对峙中的尤那亚，就是取代几个国家政权、洲进而彻底打垮风之神殿，直至将来统治全大陆，又有何难事呢！<p>　　虽然并不清楚魔族数量，然而单凭这幅场景，月之神殿队伍便可回去交差了。<p>　　重点是能否成功同这些真正的魔族达成合作，其实力已经毋庸置疑，关键是该进行下一步行动了不同消息分别传回风之神殿和月之神殿，可以想见其反应是相当不同的。<p>　　风之神殿是先惊后怒，惊的自然是先前神族战士传来的有关魔人行踪及规模的资讯，怒的自然便是随后其余留守神族战士全军覆没的结局。<p>　　盛怒之下，风之神殿高层当机立断，不管此番突破禁制的魔族与月之神殿是否有联系，他们都要恢复坚守千年的使命斩妖除魔了。想起那些催难的神族战士，他们就无比气愤，他们神族自众神之战时起，何曾遭受过如此惨重的损失，不将那些不安分守己的魔族驱除干净，他们誓不为神族！<p>　　而月之神殿则是喜胜于优，他们如今脑子里想的全部都是如何跟真正的魔族联合起来，以更加快速地达成他们的目标。于是乎，在对待突破禁制来到大陆的魔人这件事上，两大刚刚合作的神殿做出了截然不同的决定。<p>　　与此同时，那三十六名血翼族魔人也并未闲着。他们之前之所以选择在天狼关附近落脚，完全是因为那里距离亚素兽人十分接近。兽人本就有着魔族的许多特性，魔人来到大陆之上，选择跟他们最先取得联系，便是理所当然的事情。洲寺到站稳脚跟，他们再行联络从魔界陆续零星突破出来的同族，以完成他们千年念念不忘的誓愿，那样才是更加明智的选择！<p>　　在将神族战士一众击杀之后，他们便绕开目前正在大湖地区同尤那亚作战的亚素大军，去往亚素国都想找狮子王列特直接对话。<p>　　狮子王列特最近的日子也不好过，自从当初在天风平原吃了于凤舞的败仗，他在亚素国内的地位可谓岌岌可危，好在当时国内仍然是狮族占据主导地位，又经过他的紧急操弄，终于在几个月之后将自己的王位稳固下来。经过一些日子的休养生息，终于又叫他逮到机会，武安大举入侵动荡之中的法斯特，于是乎他那颗膨胀的心再次沸腾起来，也立刻响应武安发兵攻打法斯特。<p>　　然而，令他没有想到的是，大湖地区走了一个于凤舞，又来了一个尤那亚及其属下海鹰扬，竟然放弃国内同叶天龙的王位之争，联合起来共同对付外敌。起先，他们还可藉着来势占得一些便宜，然而待到尤那亚调整过来之后，他们竟然再无半点便宜可占，如今这么长时间过去了，他派出的二十万兽人军队全部陷入同尤那亚的战争泥潭当中，国内各族已经表示不满，有要求撤军的议论，更有甚者要求他下台的呼声也是日益高涨，如若再不采取措施，他可真无法搞定国内这些令人烦心的琐务了，，邑不能再仗着自己狮族的庞大动武吧！<p>　　突然接到一直生活在魔界中的血翼族魔人造访，狮子王列特顿时好似见着了救命稻草，他能料到如此数量的魔族来找自己的目的。<p>　　果不其然，当血翼族魔人说明来意之后，列特丝毫没有犹豫便答应了。有了他们的加入，大湖地区的形势必将发生巨大变化，届时，自己国内的问题便会迎刃而解。为此，亚素专门成立了一个和血翼族魔人合作的协同机构，以为接下来双方协同调度大好基础。当这个消息即刻传到月之神殿那里之时，神殿高层均为此而感到高兴。亚素本就是他们最为忠实的合作者，如今血翼族魔人找到他们与之合作，无疑便也将神殿与之联结在了一起，看来与真正魔族联合的事情已经水到渠成了。<p>　　而当风之神殿得知这个消息以后，他们是有种难以言说的痛苦ｌ他们在大湖地区主要协同武安大军，换言之，武安是风之神殿最为忠实的合作者。正是由于武安同亚素有着协同之盟，他们两大神殿也达成了合作协定，因此才会共同将相当重要的力量部署在这里，以期配合两国军团快速梢灭租挡者尤那亚，进而加快对法斯特的鲸吞步伐。<p>　　可照目前的形势来看，突破禁制的血翼族魔人俨然已同亚素和月之神殿联合在一起。而与神殿联合最为紧密的神族又与魔人势同水火，这还怎么进行接下去的合作进程。<p>　　最后，他们不得不发出鄙夷的晴叹，可恶的月之神殿狡猾之极，他们如此明目张胆扩张势力，且是与神族视同死敌的血翼族魔人，丝毫没有考虑到这样做对于双方合作进程的影响，看来对方已是首先动摇，己方也不得不做出相应的准备，否则万一某天对方突然毁约，给己方一个措手不及，那事情可就麻烦了。<p>　　本就风云变幻的北国地区，此番因为一众血翼族魔人的到来，使得各方势力均产生了不同的想法。一场暗涌的溯流正在形成！<p>　　烛尽光灭，酣声消解，一切回归宁静，温软的人儿虚空凝噎。<p>　　好似一枕黄梁梦，湿榻喘歇留春痕！华柔叹息一声，从榻上爬了起来，只身下地，重新燃上了一柄红烛。光影乍现，一个曼妙傲人的身姿毫无遮掩地显现出来，默默走回暖榻的华柔顿了一下，呆呆地上下打量了一遍自己的身体，一种十分复杂的表情露了出来。<p>　　缓缓地裹上了内衣，她想起方才的情形，一股莫名的酸楚蓦然涌出。为什么个为什么刚才自己在经历这一切的时侯，竟然对那个男人无法产生排斥的心理，还有所期待？！<p>　　她觉得她已经失身，玷污了纯洁的神，她应该无法再担任月之神殿神圣的圣女，她认为她已经堕落，背叛了自己的信仰。<p>　　然而，心里又有一个声音在告诉自己，她刚才的确很快乐啊，这是她人生之中从未有过的快美高峰，她不仅无法抗拒，她甚至无比地享受，无比地神往和难以舍弃！<p>　　天哪，难道这是对她的惩罚吗？华柔蜷缩在被窝里，这个一度阴冷凶狠的月之神殿圣女，今次，竟然显得有些可怜兮兮！<p>　　一阵细碎的脚步声从屋外传来，华柔蓦地一个激灵，翻身撂被，一袭鹅黄色的袍服已迅速穿戴完毕。整榻抚衾，只在转瞬之间，她已恢复早前正襟危坐的姿态，任谁看了她这副模样，都知道她定是在修习练功。不过，她脸上无法马上退却的潮红，却似乎在向周遭诉说着刚刚经历的一切！<p>　　“圣女殿下，您休息了吗？”一个娇嫩的声音从门口传来。<p>　　“什么事？”华柔红唇微启，冷冰冰地问了一句。<p>　　“长老们都已经到了，正在厅里等候圣女殿下您呢！”娇嫩的声音再度传来，当中透着一股小心翼翼的谨慎情绪。<p>　　“知道了，我马上来，”华柔双眼蓦地睁开，马上恢复了以往的阴冷凌厉。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_06'> 第六章 天机娇姝</b><p>");

document.write ('　　从击杀暗黑骑士团夜歌一行之后的第二天开始，叶天龙同武雄义之间的战争便又继续上演了。果不其然，暗黑骑士团已经正式联合楚越大军，加入到这场旷日持久的混战中。<p>　　然而，由于神殿军团广大将士充分准备，又有大批新装备列装部队，加之天机族少女亲自操刀这些新式武器，因此武雄义率领的楚越大军在一系列的进攻当中，并未讨得半点便宜。当然，由于战法新颖谨慎，叶天龙也未从对方身上获取多少绝对胜利，可以说目前双方僵持在林济城一带。<p>　　这日，双方罢战不出，叶天龙吃过午饭独自转上城头，想看看那门魔导大炮的情况。在前一日的攻防大战之中，该炮真是威力大显，不过就是在最后出了点小毛病，幻云一直忙着修理，他想了解一下进展如何了。<p>　　城头之上，正午的骄阳正是浓烈之际，叶天龙穿着一身的单薄短衫都觉得汗水直冒，但却远远看见幻云冒着太阳穿梭于魔导大炮上下，极其敬业地维修着这个大家伙。<p>　　男人心头不禁掠过一丝疼惜，如此娇俏的少女，暴露在日趋恶毒的太阳下面，任谁看了也会心生怜意，更何况是一向多情的男人。一瞅周遭，突然发现城下便有遮阳伞卖，于是一个腾跃便至小摊贩前，选择了一把印着荷塘戏鱼图案的纸伞，再次匆匆登上城头，轻手轻脚地行至少女身后，悄悄地替她撑起一片阴凉。<p>　　起初，幻云根本没有察觉，直到不自觉转身之际，才赫然发觉法斯特的天龙陛下正静静地替她撑着一把遮阳伞。<p>　　当时幻云简直惊呆了，她伫立原地足足有好几分钟，心里更是咚咚乱跳个不停。不知是错愕、激动、紧张，还是受宠若惊、不知所措，总之，在这一刻，她脑海之中是一片空白，那男人的眼神分明就是曾经在帝都艾司尼亚无忧宫中看他那些夫人的眼神嘛，如此火辣辣地投在自己身上，对于未经世事的她来说可如何是好呀！<p>　　「这么毒的阳光，为何不叫士兵撑个凉棚呢？」叶天龙做了一个请她稍作休息的动作，轻声细语道。<p>　　「啊……陛下，您怎么来了？」幻云好半天才反应过来，排红着俏脸，语无伦次地说道。<p>　　「我来看看我们堂堂的天机研究院长，如何亲力亲为来维修这门大家伙。要不来看一下怎么知道你是如此辛苦的景象呢？」叶天龙既不似君王口气，也不像过去的市井语调，而是以一副饶有兴致的模样说道。<p>　　「小女惶恐，这如何敢当呢！」幻云根本不敢抬眼看一下叶天龙，低垂臻首道。<p>　　「有何不敢当的，你跟玉珠、辛西雅她们一样，既然跟我在一起，我岂能厚此薄彼，我对你们都是一样关心。当然，这要看你介不介意了。」叶天龙一个劲地说着，丝毫没有注意到幻云娇靥之上早已羞红不已了。<p>　　原来幻云刚一听叶天龙提及玉珠她们，便不由想起叶天龙和宁素女她们从卫炮大营回来那夜的事情，当时就令她尴尬不已，此番再度想起，更是娇羞满面，不知所措了。<p>　　那夜得知黑衣人破坏魔导大炮的意图，叶天龙一行匆忙离开林济城，幻云就一直等侯他们的消息。直到后来他们平息了事端回到城里，她才算将一颗悬着的心放了下来。然而，就在她想找叶天龙他们进一步子解详情，冒冒失失冲到帅府大厅之际，却正好撞上了叶天龙将玉珠和宁素女压在帅椅之上的场景。<p>　　当时帅椅上的三人均是情意缠绵，根本没有注意到天机族少女立在当地不知所措的模样。她呆立当场，面对如此情景竟然再也做不出下一步行动来，一双水汪汪的眼睛欲拒还看，尴尬之极！半晌，宁素女回转身才发觉厅中的幻云，娇羞的她立刻示意叶天龙，一发不可收拾的男人哪里顾得这些，毫无顾忌地继续向身下两位娇人发动攻势。大约看到三人云雨半歇，天机族少女才终于活泛开僵直的身子，浑身燥热地跑步离开。<p>　　自那日见过这番景象，幻云这几日脑子里便不时闪现出当时情景。尤其是每天吃饭看到玉珠和宁素女或者叶天龙，她更是难以自制，不自觉就会脸红心跳，脑海中一遍遍闪现当日情景，都恨不得找个地缝钻进去。<p>　　然而，每到夜深人静的时侯，她却不由自主地一遍遍回味，虽然自己都觉得害臊无比，然而心中却一直有种强烈的好奇，想知道他们那样到底会是一种怎样滋味！<p>　　如今见叶天龙竟然拿这副看待他那些夫人的眼神看自己，回想起种种情形，她的一颗小心肝砰砰直跳，都不知该如何作答，只是低着头，手里不停地搓拽着衣襟，眼睛骨碌碌四周乱转，纯粹是毫无目的的紧张掩饰。<p>　　「怎么了，害羞了吗？」叶天龙「观察」了半天，微笑道。<p>　　「陛下……您怎么这样逗小女开心呢？」幻云娇羞更甚，低语之际简直就似一只娇俏的画眉鸟，好不惹人喜爱。<p>　　面对如此倩巧娇姝，叶天龙哪里还忍心继续逗弄下去，于是兀自干笑一声，变换话题道：「呵呵，怎么样，这家伙修好了吗，还有什么问题？」<p>　　「哦，基本上没问题了，就是在机关上维护一下即可。」幻云长舒一口气，好似刚刚从战场下来，马上换上一副轻松的口吻答道。<p>　　「既然这样，就交给他们去做，你还是休息一下吧！」叶天龙一指不远处的操炮手道。好似从叶天龙的眼神中看到不容拒绝的意恩，幻云略加思索，轻轻地点了点头。<p>　　叶天龙和幻云两人下了城头，缓步朝着帅府方向走去。<p>　　街道上虽说还有不少小商小贩做买卖，然而比起当初林济城的繁华，还是难掩战乱所带来的萧条。<p>　　经过一个居民区的时侯，他们看到有几个小孩在放纸鸢，天真活泼的情景很容易让人忘却这里正在经历一场战争浩劫。二人均忍不住停下脚步饶有兴致地观看起来，然而从民居里出来几位孩子的母亲，一脸紧张地将他们领回家去了。<p>　　临走，一位母亲教育自己的孩子，在这兵荒马乱的年代，怎么能如此大胆跑到街上去玩，万一出点什么意外，那可该如何是好啊！<p>　　听到这样的话，叶天龙心中就好似被某种东西碰触了一下。作为一个已经抱定问鼎天下的君王，如若不能给自己的子民安定富足的生活，那是比沙场兵败更彻底的失败。放眼当今混乱不堪的天下，他觉得是要加快步伐，早些结束此种混乱的局面了。<p>　　而一旁的幻云身为女子，则感性得多，她轻蹙黛眉道：「陛下，要是这个世界上没有战争，该是多么美好的景象啊！」<p>　　叶天龙将目光投向远处，坚定道：「会的，这一天很快就会到来！」<p>　　二人继续往回行去，一路上竟再没有交谈。<p>　　进了帅府，在经过那座临时充当机要室的偏院之时，叶天龙突然对幻云说道：「哎，让我们去看看那些「宝贝」吧，正好让我这个外行详细了解了解？」<p>　　「是，陛下。」幻云应了一声，跟着叶天龙进到那座小院。<p>　　魔导水晶珠终端处在运行当中，将整个林济城战略要位统统纳入监视当中。还有一些此番第一次使用的先进武器都临时存放在这里，它们基本都是出自天机族少女幻云的创意，叶天龙便兴致盎然地问东问西，让幻云好生享受了一番由此带来的成就感。<p>　　来到后院当中，叶天龙一见那架停放其间的飞行器就来了兴致。<p>　　想起当初在艾司尼亚第一次看到它的情景，此刻好奇的男人不禁有种想要一试的冲动。<p>　　「这样吧，你来教我怎么操控它，好吗？」终于，心急的男人忍不住说道。<p>　　「啊？陛下，这个……」幻云的眼珠子瞪得老大，她实在未曾想像得到叶天龙会提出此中要求。要知道一个从未接触过它的人，是要冒着生命危险才逐渐将其操作要领掌握的，而作为法斯特的皇帝，怎可冒这样的危险呢！<p>　　「怎么了，有困难吗？」叶天龙其实早已看出幻云的顾虑，然而却装作一副不明就里的模样问道。<p>　　「陛下，就只在地上示范一下可以吗？」幻云顿了顿，俏红着脸蛋问道。<p>　　叶天龙歪着脑袋想了想，马上露出一脸灿烂道：「可以，你是师傅嘛，怎么说就怎么做喽！」<p>　　幻云轻轻地点了点头，先将飞行器座舱打开，接着又操弄了一会儿，这才开始对叶天龙一一讲解起来。从准备步骤到安全防护，从操作规程到注意事项，幻云是讲得认真，叶天龙更是听得津津有味。<p>　　由于接下来发生的事情，后世史学家曾将这件事情做了详细研究，因为在《大帝奇事录》中，只记载了这样的文字：帝博览好学，不耻下问，驾飞器于凌空，成万世之韵事！<p>　　待将一切操作规程烂熟于心之后，男人终于暴露出他本来的面目，坏笑着对幻云道：「哈哈，现在我可以驾驶它飞上云霄了吧！」<p>　　幻云甚是紧张，一张小脸顿时为之变色，惊骇道：「陛下万万不可，实飞不比训练啊！」<p>　　叶天龙哪里听她的，照着方才幻云教他的步骤，将飞行器启动了起来。眼见如此，幻云已是无力将他阻拦，在飞行器临飞之际，为保护陛下的安全，她便也跳进了飞行器后舱，万一出现紧急情况，她在或许还可以应付一二。<p>　　「呜……」的一声，飞行器在叶天龙驾驶之下，七扭八拐地从小院中央起飞，在撞坏了屋檐一角之后，总算歪歪斜斜地飞上天去。<p>　　幻云坐在后舱惊出一身冷汗，尽管自己对于飞行器十分熟悉，然而看着一个从未接触过的人操作它，可远比自己出现紧急状况都紧张多了。一双小手紧张地握住护具，同时一双明亮的眼睛一刻不停地盯着前方男人的每一步操作，生怕哪里弄错从这么高的空中坠毁，那可不是好玩的。<p>　　城中许多民众也都发现了不似平常那般顺畅飞行的一只「大鸟」，纷纷指指点点。负责战略了望的卫兵见此情景，急忙回到帅府报告，他们大概是认为一向正常执行空中巡逻任务的飞行器出了故障吧！<p>　　而就像是断线的纸鸢那般在林济城上空乱飞一气的飞行器，终于在叶天龙逐渐熟悉之下慢慢恢复了正常状态。然而，可能是初尝首飞的激动，他竟然驾着其向城外远方飞去，看来是要好生享受一番自由翱翔于天际的快感了，这一刻他就像是一个淘气的孩子。<p>　　这可急坏了心惊胆颤的幻云，虽说现在叶天龙可以勉强驾驶飞行器飞行，然而空中的境况千变万化，对于她这样飞行经验丰富的人都时刻小心翼翼，更何况是大大咧咧的叶天龙，等到真出现问题可就晚了。<p>　　于是，她鼓起勇气道：「陛下，您看您已经亲自驾驶飞行器飞上云霄了，下面的飞行就由我来驾驶吧，您想去哪儿，只管吩咐小女便是了。」<p>　　「这怎么可以，我还没飞够呢！」兴趣正浓的叶天龙哪里听得进此话，一口回绝。<p>　　「陛下，您这样是要置小女于千古罪人吗？」突然，幻云小嘴一瘪，带着委屈问道。<p>　　叶天龙一顿，回头望向娇俏的天机族少女，但见她双眼已满是氤氲之气，朱唇已是高高撅起，大有下一刻便会梨花带雨的架势。<p>　　一向以怜香惜玉自居的男人哪里见得此中情形，心中早已柔情涌动，想想今后依然有的是机会飞行，何苦在如此美妙的时刻惹娇人生气，于是一拍脑袋，讪笑一声道：「好了，我听你的话就是，就由你来驾驶得了，不过如此狭小的空间，如何能够换过来呢？」<p>　　「我可以到前面去，不过陛下要委屈一下往边上靠靠，您要回到后面是错不开的。」幻云稍稍收敛了一下方才的表情，低声说道。<p>　　「没关系，那你到前面来吧，我往边上挪挪，稍微挤挤。」叶天龙说着，一边保持飞行一边往边上挪了一下。<p>　　幻云身材娇小，从后舱钻到前面不费力气，可是一到前面，两人坐到一起便觉得有些拥挤了。然而为了男人的安全，幻云还是亲自上阵尽力操作着飞行器，起码自己操控之后，心里踏实多了。只是身体的近距离接触，不免让两人心里产生了别样的想法。<p>　　幻云心里尽管有些小鹿乱撞，然而一想身旁男人的安全，她还是极力将注意力集中在驾驶飞行器上。<p>　　而一旁无事的男人则不一样了，当幻云那娇美的身躯紧紧地靠近自己，扑鼻而来的萦萦体香深入心肺，他简直整个骨头都酥了。尤其是一扭头，她那张娇俏的脸庞便近距离映入眼帘，轻呵而出的气息更是依稀可闻，此种景象，试想叶天龙这样的男人如何无动于衷！<p>　　飞行器一路飞行，距离林济城越来越远，可是叶天龙却浑然不觉，全然沉浸在身侧勾起自己兴趣的娇姝身上了。<p>　　幻云也不是丝毫没有感觉，尽管极力不去想那些充斥脑间那日撞见叶天龙与宁素女和玉珠缠绵的景象，然而眼睛余光瞥见身旁的男人那般盯着自己，不但那些景象挥之不去，甚至一颗心愈发强烈地跳动起来，以至于连呼吸都觉得不自然起来，偶尔只能以干咳来掩饰一下节奏被打乱的气息。<p>　　身为花丛老手的叶天龙怎么可能没有察觉到幻云的这些反应呢，这才是天机族少女纯真的反应，如若不是这样，她便不是幻云了。<p>　　眼瞅着少女给自己一副俏巧的侧面，光洁饱满的额头、翘挺悠弧的鼻梁、半含微凸的朱唇，加之那副愈渐潮红的娇靥，心动的男人就想俯身上前去轻轻咬上一口。<p>　　「我能直接唤你幻云吗？」男人终于忍受不住这等气氛，决定发动攻势了。<p>　　「当然，陛下只要喜欢，小女荣幸之至。」幻云不敢看叶天龙的脸庞，眼睛望向前方道。<p>　　「幻云，你觉得凤舞她们如何？」叶天龙心中窃喜，嘴上却一本正经地问道。<p>　　「我不明白陛下是什么意思，不过在我看来，凤舞将军以及倩公主她们都是十分幸福的人，这一点所有法斯特的人民都了解。」幻云操控着飞行器，认真地答道。<p>　　「那你有没有想过也像她们一样幸福呢？」叶天龙终于问出了这个更加趋近本意的问题。<p>　　「陛下，这……」幻云立刻低下头去，一副不知所措的娇羞模样。<p>　　「幻云，我发觉喜欢上你了，我愿意像对凤舞她们一样来照顾你，你愿意吗？」叶天龙简直是咄咄逼人，一点也不给幻云喘息的机会，紧跟着便是一番赤裸裸的表白，真不愧是久经风月、欲将问鼎天下的大陆第一人，这些事情上面他仍然那般强势！<p>　　「陛下，我……」幻云前番低头还未抬起，此番低得更深了，这让她如何回答是好啊！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_07'> 第七章 云野巫台</b><p>");

document.write ('　　叶天龙一双灼灼的眼睛紧盯着幻云，那意思明白无误地告诉她必须立刻给出答案！<p>　　幻云此刻内心当中可谓又惊又怕、又喜又忧。惊的是爱情竟然就如此突兀地降临在自己身上，俗话说哪个少女不怀春，她何曾没有向往过自己所期待的爱情。怕的是，向自己表明爱慕的人竟是堂堂法斯特的皇帝，而且他身边已是美女如云，这份爱情能够真挚吗？<p>　　而说到心中泛起的一丝喜悦，那则是因为她对身旁这个男人的印象并不坏，而且她也渴望能够拥有一位像眼前这个男人一样的如意郎君。无论是他的实力还是他流传在大陆已久的对待女人的态度，都是值得每一个怀春的女子所倾倒的，她又如何是个例外呢！而同时夹杂的忧虑，却是如此明晰，倘若自己答应了他，今后在同那一众美女相处的过程中，会是一种怎样难以预料的境况呢？<p>　　想到这些，她脑子顿时乱作一团，根本无法说出一个字来，只是紧张异常地操控着飞行器。这可真是她一生之中最为特别的事情了，堂堂法斯特的皇帝在云霄之上向自己示爱，若是叫人们知道，那该是多么浪漫的景象啊！<p>　　少女的心思在叶天龙的眼里简直如若透明，见她半天不吭声，心中已是明了。于是怀着贼心又仗着胆大，他一伸胳膊环在幻云的纤腰间，冷不防在她的娇靥之上香了一口。<p>　　幻云浑身一颤，脸蛋就似盼时被点燃了一般，腾地红到了脖子根。手忙脚乱之间，操控动作大变，飞行器就似遇到了乱流，顿时从云端俯冲下来。巨大的重力将两人的身体狠狠一推，男人便将幻云的纤腰抱得更紧了。<p>　　「陛下，危险……」幻云惊骇不已，忙乱间说了一句。<p>　　而恰恰是幻云这忸怩的姿态，愈发点燃了男人心中的熊熊烈火，此刻哪里还管得了什么身在云端，置于危险当中。幻云愈是手足无措忙乱地操控飞行器，叶天龙就愈发觉得自己怀里的少女有些「惺惺作态」，更加紧了对她的攻势！<p>　　飞行器迅速朝着地面坠去，可是已经燃起欲火的男人却丝毫没有要罢手的意恩。<p>　　「陛下，飞行器要坠毁了！」幻云此刻哪里顾得上浑身被男人挑起的燥热，急切道。<p>　　「你这妖姝，叫我神魂颠倒又是不肯是何道理，我非要将你收服！」叶天龙已完全沉浸在怀中美人的香躯之中，那种难以控制的亢奋已是不得不发。<p>　　飞行器翻滚着向地面跌落，而操控它的少女此刻却愈发感到浑身无力，尽管她的脑海中无比清楚此时的境况，想极力控制住飞行器，然而一种由心底涌出的奇妙感觉让她意乱情迷，一道道好似电流般的激越之感向全身蔓延，她已是星眸迷离无法自我了。<p>　　原野之上，但见一只「大鸟」沉沉地向远处坠去，没有人知道那里面正有法斯特的皇帝和天机族少女。<p>　　最终，飞行器并未坠毁，而是在即将坠地的一刹那，天机族少女凭着最后一丝清醒，将<p>　　其迫降在了一处草甸。然而尽管如此，二人还是都受到了不小的振动，好在飞行器构造特殊，他们并未受到伤害。<p>　　话虽如此，二人经此一番冲击，尤其是男人，终于将他心中那份欲火熄灭了不少。<p>　　望着眼前这幅狼狈的情景，男人这才不好意思地对幻云说道：「对不起，幻云，你没事吧？」<p>　　惊魂未定的少女轻抚自己的胸口，一边娇喘，半晌才答道：「我没事，陛下，您呢？」<p>　　男人扭动了一下身子，并未感觉到哪里不对。而对于这种时刻幻云还如此关心自己的安危，他更是平添几分感动，想起分才自己一通胡乱举动，便觉得有些愧疚。面对如此娇姝，自己怎可霸王硬上弓呢！<p>　　「我没事，方才我有些控制不住，让你受惊了吧？」叶天龙莫名地竟有些脸红，极不似他平日风格地说道。<p>　　「陛下，我们先出去吧，您压着我呢！」幻云低声道。<p>　　男人这才恍然发觉，自己正斜侧着身体，将幻云半压在自己身侧呢！原来在最后好似要坠地的一刹那，他是出于本能用身体护住了幻云。<p>　　听到幻云这句话，叶天龙忙从幻云身上起来，并将飞行器的舱盖打开。<p>　　「我扶你出来。」跳出座舱，叶天龙一伸手对幻云说道。<p>　　幻云此刻好似又想起了方才所发生在自己身上的一幕，娇后之上立刻再次泛上一层潮红，显示出少女的羞涩，然而顿了一下，她还是轻递柔荑，在叶天龙的牵拉之下出了飞行器。<p>　　此时，他们已是不知身在何处，放眼望去，除了眼前的一片草甸之外，周遭全是葱郁的林木，而在一片灌木丛后面，似乎隐隐泛住丝丝光阑，于是二人怀着好奇心穿过一片小树林，来到那片灌木丛后面。<p>　　呈现在他们面前的景象，并没让他们失望，那里竟然有一座十分精巧的林间小湖泊，碧绿的水波在夏日的阳光之下，显得是那样沁凉舒爽，好不诱人！<p>　　「哇，好美的景色啊！」美景当前，幻云忍不住惊叹一声。<p>　　好似是被少女提醒了一般，男人低头看了看一副被汗水湿透了的形象，脑海中立刻冒出一个主意：如此沁凉舒爽的湖水，值此炎炎夏日，如若不冲将进去好生游泳一番，那可真对不起这一番美景了。<p>　　未及幻云做出反应，叶天龙便一个猛子扎进了碧波当中，溅起的水花就好似一朵盛开的冰雪莲花，好不美丽。<p>　　「陛下……」幻云惊叫一声，还未知湖中是否安全呢！<p>　　叶天龙从水中冒出湿滚滚的一颗头颅，好似狮子摆头一般甩掉水珠，一见幻云如此紧张的模样，他那颗刚刚被激醒的心又有些开始动摇了。不用她亲口答覆自己的问题，单凭刚刚经历的这一切，难道还不能说明问题吗？<p>　　然而，他又忽生一个念头，朝幻云招招手道：「幻云，太舒服了，我要好好游一段。」<p>　　说着，便又是一个鱼跃深深地潜行而去，水面上只留下了一道渐渐拉长的水痕。<p>　　「小心点，陛下。」幻云在岸上叫了一声，然而男人早已是没了身影。<p>　　想着男人如此率性的举动，加之方才一番经历再度被勾起，天机族少女心中升起一股温馨的感觉，不觉脸上又涌上一片少女的羞涩潮红。试问一个在法斯特几乎所有女人都十分向往的男人向自己示爱，自己如何能够抵挡这样的诱惑？而事实证明，自从来到这个男人的世界，她那颗心其实早已暗暗萌动了！思忖至此，她不禁心生幸福之感。<p>　　望着湖面，她在岸边坐了下来，悸动的心灵在暗暗告诉自己，假如男人游泳完毕之后再次追问那个问题，她一定毫不犹豫地答应下来。而愈是如此，她一张绊红的脸庞愈是娇羞不已，此等娇容如若被男人看到，不定会做出什么举动呢！<p>　　时间就在少女此种心情之下流淌，她根本就没有注意到湖面一片平静，更不要提男人的行踪了。<p>　　等到少女从思忖当中醒来，注意到湖面如挑平静，好似叶天龙从未进去过一样，已是过了一刻钟了。她定定地望着湖面，心中撩过一丝不祥的预感，如此长时间过去了，却没有发现男人的丝毫踪迹，不免心中打起鼓来，不会是出了什么意外吧？<p>　　「陛下……」幻云急忙站起身来，朝湖中喊了一声。<p>　　空荡荡的回声传来，却丝毫没有叶天龙应答的声音。<p>　　接着，她又一连叫喊了几声，但是除了此间回荡着自己的回音之外，依旧设有什天龙的音信，这下，轮到她着急了，如果叶天龙真的出了意外，她可怎么向倩公主她们交代啊？！<p>　　「陛下，陛下，您在哪儿？」幻云绕着湖岸焦急地呼喊着，星眸当中都已是晶莹满眶了。<p>　　可是任凭她怎么呼唤，湖面依旧平静如镜，别说是叶天龙的应答之声了，此间就连一丝风都没有了。在骄阳似火之下，空气骤然温闷起来，刚刚干爽的身子再次迅速被汗水打湿。最后的几声呼唤，已经明显听出她带着哭腔，透出揪心的悲戚了。<p>　　望着这汪碧绿的湖水，幻云两把擦干泪水，眼神中闪过一丝坚毅之后，突然纵身跃进湖中。她要进去找寻叶天龙，倘使他真的遭遇不测的话，那么她还有何理由再从中活着出来呢，不仅是为了给托付她的人们一个交代，更是对自己心灵的一种交付！<p>　　然而，就在她入水的一刹那，忽然觉得身旁涌来一股力量，还未及睁眼看个仔细，但觉纤腰之间已被一个东西箍住，将她托出了水面。<p>　　「啊，放开我……」幻云一边挣扎，一边粗喘着叫喊道。<p>　　然而，当她睁开眼睛看到环住自己纤腰，将自己托起在水面的竟然就是叶天龙时，她双目之中马上涌出珍珠一般的泪滴来。<p>　　忘却了一切的禁忌，她拍打着男人的胸脯，嗔泣道：「你怎么了，上哪儿去了，吓死人家啦！」<p>　　叶天龙满足地承受着少女的粉拳，一脸的得意，深吸一口气道：「真这么担心我吗？」<p>　　「谁说不是，人家还以为……」幻云说至此处，突然好似想起了什么，将顿时变得通红的脸庞扭过一边道：「陛下，您没事就好了，我，我们上去吧！」<p>　　望着少女变换如此迅的表情，男人心中更是畅爽不已。他灼灼的目光紧盯着她看了一阵，然而一只手轻轻扳过少女的臻首，将一张火热的嘴压上了她的朱唇。如此娇姝，此时不将她收服胯下，更待何时！<p>　　「晤……」少女鼻息中发出二声娇停，好似电流穿过全身一般，浑身不自觉地一紧。<p>　　男人知道她初尝激吻，于是尽显自己经验之能事，把个少女吻得瘫软在自己怀里。<p>　　一条龙舌翻转腾挪，在天机族少女檀口之中左冲右突、上下翻挑，将少女那条温软香舌逗挑引压，真可谓是双龙戏水在檀口，香津玉液润心田。<p>　　幻云哪里经得此种激情，一张小嘴被男人灵活温软的龙舌搅动，娇喘气息尽数从鼻息之中发出，更加紧了她颤栗的幅度。两只小手不知何时，已是不自觉地环上了男人的脖子，偶尔情到激浓，还不禁抓捏一把男人的皮肉，更是把个花丛老手的男人激出更浓的激情。<p>　　从檀口之中抽出龙舌，男人一口叼住少女香舌，由轻至重极力吸顺起来。那香舌之上颗颗胎蕾摩擦着男人的唇膜，裹杂着津香玉液，好不令男人快活。<p>　　天机族少女浑身颤栗之间经男人如此吸吮，就好似要融化了一般。原来此法如此美妙，她更是学着男人的样子，将香舌倏地收回，转而极力吮顺起男人的龙舌来。<p>　　此情此景真是让男人陶醉不已，他不曾料到天机族少女竟然学习如此之快，于是沉浸在如同躺浮于云端之上的享受之中。<p>　　在水上口舌咂鸣之际，水下二人的身体已是紧紧地缠绕在一起。叶天龙一只手不住地在少女淡薄的衣衫之上摩挲，搅动的水波一圈圈飘散开去，水声、咂鸣之声互相映衬，就似一场情爱奏鸣曲好不热闹。<p>　　鸣顺有时，二人均觉舌麻口僵，于是男人再度收回龙舌，换过一地轻吻起少女绯红的耳根来。那嘴唇刚一触及耳颊，少女便是一通颤栗，此番要比先前更甚，就似万千虫蚁在浑身经脉游动，忍不住的酥麻、止不住的难抑。<p>　　男人粗犷的鼻息冲打在少女耳际，如若轻风，好似羽抚，丝丝痒痒，亦难受亦美妙。少女好似取得了真经一般，步步按照男人来做，她也将朱唇凑近男人耳畔，伸出香舌舔弄起来。男人愈发觉得有趣，忍受着浑身升腾的烈火，耐着性子逗弄少女火烫的耳珠。<p>　　「啊……」幻云娇叫一声，星眸迷离，身子直挺挺挤压着男人，好似要把自己融进男人的胸怀一般。<p>　　叶天龙知道少女已经难以自制，自己一双手也加紧了摩挲。湿透的衣衫紧紧贴服在少女的娇躯之上，使得她整个曼妙的身姿显露无遗。尤其是她胸前的一双乳峰，虽然隔着一层丝帛，然而蓬勃欲出的气势却一点也役有因为它的阻隔而打折扣，两颗粉嫩的乳头恰似熟透的红樱，隐隐绰绰挑逗峰巅，让人无法忍受此种诱惑。<p>　　一手拖着少女纤腰，一手已经抚摸在她翘俏的臀瓣上。那种紧实弹勃的手感，让男人无比惊异，他就好似在鉴赏一件名贵瓷器般轻轻爱抚。<p>　　少女则在男人手口并用的抚弄之下，紧夹着双腿，那种紧绷感能够想像得出她是用了几分力气的。男人哪里还可忍受，急切地将她的罗裙褪下，五指山已经迫不及待地伸向那处密林幽洞，隐隐感觉到丝丝暖流夹杂着漫漫湖水相偕起舞，好似轻烟蔓延，美妙之极！<p>　　私密之处大概是第一次碰触异物，少女惊得是一下子睁开眼睛，懵懂地望着面红耳赤的叶天龙。而男人哪里肯停下片刻，一探头又将那张大嘴吻上少女洁白的颈项之上，大手却一改先前轻抚的动作，而是略施小力在滑嫩的臀瓣上揉捏起来。<p>　　少女如此被上下进攻，就好似痉挛般身子一抽，轻轻地抖动起来，抓扯男人皮肉的小手更是不自觉地加大力度，尖利的指甲已是深深地刺进男人的肌肤，一道道的血红印记顿时呈现，然而忘我的二人哪里理会得了这些，只是搅动湖水沉浸在激奋之中！<p>　　五指不住地捻搓少女的密林禁地，一张大嘴却从她的颈项索吻至胸前，当贴附在光洁胸上的衣衫阻挡继续向下的路途之时，男人另一只手毫不犹豫地将其褪下，尽数解放在水中，顷刻之间，二人周遭的水中已是飘满了花花绿绿的衣衫，他们已是精赤条条，身上再无束缚之物，在泱泱湖水当中，就似两条湿滑的泥鳅，交股把臂而缠。<p>　　望见男人精铄的身材，少女半是好奇半是羞涩地轻轻抚摸着，当双手拂过男人结实的肌肉，她一抬双腿，紧紧地将男人环夹起来。而男人的一张大嘴也趁此时机攻取了两座坚挺的乳峰，龙舌轻舔宝石般的红樱之时，少女死死抵住男人，全身都在用力，而男人的头颅则因此而紧紧地埋在双峰之间，舔舐着少女浓郁的香肌！<p>　　「呃……痒……难受……」随着男人手口上下抚弄，少女扭动腰肢一副难耐的模样。<p>　　男人知道火候已到，便后撤腰身，将早已怒挺的火烫巨龙对准了少女的密林幽洞。<p>　　然而，刚一碰触，男人顿觉一阵滚烫坚铁肉壁。男人当即大骇，原来天机族少女竟然也是一个千古名器。<p>　　花丛秘笈有曰「玉女玄关千仞壁」，男人知道面对此等名器，万不可猛打硬冲，否则必将折戟沉沙，败退而归。谙熟此道的男人当下催动真气，使得自己胯下巨龙以螺旋转扭动而进。那乌黑的龙头就好似一把带有灵性的巨钻，抵住蜜洞缓缓研磨起来。<p>　　少女私处何曾受此钻磨，当下眉头紧蹙，轻咬朱唇，全身绷紧，流露出的尽是一副痛苦模样。叶天龙深知初尝云雨的少女感受，一边忍受住爆勃的欲火，一边双手轻抚少女的娇躯，那张大嘴也再次吻上了少女的朱唇。<p>　　如此抚弄，加之巨龙在蜜汁湖水的浸润之下，桃源蜜洞终于舒展了一些。少女紧蹙的眉头也开始散开，紧绷的身躯也终于放松了下来。而男人本想一举攻进幽洞深处，然而一想少女未经人事，如若直捣黄龙，恐将对她造成伤害。于是乎，男人依然强忍欲火，火烫巨龙慢条斯理地在幽洞蜜口旋动研磨。<p>　　尽管如此，舒展下来的少女怎经得起这等消磨，腰肢欲扭还休，粉臀欲迎还拒，俏脸之上红霞飞舞，娇喘之声不绝于耳！<p>　　桃源蜜洞一番研磨，终于活络许多，男人稍稍挺腰，乌龙钻头紧绷绷入得三分，顿时听得少女一声惊呼，同时男人也感受到前方再度传来一道阻隔。兴起的男人知道那便是少女最后一丝防线，将其攻克，这副千古名器便将门户大开，顿失腹地。虽然知道这番下去，少女会经历一次揪心的疼痛，然而事实不可避免，要想享受人间无上之极乐，必要经得此种破瓜之苦！<p>　　思忖至此，谁珍势介胶牙一挺身，只见水面冒起一小串气泡，火烫巨龙终于连头没入花径幽巷。<p>　　少女身子一挺，臻首后仰，痛苦地尖叫一声，而此之后，从她急促的喘息当中却又听出一阵苦尽甘来的享受意味！<p>　　一丝殷红融入水中，随波浪起伏，好似欢腾的禽鸟。男人逐渐加快了在润滑幽径的活动，从起初的紧实裹匝到渐趋润莹舒爽，二人均从中达到了快美的巅峰。<p>　　「啊……好美……」幻云香汗淋漓，和着一湖春水，她少女的羞涩早已抛开，在男人胯下巨龙温柔的冲击之下，那种直达心窝的舒美快感已是令她魂飞魄散，如上九霄。<p>　　「我的小妖姝，好吗？」男人耸动腰身，双手把着少女的腰臀，一遍遍制造涟漪。<p>　　「好……好，我的亲哥哥……我，我要死了……」少女双手环勾着男人的脖子，双腿环绕着男人的腰身，粉臀在男人的牵拉之下极力地迎合着男人有节奏的冲撞，一头蓝色发丝已是披散开来，被水打湿之后，更显得性感妖治不已。<p>　　二人交股搂缠，如此抽插百度之后，少女已是连番颤抖丢了几次，好似全身痉挛。<p>　　然而，男人哪里过瘾，一把翻过少女，使其背对自己将一副娇嫩粉臀向后撅起，花径蜜洞门户打开，男人再次操动巨龙，来一番后山打牛！<p>　　水中行事，要省去许多力气，且可玩出更多花样，男人一番后山打牛，又是百十来抽，接着便再玩一个倒插翎花，至最后，善于学习的少女也玩了一出观音坐莲，往复总有八百抽提以上，直弄得湖光凌乱，春波横起。<p>　　终于，男人在将少女最后一次送上巅峰之后，一声吼叫怒射龙精，搂着少女一时僵直的娇躯好一阵颤栗。少女则早已魂飞升天，爽得不省人事。<p>　　男人心中甚是爽快，以往破处行事，尽管仗着自己真力强劲，然而最多也不过二三百抽便丢盔弃甲。此番对此天机族少女，变着各种花样玩，竟然总共达到了一千余度，如此优异的战绩真可谓要傲视花丛了……<p>　　悠悠转醒，少女一睁迷离的双眼，看见的是漫天闪烁的星辰。周围一片祥和，只有蛐蛐们在不遗余力地鸣唱，好似是为了此处一对情人的蝉娟，又好似为了漫漫长夜的寂寞难耐而发出的情愫。<p>　　目光偏移，映入眼帘的是男人傲然一切的侧面，想起昏迷之前的一切，少女立刻做出一个羞涩掩饰的动作，没想到这一下却惊动了如神的男人。<p>　　「你醒啦？」男人温柔的语气似乎可以融化掉不远处的岩石。<p>　　「陛下，是我不好，耽误您回城了。」少女不敢正眼看一下男人，只是以一副透着惊喜、幸福和羞怯的语气低声回了一句。<p>　　男人一俯身将少女抱在怀里，疼惜道：「能够同你在这里看星星，有何遗憾！」<p>　　天地一片清明，值此良辰美景，连虫豸都在激情，两个相偎的情人又如何能够虚度时光！……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_08'> 第八章 太子之死</b><p>");

document.write ('　　自从割据西北，同武安和亚素两国大军交战以来，尤那亚就没有睡过一个安稳觉。<p>　　本想很快解决掉外部因素之后，集中全力解决同叶天龙之间的问题，然而谁知一和这两国交手，现在大家都身陷其中，谁也无法单方面从中全身而退。<p>　　在看到叶天龙接连击败帕里大军和牵制住云阳神族，以及如今和入侵南疆地区的楚越大军形成对峙局面之后，无论从哪方面来看，好似都是这个男人越来越像法斯特合法的皇<p>　　帝，民众似乎也渐趋认同，恐怕已经没有多少人还记得他这个堂堂正正的法斯特三太子殿下了！<p>　　想起这些，他甚至都产生了同武安、亚素合作的想法。然而，一来，权衡利弊，自己一旦那样做，无异于将自己置于全体法斯特民众的对立面，不利于自己的声誉。二来，在神族抛开自己转而加入敌对一方阵营之后，对方也不可能再同自己合作，即使勉强达成某种和解，本质上也是对手利用自己多一些，而自己想要利用他们，简直是自欺欺人！<p>　　因此，每每想到自己在这里消耗，他就心生烦躁和不安。<p>　　这日，尤那亚同海鹰扬及帐下众将士议事完毕，已是掌灯时分。心有不快的他回到寝院，连晚膳也没心思吃示，他唤来那两个被他玩弄于股掌之间的女人，发泄心中的积郁！<p>　　首当其冲的自然是公孙大娘，她在尤那亚的眼中纯粹就是一个排遣泄愤的工具。如果说同为奴隶的辛蒂有时也是被发泄的对象，那么对于公孙大娘来说，她更多时侯却是尤那亚的帮凶——配合尤那亚折磨自己的帮凶！<p>　　没有任何温柔的抚摸，更不可能有片刻的温存，卧榻之上，尤那亚好似一头发情的雄性猛兽，野蛮地撕掉公孙大娘身上本就不多的衣衫，操动胯下阳物直捣黄龙。任凭那身下女人在干涩疼痛当中嘶嚎，他只管耸动腰身，并不住击打女人俏嫩的肌肤！<p>　　一旁的辛蒂也是自动褪光了衣物，紧贴着尤那亚轻抚厮磨，伺侯得男人好不舒坦。男人搓捏着身下女人的爆乳，极尽言语之能事，侮辱挑弄女人伤心之事，似乎如此这般他能够从中享受到不一样的快感一般。总之，直弄得公孙大娘身心俱碎，凋零不已。<p>　　将一股白浊之物射进公孙大娘檀口之后，尤那亚仰身躺下，命令辛蒂接着用口侍弄。而公孙大娘却不敢有丝毫的休息，翻身为男人按摩起来，不时还要用小香舌挑弄他的乳头，以尽快激发起他新一轮的欲火！<p>　　辛蒂俯身男人腰间，先是舐尽阳物之上的白浊，然后由下至上伸长了香舌舔挑，不时还发出吸溜的声响，淫靡至极！<p>　　男人乌龙之上，渐渐又是青筋爆绽，如若擎天巨柱一般傲然胯间。辛蒂一边使唇咂唆龙头，一边腾出一只手在其根部轻轻套弄，如此整个身子都随着手口之间的动作上下起伏，偶尔发出一两响用力吸咂脱口而产生的砰砰之声，令人不难想像肉肉相碰所流露出来的爆弹劲力，好不淫荡。<p>　　男人再度兴起，一把拉过抚弄自己的公孙大娘，令其仰面躺倒，自己则将刚刚被辛蒂套弄勃起的阳物插进其嘴，同时又使辛蒂马爬公孙大娘胯间，面朝自己，一边拿口再度吻弄自己，一边令其用手插弄公孙大娘私处，自己则挺动腰身毫不怜惜地压插其口，三人便如同一头连体四不像，在榻上奢淫无度。<p>　　哼吟之声不觉从二女嘴鼻之间发出，一时间充斥整个卧室。如此几次三番，男人可谓梅开几度，直弄得二女玉体横陈、鬓钗凌乱、花容憔悴！<p>　　时间如水一般静静流淌，不觉已是时过三更.，刚刚一番战罢的男人脑海中突然掠过一丝凉意，精明的他立刻察觉不妙，刚想唤人却发觉整个屋内都被一股阴冷的强大气机笼罩，根本不可能与外界联络了。<p>　　惊骇之下的男人立即翻身下榻，想一探究竟，然而就在这一瞬间，屋子里突然多了几个身着黑袍的陌生古怪男人。<p>　　「什么人？」尤那亚冷喝一声，倒是显得十分镇静。<p>　　「殿下……」榻上二女发觉不妙，刚刚唤出一声，就被其中两名黑衣人如光一闪般跃至榻上，将她们制住了。<p>　　尤那亚心中暗暗惊叹，单凭如此身法，自己帐下就很少有其对手，不知来人是敌是友，到底有何意图，不过看此情景，恐怕是友的可能性不大！<p>　　「来者何人，不妨直面相对！」尤那亚干脆坐了下来，平静道。<p>　　「阁下可是尤那亚殿下？」一位声音冷峻的黑袍男人上前一步，慢慢地掀起黑袍头罩部分，露出满脸横肉的容貌。<p>　　「正是，不知阁下如何称呼？」尤那亚摆出一副傲然的姿态，太子殿下的架子可是一点都未打折扣。<p>　　「将死之人，告诉你也无妨。我们是血翼族魔人，我叫坤离，是他们的头儿。你现在告诉我，你是选择自己了断呢，还是要我们亲自动手？」满脸横肉的坤离说得很慢，似乎每一个字都加了重音，他这副峻酷的模样，可比尤那亚强烈多了。<p>　　听闻此言，尤那亚心中首先一震，魔族何时重返大陆了，此番前来寻衅，自己真可谓凶多吉少。<p>　　他比绝大部分人都清楚魔族的事情，也十分了解他们的实力，只是不知他们突然返回大陆要取自己性命是何道理，这一点他甚是想不通！<p>　　「我想知道原因。」尤那亚内心翻腾，然而表面上依旧泰然自若。<p>　　「哼哼！」坤离冷笑一声，傲慢道：「真是罗嗦，我们魔族想让他死的人哪里有那么多原因，不过你非要一个，我倒可以找一个原因，那就是目前你是同亚素军队作战的主帅，这个原因你满意了吧！」<p>　　「我能想像到你们同兽人的关系，能告诉我你们此番返回大陆的目的和规模吗？」尤那亚长出一口气，不顾魔族的反感，继续问道。<p>　　「你还有完没完，害怕自行了断，我们来帮忙！」一旁另一个魔人似乎失去了耐性，骂道。<p>　　坤离满脸的横肉抽搐了一下，一抬手示意属下无须多言，踱着方步在尤那亚面前左右走动了一阵，突然失笑一声道：「尤那亚阁下，你是个十分聪明的人，我可以回答你这个问题，不过你能保证这是最后一个吗？」<p>　　「你说吧，我不会再问问题了。」尤那亚也冷冷地一笑，俊俏的脸上晰时挤出几道皱纹。<p>　　「那好，我可以负责任地告诉阁下，我们重返大陆当然只有一个目的，那就是重整旗鼓，将大陆重新统治在我们的手里。至于说此番我们重返大陆的规模，你大可以放心，随着源源不断聚集而来的魔族，收拾掉你们这些贪得无厌的人类以及自以为是不思进取的神族，那是没有丝毫问题的。现在，你的问题我回答完毕，请你告诉我，你打算采取怎样的死法？」坤离一双红褐色的眼睛直勾勾地盯着尤那亚，就好似催命鬼一般狰狞可怕。<p>　　「好啊，我告诉你们我的选择。」尤那亚突然涌上一副笑意，慢悠悠地说道。<p>　　魔族诸人以及坤离均是一愣，待到他们从这副俊美的笑容当中读出真意之际，尤那亚已经催动真气，一伸手不知折扇从何飞来，顺势一带，一道有形可辨的真气便横扫而来，极速带动的空气也不禁发出嗡嗡的响声，房间内的空间也好似抖动了一下。<p>　　「好小子，有些手段！」坤离沉喝一声，迅疾闪躲，避开了这突如其来的一道气机攻击。<p>　　其实，就在同魔人谈话的过程中，尤那亚已经暗暗催动真气来抗衡笼罩在整个屋子内的强劲气机了。说实在的，魔人的传说他不知听过多少遍，对他们武技的了解也比其他人要多，然而当他催动自身真气与那股阴冷的魔族气机相抗衡的时侯，他才见识到什么叫做真正的气机力场。果然要比当前在大陆游荡的那些自以为高人一等的神族高深许多，也难对付许多，若不是跟他们费这么长时间的话，他们如若真的动手，自己定然是没命了！<p>　　好在在最后一个问题之际，他终于冲破了魔族气机，暗暗提足真气准备一搏。他尤那亚是何许人也，怎可能束手待毙，即使明知不敌，也绝不是嘴上认输的主儿。不竭尽全力拼一把，就算死了，也会觉得很丢人的！<p>　　躲过尤那亚突兀的一击，坤离退到制住公孙大娘与辛蒂的卧榻旁，一挥手示意属下向尤那亚发动进攻。从他冒着熊熊火焰的眼睛里可以看出，他们是那种不达目的誓不罢休的主儿，即便是不择手段，只要是为达目标，他们也不会产生丝毫犹豫！<p>　　三名黑袍魔人一掀黑袍，亮出古怪造型的刀刃攻向尤那亚。凌厉的锋刃啸叫着划破虚空，呈三角形致命方位分别指向尤那亚的额、心、阴三处，锋芒未到，强烈的劲风已是尽显先机。不出手则已，出手便是杀招！<p>　　尤那亚哪敢大意，嘴上虽挂上一丝微笑，然而无论身形、心神皆为极度紧张。望着三方而至的锋刃，他一个平转闪身掠过墙壁，一切只在电闪之间完成，待到定睛看清，他手里已经握紧了一柄黝黑长剑，其上闪耀着地狱般的森森冷光，真气未动，其气势已呈骇人之势，好一把上古神器，看来颇不简单。<p>　　一记攻击就此扑空，如若常人理应定立原地调整姿态重新发起攻击，然而魔人似乎在这一刻身体呈气态一般极速转弯，脚尖只是轻点地面便横飞而射，目标直指刚刚落定的尤那亚，迅猛之势更比前番强悍几分，彻底颠覆了所谓一鼓作气、再而衰、三而竭的传统理念。<p>　　面对如此凌厉攻势，尤那亚丝毫不敢怠慢，举剑一挥，横着挡开三道锋刃。兵刃碰触的一刹那，只听得铮铮作响，锋刃之间火光四溅，巨大的劲力破空而散，周遭物件一应翻飞，顿时散落一地。<p>　　公孙大娘与辛蒂虽被两名黑袍魔人用气机制住，然而她们对于眼前发生的一切却尽数看在眼里。很显然，她们此时的心情是极为矛盾的。<p>　　一方面她们想到或许这些魔人如若将尤那亚击败或者击杀，那么她们便再也不会受那种形神俱碎的痛苦。对于这一点，她们是急切希望尤那亚被尽快击败或者击杀的。可是另一方面，她们又担心，万一这群魔人也像尤那亚一样，对她们产生其他想法，那岂不是刚出虎穴又入狼窝吗？倘使真的又是那种遭遇的话，她们心想，还不如就这样跟着尤那亚呢，好歹与尤那亚相处这些时日，对于许多方面都有所了解，又何必让另一伙人继续蹂躏她们呢！<p>　　大概是看到她们目光中的游离神色，坤离一挥手示意那两名制住她们的属下用被子将她们的身子盖起来，毕竟在此关键时刻，老是不经意间瞥见两位别致身姿的女人全身赤裸横陈榻上，可能也会给他们心灵上造成许多不便吧！<p>　　那两名属下一双红褐色的眼睛看不出丝毫的邪念，他们就似对这两名美女娇躯完全不感兴趣，甩过一条薄被盖在二人身上，但是却丝毫没有放松对她们的禁制！<p>　　尽管内心有些矛盾，但是她们仍然在某种程度上感谢这群魔人。正是因为被他们制住，所以她们不用考虑出手相助尤那亚的问题。假如尤那亚此番侥幸得以逃脱，日后她们也有藉口搪塞今时之举。<p>　　而话说尤那亚连番对敌，面对魔人凶悍凌厉的攻势，他就好似在面对一座大山，虽然尽力施展所学，然而却始终只能够达到招架之功，全然没有反守为攻的机会。他知道今日遇到了真正的高手，现在面对三个魔人已是此种情景，倘若那两名制住公孙大娘和辛蒂的魔人以及那名头领再加入进来，自己真的难以招架。为今之计，便只有尽力纠缠拖延，以期院外属下察觉，好通知海鹰扬他们率人前来解救。<p>　　然而，他哪里知道，尽管屋内叱喝之声大作，物品翻倒之声不绝，可是在巨大的魔族阴冷气机笼罩之下，外面根本察觉不到一丝一毫的异常。<p>　　三名强攻魔人也微微显出惊诧之色，他们是此番坤离特别挑选出来执行此任务的，可以说个个都是来到大陆三十六人当中的高手，想当初在天狼关附近击杀那些神族战士，他们可谓轻轻松松，怎想到眼前这个区区人类竟也能够抵挡三人攻击至今，从某种意义上来讲，尤那亚也算是罕见的高手了。<p>　　而作为他们头领的坤离，则如同在欣赏一场完美的表演般，攫着下巴悠然地看着这一切。<p>　　「魔神之怒！」<p>　　三人交换一下眼神，突然齐声大喝一声。接着，三把刀刃互相交叠，擎起向天，只见锋刃相交之处逐渐聚集起一股强大的黑色刃芒，兵分两路，一路向上通过刃尖向空中激射而去，一路向下分别传进三人执刃的臂膀，顿时三人本就红褐色的眼睛发出一道奇异的光芒，瞬时将整个屋子都映上了这层异色，空气中每一个颗粒都似乎正在互相碰撞，愈来愈激烈的氛围让人产生一种彻底崩溃的恐俱之感，异骇无比！<p>　　仅仅是面对此种景象，换做常人，早已浑身瘫软不能动弹了。然而毕竟尤那亚也算见多识广，一听魔人喊出那声名号，他便清楚这是魔神启示录三绝之一。尽管内心惊骇不已，但哪里还顾得上这些，忙再度提起十分真气，准备应付接下来他未曾见识过的一击。<p>　　锋芒聚集，待将屋内完全笼罩其下之后，突然光芒大绽，形成一道强劲的光柱朝尤那亚击去！<p>　　尤那亚举剑横在胸前，光柱霎时而至，不偏不倚刚好击中剑身诉得一阵金属断裂声传来，光影迷叠之际，只见几块金属残片爆射跌落，细细看来，那分明是尤那亚手中那柄黝黑长剑的残骸。<p>　　光影散尽，尤那亚依旧保持着举剑格挡的姿势屹立当场，然而手中长剑已是不知去向。<p>　　只是隐隐可见他持握那柄长剑的手臂在微微颤动，手掌边缘正缓缓向地面滴落一滴滴鲜血，虽然不多，但却在这一瞬间的静谧当中显得那般醒目和恐怖！<p>　　突然，他咳了一声几邵道即一口浓稠的鲜血喷涌而出，他一个趔趄退后两步，另一只手急忙抚着自己的胸口，看来刚刚的确受到前所未有的一记重创，伤得委实不轻。<p>　　「呀……咦……」三名黑袍魔人呼喝一声，欲再度向尤那亚发动攻击。<p>　　「慢着！」突然，一直以欣赏姿态看着这一切的头领坤离出声制止，他缓步行至尤那亚同三名魔人之间，望着脸色渐趋苍白的尤那亚道：「我劝你还是快些自行了断吧，以你目前的伤势，我们就是不动手这样看着你，你认为你还能撑下去吗？」<p>　　尤那亚急促地喘息着，此刻心中已是彻底崩溃。方才受此一击，只有他心里明白对自己造成的伤害有多重。倘若此刻敌人离开，自己属下及时赶到，说不定还有一线生机，然而照目前情形来看，那是几乎不可能的事情，诚如坤离所言，就是他们不动手，待在这里看着自己耗不到一刻钟，自己如此伤势也就差不多毙命了。<p>　　望着榻上那两名女人，想起自己还未与那个臭狗屎运男人叶天龙来个对决，他心里同时又充满了遗憾和后悔。<p>　　倘若今日真的命丧于此的话，他真后悔自己当初的决策：为何要同叶天龙达成和解，为何要将自己背负在法斯特命运的车轮之下，为何如此轻易就选择同外部作战，将自己的强大实力在这个战场上一点点消磨……<p>　　想起当初叶天龙调集凤舞军团大半去云阳同神族作战，那时正值叶天龙守军空虚，自己如果抛开所谓的约定进攻帝都艾司尼亚，说不定此刻已经重新登上法斯特皇位，局势便不会是今日今时之状况了。<p>　　然而，俗话说世上没有后悔药可吃，任何事情也不可能倒回去重新再来一次。在这个时刻，尤那亚纵然心生再多的遗憾和后悔，事实终归是事实，不可能再更改。一切假设都不过是虚幻泡影，如果说假设起作用的话，恐怕在他的内心当中第一位的已不再是上述事件，而是眼下这群魔人，假设这群魔人未曾……可是他知道一切已无更改的可能！<p>　　「你们动手吧，我尤那亚就是死，也绝不会是迫于压力而自裁！」尤那亚的脑海中瞬间闪过许多他短暂人生的片段，单是这句话，概括了他人生的格调！<p>　　「哼哼，我会成全你的！」坤离冷笑一声，抬脚朝已经无法动弹的尤那亚行去。<p>　　一柄短刃散发着地狱邀请的光芒了德扰那亚还有四五步之遥，坤离已经将其举起，寒光闪现，吐出的是慑命的阴冷光焰。<p>　　尤那亚是从不会认命的一个人，尽管心知死期已至，然而他还想提气做最后一番抵抗。然而刚一动气，便觉得胸腔间翻江倒海，剧烈的疼痛和着上涌的气血一下子喷了出来，他已无法做出半点动作。<p>　　坤离嘴角浮现出一丝冷笑，他毫不留情斩向已经闭上眼睛的尤那亚……<p>　　血光迸现，榻上两女均是尖叫一声。待到坤离将目光投向她们之际，却突然听到屋外一阵忙乱的脚步声，好似已经惊动了尤那亚的属下。<p>　　「首领，她们该怎么处理？」制住公孙大娘和辛蒂的其中一位魔人警觉道。<p>　　「已经惊动敌人，目标达成，撤吧！」坤离再度看了榻上的二女一眼，向属下传达了这样的命令。<p>　　「砰砰」几声，屋宇破碎的声音传来，接着便是一阵瓦砾落下，待到海鹰扬带人冲进屋内，望见的只是魔人破屋而出的一袭黑袍背影。而当众人看到倒在血泊之中的主帅尤那亚时，其惊骇程度真是可想而知！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_09'> 第九章 鹰扬来归</b><p>");

document.write ('　　法斯特历五四0年六月十五日，尤那亚的死讯经由海鹰扬使者第一次传回艾司尼亚。<p>　　得知这一讯息的所有人都无不为之惊骇，尽管沦为割据一方的诸侯，然而毕竟他身为法斯特帝国的三太子，而且是最为出众的王子之一，他的突然死去无疑要给众多人造成不小的冲击，首先便是对其死因的好奇。<p>　　而作为留守帝都的内阁，于凤舞和晨月几人首先接到这个消息，心中是极其复杂的。<p>　　一方面，无论怎么说来，尤那亚都是倩公主的亲哥哥，虽然在政治上有斗争冲突，然而毕竟是血浓于水的同胞兄妹，他的死肯定会对倩公主产生强烈影响的，因此她们不可能欢呼雀跃或者流露出半点喜色。另一方面，她们确实对于这个消息感到高兴，起码最现实的一点就是从今往后，不会再有人打着正统的名义跟叶天龙争夺皇位了。这一点，对于叶天龙而言，的的确确又是好消息，作为追随他的女人，她们又何尝不为此而感到欣慰呢！<p>　　正是出于上述两种考虑，因此在一接到海鹰扬派来使者通知这个消息之时，她们都表现得相当平静。<p>　　在详细了解了海鹰扬的真实意图之后，于月舞她们当即决定，一方面将尤那亚之死的消息尽快传给身在南疆的叶天龙，另一方面也在加紧研究如何回覆海鹰扬的问题。<p>　　于凤舞、晨月、柳琴儿和月如作为内阁核心，忙于繁杂的国事之中，而唯独倩公主，在知道尤那亚的死讯之后，陷入到了一种低迷的情绪当中。<p>　　她娥眉轻鬃，一个人漫步于花园之中，脑海中浮现的全是三哥尤那亚那张俊俏的脸。<p>　　说实在话，以往尤那亚给自己的印象并不坏。作为最具能力的一位王子，他一向是十分关心自己这个妹妹的。<p>　　记得小时侯，自己喜欢作弄别人，经常欺负皇族其他成员的孩子，连父皇那么疼爱自己都会加以责备，唯独她这位三哥却向着她，还处处加以庇护。<p>　　随着渐渐长大，王子之间都互相开始为了皇位而明争暗斗，尤那亚自然也不例外。然而，除了政治上的事情之外，他疼爱她这个妹妹的举动却丝毫没有打折扣。<p>　　如果不是后来自己同他在政治上起了正面冲突，可能事情就会是另外一个样子了。然而就是在那种情况之下，他也并未对自己有太过分的举动。皇族成员大部分都遭到他的屠戮，虽然他也将自己的人身自由限制起来，但起码并未做出伤害自己的事情。<p>　　想起此间种种，如若不是他在政治上有些走火入魔的话，他还真算得上一位睿智的人，起码对她而言，还算一位好哥哥。<p>　　虽然随着他后来越来越过分的所作所为，自己开始不喜欢他，甚至讨厌他，但是此番听说他就这样悲惨地死去，自己心中仍然像是被某种东西揉捏了一番似的，说不出的难受。<p>　　就短短这一两年间，亲人一个个离自己而去，偌大个皇宫，除了疼惜自己的那个男人以及几位好姐妹之外，竟然再无一个亲人，想起当初和乐融融的一大皇家竟然只剩下孤零零的自己，她便不由地心生伤感！<p>　　晚风轻轻吹来，拂皱一湖春水。倩公主凭栏望水，但见岸边一群群游动的鱼儿在争抢食物，此情此景，她顿觉悲凉，争来争去，还不就为了一口活命的食物！<p>　　远远地，于凤舞一众四人穿过九曲回廊朝这边走来。晚膳未见倩公主去用，她们明白她此时的心情，便一同出来寻她。<p>　　“倩妹妹，原来你在这里，姐姐们都来寻你了。”人还未到，柳琴儿便远远叫道。<p>　　倩公主缓缓回头，望着四位姐姐，她轻轻地叹口气，换上一副笑容。<p>　　待到四人行至前，她一改忧愁情绪说道:“姐姐们么来了，我过会儿便回去了。”<p>　　“见你晚膳都未用，大家都担心……”柳琴儿继续说道，突然意识到不妥，忙住了嘴。<p>　　于凤舞这时接着道：“回去吧，晚膳无论如何是要吃的，完了之后姐姐想跟你仔细聊聊，好吗?”<p>　　望着众女殷切的眼神，倩公主点了点头。<p>　　倩公主跟着众女重新回到寝宫，但见膳台上摆满了自己喜欢吃的菜肴，看来是众位姐姐特意吩咐御膳房准备的。<p>　　单是这份心思，她就该暂时忘却尤那亚的死带给自己的冲击，起码要在如此精心的情谊面前，表现出一副开心的模样。<p>　　然而，尽管极力摆出一副无所谓的轻松状态，但是细心的四位姐姐还是很明白她的心情。草草用完晚膳，于凤舞便领倩公主回到自己的房间。<p>　　二人在榻上坐定，于凤舞突然牵着倩公主的手道:“我知道你心里不舒服，有什么话就对姐姐说吧！”<p>　　倩公主望着于凤舞殷切的眼神，又想起了在花园中的种种思绪，本想一下扑进于凤舞的怀中大哭一通，然而不知为何，面对于凤舞，她总是做不出这一番情感宣泄来。说来也真是奇怪了，想她们曾经同处一榻共同伺侯叶天龙也未觉得什么，怎么此刻就好似有层隔阂一般呢！<p>　　面对倩公主突生情绪变故，于凤舞无比清晰地看在眼里，心思细密的她很了解倩公主的心思，于是，她再次说道:“知道我为什么叫你来吗?其实我是要告诉你一件隐藏了多年的秘密，是关于你和我的，想听听吗?”<p>　　“秘密，关于你和我?”倩公主一脸疑惑，问道<p>　　“我本来不想告诉你的，自从我们共同追随天龙开始便是姐妹相称，只要天龙高兴，我们便没有理由不开心。我知道你听到三太子殿下的死讯，心里一定感到很凄凉。才一年多的时间，皇室遭逢的变故也太大了，在你看来，现在一个亲人都没有，觉得孤零零的，是吗?”于凤舞牵着倩公主的手，好似母亲一般徐徐说道。<p>　　句句说在倩公主的心坎里，她低下臻首，再度忧伤起来。<p>　　于凤舞轻轻抚着她的发丝，继续说道:“如果我告诉你在这个世界上，你并非孤零零一个人，还有一位亲人陪在你的身边，你相信吗?”<p>　　“凤姐，怎么会，我知道你的意思。其实我并没有拿你们几位姐姐当外人，既然都是为了叶大哥，你们便都是我的亲人，我只是一时有些感慨罢了，姐姐你千万别放在心上！”倩公主显然理解错了于凤舞的意恩，认为自己的举动伤了众姐姐的心。<p>　　“不，你说的纵然是事实，但我并非这个意思—你还有一位同父异母的姐姐。”于凤舞轻轻地说道。<p>　　“同父异母的姐姐?怎么可能，我一点都不知道。”倩公主双眼中闪过惊异之色道。<p>　　“见过这个东西吗?”于凤舞面对倩公主的疑问，依旧不紧不慢，优雅有度。<p>　　她从榻柜当中取出一串手除-壬是安德列三世在她和叶天龙的婚礼上送给自己的礼物。<p>　　倩公主眼睛瞪得老大，这分明是法斯特皇室家传之物，用水火神珠串成的“水火之手链”，只有法斯特皇族才可以拥有，这样的东西怎么会出现在于凤舞的手上呢?<p>　　结合方才种种话语，她立刻露出一副惊愕万分的表情道:“难道，难道你所说的同父异母的姐姐，就是，就是凤舞姐姐你?”<p>　　于凤舞此刻也满含泪水，轻轻地点了点头。<p>　　本来皇室遭遇劫难，叶天龙入主无忧宫之后，她就不打算将此秘密说出来的。尤其是在共同伺侯叶天龙的过程中，几位姐妹之间相处的也非常融洽，尤其是同倩公主，真的是情同姐妹，虽未相认，却感情渐深。此番将此打算保留一辈子的秘密说了出来，同这个妹妹相认，真有一种难以形容的感慨！<p>　　“真的吗，姐姐，你真是我的亲姐姐?”倩公主激动得热泪盈眶，紧抓住于凤舞的双手说道。<p>　　于凤舞满含热泪，便将身世以及同安德列三世之间的秘密全部说与了倩公主。<p>　　二人一直谈到深夜，真可谓相认恨晚，最后两人钻到同一个被窝安寝。<p>　　于凤舞正好发挥了她柔情母性的一面，倩公主则像极了一个孩子，于是乎，于凤舞像母亲一样搂着倩公主，而倩公主丹月象孩子一样钻进于凤舞的怀中，交谈至天明！<p>　　由艾司尼亚发出的奏疏很快便传到南疆叶天龙那里，得知尤那亚突遭劫难，他心中也不免生出一丝感慨，颇有些英雄相惜的感觉。<p>　　毕竟从政治立场上来看待尤那亚的为人，还算得上是一位勇敢担当的人物。无论他曾经做过多少残忍的事情，但是仅就对自己以及倩公主而言，他依然不愧为法斯特诸王子之中最为精干的一位！如果说他过去有许多罪孽的话，那么从他跟叶天龙达成和解，挥师西北同外国作战，已经足够赎掉他欠法斯特民众的罪孽了。<p>　　对于他的死，叶天龙除了生出一些感慨之外，并未觉得有丝毫可惜。从他们之间竞争王位的那一天开始，他们或许都已经料到类似的结局。无论是谁，在将来一天一定只有一人获胜，落败的一方只有死路一条，这是他们选择这条道路伊始便注定了的。<p>　　同时，叶天龙也获悉海鹰扬有意归顺，只要自己点点头，法斯特马上便会重新凝聚成一个整体，这对于外国入侵者来锐了无疑将是一个重大的打击！<p>　　从某种意义上来讲，自己接到这两个好消息，可比打一个大胜仗重要得多。自己跟武雄义僵持在林济城周围，也真是奇怪了，尽管使用了飞行器、魔导水晶珠等先进武器，然而却依旧无法重挫楚越大军，尸启召本就在军事方面有所欠缺，此番遭遇如此僵局，都觉得有些灰心了。然而，正是此时，接到这样一个大好消息，无法快速挫败楚越大军的阴霾就此一扫而光，他简直有些乐不可支了。<p>　　此事值得庆贺，思忖已定，他便急匆匆找到几位美人要好生享受一番了。<p>　　宁素女自上次亲自送来奏疏，便一直待在林济城，巴邯城的事务全由左兰心维持。这些天与龙灵儿、玉珠、辛西雅和幻云她们相处，又整日能够见到心爱的男人，心情可别提有多高兴呢！<p>　　说到幻云，那日从野外归来，男人便好似表功一般向诸女宣告了战果。见惯了男人收服美女的作为，她们心安理得地欢迎幻云这个小妹妹加入她们的行列。这不，这几日也不知是幻云缠着她们几位讨教侍夫秘法呢，还是她们几位主动要向这个情窦初开的少女传授经验，总之一天当中除了出恭之外，她们老是黏在一起。<p>　　男人一脸高兴的样子进得屋来，诸女均是一副神秘兮兮的表情，看来男人猜的一点也没错，不管是谁主动的，她们定然是在交流侍夫心得。<p>　　将从艾司尼亚传来的消息告诉诸女之后，男人便坏笑着想实施自己的行动。怎奈诸女一<p>　　番共进退的架势将其挡开，搞得男人好没面子。男人哪里受过这等待遇，管她四女同榻，干脆一不做二不休来个霸王硬上弓，将四女全部收服胯下，并且还正好给了他云雨当中花样惩罚的把柄，直弄得是整个香闺春情弥漫、淫靡不堪。<p>　　正所谓床榻之上定江山，后世野史学家就是这样评定他的治国之术的。<p>　　酣战完毕，叶天龙一边享受夫人们的捶拿按摩，一边倾听夫人们对于尤那亚之死及海鹰扬率众归顺的看法。<p>　　最后，男人在美人窝中做出决定:接受海鹰扬的归顺，但是需要把握三个问题。其一，原尤那亚属下兵马需在接到皇帝诏书之后收缩后撤，以便同凤舞军团、红骑军团等等组合混编，以形成集中兵力优势，共同应对北方的威胁。其二，帝都艾司尼亚需向鹰扬军团派遣督官，以达到中央监督归顺军团的目的。其三，海鹰扬需在军队整编完毕之后，回帝都述职，以商讨他个人的任命问题。<p>　　此三策，海鹰扬如若完全答应下来，那么叶天龙真正要实施的计划就可以正式派上用场了。如若这三策遭遇挑战，那么整件事情将可能出现其他变数，必须采取其他方案。<p>　　叶天龙将此决定连夜派人传达回艾司尼亚，他相信只要按照自己这个思路去处理这件事情，具体的方法便完全可以交由他那群内阁美人去实施了, 甚至他相信，或许她们正和自己想的一样，说不定已经开始着手运行了。<p>　　解决掉这件事情，叶天龙思谋着自己一定要想个办法，尽快解决南疆问题。局势已经十分明确，他不可能再在这里同武雄义纠缠不休。<p>　　而话说于凤舞她们接到叶天龙批阅的奏疏，便立刻答覆海鹰扬派来的使者，并且很有默契地做了另外一手准备。总之，在天才政治家月如和晨月她们的部署之下，一个万无一失的完美方案制定完毕，各方面的工作也迅速实施展开！<p>　　另一方面，海鹰扬在接到艾司尼亚的回覆及提出的三个条件之后，并未表现出犹豫或者不安。如果说他曾经有过的话，那也只在尤那亚刚刚死去之后的事情。<p>　　尤那亚的死带给他的震撼是空前巨大的，他可以说是尤那亚最为忠实的属下了。他也一直将赌注押在尤那亚身上，他甚至相信，有天尤那亚一定会击败叶天龙重新登上法斯特王位的。他为自己主上设想了最理想目标之后，也给自己设定了最为辉煌的前途。只要尤那亚登上王位，他将是法斯特帝国一人之下万人之上的二号实力人物。<p>　　多少次他梦想这一天尽快到来，然而，尤那亚的突然死去不仅将这一切化为泡影，甚至接下来自己的命运将会直线下降，直至身败名裂。<p>　　通过对公孙大娘和辛蒂的询问，他知道此番遇到了最为强劲的对手。如不当机立断采取措施，他可能也会像尤那亚一样成为魔人的下一个目标，直到对方达成消灭大湖地区一切阻挡亚素、武安进攻力量的目的。<p>　　思来想去，为今之计，他只有归顺叶天龙，使得各方割据的法斯特帝国形成一个整体，这样才有可能使得法斯特国土免遭涂炭，另一方面自己或许还有一条生路。<p>　　尽管在产生这个想法的时侯，他也曾担心自己跟随尤那亚同叶天龙作对，叶天龙或许会借此机会铲除掉自己，然而权衡利弊之后，就算是自己被叶天龙铲除，只要不使法斯特土地遭受外国的践踏，他也算满足了，就当为法斯特帝国做出最后一次贡献罢了！<p>　　因此，接到艾司尼亚传来的回覆，他丝毫没有犹豫和惊讶。一切都在他的预料当中，作为统治整个法斯特中西北部的一支力量，不答应那三个条件，谁会相信他是真心归顺呢！<p>　　于是，他再次连夜派人到艾司尼亚，传达他接受那三个条件的意恩。<p>　　事情进展出奇地顺利，海鹰扬不但一切按照帝都的意思办理，并且主动交出所有权力，在帝都派出督官之际，自己不带一个随从回帝都述职，无比诚恳地表达了自己真心归顺的意图。他的此种转变，令一直是其对手的于凤舞都感到有些难以捉摸。<p>　　不过，总之一切都按照叶天龙的意图顺利实施，截至六月二十八日，原尤那亚治下的法斯特中西北部政权在海鹰扬的归顺下，重新回归叶天龙治下的法斯特版图！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='34_10'> 第十章 三国之乱</b><p>");

document.write ('　　法斯特历五四0年七月，随着大陆各国陆续参战，两大阵营对决的局势日渐明朗起来。<p>　　法斯特、英西、鲁甸和云阳王为一个阵营，除却法斯特四面反击各国的侵略之外，其余各国则分别从腹背向武安、亚素和帕里发动进攻。而武安、亚素、帕里和楚越一个阵营，不但继续在推进鲸吞法斯特的步伐，他们国内也各自暗潮涌动，出现了一些令人警惕的苗头。<p>　　英西帝国分兵向武安和亚素腹背发动进攻，一段时日以来可谓所向披靡，无力后援的武安和亚素只能强征国内新兵来补充军力，然而，刚刚强征而来的新兵如何能够跟训练有素的英西正规军作战呢?何况此番率兵出征的英西主帅，是有着大陆西陆战神之称的韩信谦将军，在他好似艺术作品般的指挥之下，如今已经分别攻取了武安三个州郡、亚素四个边界城池的战绩，锐猛之势不可阻挡。<p>　　而鲁甸大军如今已是攻取帕里三分之一的领土，三路大军齐头并进，锋芒直指帕里的都城，大有亡国灭种的气势。<p>　　在此态势之下，三国国内出现了各种各样的思潮。大部分是对出境作战的批评和不满，因为如今的态势已不再是国家政府所能隐瞒得了的。民众看到的只是由于自己国家的出兵入侵，现在召来对方的报复，眼看就有可能亡国，他们便只能将一通气愤发泄在政府身上。<p>　　三国当中，表现最为激烈的，当属帕里了，因为广大的帕里民众最明确地感受到鲁甸大军的威胁，那些沦陷区的民众最为清楚沦陷区的苦楚，而那些还未沦陷地区的民众怎能安心。在如此混乱的局势之下，加之又有有心人从中宣扬，民众便将所有这一切的根源全都归咎于政府，一些地方甚至都传出了揭竿而起的言论。<p>　　如果说对于鲁甸大举进攻帕里，帕里政府还有名正言顺的藉口来发动广大民众抗击侵略，那么当凤舞军团和红骑军团将侵入法斯特地界的帕里大军赶出法斯特领土，并打着自卫反击的旗号越过帕里国境作战时，他们在民众面前便真的无言以对了。<p>　　想当初是你帕里侵略法斯特在先，如今人家进行自卫反击，你还有何话说！但是对于广大帕里民众而言，不但面临东边鲁甸愈发强烈的进攻，如今南边也遭受法斯特大军的反击，那种由惊恐转变而来对政府的不满便达到了高峰。<p>　　七月五日，帕里北方某重镇竟然政变，向外宣称要脱离帕里的统治，自行独立，并且派出使臣向鲁甸和法斯特通报这一情况，祈求建立外交关系。<p>　　当然，法斯特和鲁甸见此情景，倒也乐得答应。先不说将来如何处理他们的问题，单是由此给帕里国内本就紧张的局势造成的影响，对这两个国家就非常可观了。为了配合将这出难得的戏演好，法斯特同鲁甸都很有默契地向大陆高调宣布，不仅要同帕里北方某重镇建立外交关系，并且还要施以援助，以提高他们在大陆上的知名度和合法性！<p>　　这样一来，帕里政府可谓打碎了牙往肚里咽，虽然对外发布了严正抗议，不承认该镇的独立，然而面对法斯特和鲁甸两国的大军进攻，却抽调不出一兵一卒来镇压这股势力。<p>　　正是见到政府飘摇欲坠的政权，一时间帕里国内纷纷冒出起义义军。有割据某地宣布独立的，有打着推翻无能政府收复国土的，也有干脆向法斯特和鲁甸大军献媚投诚的，总之，一时之间，帕里国内千疮百孔，统治了帕里几百年的皇族政权眼见就要易主，全国上下可谓人心惶惶，不得安宁！<p>　　趁此良机，凤舞军团石旭光和红骑军团庆计二人大举向帕里腹地推进。<p>　　然而，他们与鲁甸大军攻取领地之后形成鲜明对比的是，他们每攻取一地，采取的都是严格的军队纪律，不但不打扰当地未出逃的民众，而且还发给他们后勤物资，以促进尽快恢复生产。对于缴械投降者和俘虏，只要没有明确的政治立场，全部采取自由去留的政策。因此，法斯特军所到之地，虽然还透着战争的残败，然而却是人无怨言，甚至还得到了不少民众的暗中称赞，无形中便获得了当地人民的信任。<p>　　而鲁甸大军可就没有这么客气了，他们每攻取城池，往往采取的都是宽松治军政策。换句话说，就是只要不是屠城般抢夺财物等事情都在主将的默许之下。因此，尽管他们攻取了帕里三分之一的土地，但是鲁甸大军攻占区民众对于他们的印象，却跟法斯特军攻占区的民众有着天壤之别。<p>　　这也正是叶天光及留守艾司尼亚的内阁美女们一直强调的，要想获取天下，得不到民心是万万不可能达成的。<p>　　自从叶天龙登上法斯特帝位，产生了问鼎天下的决心，她们对于军队的管理尤为严格。<p>　　一支军队代表的是其交治理念，如果在这些事情上都无法取信于民的话，那么广大民众还有何理由选择这样一位君主为自己谋福利呢?<p>　　是的，作为一支军队，对待敌人一定不可手软。战争自有战争的法则，但是一定要记住战争的目的是什么，为了什么而战争如果一个志在天下的人连这一点都搞不清楚，他是不可能成就霸业的。自古以来的经验教训已经将这一点阐释的异常清楚，然而却就是有那么一部分人对此不屑或者说是不加以重视，等到将来失败了，很可能都不知道自己败在何处。<p>　　而三国之中，混乱最轻微的，则属亚素了。这与他们整个国家由兽人组成不无关系，他们有着普通人类社会所没有的社会关系，可以说，在他们看来，尽管武安和帕里看似跟他们是统一战线入侵法斯特，然而在他们兽人的心目中，人类全部都是他们的敌人。如果说他们有什么最亲密的忠实伙伴的话，那就是生活在魔界的魔族了。<p>　　因此，尽管亚素在同法斯特的战争中不利，但是国内却很少有因此而发出反对狮子王列特的声音。倒是有一些其他兽族等待机会，想借会斯特之手逐渐削弱狮族的势力，好让他们有冒头的机会，狼族和豹族便是其中的两派。<p>　　熊族虽然凶悍，但是却缺少智慧和野心，他们算是被狮子王列特完全收服了。包括前次天风之战和此次出兵入侵法斯特，亚素大军均是由狮族和熊族组成的，豹族和狼族则留守大本营，以应变可能出现的危机。本以为无事可做的他们，在留守大本营时间不长便遇到了英西出兵犯境的事件，于是他们两族便正好派去补了那道漏洞。至目前为止，他们还在同英西大军的对峙当中，国内可谓兵穷民稀，要想出现大的动荡不太可能。<p>　　然而，就在这看似平静的表象下面，一场暗涌的危机正在悄然展开。只是目前忙于争霸天下的强人们都未曾意识到，等到那一天突然到来的时侯，他们一定会大吃一惊的。<p>　　而在三国混乱当中，最为复杂的，却是武安。<p>　　目前控制武安整个政局的人物，便是那个曾经到过法斯特的七公主唐娟。此人野心极大，一切的经营都只为了她有朝一日能够君临天下，登上风月大陆霸权的最巅峰。面对国内当前极不稳定的局势，她却依然显示出一副举重若轻的态势，好似一切都尽在掌握之中。<p>　　事实上，发动法斯特的战争是她一手促成的，如今武安大军深陷同法斯特战争的泥潭当中难以自拨，又遭逢英西帝国背后攻击，可是放眼国内，却再拿不出一兵一卒对抗英西帝国的进攻，对于武安今日陷入此种困境，她在武安老一辈大臣当中是广受批评的。<p>　　然而，正因为她的不择手段，大臣都不敢议论此话题。纵然有再多的不满，他们也不过是在内心当中愤慨罢了。谁能保证，她听到某人说她坏话，某人会落得什么好下场。<p>　　可是，正所谓攸攸众口，唐娟就是再厉害，她也不可能封上全国民众的嘴。因此，对于政府及她这个实际掌权人的议论，在民间尤为热烈。此间，不但依然有不知疲倦的有心人加以煽动，就连一些不满的大臣也加入到这场煽动当中。或许在他们看来，能够借助民众的舆论压力使得唐娟放权的话，或许武安还有得救。毕竟帕里目前的状况已经摆在世人面前，如若再不采取措施，那么武安几平就是下一个帕里。<p>　　然而，不光这些问题困扰武安，更加具有威胁的是在武安已经深入人心的信仰力量。神族这么多年通过风之神殿在武安的经营，其实力已经远远超出人们的想像。他们在此次混乱当中到底扮演着何种角色，倒是值得武安上下深思的一个问题。<p>　　或许神族正在等待一个即将到来的机会，一个彻底改变武安命运，甚至整个大陆命运的机会。他们已经筹划了千年，如今大陆纷争再起，那是他们最乐意见到的景象。<p>　　这夜，在武安国都普瓦沙皇宫之中，一个看似冰清玉洁的高贵女子出现在了武安王的寝宫外面。<p>　　“谁?”一声惊异中透着恐惧的男人声音从内传出，显得是那样屏弱。<p>　　“我的王，是我呀！”女子发出魅惑的声音，听着都让人酥骨。<p>　　说着，她迳自登上玉阶，进入到武安王的内室。<p>　　当女人的面容完全暴露在武安王面前时，他做出的表情简直就是虔诚的信徒看到神女一般。<p>　　他凌乱着头发，斜倚在锦榻之上，瘦弱的身躯哪里有半点王者的霸气。病恹恹的神态更是让人联想起大饥荒时期的人们，眼窝深陷、面黄肌瘦，好个窝囊的武安王！<p>　　“你是谁?怎么进来的?”武安王片刻惊骇过后，警觉地望着眼前的女人。<p>　　“咯咯，我的王，您管我是谁，又从哪里来，您只要知道，我此番前来是帮助我王您解决困难的就行了。”女子咯咯娇笑一声，极尽媚态地对武安王说道，那口气虽然温软，但当中却透着不容置疑的坚毅，让人难以抗拒。<p>　　“你能帮我什么?我有什么需要你解决的困难?”武安王有气无力地说着，眼睛却不敢再看好似浑身散发着光芒的女子。<p>　　“呵呵，没有困难，我王您为何独守深宫，变成这副模样呢?”女子毫不忌讳她所面对的是一国之君，言语中流露的尽是对这个可怜男人的激将和戏谑。或许，她所要达到的目的便是要通过此举来完成吧！<p>　　“你到底是什么人、想干什么，再不说明，我可要叫人了。”武安王果然是软弱无能，单凭这句话就看出他心虚，哪一个自信满满充满底气的君王会是这等腔调。<p>　　“你难道还想继续这样活下去吗冬干争觉得这样水远活在一个女人的摆弄之下，有尊严吗?你是武安王，还是你的妹妹?如果你无心这个国家，为何不将王位交给她?既然守着这个位置，你看你都有什么作为?武安有多少人口，你清楚吗?民众生活如何，你又知道吗……”女子突然目光一凛，一步步逼向武安王，连番问出一长串问题。<p>　　武安王听着女子刺耳问题，看着她那副咄咄逼人的架势，就好似小鸡见到老鹰一般向榻后缩去，胆怯的程度就好似一个病入膏育的将死之人。<p>　　“你回答我呀！”女子美目怒绽，喝问道。<p>　　半晌，武安王才吞吞吐吐地道出一句，“我……我……她是我的亲妹妹！”<p>　　“那就名正言顺将王位传给她！”女子怒喝一声，眼中满是失望的神情。<p>　　“可是，可是祖宗规矩，没有女子登上王位的惯例，那样会叫全国人民笑话的。”武安王好似稍稍舒缓了一下情绪，总算勉强说完整了一句话，也算比较清楚地表达了自己的意思。<p>　　“你以为这样民众就不会笑话吗?你走出这个宫殿出去听听，难道这深宫高墙真的挡住了你身为男人和君王的魄力吗?”女子依旧是那种质问的口气，她的脸此时几乎已经贴近到武安王脸上了，一双炯炯的眼睛透着慑人的光芒。<p>　　“那我能怎么办?她将国家事务处理的很好嘛，大臣们也都服她。”武安王似乎有些松动，即使是再窝囊的男人，心中又怎么可能没有雄性的抱负呢?方才女子的一番激将，看来的确令他产生动摇了。<p>　　“你想不想真正获得王权，为武安民众造福?”女子一改质问的口气，柔声道。<p>　　“我……”武安王退疑了一声，突然看见女子凌厉的眼神，马上道:“愿意是愿意，可是怎样才能真正获得王权呢?她现在把持着整个朝政，恐怕不是那么简单就能达成的。”<p>　　“我的王，只要您下定决心，具体的事情交给我们去办便可以了。”女子再次露出魅惑的笑容，柔声细语地说道。<p>　　“那你们想要怎样做呢?”武安王嗫嚅道。<p>　　“政治斗争是残酷的，只要我王您下定决心，我们会帮助您做您不忍心做的事情。目前摆在王您面前的最大敌人不是别人，正是您的亲妹妹七公主殿下，只要她从这个世界上消失，还有谁能够威胁到您的王权呢?”女子甜甜地笑着，轻描淡写地将一个狙杀计划轻松地说出，可见其平日在杀人的事情上是多么随意。<p>　　“你们要杀掉她?可是，她现在是一个孩子的母亲，这未免有些残忍吧?”武安王的眼珠子瞪得老大，又有些优柔寡断起来。<p>　　“孩子?不过是一个魔种，留他在这个世界上，只能给人们带来灾难而已，还不如将其扼杀在萌芽状态，免得将来成了气侯贻害人间！”女子说这话的时候银牙咬得咯咯作响，看来她对这个所谓的魔种憎恶之极。<p>　　“那就这样吧，你能告诉我，你到底是什么人吗?”武安王终于松了口，转而问女子。<p>　　“呵呵，我是什么人不重要，等到不久的将来您真正登上武安王位的时侯，就自然知道我是谁，清楚我们帮您的目的是什么了。现在，我的王，您还是好好调理自己的身体，为将来君临天下做好准备吧！”女子掩面娇笑一声，轻轻拍了拍武安王的肩膀，别有深意地说道，眼神中却有一种探邃的难以察觉的光芒在涌动，那当中充满了杀气！<p>　　“好吧，我不问了，一切就照你们的意思去做吧！”武安王始终无法获悉来人是何身份，只有作罢。从这一点来看，他同时还缺少执着，这样一个坐在王位的傀儡，除了些许可怜之外，也确有可恨之处。<p>　　“好，我的王，您就好生等待我们的好消息吧，小女告退了。”女子见目的已经达成，便也不再久留，优雅地轻摇躬身，转而踩着碎步出了武安王的寝宫。<p>　　“哎……”武安王脸上掠过一丝孤寂的凄凉，手扬起一半，便又沉沉地垂了下去。<p>　　月色正浓，清冷的寝宫之中牙传来声沉闷的叹息。谁能知道，在如此皎洁的月光之下，今夜，又将会有怎样的罪孽上演呢?<p>　　-------------<p>　　下期预告：<p>　　就在大陆各国陷入激烈混战之际，神族却在经营成熟的几个混乱国家暗中策动政变，以达到完全控制这些国家的目的，这当中首当其冲的便是武安和帕里。<p>　　与此同时，魔族明目张胆展开了大陆有史以来规模最大的暗杀活动。叶天龙自然也是他们锁定的目标之一，更为离谱的是，同样身为魔族的月如也是他们暗杀的对象。英西帝国和鲁甸两国老国王的死，间接使得叶天龙所希望的七王子高奇和太子旦继承了王位，然而新的问题却又接踵而来。<p>　　一个让叶天龙打死也没有想到的麻烦袭来，让他在众美女夫人面前吃尽了苦头，然而不知悔改的男人还是不忘将美丽的豹族首领收服帐下。<p>　　在美女窝中决胜于千里之外，也让追随自己的每一名将士都获得建功立业的大好时机！<p>　　当面临一场艰难的换择，冈流的男人又将做出怎么样的异常举动呢？<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_01'> 第一章 绝地出逃</b><p>");

document.write ('　　皎月当空，虫豸嘶嚎，夏夜漫漫，斯人独憔。<p>　　普瓦沙皇宫别殿，一位美丽妇人身着淡黄色丝质睡袍，托腮斜寝锦榻。尽管脸上挂着一副精烁娇威的仪态，然而从那深邃皓明的双目当中，却又透着淡淡的忧思神色。<p>　　沉香缭绕，红烛过半，一阵轻风袭来，拂动浣纱帷幔摇曳生姿。夜已深沉，宫女们已经安歇，偌大个寝宫显得有些孤清凄冷。妇人翻转曼妙的娇躯，换了另一只手托腮侧卧，一双幽泓更是精光闪闪，不仅没有丝毫的困倦之意，甚至比之前更加精神了。<p>　　她无法安睡是注定的，现在萦绕在她脑海中的问题真可以用千头万绪来形容了。国家行政虽说表面上还算稳定，然而实则早已暗流涌动，当前的局势真可谓外患而内忧。<p>　　外患并非她所担心，尽管英西帝国已经连番攻占了武安西面三个州郡，但是她心里清楚以英西帝国当今老皇帝的性格，他是无法做出彻底灭亡武安这种决心的。相比之下，她如今最为担忧的则是国内的局势，虽然在自己强势甚至残酷的手段之下，众多大臣官员表面服从于自己的劝慰，然而从日前国内各地纷纷涌来的传言就可以看出，若非一些官员暗中策动，单纯的民众是不会做出那些举动的。<p>　　当然，除了一些官员参与其中之外，她也清楚还有许多非政治层面的势力在加紧酝酿一场阴谋。一些常年潜伏在武安国内的各种组织是一方面，她更为重视的则是以神殿为代表的神族势力，有情报显示，目前武安国内暗中活动实力最强的就数他们了。<p>　　她有种预感，与神族有关的一场风雨即将来临，她必须做好充分的准备，她绝不允许任何阻挡她达成目的的因素存在！<p>　　“娘亲，娘亲……”<p>　　妇人正沉浸在恩谋之际，突然听到侧室小儿稚嫩的呼唤。她立刻调整思绪，翻身下榻，朝侧室行去。一瞬间从目光中流露出来的母性温柔，好似顷刻间便将冷清的宫殿都暖热了。<p>　　“龙儿，龙儿怎么了，娘亲来了。”望着已经从榻上坐起，一双小手揉擦着惺松睡眼的孩童，妇人一副紧张关切的样子坐在榻侧问道。<p>　　“娘亲，孩儿，孩儿害怕，害怕。”看清自己的娘亲就坐在跟前，孩童一下子扑进怀中结结巴巴地说道。<p>　　“龙儿不怕，龙儿做恶梦了，有娘亲在，坏人不敢再来了，龙儿好好睡。”妇人轻轻拍着孩童的后背，极尽温柔疼惜地哄着他。<p>　　看他稚嫩的模样，加之咬字都不甚清晰的状况，也就不过两岁左右，一双好似黑宝石的大眼睛纯澈洁净，模样甚是可爱漂亮。<p>　　很快的，他在母亲的怀中渐渐呼吸匀称了起来，再次怀着母亲的安慰进入梦乡。<p>　　而妇人望着孩童睡熟的脸蛋，却长长地叹了一口气。<p>　　自从决定生下他的那一刻开始，她的心就没有一刻不在犹豫中徘徊。她料想到了孩子出生而产生的种种问题，她甚至从决定留下这个孩子的那时起，就谋划好了所有一切，然而唯独让她没有想到的是，随着孩子的出生，自己不知不觉间发生的改变。<p>　　如果说当初她下定决心留下这个孩子是完全出于她政治野心的需要，那么自从生下孩子，做了母亲之后，她却不由自主地动摇着那个一向坚如磐石的野心。越是照料这个可爱至极的孩子，她那颗不知何时已经逐渐融解的内心就愈发柔软。79出品<p>　　有鉴于此，她曾经让别人来照料这个孩子，然而每每到了夜深人静的时侯，她便莫名地涌来一股柔情，老是对他牵肠挂肚。无奈，她愈渐强烈的柔软母性终于战胜了她一度冷酷强横的内心，重新将孩子带回自己的寝宫扶养。而越是这样整日与他相伴，她便愈发不能从满怀柔情当中自拨，直至现在孩子已经两岁多，她发觉自己更是无法跟他分割，哪怕为此她暗地里背负了多少武安民众的耻笑和梳言蜚语，但她已经毫无顾忌了。<p>　　而每到这个时侯，她便会想起那个男人来。从起初刻骨铭心的恨，到如今恨意的逐渐减弱，她都是一种无法自我的状态。<p>　　尤其是看到龙儿愈发聪明伶俐，她的心就会隐隐作痛。虽然对那个男人她并不了解多少，然而龙儿这般的聪慧终是得自他的遗传，越是想恨起他来，孩子父亲的概念便愈发强烈地萦绕在脑海，难道自己真的对他还抱有一丝幻想吗?<p>　　怀抱孩童，她又纠缠于这样的思绪当中，全然没有发觉此刻寝宫中的空气有些异常。<p>　　夜风渐骤，灯芯忽跳，突然一道劲气袭来，高悬的宫灯倏然熄灭，只剩烛台之上红烛光焰摇曳不止。<p>　　寝宫顿时陷入一片昏暗之中，妇人顿感不妙，一把将怀中熟睡的孩童紧拥而起，一个灵活的转身，退至外间厅中！<p>　　“什么人?”妇人迅速环视一圈，娇叱一声。<p>　　肃杀的氛围愈渐浓厚，妇人能够明确感受到有高手潜入寝宫，尽管以自己的功力还无法确定其确切位置，然而她感到此番不速之客不下四人。<p>　　“来人！快来人！”感觉不妙的妇人紧接着朝外叫喊两声，然而除却自己悠空的回音传来，却无他人应答。<p>　　妇人将怀中孩儿搂抱得更紧了，虽然不知外面具体是怎样的情况，但是从自己呼唤而无应答来看，负责安全的寝宫守卫已经出事。此刻的局势无疑是一伙有备而来的不速之客，围攻手无寸铁的母子二人。<p>　　“既然外面人都被你们解决了，就现身吧！”电闪的思忖过后，妇人突然无比冷静道。<p>　　倏然之间，好似从高大的寝宫天花板滑过四道黑影，待到定睛观看，只见四个身着黑色劲装的男子分立妇人周围，俨然已呈包围态势。<p>　　妇人瞥了四人一眼，以一副毫不在乎的架势缓缓行至椅处，悠然地往上一坐，轻轻拍着怀中孩童，好似眼前四人不存在一般。而那四人倒也并未被该妇人的反常举动影响，他们依旧一副瞬间出手的戒备状态。<p>　　半晌，未见妇人有何举动，四人互对一下眼神，慢慢向妇人坐处逼去。<p>　　空气异动，整个寝宫厅堂之上好似被一种无形的气场罩住了一般，令人有种难以呼吸的压抑感觉。就连方才外面鸣叫正欢的虫豸们也好似感到了异常，此刻也停止了鸣叫，一下子显得异常安静，在正浓的午夜，这样的气氛委实显得有些诡异。<p>　　“谁派你们来的?”妇人突然臻首一扬，问了一句。<p>　　四人均是一滞，好似妇人突兀的这句询问一下子打乱了他们的节奏，他们立刻停在原地，不过手却依然紧握着腰间的剑柄，凌厉的气势丝毫没有减退。<p>　　“受死吧，想要你性命的人实在太多了。”一个黑衣人冷冷地说了一句。<p>　　四人继续向前逼进，再看他们手上，雪白的长剑已经半举而起，分明是要发动一轮凌厉的攻击了。<p>　　“难道是对自己没有信心，不敢以真实身份示人?”妇人心念微微一动，暗提真气防备，嘴上却又道出了一句激将之语。<p>　　对于当前的情势，她十分清楚，尽管自认武技不俗，然而面对此四人咄咄的逼人气势，她并没有十足的把握能从他们手土讨得便宜。既是如此，何不跟对方拖延纠缠一番，为自己多争取一分机会，或者说是延续一种期望终归是好的。<p>　　“笑话，我们神族做事从来都是光明正大。如今已告诉你，你便可以去死了！”同是方才说话的那名黑衣人，言毕果决地一挥手。<p>　　其余三名黑衣人迅疾而动，扬剑朝妇人杀去。<p>　　妇人还想出言，然而面对呈弧形袭来的黑衣人，她紧蹙眉头一拍案几，瞬间腾起，一手护好怀中孩童，脚尖轻点椅背，向后跃出一丈有余。<p>　　“亏你们还为神族，就这样欺负妇幼吗?”妇人冷喝一声，怒向一击扑空的黑衣人。<p>　　“哼，对待你这等凶残的女人以及这个魔性孽种，哪里顾得什么手段。所谓除恶务尽，还是想想来生怎样做一个正义的人吧！”黑衣人面目狰狞，一副必杀之心已经压抑许久的模样，咬牙说完这番话，便又是一轮更加凌厉的攻势。<p>　　四人均是斜剑一挥，巨大的劲芒吞吐着清晰可见的气浪击向妇人。随机而动，四人就势跃起，各自连连击出三斩，再度仗剑直刺妇人而去。<p>　　连续的斩击形成一道巨大的攻击气场，将妇人所在位置整个笼罩起来，如若是一般人置身当中，一定无法逃脱被击毙的命运。<p>　　然而，妇人毕竟非比一般人众，身怀强大武技不说，单是她那份强横的性格，便注定绝不可能束手就擒！<p>　　面对心怀一击必杀念头的强大敌人，妇人迅疾一撩袍摆，只听得“嘶嘶”两响裂帛之声，袍摆已是分成三络，只见她极速地在怀中孩童身上绕匝两圈，已是将怀中孩童牢牢绑缚在自己胸前，摆明了一副携子杀敌的拚命架势。79出品<p>　　一切只在瞬间完成，待妇人再度抬眼，剑气已至跟前。她丝毫不敢怠慢，以自己两手空空的架势是无法抵挡四人严密攻击的，然而此刻再想躲避已是没有可能。四把合击而至的气场不仅合为一体，同时又指向不同要害位置，配合精妙严密至极，要想躲过这样一番攻势，委实没有可能性！<p>　　妇人盼间明白当前局势，她果断放弃躲避的意图，面对四道劲疾而来的强大剑芒，突然向后一仰，整个身体几平要碰触到地面，硬生生避开正面四道击斩而至的剑芒。<p>　　下一刻，也许是后仰之际促动了前进力，妇人在将将躲开正面剑芒的同时，身子好似一支离弦之箭，倏然间从腾跃而至的四人下方激射而出。在脱离四人攻击气场三尺之处，她就势直起身子，迅速朝寝宫门外飞跃而去。<p>　　四人微微有些吃惊，或许他们没有想到妇人会采取如此凶险之极的一招，如若他们稍稍料到她敢于如此冒险的话，只需轻轻转动手腕便可将她置于死地。<p>　　然而，此刻看到妇人一个劲朝寝宫之外逃遁，四人也对她的实力产生了新的评估。<p>　　如果说前两轮攻击还多少带有试探性在里边的话，那么此番她极力逃遁已是将她难以招架的实力显露殆尽。以她自身的实力，断不可能翻出大的浪花！黑衣人想到这些，更是自信满满，并未采取腾跃翻飞去追妇人，而是好似在欣赏一个猎物疲于奔命一般，在后方缓步逼上。<p>　　如此一番举动，怀中孩童醒来，抬头望见母亲一脸紧张焦急，十分懂事的他紧紧地抓住母亲方才绑缚他的袍摆，又悄悄将头埋进了母亲的胸中。<p>　　妇人奔出寝宫门外，扫视一眼，发现经常驻守此间的守卫一个也不见，证实了她方才在室内的判断，果然敌人已经将外围收拾干净。想要依仗守卫已是毫无可能，余光瞥见身后神族迫人的气势，她继续加紧脚步朝另一层殿外奔去。其间，她低头看了一眼怀中依然“安睡”的孩儿，为了他，此刻她也要放弃任何身份尊严，逃脱敌人的追杀才是唯一的目的！<p>　　然而，面对妇人极速向外逃遁，身后四名黑衣人并不紧张，依旧是那副缓慢向前逼进的<p>　　架势，好似根本就不担心她能从这座偏殿当中逃脱出去。<p>　　前门已经在望了，妇人望着洞开的朱门，竭尽全力向其奔去。此刻逃命之遁，妇人的身法、轻功，倒是用的出神入化，都可以堪比那些天生长着翅膀的神族或魔族了。<p>　　只要能够逃出这座偏殿，严密的皇宫之中可谓戒备森严，多少会有一丝活命的机会！如果这一步都无法达成，在自己这座平日不许闲杂人等进入的偏殿，就是闹出地覆天翻的动静，恐怕也不会有人来援，自己和怀中孩儿便死定了！<p>　　十五步……十步……妇人眼看就将跨出朱门，然而就在如此关键时刻，一道白影倏忽间从天而降，恰恰挡住了妇人飞奔的步伐。<p>　　妇人立刻停下脚步，她意识到出现在自己面前的绝非友人，回想一下身后四人不紧不慢跟随的模样便可知道了。<p>　　待到她抬眼看清伫立在大门中央是一个冰清高贵的女人时，她的心真可谓凉了半截。而让人难以置信的是，这个女人竟然就是之前出现在武安王寝宫内的那个强势女人。<p>　　既然是神族想要自己和孩子的性命，那么以这副尊容出现在自己面前的女人，定然是神族或者风之神殿中的圣女级高手！<p>　　妇人还未思忖完毕，白衣女人便嗲声嗲气地戏谑道:“跑啊，怎么不跑啦?”<p>　　“你是谁?为什么？”妇人喘息一口，捂着怀中孩童问了一句。<p>　　“哪儿那么多废话，他们不是已经告诉你了吗?难道你是想借此来拖延时间，好等待救兵来援?”白衣女人好似对先前的一切都看在眼里一般，以嘲笑的口吻对妇人说道。<p>　　妇人何曾受过这等嘲笑，别说是在自己的寝宫，就算是在整个武安国内，谁敢对她七公主不敬。要按照她以前的脾气，不说是将嘲笑自己的人挖眼、割耳，起码也会叫其求生不得求死不能，以泄心中的气愤。<p>　　然而，她十分清楚此刻自己的处境，敌人也不过是仗着此番得了先机才敢如此对待自己。俗话说人在屋檐下不得不低头，为了怀中的孩儿，她此番纵然心中有再多的不忿，也无法做出激烈的举动来。<p>　　“是哥哥派你们来的吗?”妇人咽下一口恶气，直视着白衣女人问道。<p>　　白衣女人一愣，心中暗道:不愧为武安玲珑剔透的七公主，果然聪明，一语便道破其中的玄机。试想，在普瓦沙皇宫当中，如若没有国王陛下的首肯，就算是实力不俗的神族或者神殿势力，也不是轻易能够将一座偏殿说控制就控制的。<p>　　妇人敏锐地捕捉到了白衣女人的神色，心中已是明了。看来自己那个软弱无能的哥哥此番是受了神族的挑拨怂恿，要除掉自己这个眼中钉了。<p>　　“难道他连自己的外甥也不放过吗?”轻轻抚着怀中的孩儿，妇人继续问了一句。<p>　　“魔性孽种，留着只会徒增祸害，既然除不掉那魔性恶人，斩绝他的孽种也不算辱没了。我们神族斩妖除魔的责任。本来当初你所做的事情跟我们还算一道，然而放着正道不走，偏偏要留下这个孽种，你难道还幻想那恶人能够收留你不成?”白衣女人极尽恶毒的言语，丝毫没有女性的柔善温良，讽刺之极。<p>　　“枉你们还以神自居，此等居心，便是相较于那恶魔，也有过之而无不及！”妇人俏丽的脸庞在抽搐着，她心中最后的一丝幻想已经破灭，只有与敌拚死一搏了。<p>　　一念及此，妇人仰天一声长啸，当中透着一丝绝望和苍凉，然而更多的却是一种原始的母性之怒。<p>　　她的头发顿时向四周飞散开来，远远望去，就好似一头疯狂的狮子。<p>　　她疯狂地扑向白衣女人，双手在胸前交错而出，顿时变为一双凌厉的尖爪，来势极为凶猛，几乎是竭尽全身力量的一次搏击。由此也可看出，妇人本身确有不凡的武技，单是这等徒手凶悍的招数，便不是一般常人所具备的。<p>　　白衣女人嘴角浮现出一丝冷笑，面对如此攻势，她竟然未做出躲避的动作，而是同样以徒手双拳来迎击妇人的利爪。<p>　　“噗噗”两声极具穿透力的声音传来，白衣女人的脸上浮现出一丝惊骇，再看她胸前的衣服，已是被妇人凌厉的一击撕扯下几片碎帛来。不过，好在她并未受伤，只是一下子散开的衣衫将她精致的抹胸小衣显现了出来，让其顿觉有些羞愤。<p>　　然而，妇人凌厉的攻势并未减弱，一击未中之后，她接着又是一记横扫，这下尖利的爪功捎带上了白衣女人的俏肩，硬生生撕下一片衣服，而且也确实令其洁白的香肩之上留下了五道爪痕，很快便渗出了滴滴血珠。<p>　　白衣女人怎肯落得下风，只是轻轻一跃，便好似天仙一般悬浮妇人上空一丈有余。接着，不知从何而来一把长剑，瞬间便向妇人击出三斩，巨大的劲芒直取妇人要害部位。<p>　　此刻，妇人由于刚刚冲击过猛，身子已是重心不稳，根本无法抵挡这居高临下的攻击。<p>　　眼看三道破空劲气转盼即至，妇人已是处在无法抵抗的境地，如若再持续瞬间无法做出反应，这一击恐怕便可解决这场战斗了。<p>　　而就在这千钧一发之际，突然三支闪烁着黑色光焰的箭矢劲速射来，在白衣女人三斩劲气即将击中妇人的前一刻，硬生生地将其挡了开去。<p>　　与此同时，一蓬灰影迅速向白衣女人罩去，伴随而至的是一黑一白两道人影落在妇人身侧，并托住了失去重心欲倒的妇人。待到站定，妇人才发觉从两侧搀扶着自己的是一身黑袍的黑术士之王杨希，以及身着白袍的毒门门主杜比奇。<p>　　而悬浮半空之中的白衣女人方才惊见自己击出的三斩竟被三支魔法箭矢抵挡，此刻又一道毒门五毒之一的附影袭来，丝毫不敢大意，忙收剑双臂在身前画圆一挥，顿时一道淡淡的粉色光幕显现出来，恰恰将那道五毒之一的附影挡在身外。同时，心里当下大骇，她万没料到，有着大陆黑魔法第一人之称的杨希和毒门门主杜比奇会同时出现。79出品<p>　　战局瞬时之间出现了逆转，虽然白衣女人加之此刻已经来到近前的四人有信心击杀妇人，但是无疑随着杨希和杜比奇两人的加入，这场战斗的难度随之激增。<p>　　然而，不等对方行动，妇人便向黑白二人使一个眼色，自己则闪身向殿门外遁去。而黑白二人在理解了上司的意图之后，他们分别使出了幻影魔法和蚀魂之毒，也趁神族防守之际遁出偏殿，追随妇人而去。<p>　　神族遭受一波突如其来的魔法和毒术攻击之后，并未显出失望和失败的遗憾。尤其是白衣女人，她冷笑一声，自语道:“别以为逃离偏殿就没事了，如今看你们还如何在普瓦沙待下去，我们一定会斩草除根！”<p>　　而逃出偏殿的妇人及黑白二人丝毫不敢在皇宫停留，他们出了皇城，在都城外围的一个长期用于联络的秘密地点落脚。<p>　　既然是自己的哥哥武安王的授意，此刻皇宫当中定然有不少力量在搜索自己的行踪，说不定到了天亮，整个普瓦沙都城甚至全国都会发布追缉自己的命令。事情到了这个份上，随便往自己身上加些罪名便可达成目的，她很清楚那些平日里阳奉阴违的人们一定立刻站在自己的对立面，自此，如若没有机缘，自己恐怕很难再回到皇宫了！<p>　　想起这些，妇人心里莫名地升起一股愁怨，自己的苦心经营难道就此覆灭了吗?<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_02'> 第二章 决前艳备</b><p>");

document.write ('　　一直跟武雄义在南疆僵持不下，而且国内国际形势又是如此紧迫，叶天龙在愈渐急躁的同时，也对楚越产生了激烈的愤怒情绪。<p>　　他甚至在想，如若自己是楚越的国王，一定不会干这样愚蠢的事情。先抛开大陆各国形势不说，单是如今楚越大军深入法斯特南疆地区以来，虽然攻占了几个州郡，然而所付出的代价与所获得的利益却是严重不平衡的。这样一场代价远比收获大很多的战争，是个人都会明白该怎么决策，又不是两国之间有着深仇大恨，仅仅是为了从各国鲸吞法斯特这块蛋糕当中分得一块，真是不值得。<p>　　可是自己并非楚越的国王，而且自己的身份还是法斯特的皇帝，自然不可能将此独到的见解与其分享。然而，也正是这样，他才更加对楚越愤怒不已，一定不能再这样下去了，他不得不抛弃以前的立场，即使是使用被别人看来不入流的手段也在所不惜了。<p>　　如果说当日与武雄义的会面，他决定了跟这位自己颇佩服的对手光明正大在战场上决出胜负，多少还带有一种自身的江湖习气和玩乐性质，那么此番下定决心无论采用什么手段也要尽快解决南疆的问题，就完全是出于一个君王高瞻远嘱的大局观念了。<p>　　尽管自己对于什么一将功成万骨枯的说法不置可否，然而为了自己心中的目标，不择手段一回又何妨！<p>　　思忖已定，叶天龙决定好生放松一下，然后自己亲自出马解决这个问题。<p>　　一想到放松，理所当然出现在男人脑海中的，便是围绕在他身边的几位美女。还别说，因为整日忙于战事，这些日子即使偶尔跟她们欢娱，也不似在帝都或者当初其他地方那般放松和尽兴，尤其是宁素女和龙灵儿，或许是在外面待的时间长了，又或许是被激烈的战事所累，她们多多少少似乎都有些变化，作为花丛老手的男人来说，他很敏锐地察觉到了。<p>　　不管是出于什么原因，男人都觉得自己有责任让她们恢复到从前的状态，自己当初之所以下定决心争霸大陆，还不是因为他这群心爱的女人吗?<p>　　想到这些，男人马上命令属下从城中找来工匠，他要做一件事来达成他想要的效果。于是，在林济城军民都还生活在战争阴影当中之际，这个永远都一副乐观派思想的男人却在为了自己心中那个在常人难以启齿的目的而忙碌着。<p>　　连续三日，叶天龙都在帅府一偏院当中忙碌着，不过好在诸女也都紧张忙碌在备战当中，并未发觉他这些异常的举动。偶尔见他从偏院当中出入一副神秘的模样，大家也不过随口一问了之。直到这日傍晚，诸女回到帅府之后，她们才终于了解到这几日男人精心策划之下的真实举动。<p>　　用过晚膳，男人不由分说便将诸女领到那座偏院。大家都是一副疑惑的表情，她们实在想像不出自己心爱的男人又要对她们耍什么花招。虽然带着强烈的好奇，但却一点也不意外，自从跟随了叶天龙，她们已经对男人类似的举动见怪不怪了。<p>　　一入偏院房间，玉珠、龙灵儿和辛西雅便发出一声惊叹。呈现在她们眼前的景象，竟然就似置身于艾司尼亚无忧宫内的寝宫之中。<p>　　无论是花厅布置，还是廊阁设计，简直跟她们曾经共同休憩的寝宫一模一样。猛然间这样的景象映入眼帘，她们突然会产生一种盼间的错愕，真的难以分清自己此刻是远在数千里之遥的南疆林济城呢，还是又回到了那个曾经洒满欢声笑语的无忧宫中。<p>　　望着美女们这副表情，叶天龙脸上浮现过一丝得意。他继续率领大家往里走，在穿过门廊之后，又一道令她们脸红的景观出现在面前，竟然是和无忧宫中一模一样的温汤泉池！<p>　　难怪她们脸红了，就是在这样的地方，她们一众姐妹不知从中多少次享受男人的恩赐。<p>　　望着飘荡在水面上的花瓣，鱼水之欢的情境再次浮现眼前，畅美呻吟之声也好似在耳边回荡，再看看男人那不怀好意的眼神，她们真是欲娇欲羞，欲喜欲嗔，好一幅美人媚娇图。79出品<p>　　幻云和宁素女尽管对此不甚了解，然而，当她们从其他人脸上看到此种表情之后，也早已明晰。<p>　　“哈哈，今天我不惩罚你们，要好好奖励你们一番。”男人就似一个地道的色鬼，搓着手望向诸女说道。<p>　　“陛下……怎么这样啊?”幻云从未经历过多女同欢的场景，一张小脸红透道。<p>　　“呵呵，竟敢心怀不满，我就罚你第一个下水。夫人们，我这个决定怎么样啊?”男人坏笑着，作弄羞涩不已的幻云。<p>　　诸女自然顺水推舟，这种情景对于她们来说已经久违了。此番男人再次营造出如此温馨熟悉的环境，她们不仅从中感受到子似曾相识的美好快感，更让她们感动不已。在这样一个忙于战争的日子里，心爱的男人却从未忘记她们的感受，单是这一点，天下间又有多少男人能够做到呢?<p>　　见到大家意见一致，只经历过几次云雨的幻云就好似被置于火上烘烤一般，不但一张红透的小脸滚烫得难受，就连浑身此刻也觉得燥热无比。娇羞之际，她竟然用两只手掩面忸怩起来，而越是这样，大家越觉得她这副模样可爱。<p>　　“好了，别难为幻云妹子了，一起下去吧！”宁素女或许与幻云同感，忙轻轻拽了一把玉珠和龙灵儿建议道。<p>　　“哈哈，都给我下去吧！”见到这幅情景，男人趁诸女释不及防，将她们赶了下去。<p>　　一时间，泉池之中水花四溅，诸女娇嗔欢笑之声不绝，整个水阁之中顿时春情上升，气氛为之欢腾起来，还站立池上的男人见到这幅景象，真是忍不住地一通悸动！<p>　　浑身被水打湿，美女们个个原形毕露，面对男人居高临下的一副态势，无不掩胸含羞抢着往别人身后躲避，直弄得香汤翻腾，波光粼粼。站在池上的男人眼见此种美景，竟然双手叉腰，一副好不享受的欣赏姿态，逗得一池美女花枝乱颤，娇态毕露。<p>　　可谓一池香菱春湿透，情动虬龙莫等休，见到池中美女尽数暴露，男人就似等到那已经酿就的美酒呈上杯盏，只待他去细细品味了。<p>　　于是，男人怪叫一点，好似雄鹰捕食，张开双臂便朝着诸女扑将下来。怎奈诸女见其势如虎狼，就好似一只只玉兔、羔羊，尖叫着迅疾躲开。可怜的男人从池上扑下，只是溅起一道硕大的浪花，却未能捉住一个到嘴的猎物，倒是迅猛之下呛了几口香汤，当中夹带着诸女肌体的娇香，也算是一点正餐之前的安慰吧！<p>　　一头从水面钻出，男人好似狮子摆头一般甩干了水珠，望向躲避在池中四周嬉笑的诸女，坏笑道:“好啊，竟敢作弄为夫，定要按等尝到被惩罚的滋味，我来也！”<p>　　男人说着，便纵身一跃，扑向最近的幻云。怎奈天机族少女没有这种众女同欢的经验，躲避不及被男人逮了个正着，惊羞之下还想挣脱，然而稍一用力则正好应了男人的心愿。湿滑不已的衣衫经此一挣，刚好被男人扯下。顿时，娇俏的少女就似一枚被剥开的荔枝，白嘟嘟、嫩生生脱壳而出，将个娇俏玲珑的身子展现在大家面前。<p>　　“啊……”幻云娇叫一声，顿时羞涩地身子下沉，将自己没入水中。<p>　　其他诸女则一通娇笑，这种情形除却宁素女，她们可是见惯了的。想当初倩公主、龙灵儿在艾司尼亚最初经历众女同浴的时侯，不也是此种娇态吗?<p>　　叶天龙哪肯错失机会，将从幻云身上剥下的衣衫一丢，顺势又扑向了羞涩不已的幻云。<p>　　这次，他再没有让这个白嫩的少女逃脱，一把将其从后环腰抱住，不待她做出反应，便将自己那张大嘴压上了那如同红樱一般的少女珠唇，一双大手同时也在她滑嫩的腰臀之间游弋，真可谓是一步到位。<p>　　少女好似根本就没有准备充分，被男人如此突然一袭，身体产生了强烈的反应。在一阵猛烈的颤抖之后，她身体的温度开始迅速上升，不一会儿整个身体便红晕遍布，热浪翻腾。<p>　　男人哪管这些，反而令他产生了更加刺激的感受，嘴里龙舌飞舞之际，双手不停地摩挲少女滑嫩的身躯。在褪下少女最后一片丝帛之后，他便略显疯狂地张开巨大的五指山，迳直向少女的敏感地带袭去，全然是一种霸道的“流氓”行径！<p>　　少女城池很快便告危急，有过享受体验的她不一时便有些欲罢不能，扭动着娇躯开始迎合男人放肆的挑弄了。<p>　　而躲在一旁的其他诸女见此情形，也慢慢朝叶天龙围拢过来。颇有经验的玉珠、龙灵儿和辛西雅绕在男人身侧，开始替他宽衣解带起来。在此过程当中，天机族少女已是春情跃动，呻吟娇喘，恰似一只弄春的燕子轻语呢喃。如此，便也带动其他几女春心荡漾，忍不住地加入到这场春燕呢喃的浪潮之中。<p>　　很快，男人也被剥脱得精赤条条，在诸女的摩挲抚弄之下，本以为他会再接再厉直接将幻云送入高潮。然而，就在幻云已经无法忍受，几乎主动进入正题的时刻，男人突然戛然而止，转而对身后其他几女戏弄起来。<p>　　“真不顾及姐妹情分，你们也该脱光喽！”男人嘟囔一声，伸手便撕扯起诸女的衣衫来。<p>　　早已经情动的诸女虽然摆出一副矫揉做作的姿态，然而却也半推半就，真假嬉闹之间将个白嫩嫩的娇躯活脱出来。男人也不专一进攻，可谓是左右穿梭，顺手施为，直弄得诸女娇嬉嗔嗲好不有趣。<p>　　待到诸女均好似朵朵娇美的白莲花袒程以对，她们之间起初的那种羞涩也荡然无存。<p>　　这当中像玉珠、龙灵儿和辛西雅久经于此，自然不会有丝毫不好意思表现出来，此刻就连宁素女和幻云也完全放开来。加之玉珠和龙灵儿还不时地帮助叶天龙挑弄她们，泉池之中已是春光大泄，淫靡之气渐浓！<p>　　如此这般，待到两刻过去，春池之中已是娇声一片。无论男人调其一女，抑或两女互弄一处，满池皆为星眸迷离，魂神颤倒。<p>　　男人见其火侯已到，这才脸上闪过一丝淫邪的神色，挑选起满池的娇娃该哪一个先来。<p>　　望着龙灵儿将娇柔不已的宁素女挑逗得正欢，玉珠又和那高大挺拨的神女辛西雅欢做一处，他便将目光又放在了几近瘫软的天机族少女幻云身上。<p>　　一个猛扑，男人瞅准少女所处位置，便将其揽入怀中。这次没有温柔的前奏，男人将其环腰一揽，便欲进入正题直捣黄龙。<p>　　好在此刻的少女早已娇花怒放，面对男人略显粗暴的直击，只是浑身一颤，便将其尽数纳入。尝过此中美味的少女突然显得比男人还急切，她环吊在男人身上，扭动纤腰，狂摆粉臀，把个如铁似钢的男人之物吞吐有度，直弄得水面不断浮起一串串欢腾的水泡。79出品<p>　　“你个小妖姝，饿坏了吧！”男人加紧了腰部的耸动，抚着少女的腰臀笑道。<p>　　“……啊，陛……陛下，美……美死小女……”幻云一张小脸涨得通红，她迎合着男人猛烈的冲击，将臻首埋在男人胸前，娇喘不已地说道。<p>　　“美死你个小妖怪，叫亲哥哥，亲哥哥。”男人眼睛放光，大手拍打少女一下道。<p>　　“哥哥……亲哥哥，妹妹要……要死了……”幻云乖巧地听从男人的盼咐，双腿环住男人粗壮的腰身，呢喃不清呻吟道。<p>　　“我不会让你死，死了也要你活过来，叫吧！”男人有如连发机弩一般快速冲击着幻云滚烫濡滑的阵地，听着她乖巧地按照自己的吩咐呻吟连连，心中得到了极大的满足和更加激烈的兴奋，一双手不断拍打着幻云的粉臀，映着水浪拍打的声音向高潮挺进。<p>　　“啊……”一阵娇叫喘息，男人抽提三百余度之后，幻云终于尖叫一声，浑身好似电击一般强烈地抽搐起来，痉挛之际一双小手将男人肩背处抓出几道清晰的伤痕。下一刻，她香汗淋漓地一下子从男人身上滑落，半昏半醒地倒伏在池边翱翔高潮九霄之上。<p>　　男人兴趣正浓，哪里理会潮起的幻云，转过身便一把揪住正被龙灵儿挑弄的宁素女，也是不由分说便直取桃园秘洞，惊得柔弱的娇女美目一睁，伸手抓住了一旁龙灵儿的柔荑，好似有此便多了些依靠一般，在男人匀速的抽送之下，渐渐步入神圣的殿堂。<p>　　望着一旁的龙灵儿，男人腰身耸动冲击着弯腰翘臀对己的宁素女，一只手却伸向了龙族少女灵俏的巫山云峰之上。<p>　　被男人的魔爪一碰，龙族少女也好似身上通过了一道电流。她不由得朝男人跟前靠近，另一只手也开始在男人身上摩擎起来。男人一边催动龙阳抽插宁素女的花径，一手揉捏着龙族少女紧致弹柔的香乳，真是说不出来的刺激快美。<p>　　而身下的宁素女高高撅起粉臀，在男人粗壮的巨龙捣弄之下，一种之前从未有过的感受涌上心头。巨大的憋涨之感从未如此快速猛烈地袭来，幽洞花径周遭好似即将破裂开来，一种亦辛亦麻、亦酸亦痛的感觉源源不断地由其传遍全身，比起初夜破瓜之痛，此番真可谓酸麻胀痛，一应俱全了。<p>　　门户大开，男人招招尽入，粗大的长龙每每抵达花心，一冲一撤，柔嫩的花心哪里经得此等作弄，高潮的电流一波波传遍全身，一次次触抵灵魂深处，她如何能够坚持长久！<p>　　“……呃……我……丢，丢了……”不过一百余提，宁素女已是无法自持，高潮迭起之间终于无法控制，急迫地尖叫一通之后，粉臀大腿肌肉抽搐着已是一泻千里，泛滥而出的桃源蜜汁和着香汤，散发出一阵阵奇异的幽香，其人便和天机族少女幻云一样，徜徉于九霄云端之外了。79出品<p>　　“我的小香菱，如此便倒了?”男人捏了一把宁素女潮红的粉臀，戏谑了一句。<p>　　就好似车轮战术一般，见到宁素女败下阵来，还不等叶天龙进一步行动，龙族少女便纵身一跃，跨骑在叶天龙身上，一张小嘴急切地堵上男人的大嘴，好似紧张忙乱地狂吻摩挲起来，把个男人弄得好像措手不及。<p>　　顺唆着龙族少女香滑的小香舌，男人一双手也不停地搓捏着少女撅起的巫山红樱。哪想到龙族少女早已激情难耐，强烈厮磨一番之后，她更是大胆地将男人推抵至池边，来了一个神女爬树，令男人蹲坐池沿，自己则跨坐其上，好似灵猴撼树，环绕着男人大开大合起来。<p>　　湿润好似吸盘一般的龙女名器，裹匝着男人龙阳怒冠，就似有一股强大的劲力在将男人体内的魂魄吸走一般，吸附得男人好不舒爽。<p>　　男人搓捏了一会儿少女娇乳，见其如此卖力地侍弄自己，根本不用自己出力。于是，他微微起身，拦腰抱住少女，开始用嘴舔蘸起那红粉欲滴的乳头来。爆胀的香乳犹如两只晶莹的玉兔，男人的脸颊贴附其上，一种绵软弹柔的感觉即刻传来。随着少女上下跃动，两座乳肉就好似跃动的肉球，颤巍巍、晃悠悠地抖动着。<p>　　他一口含住了其中一枚，舌尖翻卷抵捻，颗颗舌蕾在柔嫩的乳头上滑磨，让大幅度跃动的少女娇叫连连，下一方面极尽所能地大开大合，跨坐在男人之上扭腰摆臀，一方面则挺动身躯，将自己饱满的胸部紧贴男人面庞，就好似要将男人的头面揉进自己的胸中一样。<p>　　男人的兴致被挑动到极致，单凭龙族少女主动的吞吐已是不能尽兴。于是，男人抱动龙族少女，令其斜倚在泉池之侧，然后抬其一腿高高举起，令其门户斜对自己暴露无遗。这般之后，男人一手抓拿少女柔黄，一手抱举少女抬起的秀腿，挺动怒龙直插少女幽洞。<p>　　猛烈的撞击令龙族少女根本无法承受，先前自己一番主动已是高潮几度，此番承受男人此种角度的抽插，蜜洞花径就似被重新开垦一般，以前从未触及的角落也充胀的满满当当。犹如初夜一般的敏感再度浮现，不几下便不能自持，花径心底双重的防线即告崩溃，浓烈滚烫的阴精爱液好似决堤的洪水，滔滔不绝地宣泄而出。整个身子就似被抽空，巨大的快感过后，自己的灵魂也好像丢了，只是听到男人粗壮的喘息之声愈发微弱，到最后，自己则云游极乐天堂几度，什么都不知道了！<p>　　而男人此刻面色阴沉，一股邪气笼罩全身，抛下昏厥的龙族少女，向淫靡不已的玉珠和辛西雅行去。<p>　　玉珠逗弄辛西雅已经有时，眼见男人冒着火热的眼睛行来，已经不能自制的她立刻环绕上去，搂抱着男人亲吻起来。男人本欲直捣黄龙，然而正待行动，却见辛西雅挪动健硕的身躯偎了过来。好似二人有过商量一般，她跟玉珠轻抚男人，将其放倒在池沿阶上，玉珠俯身用香舌蘸弄男人颈项敏感地带，而辛西雅则俯身男人胯间，抱其双乳夹弄起男人的阳物来。<p>　　男人顿觉新奇，不曾想见女神战士竟然还有此等技艺，当下调整急躁的心绪，享受起女神战士劲爆大乳的抚弄来。而自己的嘴，则正好可以品尝俯身在上垂直鼻尖的玉珠香乳，双手则伸到玉珠洞开的胯间，挑弄着蜜汁泛滥的幽洞花径。<p>　　三人如此厮磨了两刻有余，终于在将男人阳物再次摩挲怒绽以后，他翻身上马，令辛西雅仰卧折叠，敞开双腿将肥嫩的门户尽数展露，然后操动巨龙压插起来。<p>　　弄到一半，男人又换至玉珠，也令其做辛西雅同样的姿势并排而卧，所谓刚出神女幽洞又入暗黑花径。如此三番，男人周而复始，循环往复，不到百提便换一女，直弄得二女花容失色，高潮迭起。如此失而复得，得而复失的往复循环，令二女品味着从天堂极乐到空虚地狱，再从失落空灵到充实快美的奇妙享受！<p>　　所谓春宵一刻值千金，千金春宵转瞬终。从日落晚间到东方即白，好似才是一忽儿的感觉，然而的确时光已经过了一夜。<p>　　望着就裹着一条丝帛眠于水阁地上的诸女，男人精光大盛的脸上掠过一丝满足与怜惜！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_03'> 第三章 南疆决战</b><p>");

document.write ('　　法斯特历五四Ο年七月二十日，一支打着天龙军团旗号的军队浩浩荡荡开赴南疆地区！<p>　　同时，身在林济城中的叶天龙接到奏报，天龙军团大军日前已至巴南州地界，翌日便可抵达林济城，与叶天龙统辖的神殿军团会合。<p>　　接到这个消息，男人可谓兴奋不已。这两日他之所以按兵不动，等的就是这个消息。在下定快速解决南疆之事的决心之后，他便传书驻守清江州的修罗。一来，想了解一下这些日子以来组建新军的有关事宜，二来如若进展顺利，便想抽调精干力量南下，彻底解决南疆目前的问题。<p>　　而当修罗回报叶天龙，不但去青州组建新军的范铜进展迅速，其他几个组建新军的将领也取得了巨大的成功，作为留守清江州的他也并未闲着，在几个外出组建新军的将领离开之后，他在当地也迅速着手天龙军团的补充工作。至叶天龙修书询问之际，可以说驻守清江州的守军足足有原先两个天龙军团的规模，而且经过严格训练，可谓个个都是精干力量。<p>　　于是乎，叶天龙便果断决策，调集一个原天龙军团规模的精兵即刻南下，与神殿军团一起干一件震撼南疆的大事。<p>　　此番来报，这支有着原天龙军团规模的大军在修罗的亲自带领之下赶赴巴南州。叶天龙只待他们明日一到，便可展开他与楚越大军决战的序幕了。<p>　　这一夜，男人并未睡觉，不是对即将展开与楚越大军决战的担心，完全是一种临战之前的兴奋。尽管与武雄义在南疆地区僵持了这么久，但是他自己心里清楚，只要他叶天龙狠下心来要做的事情，其实是没有人能够阻挡的。79出品<p>　　如果说之前同武雄义僵持于南疆地区，他多少是给楚越以及这位值得自己佩服的一个人机会的话，那么经过这么长时间的对峙以及国际形势的变化，他不想再在这里耗下去，对于武雄义也算是仁至义尽了。倘若在接下来的决战当中与其狭路相逢，那么他绝不会再手下留情。从人格上，他欣赏这头“费山之虎”，但是既然大家走上政治这条路，便注定了功成名就抑或身败名裂的命运！<p>　　一夜辗转反侧，至天明时分，修罗率领的天龙军团大军抵达林济城外的消息传来，叶天龙未曾整理衣冠，便匆忙前往城外迎接。<p>　　一见面，叶天龙便同修罗来了一个男人间结实的拥抱。此举令属下众将士颇为感慨，这是一种怎样的情感啊！堂堂的法斯特皇帝陛下，以这种江湖习气浓厚的方式迎接属下主将，确可判断出他对于属下将士的厚意探情。跟着这样的主上打天下，一定不会有错！众将士都在心里这样认为。<p>　　“路途都顺利吧?”拥抱完毕，男人一拍修罗肩膀问道。<p>　　“陛……啊，一路十分顺利，这边情况可还稳定?”修罗本想称呼叶天龙陛下，然而一想起男人当初南下之时在清江州说过的那些话，便硬生生咽下正欲出口的尊称，问了一句林济城时下的情况。<p>　　叶天龙笑着看了修罗一眼，伸手一引道:“先进城好生休息一下，然后我们再细说。”<p>　　修罗答应一声，向身后几名将领盼咐一番，命他们在城内专为他们准备好的地方驻扎，然后随同叶天龙一起向城中帅府行去。<p>　　午宴之上，叶天龙先是向随同修罗前来的众将士表达了欢迎和感谢之意。酒过三巡，客套完毕，男人开始跟他们商讨起正事来。<p>　　自从接到南下的命令，天龙军团的将士便知道经过那么长一段时间的休整，终于又要驰骋疆场上阵杀敌了。可以说，每一名此番南下的士兵都憋着一股劲，就待一声令下，将侵占疆土的楚越大军杀个片甲不留，既是对祖国收复失地大业的贡献，同时也能建立个人功勋。<p>　　此番听着叶天龙和主将修罗关于同楚越大军作战的计划部署，这些身经百战的将领个个握紧了拳头，不难看出他们必胜的信心和坚毅的作风。<p>　　由于之前男人就已经做好了成熟的作战计划，此番经过和修罗等将领的沟通，他们确定就在明日展开同楚越大军的决战！事情已经到了这个份上，早些同楚越大军决战便是早些了结南疆的事情，无论如何这一仗要决出胜负，真可谓不是你死便是我亡。79出品<p>　　商议完毕之后，修罗便和属下将领去准备了。叶天龙来到龙灵儿和宁素女那里，详细部署一下神殿军团此番的任务。虽然经过商讨，神殿军团此番只作为策应天龙军团的预备力量，但是毕竟事关决战全局，宁素女和龙灵儿又是神殿军团目前理所当然的主帅，跟她们将一些战略战术意图做进一步细致的阐述还是有必要的。<p>　　经过一个下午的调兵准备，在林济城外五十里处，法斯特大军展开了严整的阵势，只待明日叶天龙一声令下，便可同驻才七在对面的楚越大军主力一决雌雄了。<p>　　身在中军大营的武雄义接到探马奏来法斯特大军已于林济城外布好阵势的消息，他精悍的脸上掠过一丝忧色。<p>　　经过这一段时间同叶天龙的交手，他可算是彻底了解了这个男人的手段。<p>　　他知道以目前叶天龙和他身边那几个美女的身手，完全可以按照大陆战争其间都普遍采取的暗杀战术将自己这个主帅击杀，进而趁乱彻底击败楚越大军。事实证明，他们完全是有这个能力和机会的，就像上次叶天龙和玉珠闯入他寝帐一样，如果那时候叶天龙就痛下杀手的话，哪里还有后来这番的僵持对峙。<p>　　眼见男人此番调兵遣将，在对面布下这等重兵，定然是已经失去了耐心，要和自己一决高下了。不知道为什么，想起叶天龙这个男人，他此刻没来由地心生怯意，好似料定自己此番输定了一般。<p>　　或许正是因为这段时间一直在同叶天龙指挥下的神殿军团作战，已经从中见识了他太多本可一鼓作气打败自己的场面，自己打从心底里其实已经认输了，所以面对男人此番要动真格的，就连自己这个自诩身经百战的“费山之虎”也未战先败了！<p>　　可是无论怎么说，自己身为楚越大将，是没有回头路可走的。想起出发之前皇帝陛下交代自己的那一番话，只有不成功便成仁！<p>　　说句抛开政治立场的话，自己要是生在法斯特，或许真的会追随这个看似轻浮的男人。<p>　　在他轻狂不羁的表象下面，其实才真的涌动着大仁大爱的天下之心，这样的君主一定能够问鼎天下成功，同时也必将成为天下万民所选择的英雄！<p>　　可是一切的假设都是虚妄，自己身处这样的位置，只能选择战死沙场，尽管明知不敌对方！<p>　　想到这一层，武雄义长长地叹口气，传令众将升帐，以商讨自己并没有信心应对的这场决战！<p>　　七月二十二日天明，天气晴朗，东方天边还笼罩着一片纠卜红的朝霞。气温好似也下降了<p>　　些许，让人有种进入凉爽初秋的错觉。<p>　　一切都是那么美好，只有对阵的法斯特和楚越两军感受到了死亡的气息在逐渐降临。<p>　　广阔的平原之上，两军拉开长长的战阵，中间隔着一里多的地域，双方招展的旌旗映着朝霞发出“噗噗”的声响，屹立在两军阵前的分别是一身紫金战甲的叶天龙和青乌战甲的武雄义。<p>　　号角奏响，战鼓雷动，叶天龙举剑向前一指，位列阵前的盾甲步兵列阵一步一步向前推进，紧随其后的骑兵也在跃跃欲试，随着盾甲步兵向前移动。<p>　　面对叶天龙此种列阵整体推进的举动，作战经验丰富的武雄义并没有采取相同的举措。<p>　　他知道对方此举一定隐藏着后招，如果己方也采取同样的动作，那么对方盾甲步兵前移与身后骑兵之间形成空隙便即刻成为骑兵冲锋的有效助跑距离，那时己方初动，阵形难免有所松动，对方便可趁此良机使用轻快骑兵快速冲击己阵，届时即使己方战阵抵挡得住，那么在气势上已经落得下风，对接下来的作战肯定会造成影响。然而，如果不采取任何措施，对方定会采取步步紧逼的战术，那样同样会给己方造成被动。<p>　　武雄义略一恩忖，伸手一挥道:“弩手准备！”<p>　　列阵前方的盾甲步乓一低，后方弩手纷纷张弓搭箭，从前至后，先是轻装单弓，然后是双人机弩，最后则是重装连发弩机。<p>　　武雄义的意图十分明显，这样一来，对方如果继续推进，他则采取箭矢攻击，不至于让对方冲锋突击。<p>　　叶天龙的位置此番已在中军阵中，他看到对方采取远端机弩的威慑，嘴角微微一笑。<p>　　他向身后做了一个挥砍的手势，顿时后营将士一片骚动，待到骚动结束，一门巨大的炮呈现了出来。<p>　　没错，就是那门令普通战士闻之色变的魔导大炮！在将其安放在林济城头和前线之后，楚越大军可是吃尽了它的苦头，这也正是自从将魔导大炮投入战场以来，楚越大军再也没有攻近林济城的原因。<p>　　天机族少女亲自操炮，看到叶天龙的手势之后，娇喝一声:“放！”<p>　　一股巨大的光柱径直射向楚越大军的阵营，光柱闪动，战场之上只听得一通唏嘘之音。<p>　　楚越大军知晓它的厉害，光柱所及之处，阵形顿时一片混乱。光点落处，就好似在冰雪之上落下一片火石，周遭顿时消融一圈，隐约可闻战士一通鬼哭狼嚎，凄厉至极！79出品<p>　　天机族少女哪肯停顿，连连向对方开炮，巨大的光团频繁落入楚越大军阵中，所到之处无不人仰马翻、形神俱灭。<p>　　见此情形，武雄义哪里顾得许多，再如此叫对方炮轰下去，自己整个军团岂不全军覆灭。为今之计，只有同对方缠斗一处，方可使对方的魔导大炮失去作用。<p>　　于是乎，他跃马大呼一声，“放箭！”<p>　　所有目前还幸存的弩手纷纷将手中箭矢激射出去，顿时天地为之变色，就好似一片阴云自楚越大军头顶升起，迅疾向法斯特军阵这边袭来。<p>　　叶天龙笑意更甚，他早就料到对方有此一着。说实在话，他是不想在此战役中使用魔导大炮的，毕竟其杀伤性太大，牺牲的全部都是普通士兵。如今在他的脑海里，一场战役的胜利不是以斩杀多少敌人为标准，只要能够达到获胜的目的，尽可能少的杀戮，那是一个问鼎天下的英雄的人道！<p>　　而他如今之所以使用魔导大炮，唯一的目的就是促使一向用兵谨慎的武雄义出阵，那样只要自己打掉其主力，这场战役的胜利便唾手可得。<p>　　此番见战局果然按照自己的意图发展，他心里能不升起一丝得意吗?而事前早就有所准备的法斯特大军，面对铺天盖地而来的箭雨，纷纷潜躲在盾甲之下，任凭对方再多的箭矢，也起不到应有的作用。<p>　　而武雄义在命令弩手一番箭矢进攻之后，大喝一声，率部向法斯特军阵冲杀而来。他此举本欲躲避那骇人的魔导大炮，然而在他率部开始冲杀之后，其实天机族少女已经停止了炮轰，转而是处在盾甲步兵后面的法斯特骑兵呼喝而出，迎向冲锋而来的楚越大军。<p>　　担任此番冲锋主将的是修罗，他手持一柄寒光闪闪的长剑，呼喝之间冲在骑兵最前面。<p>　　一里的距离在快马蹄下转盼及至，迎面看到同样冲在最前，一柄光枪虎虎舞动的武雄义，修罗脸上撩过一丝兴奋。早就听闻“费山之虎”的名号，此番有机会同其在战场上交手，可谓莫大的机缘。<p>　　信念电闪间，双方已近跟前，修罗仗剑向外一挥，击出一道劲力十足的空斩，强劲的剑气带着破空的风声袭向纵马狂奔的武雄义。<p>　　武雄义一凛，目光所及，此为何人，单是这一剑空斩便是力道沉稳，其武技修为绝不在自己之下，看来叶天龙手下真是人才济济、卧虎藏龙。<p>　　眼见剑气袭来，他也不及多想，横枪一扫，只听得“铮铮”两声，光枪之上闪过几道火光，修罗的第一斩已被武雄义生生化解。<p>　　“好手段！”修罗见此只及赞叹一声，双方已是错冲而过。<p>　　武雄义身为楚越三军主帅，他可不想一照面就跟对方冲锋将领单挑，眼睛余光瞥了修罗一眼，继续打马往前冲去。在此冲锋时刻，只有自己身先士卒，身后冲锋的将士才会舍命攻击，勇猛之下或许还能够扭转这场战役的局面，起码不至于败得很惨！<p>　　修罗则不这么想，一来同这头“费山之虎”交手的机会实在难得，二来在此阻挡住其冲锋也可挫其士气，于是手带马缰，飞奔坐骑一声嘶鸣原地调头，继续向武雄义追来。<p>　　“想走，吃我一剑！”修罗只是三五马步就追上武雄义，一剑刺出。<p>　　武雄义有些恼怒，然而面对修罗由斜后方刺来的剑芒，他也只能举枪招架。一个回身格挡，又是两声金属碰触之声响过，他架开了修罗这运动中的刺击。<p>　　本想再度脱遁，岂料修罗一刺不成，改成挥劈。迅猛的技击带着强烈的剑芒气机罩向武雄义，令其无法脱离战斗。<p>　　面对修罗如此凌厉的攻势，武雄义如若再避已是不能，于是，他也是引马调头，光枪频斩，在化解开修罗击斩气机之后，还向修罗连连刺出三击，枪枪直取要害，凶悍至极！<p>　　一道道白色炽烈的枪芒袭向面门、胸心和下腹，修罗丝毫不敢大意，由于跃坐马上，根本无法做出环剑翻扫的动作，于是他纵身一跃从马背上高高腾起，向下环挥一剑，刚好将三道枪芒扫开。随着身子下落，他脚尖在马背上一点，再次纵身跃起，执剑劈斩安坐马上的武雄义而去。<p>　　武雄义哪敢马虎，面对如此势大力沉的一击，想要硬性招架已是不能，他也脚踩马蹬纵身跃起，先是避开居高临下的一击，旋即出枪斜挑，欲攻失去重心的修罗腰肋。<p>　　修罗一记击空，看着武雄义光枪挑斜，直取自己腰肋，而身在半空重心已失，断无法躲过这一击。眼看枪芒近身，就连自己也觉得此击必中，怎料忽见对方枪身及剑，脑海中顿现灵感，手腕一抖，迅疾剑劈枪身，抢在枪芒及身之前“当”的一声劈在对方枪上，藉着这一击的反作用力身子扭转，好似大鹏急转，将将避开了那骇人的枪芒。<p>　　“嘶嘶”两声，修罗尽管躲开了枪芒的袭身，然而甲袍腋下还是被枪芒挑开了一道口，肌肋好似都感触到了那冰冷的枪芒，后背当下渗出冷汗，这一招凶险之极。79出品<p>　　而就在二人缠斗不休之际，双方大军早已厮杀一处，无论是骑兵抑或步兵，双方已经交融在一起。此刻，无论是光枪或箭矢都已丧失用武之地，贴身近战最好的武器依然是刀枪剑戟这类的冷兵器。<p>　　楚越大军由于之前僵持于此，可谓人困马乏，战力早已到了强弩之末，虽然也在尽力拚杀，然而面对憋着一股劲的天龙军团如狼似虎的士兵，他们真个见识到了什么叫做杀戮。<p>　　令他们骇然的是此番面对的军队全然不似之前一直交手的神殿军团，神殿军团终归不属于正规军队，然而尽管如此，在叶天龙、宁素女和龙灵儿的率领之下，也足以跟他们这支在楚越来说最优秀的军团抗衡。反之，他们则在面对神殿军团的交战中，逐渐丧失了凶悍的军魂。此番面对突然出现在眼前，战力远比神殿军团高超的天龙军团，他们就是想凶悍也凶悍不起来了。<p>　　天龙军团每个士兵都好似有如神助一般，冲杀砍刺的能力无不都在楚越士兵之上。无论主帅抱有怎样的战争人道，但是对于拿命拼杀于沙场的个体士兵来说，取得对手的性命就是保全自己的性命，他们才不管这些，当太阳升起的时侯，沙场之上已是血流成河，肢体横飞。<p>　　数十万大军厮杀一处的场景是之前从未有过的，这等规模的大决战连叶天龙看了也觉得热血沸腾。<p>　　此刻，不管是步兵、骑兵还是其他兵种，队列早已冲散，组织机构已经难觅踪影，大家只是混战一处，只要看见是敌人战甲，只管一通砍杀。每个人都好似从地狱释放出来的魔鬼，他们全身被鲜血侵染，眼睛中冒着可怕的煞气，怒吼已经完全失去了人类的音色。<p>　　在这一刻，争斗的最原始本性显现出来，他们就是一群拥有高等智慧的野兽！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_04'> 第四章 天龙伏虎</b><p>");

document.write ('　　胶着的厮杀一直持续到了下午，死去的人算是一种解脱，而活着的却还得继续杀戮。<p>　　干燥的田野被血水浸透，残败的肢体成为野草的肥料。活着的人在死者的身体上踏过，为的是将另外一个活着的人埋葬。持续的战斗让厮杀的战士筋疲力竭，他们没有吃饭、喝水，也没有时间吃饭、喝水，到了这一刻，支撑他们继续战斗下去的，就只剩下信念了。<p>　　武雄义和修罗的打斗也还在进行，相比于动作退缓的广大士兵，他们依然面不改色，呼吸均匀。长剑和光枪之上也是血迹斑斑，而那并非他们当中是谁受伤，是厮杀的战士们溅到上面的鲜血。两人冷眼相对，各自的战袍也都裂开了不同程度的口子，这是他们互相给予对方的礼物。此刻，他们就踩在士兵们的尸骨之士，因为他们的坐骑已经累毙！<p>　　叶天龙一直端坐马上，他屹立在安放魔导大炮的高台之上，望着眼前惨烈的战斗，他的内心有一种翻江倒海的感喟。<p>　　人类为什么非要到这种你死我活的境地，才会思想起一些早被遗忘了的教训呢?仅仅是为了利益，就可以践踏这么多人的性命，仅仅是为了实现一种虚妄的野心，就可以置天下民众的幸福安危于不顾，发动最蠢、最不值得的战争吗?79出品<p>　　然而，这一切就是亘古不变地循环发生着，要改变，又何尝能够绕开战争一途呢?<p>　　此时，除却近卫团没有参与战斗，拱卫着叶天龙等人之外，包括龙灵儿和辛西雅在内的几位夫人也早已加入到厮杀之中。<p>　　可不能小看了这些女流之辈，龙灵儿在这场混战之中，真如同一条翻飞的灵龙，所到之处，敌方士兵就好似被这条灵龙翻卷起的浪花，一波波地向外翻滚，支离破碎的肢体和着礼花一般的血雾飞舞着，空气中尽是血腥的味道。<p>　　而几位女神战士在辛西雅的带领之下，形成一个小组，她们舞动着手中飞电标枪闪转腾挪之间，就好似一台屠戮机器，裹卷着敌人的尸骨向前推进。<p>　　看着传说中的美丽神女毫无怜惜之情地屠杀，楚越军团的士兵们根本都未来得及思想便纷纷倒在飞电标枪之下。女神战士美丽性感的身姿只在他们面前一闪，他们的记忆便水远停留在了这一刻，或许能够令他们在！击死的一刻看到如此性感的女神战士，也不枉参与了这场本就错误的战争吧！<p>　　而玉珠则好似一个飘忽不定的幽灵，她时隐时现的身姿本就令楚越士兵惊骇不已，再加之她一柄暗黑之剑摧枯拉朽的扫挑砍劈，又有谁能够面对此情此景无动于衷呢！<p>　　一剑挥去，数十名士兵血溅当场，一波倒下，另一波再次扑来！由此也可看出楚越大军并非不堪一击，起码武雄义率领的这支军队还是不愧于楚越王牌之师的称号。当他们看到自己的主帅与敌激斗，毫无惧色和颓败的气势，他们即使明知是送死，又岂可违背军令，撤出这场已经毫无意义的抵抗战斗呢?<p>　　一直在叶天龙身旁观战的宁素女虽然不懂武技，然而经过这些日子统帅神殿军团的锻炼，其魔法修为又有精进。望着双方战士如此厮杀，她的内心似乎也被某种东西碰触了一下，与其这样以拼掉性命为代价克敌，还不如采取稍微人道一些的办法令其失去反抗能力，俘虏对方，也免了这等残酷继续下去。<p>　　思忖已定，宁素女站上高台，双手合掌，进而朝天化开，嘴里不知在念诵着什么，只见其双掌之间逐渐升起一团红黑相间的光球来。<p>　　随着她嘴里念诵的加快，光球愈发增大和旋转起来，周遭的空气好似被光球的旋转带动，渐渐生出一丝流动的迹象。方才阳光明媚的天气，突然之间涌来一层厚厚的阴云，随之而来的则是强烈的劲风。<p>　　叶天龙望着宁素女所为，并未阻生她，相反地，他对于宁素女此举背后的心思大为感动。作为一个女人，如果长期见惯了杀戮血腥而最终导致对此的麻木，那将是十分可怕的。龙灵儿、玉珠和辛西雅她们，那是性格使然，同时所作所为也完全是为了帮助他叶天龙完成问鼎天下的大业，加之她们本就习练武技，也经历过不少江湖厮杀的场面，自然能够在对敌之际做到毫不手软。然而，如果宁素女、幻云她们，对于杀戮也没有一丝怜悯之心的话，那一定是相当危险的，拥有一颗怜悯慈爱之心的女人才是最美丽的。79出品<p>　　劲风扫过，乌云袭来。转眼之间，天地变换。乌云携着狂风，在宁素女虔诚的念诵当中涌向楚越士兵。<p>　　一旁的叶天龙骤然打了个激灵，突兀的狂风和阴云好似一下子将这个夏日的午后带进寒冷的严冬。经过激斗的战士们浑身早就被汗水湿透，此番一通狂风阴云袭来，他们的感受远比叶天龙难受多了。<p>　　然而，这只是开始，宁素女神色严峻，她控制着风云不断加强，向楚越士兵沉沉压去。<p>　　一时间，天昏地暗，田野之上沙石翻飞，卷裹着地上的尸骨将楚越士兵团团困住。<p>　　不一刻，流淌的血河结上了一层冰晶，楚越士兵冻得瑟瑟发抖，突兀的冷却令他们当中的许多人大打喷嚏，污浊的阴云笼罩其上，又令他们无法辨别方向，腾起的沙尘迷蒙了他们的双眼，好似被人蒙上了眼睛在进行一场战斗，他们中的大部分人开始不安地哭嚎起来。<p>　　见此情景，急于立功的法斯特将士迅猛出击，一时间又有众多楚越士兵成为刀下冤魂。<p>　　叶天龙看到这里，示意宁素女收回魔法。在这样的情况下，或许楚越士兵会出于心理的彻底崩溃而投降，也免得再赔上性命。<p>　　宁素女照办，迅疾收回了魔法，阴云散尽，原野上楚越将士一个个蜷缩一团，别说抵抗了，就是想挪动一下也觉得困难。<p>　　早就在旁等候的法斯特士兵，不费吹灰之力便缴了他们的械，除却战线之外的楚越军重整战阵之外，之前胶着厮杀的大部将士全被俘虏。<p>　　望着重整旗鼓妄图伺机反扑的楚越大军，叶天龙又看了一眼依然在尸骨血海中缠斗的修罗和武雄义，脸上掠过一丝无奈和痛惜的表情，策马前往。<p>　　一直到今天早上决战开始，叶天龙都还对武雄义抱有一丝期望，想必那么聪明的人也定然能够了解自己的心恩，希望他能够为众将士生命计，免除这场大规模的屠戮。<p>　　然而，如今看来，武雄义不死，这场屠戮是不会以最少的人命来结束了！<p>　　想起同这头“费山之虎”的第一次见面，那还是在帝都艾司尼亚，来到南疆之后，却是在战场之上再次相逢。然而，武雄义作为大陆三大名将之一，叶天龙还真不愿意了结他的性命。<p>　　可是事已至此，想必武雄义自己也早抱定了不成功便成仁的愚忠信念，面对战场如此惨烈的形势，叶天龙下定最后决心取他性命，就当是帮其解脱吧！<p>　　策马来到二人打斗现场，叶天龙朝修罗示意一下，修罗当即停止攻击，退了开去。<p>　　武雄义看着叶天龙一副严肃的表情，也好似放下了心中一个包袱一样，深深地舒了一口气，举枪对向叶天龙。<p>　　二人对视一眼，虽未开口，然而却好似经过了一番交流。<p>　　叶天龙跃下马来，举臂向天，一柄闪耀着黑红光焰的长剑缓缓生出，强大气机犹如脱缰野马，极速地膨胀开来，其势越过武雄义，将两人紧紧地包裹其中。<p>　　“呀……呵！”武雄义率先动手，双臂一抖，凌厉的光枪犹如一条巨龙直刺向叶天龙。<p>　　叶天龙看得真切，他本可以闪身避开这一枪。然而，他却并未这样做，眼睛放射着烁烁精光紧盯着迅疾而至的枪芒一动不动。直到枪芒距离胸前尺许，他才落剑在胸，硬是用剑身顶住了武雄义强劲的光枪。<p>　　若是旁人，自己如此狂猛的一击被对方仅用剑身顶住，一定会惊骇不已。然而，武雄义好似早就料到会有此结局一样，不仅面无骇色，而且还好似露出了一个微笑。79出品<p>　　叶天龙拿剑一弹，武雄义顺势弹回原地，然而他脚尖只在地上一点，旋即一个鱼跃，再次扑向叶天龙。这次他并非持枪直刺，而是抖转枪头，挽出一圈枪花攻向叶天龙，其势、其目标比之前番更加凌厉，翻腾的气机也大有将叶天龙笼罩其中的架势。<p>　　叶天龙收回“王道无极”的真气，催动手中神剑迎向武雄义。纵身之前，他先是挥出三斩，明晰可见的三道剑芒朝着武雄义的枪芒而去，随后仗剑飞跃，以一记从天而降的劈斩直取武雄义的头顶，其势可谓借天地重力，大有巨星坠地之能。此击如若击中武雄义，他断然没有活下来的理由！<p>　　“铮铮铮！”金属相触的破空之声响过，前番男人击出的三斩剑芒与武雄义舞动的枪花相撞，发出一连串劲爆的电光，震得周遭空间都好似微微在抖动，其力量到底有多大，实可窥一斑了。<p>　　武雄义见其枪花攻击被叶天龙三斩化解，而且面临男人居高临下的一击，他即刻枪头向下，在地上一点，借势向后弹跃而起，躲开了男人势大力沉的劈头迎击。<p>　　但是，此番动作双方均未完毕，二人一高一低错跃而过之后，叶天龙在落地的一刹那往斜后一扫，红黑相间的剑芒犹如长蛇蜿蜒而出，裹挟着地上被血水浸红的尘土袭向武雄义。<p>　　武雄义哪肯束手，随着后弹而起的劲力，连连挥动光枪向叶天龙击去十数道空斩，带动得空气形成一道强烈的劲风，极速的与闪烁着光焰的剑芒对撞而来。<p>　　“啾啾！”两声，当两道锋芒在二人之间的空域碰撞之后，发生了剧烈的爆炸。<p>　　空间为之扭曲，光电犹如有亮瀑，四射着向周遭散去。<p>　　叶天龙感受到了武雄义非同寻常的实力，不禁又心生可惜，如此好手真要死在自己手里实在可惜得很。<p>　　武雄义心中却大为快慰，叶天龙的修为果然一日千里，回想当初在艾司尼亚略微交手，他也不过就是一般水平，如此短的时间内其实力增长之快，在大陆之上实为罕见，今日能够跟此深具潜力的高手酣战，此生已是足够！<p>　　光芒尽处，二人分别屹立两丈开外，面上的表情都是一副惺惺相惜的模样。<p>　　叶天龙挥剑换个姿势道:“下面，我们正式开始了！”<p>　　武雄义点点头道:“请吧，我会竭尽全力的。”<p>　　随即，叶天龙面色一凛，手腕抖动，仗剑冲向武雄义，完全没有使用真气，而是全凭自身的劲力。这才是一场真正意义上的对决，面对武雄义这样的人，他觉得有必要用一场真正意义上的决斗来结束这一切。<p>　　武雄义枪头翻转，迎着叶天龙便是连番挑刺，叶天龙持剑每一击都实实在在地与其相碰触，枪剑碰撞的声音铮铮作响，二人短兵相接之际也是哼哈呼喝，腾挪翻转之间无不见其尽心尽力，他们也再无任何保留，招招不留余地，没有丝毫要手下留情的意思！<p>　　如此激斗近百回合，将两人平生所学尽数施展出来。天色渐暗，两军大规模的接触战已经暂停，经过一整天的激战，无论如何要补充体能休整一番。尽管战争是残酷的，然而在人体耐受力这一点上，双方是不自觉地达成默契的。既然是要拚命，那么酣战一整天之后，为何不能补充完体能，然后以高质量的决战来分出胜负呢?<p>　　天已暮，好似有一道无形的力量在催促，武雄义精力大减。这也难怪，之前已经和修罗酣战了大半天，就是再好的功力也该费去不少。此番又是跟叶天龙进行一场真正意义上的对决，他的体能已经快到了油尽灯枯的境地，面对叶天龙充沛的体力，他的心里已经放弃了。<p>　　“呀！”武雄义大叫一声，一记追魂夺命枪刺向叶天龙。<p>　　这一招，武雄义连同光枪形成一体，笔直地斜飞而起，可谓用尽了最后的力量。<p>　　叶天龙牙关一咬，双手握剑斜举，也是一声呼喝，冲向了激射而至的武雄义。<p>　　“铛！”<p>　　“噌！”<p>　　两种截然不同的声响传来，双方已是对冲而过。<p>　　只见武雄义在丈许开外依旧保持着那个姿势，而叶天龙则已是收剑在身，背对着武雄义巍然屹立在另一侧.<p>　　一阵寂静过后，武雄义身子突然一抖，“光当”一声，光枪跌落在地，很快便被淹没在血水泥土的混合物中。<p>　　下一刻，他嘴里发出了一连串令人无法听清的声音，接着便沉沉地倒了下去。在触地的一刹那，他似乎还极力做出一个回首的动作，大概是想最后再看一眼屹立在另一侧的那个男人吧！<p>　　已经变成土褐色的大地，再次浇灌上了一泓新鲜的血液，尽管绽放了一刻的殷红，然而很快便又被滚滚血水和就的泥汤融解！<p>　　到了这一刻，叶天龙才叹息一声，看了倒在人堆中的武雄义，然后一纵身，跃上座骑。<p>　　一旁的修罗好似突然反应过来，他立刻上前，一剑挑起武雄义的盔胄，然后迅速向战场其他地方奔去，远远地就听见楚越士兵们的惊呼，以及法斯特士兵的欢呼。<p>　　叶天龙本欲返回近卫团处，然而再次看了一眼倒在血泥浆中的武雄义，他一挥手唤来属下，吩咐他们将武雄义的尸骨处理一下，然后选择一个僻静的地方恰当安葬。79出品<p>　　未及掌灯时分，战斗已经戛然而止，所有楚越的士兵看到己方主帅的盔胄被对方挑在剑上，便明白主帅遭遇不测，在此混战之际，失去主帅的战斗是毫无意义的。剩余残兵纷纷缴械投降，已经死了这么多人，再抵抗下去，除了惹来法斯特军更大规模的屠戮之外，还能有什么好处呢?<p>　　随着这股气氛的迅速蔓延，楚越大军残部构筑起的抵抗体系仅在一刻之内便轰然倒塌。<p>　　数万人的部队，就这样在这个黄昏完成了祖国赋予他们的使命，将几十万大军尽数葬送在法斯特的国土上。由此，也拉开了楚越国势迅速衰败的序幕！<p>　　清理战场的工作全部是由神殿军团负责的，除了己方牺牲将士的尸骨统一修建烈士陵园安葬之外，楚越大军牺牲将士则是就地掩埋，这便是后世史学家讨论最为热烈的天龙王朝几个著名的万人坑之一。<p>　　三日之后，这场惨烈决战的痕迹基本消除，林济城周遭似乎又恢复了往日的平静。那片曾被鲜血浸透的原野，林济城官员已经动员民众休整，趁着这个时节还可以种一季粮食。想必在这样的土地上种粮，年底一定会获得不错的收成，没有什么能够比鲜血浸透的土地更加肥沃了。<p>　　而在此期间，叶天龙就有关接下来的工作做出了安排。<p>　　首先，就是顺理成章地将神殿军团正式纳入天龙军团的管辖，原神殿军团的番号作废。这也就意味着从这一刻开始，神殿军团赖以生存的军事力量被叶天龙收编。尽管此举在神殿一些人士当中产生了不满，然而所谓大势所趋，那些长久以来跟随叶天龙及其属下征战的将士们，却早已对叶天龙佩服得五体投地，能够正式加入到以叶天龙名号的正规军队，可谓是他们梦寐以求的事情。因此，尽管神殿高层有少数人心中不爽，却也是毫无办法，只能表示顺从！<p>　　其次，便是命令吸纳了神殿军团力量重新整编后的天龙军团，一鼓作气将南疆失地一举收复，并借势正式向楚越宣战。<p>　　第三，南疆事情已毕，叶天龙决定回京。当然，已经在外征战了大半年的宁素女和龙灵儿她们也要同行，照目前的局势，由修罗统率扩编的天龙军团来收复失地和进攻楚越绝对不会有任何问题，也该叫几位夫人歇息一下了。<p>　　这些事情交代完毕之后，叶天龙和玉珠、宁素女、龙灵儿、幻云以及辛西雅等几名女神战士不再停留，即刻踏上了返回帝都艾司尼亚的路途。<p>　　当然了，男人也并未忘记那个神殿的圣女大祭司左兰心，尽管对她的定位不似几位夫人，然而比起当初却已有了很大改观。<p>　　不管怎么说，她还是左岛近的妹妹，同时经过这么长时间的相处，她的确发自内心改变了很多，只要是不违背男人的价值观念，为何不能给她机会呢?<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_05'> 第五章 东逃之路</b><p>");

document.write ('　　武安通往法斯特大湖地区的官道上，一辆略显破败的马车缓慢前行，颠簸的路面晃动车身，使其不断发出“咯吱咯吱”的响声，令人不禁担心，如此继续颠簸下去，整辆马车极有可能四分五裂开来。<p>　　驾车的是一位白须老者，他面无表情地牵拉着僵绳，偶尔挥鞭抽打一下显得有些疲惫的孤马，好像周遭的一切都与他无关似的。<p>　　车内坐着一对母子，旁边只有一个不大的包袱，看来这便是他们全部的行李。母亲面色沉峻，好似一直沉浸在某种思绪当中。孩童则俯在窗前，双手托腮望着车外流动的原野，神情是那般专注。<p>　　“娘亲，娘亲你看！”突然，孩童稚嫩但却兴奋的声音打破了宁静。<p>　　妇人一愣，随即缓过神来问了一句，“什么，龙儿，你看到了什么?”<p>　　“娘亲你看，那儿，紫藤花，跟宫里的一模一样。”孩童小手指向窗外，脸上露出一副天真烂漫的笑容，好似发现新大陆一般叫道。<p>　　妇人顺着孩童手指的方向望去，官道旁边一处小树林边，长满了花朵深盛开的紫藤花。比之宫里后花园中的紫藤花，长得更加旺盛，盛开的花朵也格外娇艳。只是一想起这些，她的神色就黯然下来，这是孩童今年刚刚认识的花木，没想到第一次辨别竟然已是背井逃离之人。<p>　　为免自己的情绪影响到孩童，妇人马上收拾心情，露出笑容说道:“真的好美，龙儿记性真好，娘亲要怎么奖励我们的小男子汉呢?”<p>　　“娘亲喜欢它们吗?”孩童扑闪着宝石一般的眼睛，仰头问妇人道。<p>　　“嗯，娘亲喜欢紫藤花。”妇人点了点头，疼爱地抚摩了孩童的头一下，然后将其揽入怀里。他真的太聪明了，只要在他身边，总能叫她爱潮泛滥，别看他小，时至今日他已经成为自己唯一的依靠了。<p>　　“停，停车，快停车！”孩童从妇人怀里一下子钻出来，一双小手拍打着车门喊道。<p>　　妇人一脸紧张，伸手托住摇摇晃晃站立不稳的孩童，问道:“龙儿，怎么了龙儿，你是要下车出恭吗?”<p>　　与此同时，马车停稳，孩童掀开门帘就欲跳下车去。<p>　　这可惊坏了车内的妇人，不过好在白须老者已经跳下车去，一把抱住了孩童，将其轻轻放回地面。<p>　　妇人挑帘观望，白须老者此时则露出一副开怀的笑容，小家伙一路调皮可爱的形象给他留下了深刻印象，此番他与车门处的妇人都以为孩童是要小便，便都挂上一副会心的笑容看着孩童。<p>　　然而，孩童并未在路旁小解，却是撒腿跑向了那片盛开紫藤花的小树林。<p>　　车上的妇人和老者均是一惊，尤其是老者，他全然无从猜测孩童跑去小树林的意图。在此番出逃的过程中，如何能够出现这等波折，情急之下，他赶紧朝孩童追了过去。<p>　　妇人经过了方才微微一惊之后，此刻却笑意更浓了。她猜到了孩童的意图，结合方才车内同自己的一番交流，他一定是得知母亲喜欢紫藤花，所以跑去采摘了。<p>　　妇人缓缓从车中出来，望着瞒姗向小树林奔跑的孩童，脸上尽是幸福的表情。白须老者跟在孩童后面，做出一副张开双臂的姿势，生怕孩童脚下不慎跌倒。<p>　　数十步的距离，孩童很快便跑至跟前，小胸脯起伏着，呼呼喘着粗气，然后围着一团紫藤花转了起来，大概是在挑选一朵最美的花献给自己的娘亲吧！<p>　　老者这才明白小家伙是为了要摘一朵紫藤花，于是直起腰来，跟在孩童身后保护着。<p>　　妇人此时已经缓步向这边行来，一路颠簸，在这个花团锦簇的地方歇息一下也是不错的。毕竟此地已经远离武安都城，再行一日，就可以到达大湖地区法斯特的地界了。79出品<p>　　然而，正在妇人思忖之际，突然听闻孩童惊叫一声，转而是老者的一声沉喝。<p>　　妇人急忙举目望去，竟发现小树林紫藤花之下的孩童和老者被四名神族战士团团围住，老者一把将孩童抱在怀间，然后怒向四人做出警戒的动作。<p>　　妇人极速向其奔跃而去，这一路之上，他们就从未停止过追杀。只是快到边境，这几日对方好似突然消失了一样并未现身，没想到此番却在这里出现，看来对方定是重新制定了追杀计划，自己万万不可大意！<p>　　然而，就在妇人即将接近四名神族战士包围圈之际，突然从一旁的草丛中又跃出两名神族战士，直接挡住了妇人欲向孩童和老者靠近的去路。<p>　　“闪开！”妇人厉喝一声，没有自己在孩童和老者的跟前，端的是凶险异常。<p>　　两名神族战士并未答话，举剑便向妇人扑来，二人一左一右一上一下袭向妇人，比之先前更加果断、凶悍，全然没有顾及眼前对付的只是一个赤手空拳的女人。<p>　　妇人手中没有武器，自然无法格挡二人配合默契的剑锋。她只得左闪右突，跟对方玩起了灵活身法。<p>　　眼见对方挥剑劈来，妇人一记灵蛇摇摆，剑锋擦着她身侧划了下去。一记击空，对方另一人再度袭来，闪耀着白色光芒的长剑就势横扫，大有将妇人拦腰斩断的架势。妇人借势后仰，整个身体几乎贴着地面，硬是看着剑芒从自己身上划过，剑气几乎已经触动了鼻尖上的汗毛，真是差之毫厘。<p>　　两度斩击被妇人轻松化解，二人心有不甘，同时举剑向妇人刚刚站稳的身体直刺而来。见此情景，妇人倏然靠近二人，眼睛瞅准一人握剑之手，迅速使出一招空手夺刃的功夫。而对方岂是等闲之辈，哪容得手中武器被妇人所夺，于是暗提真气就是不松手。<p>　　就在一手同一人争夺兵刃之际，妇人余光瞥见另一人剑已发出正待回收。值此良机，她身子一扭，后腿劲速斜向上扫摆，一记传说中贴身近战中威力巨大的美女照镜腿浑然击出，直奔对方头颅而去。<p>　　那人当下一骇，之前与此妇人三番两次搏斗，均未发现该妇人还有此等近战武技。面对这招势大力沉的美女照镜腿，他此刻已经无法避挡，只觉得一阵劲风拂面，下一刻眼睛一闭，硬生生地挨下这一记重腿。一道穿透力极强的劲力迅速渗透，他只是觉得脑子一通怪响，随后脑海好似浑水决堤，浑厚的声响连成一片，接下来便什么都不知道了。<p>　　本来妇人击倒一人，还有机会夺取另一人手中的兵刃，然而当她看到包围孩童和老者的四名神族战士开始向他们发动进攻之后，马上撒手向其冲去。<p>　　而包围圈内，看似孱弱的白须老者竟然也是身手不凡之人。他看似缓慢的挥拳格挡动作，在神族战士迅疾的进攻之下，竟然招招不落下风，不仅能够化解来自四面的层次进攻，一番闪化之后往往扭转局势，能够将对方每一记进攻都转化成自己的优势。这等武技在大陆上实为罕见，看似笨拙缓慢的招数，在对方凌厉的攻势面前才显现其博大精深来。<p>　　孩童在他腾挪闪转之间，被保护得密不透风，四名神族战士根本无法接近孩童。<p>　　“死老鬼,就你多事！”一名神族战士气愤地骂了老者一句，他们已经在这个老者身上吃了不少苦头。79出品<p>　　自从在普瓦沙皇宫之中刺杀七公主及其孩子以来，先是被黑术士之王杨希和毒门门主杜比奇救走，随后一段日子下落不明，等到他们再度查到行踪，对方已在逃出普瓦沙东进的路上了。于是，这一路上他们可谓肆无忌惮地对其进行追杀，结果，那黑白二人不见了踪影，却又多出个白须老者。<p>　　第一次交手，他们便在此人身上吃了大亏，后来陆续又有几次追杀，全部都被这老家伙破坏。经过仔细调查，他们才得知此人是当初百族大战时期，一个极不起眼的组织——无极门的后世传人。<p>　　本来像类似这种小组织在百族大战之后，都消亡的差不多了，根本没有人会记得他们的事迹，包括亲身经历这一切的神族。然而，对于此人，他们除了知道这一点资讯之外，再无其他资料。无论是对于他独特的武技，还是他是否还有族群等等，甚至为何要帮助七公主唐娟，这些都无从查证。而面对他三番五次破坏神族的追杀计划，至今日，神族对他只有等同于唐娟一般的必杀仇恨了。<p>　　“得饶人处且饶人，身为神族更该明白此道理才对呀！”老者一边慢腾腾好似舞蹈一般抵挡着神族战士的进攻——一边同样慢条斯理地说道。不，准确地说，应该是吟道。<p>　　“死老头，再不闪开，可别怪我们不客气了！”一名神族战士不忿道。<p>　　“呵呵，客气如何，不客气又如何了行申有神道，人有人道，诸位神族阁下，当自重之！”老者好似旁若无人，一边继续抵挡其余三人的围攻，一边笑呵呵地说道。<p>　　“废话少说，今日给你机会你不把握，休怪我们无情！”那名神族战士冷哼一声之后，突然从腰间拿出一个物件来。<p>　　只见这件东西一副纤巧飘柔的质地，好似羽扇一般的造型。其上镶嵌有明亮的精魄宝石，一层幽幽神圣的光泽盈盈溢出，好似繁星映空，犹如波光流瀑。单是看上一眼这件东西，就给人一种神圣宁和的感觉，真是一件宝物！<p>　　“哦?风神玉扇。”老者目光中闪过一丝精光，不过转晰即逝又平静如初。<p>　　“接招吧，死老鬼！”神族战士得意一声，突然手执玉扇，向天吟诵道:“我以风神之灵的名义，召唤八方神灵，赐予我风雨雷电巨大力量，毁灭敌人一切的形神……”<p>　　随着神族战士的念诵召唤，突然之间风云大作，呼啸而至的雷电就在老者与孩童头顶盘旋，一股巨大的气机已将二人团团围定。如此继续下去，下一刻一定会是雷电交加，如若击中他们，后果真是不堪设想。<p>　　见到此种情形，妇人果断扑向手执羽扇正在念诵的神族战士，如果不将其念诵召唤打断，待到强机气场形成，那时就没有办法了。<p>　　可是妇人哪里想到，此时召唤念诵的神族战士身上，已经形成了一股巨大的气场，它与盘旋在孩童和老者头顶的气机形同一体，此刻已经蓄积了强大的能量。<p>　　待到她一记刺拳击向那人后脑，突然之间只觉得一股巨大的劲力透过自己的胳膊向胸腹袭来。<p>　　顿感不妙的她，想到收拳撤力，然而为时已晚，磅礴大气透过她的全身将其击飞出去十丈有余。<p>　　沉沉地跌落地面，她想挣扎着起身，然而刚一用力，只觉喉头一甜，一股带有浓烈腥味的气血喷涌而出，顿时染红了一片柔草。<p>　　“娘亲……”身处包围圈中，此刻又在风神玉扇的强大气机笼罩之下，孩童见到母亲受伤，不知是再也不能忍受强烈气机的压抑和恐惧，还是疼借母亲的伤痛，他终于呼号一声大哭起来。79出品<p>　　而此时，风神玉扇的能量还在加大，不但在包围圈内形成一个风雨雷电交加的场面，就连周遭的植物也被连根拨起，这样的场面骇人之极。<p>　　神族战士继续念诵召唤，那道好似微型天幕的风雨雷电气机便又极速地旋转起来，并且不断加大、升高。<p>　　远远望去，就好似一道强烈的龙卷风，而老者和孩童此时已经尽数被湮灭在乌黑的气旋当中，强大的雷电声早已湮没孩童的哭声，当然也不知道他们此刻是死是活，或许早已经被强烈的气旋撕碎了也不一定。<p>　　望着这一幕，倒在远处的妇人忍不住嚎陶起来，如果龙儿遭遇不测，那么她还有何活下去的理由呢?<p>　　“龙儿，龙儿！你不能出事！”妇人哭嚎着强撑起身子。<p>　　然而，怎奈伤势过重，她紧接着便又喷出一口浓稠的鲜血。可是尽管如此，她仍然没有一丝要放弃的打算，她一边大口喷涌着鲜血，一边挣扎着站起身来，摇摇晃晃地挪向战斗中心。<p>　　或许是被妇人悲恸的哭嚎吸引，那名之前与妇人徒手夺兵的神族战士径直向妇人走去，手中长剑已经握紧，看来此去就是要去了断她性命的。<p>　　这些日子以来，他们连续派出几波神族战士追杀这对母子，目的不就是取得他们的性命吗?此番看到妇人已经身受重伤，过去只需仗剑一挥，他们这些时日屡屡受挫的任务不就顺利完成了吗?<p>　　十步……五步……那名神族战士脸上已经浮现出一丝微笑，看来这妇人的性命已经唾手可得，她那副样子一定翻不起丁点浪花，他心里怎能不产生一丝快意！<p>　　近了，近了，神族战士已经将剑高高举起，瞅准了妇人的颈项，只待再靠近一步用力一挥，一切就都结束了。他回头看了一眼好似天崩地裂般的风神玉扇催动的气旋，然后嘴角露出一抹冷笑，向下挥去……<p>　　“啾啾……”连续几声震慑天地的巨大爆炸声传来，空间骤然一通抖动，四射的气流将周遭的一切掀起，倏忽间向外激射而去，这当中自然包括外围的神族战士和妇人。<p>　　一道极白的光柱从气旋中间直升上天际，天地顿时一片洁白，其势可以同叶天龙的“王道之极”媲美了。<p>　　待到飞沙走石结束，光柱惭趋黯淡，在其中央逐渐显映出老者和孩童的身影来。他们好似一尊唯美的雕塑，浑身披着一层圣光屹立当场。<p>　　半晌，孩童才好似想起什么一般，挣开老者的牵拉，跑了出来。<p>　　“娘亲……娘亲，娘亲，你在哪里啊?”孩童胡乱地四处张望，因为在他周围除了被气场铲除得裸露泥土之外，连一株小草都没有，更不用说见到一个人影了。<p>　　然而，直到孩童呼唤到声嘶力竭，也就是没能听到自己母亲的回音。年纪尚小的他，不明白生死，然而却十分清楚地知道，自己这般地呼唤母亲却得不到应答，一定是要失去她了。不能再见到自己慈爱的母亲，那种悲戚的失落感怎是一个两岁孩童承受得了的，他的痛哭撕心裂肺，他坐在地上抹泪的景象却又令人忍俊不禁，好可爱的龙儿啊！<p>　　“龙儿，毋需哭泣，你的娘亲在那边。”好半天，白须老者才缓步行至龙儿身侧，伸手指向一个方向说道。而他的脸上，尽是一副祥和安宁的神圣气息，看龙儿的神情充满了欣喜。<p>　　龙儿扬起挂满泪珠的脸庞，怔怔地看着老者，片刻之后，他就好似才反应过来一般，从地上爬起来，朝老者所指的地方飞奔而去。<p>　　他那跌跌撞撞的模样就好似一只跛脚的小虎，偶尔跌倒，又迅速爬起，朝着他母亲所在的地方狂奔，嘴里还不住地在呼唤。<p>　　“娘亲……”当看到母亲的衣衫，龙儿扑上去便摇拽不停。<p>　　“龙儿，龙儿，你没事，太好了龙儿！娘亲这下放心了。”妇人并非想像的那般伤重，她挣扎着从地上爬起，一把将孩童揽进怀里，泪流满面说道。<p>　　此时，老者已经行至母子身后，他从怀中取出一粒丹药，递与妇人道:“快快服下它吧，被风神玉扇所伤，世间再无药可治。服下它，可保你性命无忧，只是从今往后，你一身的武技便没有了。世间之事，大多不以强志所左，你要好自为之啊！”<p>　　妇人颤抖着双手接过老者的丹药，怔怔地望着老者，犹豫了一下，最后还是放进嘴里，一昂首咽了下去。之后，她向老者点点头，表达了心中深深的谢意。<p>　　药一下肚，妇人便觉得体内好似突然释欲了千军万马，它们沿着身体的每一个细微通道运行，就像是一路清理掉了多余的东西，同时又补充了些许东西。<p>　　息之，运行一周之后，她沉重的内伤好似已经不复存在，然而从毛孔中倾泻而出的汗珠却好似将整个身体内的劲力全部排出来了一般，顿觉一阵轻松和失落双重袭来。<p>　　慢慢缓过之后，她抬起头问老者，“那些神族战士呢?都死了吗?”<p>　　老者微微一笑，伸手向周遭一指道:“老夫从未杀生，他们和你一样都还活着。不过，经此一役，他们身上的神性和武技也将消失殆尽。既然违背了神的遵旨，他们自然不再为神，世间万物自有它的规则，今日所做自然要为他日负责，没有谁能够逃脱。”79出品<p>　　妇人若有所悟地点点头，说了一句，“谢谢玄老。”<p>　　老者捋了捋胡须，看了一眼停在官道上的马车道:“你感觉怎样?快快上路吧！”<p>　　妇人已经能够活动自如，她轻轻颌首，站起身来，牵着孩童的小手，朝马车行去。老者紧随其后，他要将他们送到目的地。<p>　　复行一日，这天下午越过武安国境哨卡，三人正式步入法斯特的国土。<p>　　摆脱了双方哨卡的纠缠，他们在法斯特境内一个小镇停下了脚步。<p>　　休整一番之后，老者对妇人说道:“老夫只能送你们至此，前方的路得由你们自己去走了。”<p>　　“玄老，我们……”<p>　　妇人正欲开口，老者一伸手打断了她，抚摩着孩童的头继续说道:“此子绝非池中之物，将来前途不可限量。身为他的母亲，老夫只能奉劝你万事随天意而为，莫不可为了一己之利做出有损阴功的事情。前路茫总一要士底选择怎样的道路全由自己，愿你好自为之，一切珍重！”<p>　　妇人不住地点头，经过昨日的生死遭遇，她心中已经有了新的想法，此刻再度面对老者的规劝，她真诚的道:“谢谢玄老，小妇人记下了。”<p>　　“呵呵……”老者发出一串长笑，丢下一句“俗事已毕，老夫去了”，便倏忽间不见了踪影，只留下长笑之声在半空中回荡……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_06'> 第六章 天魔碰撞</b><p>");

document.write ('　　回到艾司尼亚的叶天龙，一时间可谓成了留守诸女的香悖悖。<p>　　可以理解久别胜新婚，一日不见如隔三秋等类似的心情，更何况男人离开艾司尼亚绝非几日那么简单，可以想见留在帝都的几位内阁夫人见到回归帝都的男人，是怎样一副如狼似虎的心情。<p>　　从来对于风月之事多多益善的男人，当然对于众夫人的热情心花怒放，在回到帝都的前几日，他们对于国事政务可谓不闻不问，全然沉浸在别后重逢的欢娱之中。<p>　　为此，朝中一些御史大夫甚至还上书谏言，批评皇帝陛下置国事政务于不顾，整日沉浸后宫美色当中，要求皇帝陛下立刻停止这等荒唐的举动，以法斯特万古基业为重，尽快回归到治理国家的轨道当中来，还声称如若皇帝陛下不接纳此建议，他们就要联名奏请废除后宫几位夫人了，总之闹得还挺带劲的。<p>　　也许是为了树立一个勤政的形象，又或许是经过几日的欢娱暂时消解了久别的相思，在接到御史大夫们的奏疏之后，男人倒也在表面上接受了他们的建议，在安顿好后宫诸女之后也将一部分心思用在了政务上。不过，牵扯到施政细节，还是早已熟悉这一切的内阁夫人们在操持，他不过是象征性地过问一下而已。<p>　　待到个人问题暂时缓解之后，男人便在众夫人的参谋之下对于国内各项事务进行了重新整理，最重要的就是军事方面的工作。<p>　　这方面，首当其冲的，自然就是归顺天龙治下的海鹰扬及其部属力量。虽然在归顺之初就对其进行了分散整编，也确实看出了海鹰扬的真心归顺，但是要将他们从归顺力量转化为能够放心派其上阵杀敌的独立军队，还是有很多工作需要做的。<p>　　海鹰扬当下就在帝都述职，叶天龙在从派往西北督官处了解到一切都按照中央的指示办理妥当之后，他便决定接见这个如今有些消沉的男人。<p>　　在无忧宫的议政斤内，叶天龙一袭龙袍皇冠接见海鹰扬。<p>　　一踏进议政厅，海鹰扬便匆忙上前几步，一下子跪倒在叶天龙面前朝拜道:“罪臣海鹰扬，参见天龙陛下，愿吾皇万寿安康！”<p>　　叶天龙坐在高高的龙椅之上，望着海鹰扬略显沧桑的模样，心中颇为感慨。<p>　　想当初，海鹰扬是何等的意气风发、雄心勃勃。自尤那亚死后，这才多久，他竟然就颓废成这副尊容。所谓英雄气短，此刻用在他身上或许也有几分道理吧！<p>　　“鹰扬将军，快快请起。”叶天龙从龙椅上即刻起身，亲自上前搀扶起海鹰扬。<p>　　“罪臣惶恐至极，感谢陛下厚恩！”海鹰扬急忙起身，一副诚惶诚恐的表情，此番面对这个以往除了有些嫉妒之外从未放在眼里的男人，他的内心是波澜起伏的。<p>　　“鹰扬将军何以如此，既为法斯特帝国所系，又何分尊卑?过去的事情已经过去，你我更应该将眼光放远一些。如今帝国正是关键时期，鹰扬将军应该抛弃包袱，一心为国家效力才对呀！”叶天龙一直没有松开握住海鹰扬的手，他真诚地望着他，语重心长地说道。<p>　　“陛下……”海鹰扬呼唤一声，声音竟然有些硬咽，经历过这么多的风风雨雨，他那颗早就练成铜墙铁壁一般的心，此刻已被叶天龙这番推心置腹的话语所击穿！79出品<p>　　“好了，作为一名将领，如何能够离开军队呢！我想过了，值此多事之秋，我希望鹰扬将军能够重回西北，肩负起御敌反击的使命。除却原驻守西北的整编军队之外，我还会调集部分兵力作为补充。处理西北大事，我觉得还是鹰扬将军最为合适！”叶天龙拍拍海鹰扬的肩膀，将自己的意图半是命令，半是商榷的口气说与他听。<p>　　“陛下，这如何使得……”海鹰扬急忙后退两步，重新跪倒在地。<p>　　叶天龙一挥手打断他的说话，接着说道:“你不必多说，我明白你的心思。只要是为了法斯特帝国的利益，我们就该坦诚相见。既然之前你表示了诚意，那么我为何还要对你怀疑呢?你去镇守西北，我放心。当然，除非将军你嫌弃这个职位。”<p>　　面对叶天龙如此坦诚话语，海鹰扬还有何理由怀疑和犹豫呢！他重新站起身来，好似暂时忘却了君臣之仪，一把握住叶天龙的手，颤声道:“陛下如此信任海鹰扬，臣下定当鞠躬尽瘁死而后已，就算是赴汤蹈火、肝脑涂地，也是心甘，海鹰扬领命！”<p>　　“太好了！这几日，你就先行准备，待一切妥当之后，即可启程。”叶天龙握住海鹰扬的手，嘴上如此说道，心里却十分有信心驾驭这员一度桀骜不驯的猛将。<p>　　解决好有关海鹰扬的问题之后人又命人往青州发文，询问范铜在青州组建新军的详细事宜。<p>　　他这样做，已经摆明了要调集范铜这支新军补充到海鹰扬开赴西北的军队之中，既是在西北安插一支死忠于自己的心腹军队，同时此番海鹰扬重回西北，也确实需要补充一支生力军，一举两得的事情，他叶干龙一向是乐见其成的。<p>　　处理完这两件事情之后，男人这一天的朝政算是办理完毕，向当值大臣吩咐一声之后，悠哉悠哉地往后宫行去。那里才算得上是他叶天龙的主战场，对他来说，让后宫每一位夫人开开心心，便是他最大的政绩！<p>　　穿过层层殿宇，男人二路欣赏着后宫美景，一边心里思想着今夜如何将那些馋猫一般的夫人收服，这几天来可算是过足瘾了。看来对于女人还是要让她们适当“饿饿肚子”的，其效果可是立竿见影！<p>　　脑子里想着这些，他并未注意到宫内今日的气氛有些异常，偶尔察觉一丝阴冷的气息，他只当是美丽的国务秘书留下的痕迹，全然没有意识到危险已经在无忧宫内逐渐形成。<p>　　用过晚膳，携着众女在花园散步之后，叶天龙便想回到寝宫来开展今晚的功课。<p>　　然而，一众刚刚行至寝宫门口，所有人便感到闷热的空气中透着浓浓的阴寒之气。<p>　　男人这才重视起来，要单单是月如抑或暗黑一族的玉珠所散发出来的气息，断然没有这等强烈，一定是有偏阴一派的东西潜入宫中，看情形这股力量非同一般，规模不会很小。<p>　　众人互相交流了一下眼神，顿时警觉起来。<p>　　来人莫名其妙潜入无忧宫，一定不会有好事！大家内中暗暗戒备，表面上却依旧嬉笑着进入到寝宫之中。<p>　　在这嬉闹的间隙，精明的玉珠已经隐过身子，躲在暗处仔细搜查整个寝宫了。而除了宁素女和幻云之外，所有身怀武技的人此刻都已暗提真气，戒备地将不懂武技的她们围在中间，并警惕地查看寝宫各处。<p>　　叶天龙虽然暗提真气十分戒备，但是面上依然还跟几位夫人开着玩笑，他也感受到了这股阴寒之气的特别之处。既有偏阴一派人士的共性，同时又是自己之前从未遇到过的，这种气氛诡秘异常，换做一般人，早已不寒而栗了。79出品<p>　　而月如面对此种气氛，脸上则显得有些阴晴不定。<p>　　对于这种气息，她是再熟悉不过了，身为魔族的她，天生就对魔族的气息有种亲近感。<p>　　她几乎可以断定，对方一定是从魔界出来的同类，自然的亲近感玲触兴奋，然而，对方如此突然地降临无忧宫，却又让她忧心忡忡，因为此来一定不会是好事，否则也绝不会以这种状态出现了。<p>　　“是谁?吾奉魔神之灵召唤，是同类就现身吧！”月如突然对着空旷的寝宫喊了一声。<p>　　一丝鬼魅的气息在空气中滑过，好似有一道隐形的光幕笼罩着，此刻突然掀开了一般。<p>　　随着月如话音落下，寝宫正中突然显映出一队身着黑袍的人，就好像是凭空出现的一样。<p>　　“原来你在这里，如此便少去我们费力去寻找了。”在冷峻男声传来的同时，一个全身裹在黑袍之中的人走上前来。<p>　　“你们怎么出来的?想干什么?”月如确定了对方的身份，也从一众美女中走了出来。<p>　　“灭掉一个不按规矩出牌的人，一个搅乱整个大陆局势的人——叶天龙，他必须死！”男人霍地掀掉罩在头上的袍顶，露出一副狰狞的面孔说道。<p>　　闻听此言，叶天龙大摇大摆地走上前来，嘲讽道:“哟呵，好大的口气啊，是谁在这里大放厥词呢?”<p>　　说实在话，叶天龙一向是善于说大话唬人的，自己已经认为这门功夫十分了得，没想到竟然冒出个比自己还能说大话唬人的主儿，就好像他某种地位遭受挑战一般，自己要跳出来捍卫一番。<p>　　“叶天龙，你终于出面了，我还以为你会躲在脂粉堆里，让这些可怜的女人帮你遮风避雨呢！今日便是我们取你性命之时，识相点的话，我们给你机会自行了断，否则可别怪我们大开杀戒，污了这豪华的宫殿！”狰狞魔人大言不惭地继续着他自以为气魄的话语，嚣张得意之神色跃然脸上，只是不管他做出什么样的表情，那张脸依旧让人看了恶心。<p>　　“我看还是我给你们机会快些离开吧，今日我不想杀戮！”叶天龙突然收敛起笑容，一双眼睛死死地盯住狰狞魔人的脸，一字一顿地说道。<p>　　“神主面前，还不请罪！”月如叱喝一声，怒向一众黑袍男人道。<p>　　“神主?开什么玩笑，尽管他身上是透着些邪气，然而怎敢以神主自居?你的事情暂放一边，待我们收拾掉这个可恶的男人，你那一份自然少不了！”狰狞魔人夸张地一笑，不屑的道。<p>　　事实上，他何尝没有感觉到叶天龙身上隐隐散发出来的一丝魔性，只是他们宁愿相信那是他习练了某种阴派武技所致，也无法相信或者承认他就是他们魔族千百年来寻找的魔神之灵的宿主。<p>　　“如果魔界都是像他们这等人的话，你的努力就全然没有必要了。”叶天龙转头对月如说了一句，眼神中分明涌动着一股煞气。<p>　　“神主，那里并非都是他们这般人，还有许多都生活在艰难的环境中呢！”月如知道叶天龙的禀性，她生怕因为眼前这群魔人的关系而令叶天龙丧失对魔界众生的解救之心。<p>　　“哼，别把自己真当成魔界的救世主，今天就灭掉你！”狰狞魔人一声冷哼，恶狠狠的道。<p>　　随着话音落下，他身后的几名黑袍魔人迅疾而动，好似使用了移形幻影之法一般，转瞬之间已经将叶天龙及众女包围起来。<p>　　“住手！你们可要为自己的行为负责！”月如厉喝一声，怒向魔人。<p>　　“动手！”狰狞魔人根本毫无顾忌，挥手示意外围黑袍魔人发动攻击。<p>　　“哧哧”几声金属摩擦声音响过，魔人们纷纷抽出古怪造型的刀刃，好似一个整体挥刀斩向各自的目标。<p>　　其势凶猛无比，各人之间的配合也严丝合缝，霎时之间斩击而来的刀刃已经形成一道强劲的整体气场，将叶天龙以及众女笼罩其下。<p>　　一声娇喝传来，“防御！”79出品<p>　　一阵兵刃相碰的声音响起，大伙放眼望去，一身劲装的玉珠从寝宫穹顶落下。随同她向众女散落下来的，还有诸女平日使用的兵器。<p>　　原来，从初进寝宫隐身以来，她便发现了隐藏在寝宫之中的那群魔人，知道接下来将有一番激斗，于是她便趁着双方斗嘴之际，将诸女使用的兵器取了过来。此番面对魔人的攻击，她便立刻将各自兵器抛给她们。<p>　　诸女极速地接过各自的兵器，闪转之间便和对攻的魔人交手在一起。一通乒乒乓乓的兵刃相触声响起，众女合力化解开了魔人第一轮的攻击。<p>　　魔人的反应速度远比想像的要快，他们连连向众女进行斩击，刀刃带着阴森的劲风呼啸而至，一时间将寝宫之内的空气都挑动了起来。“忽忽”的锋刃气机好似夺魄幽灵，飘忽不定地从各个方位袭击一众美女们。<p>　　而美女们在经历了起初的微微惊诧过后，此刻倒显得有些兴奋起来。尤其是几位武技超群的打女，她们大概是因为许久没有遇到如此强横的对手了，打斗之中脸上还挂着微笑。<p>　　由于诸女早已心意相通，她们虽然处在魔人的包围之中，然而却丝毫不落下风。而此时的叶天龙尚未动手，他仔细观察了一阵魔人们进攻之时的路数，此刻正将目光放在那个之前开口说话的狰狞魔人身上。<p>　　面对自己心爱的女人正在遭受围攻，尽管对方并未占得半点便宜，然而这却在男人心中点燃了一团怒火。<p>　　他的面色有些异常，好似元神出窍一般显得有些呆钝，然而不时从脸上映现出来的诡异光色却令人感到恐惧。一道道黑红相间的光芒从脸上撩过，似正似邪的气息愈渐浓烈，就好似在此刻阴邪气机的寝宫内又冒出第三种气场一般，不断冲击和压缩着魔人凌厉的阴魔气场。可谓人还未动，气机已经对碰，注定了接下来将是一场火爆的鏖斗！<p>　　很明显，叶天龙身上涌动的气机被大家注意到了，但是处在打斗当中的众人并不能分心，略一观察便继续彼此间的缠斗。<p>　　叶天龙脸上的光色，此刻发生了巨大变化，原先一直红黑相间出现的光色，此刻竟然全部变成了纯黑光色。赤红光色好似被其压制住了一般，在他的脸上消失得无影无踪。<p>　　而随着纯黑光色逐渐增强，他身土方才还似正似邪的气息完全变成了一股浓烈的寒邪气息。不光脸上如此，他身上也好似升腾着黑色火焰，眼睛里是一团乌黑色的邪魔杀机。<p>　　“魔神之怒！”一声不似叶天龙平时语调的声音，响彻寝宫。<p>　　闻者心中蓦地一震，只见叶天龙浑身跃动着高约丈许的黑色光焰，其轮廓就似一尊气吞山河的暗黑魔神。<p>　　如果腾跃在咔天龙身士的光焰不是黑色而是赤红色的话，此刻寝宫之内恐怕都已经被其烈焰气势所充满了。不过虽非如此，但是寝宫之内每一个人都感觉到了从这道黑色气焰当中散发出来的阴邪力量，在闷热的夏夜，竟然有种慑入骨髓的寒冷！<p>　　叶天龙手持一把好似无形的黑焰长剑，一步步逼向外围的魔人，虽未发招，但其势十分骇人，离他最近的一名魔人见此情景，立刻放弃了攻击美女的招式，转而转动刀刃，向他劈砍而来。<p>　　该名魔人灵活的身法以及威猛的力道，都可算得上顶尖水准，倘若是旁人，面对如此诡异的招式，定当急忙应变招架。然而，恐怕令这名魔人在内的所有人都有些惊异的是，叶天龙竟然一副无所畏俱的架势，手持长剑，依旧向这名魔人靠近。<p>　　先不说叶天龙何来此种自信，单是此等异常的举动就令进攻的魔人感受到了巨大的压力。或许此刻那名魔人的心中在猜想，难道他不怕被自己一重击击中吗？<p>　　有了顾忌，必然会表现在外在动作上。魔人思忖之际，保持着的动作不免受其影响，还未及叶天龙的身躯，其势已比之先前有了很大的衰退。<p>　　此时，魔人心中自然有些打鼓，但是招式一出，想要收回已是万万不能，于是当即心下一狠，再加两分力道向叶天龙劈砍而去。<p>　　“啾……”的一声沉闷声音响过，就好似巨石跌入深潭一般，都能听出力量的消融。<p>　　魔人没有看错，他的的确确击中了叶天龙的身体。然而了顺着刃刃传进体内的劲力令他明白，他所击出的力量好似石沉大海，顿时化为乌有，同时一道巨大柔和的力量将他反弹开来。<p>　　待到落地立定，他才逐渐察觉到五脏六腑都好似被震裂了一般，而对面已经近前的叶天龙身上，却没有丝毫受伤的痕迹。<p>　　惊骇不已的魔人根本无法做出动作，便见叶天龙举起长剑，对准自己的头颅恶狠狠地劈斩而下。他具来得及闭上眼睛，下一刻便觉得眼前一黑，一切都消失了。<p>　　魔人的头颅在半空中翻飞了好远，这边在叶天龙脚下的身体才喷射出一股怒放的鲜血。<p>　　这一幕被面孔狰狞的魔人真切的看在眼里，神色中不免掠过一丝慌张，实在太凶残了，那气势只有当年的魔神才拥有，真是太可怕了。<p>　　叶天龙好似完全不受自己控制，他低头看了一眼脚下魔人的残躯，一转眼将目光又投在另一个魔人身上。<p>　　就像冥冥中有种感应一般，正与众女们酣战的那名魔人感受到了从背后射来的阴寒目光。比对刚刚死去的同伴的状况，他更是没有信心自己的武技比之那位同伴更加高超。<p>　　于是，他朝所有同伴大呼一声道:“大家一起对付叶天龙，否则我们都活不了！”<p>　　一语惊醒梦中人，如果照叶天龙这种逐个击毙的手法继续下去，那么他们今天谁也无法走出这座寝宫。为今之计，只有大家联手对付叶天龙，这样或许还能有一丝转机。<p>　　“魔灵幻神，杀！”那名领头的狰狞魔人这才意识到事态的严重，呼喝一声，率先跃向叶天龙。<p>　　听起来，他是在组织所有魔人组成一个战阵。<p>　　“哩哩哩”几声，刚刚还和众女缠斗一处的所有魔人，好似一支支空间瞬移的箭矢，随着头领的呼喝，顷刻间便从原来位置消失，即刻出现在叶天龙的周围，形成了一个小型的圆环。不等叶天龙做进一步举动，他们便围绕着叶天龙，极速地旋转起来。不一刻，<p>　　在叶天龙的外围便看不到魔人的身影，只有一圈好似流光的黑影在转动。叶天龙眼睛里那团黑色的气焰在不住地跳动，他缓慢地转了转身，好似在极力搜寻围绕在他身子极速转动的魔人实体。<p>　　然而，他还未寻找到目标，便听得“啵啵啵”一通沉闷的声响传来，好似无数把刀刃齐聚在了他的身上，激发出电光粼粼的爆闪。<p>　　尽管每一击都好似击打在钢铁之上，然而面对一圈魔人不着痕迹的攻击，叶天龙还是打了个趔趄，身子不由地晃动了几下。79出品<p>　　此时，身在外围的众女看到这幅景象，不禁同时发出一声惊呼，不过好在她们并未发现叶天龙的身体有受伤的痕迹，可是尽管此时未见叶天龙受伤，但是心系爱人的众女，可不允许魔人的围攻继续下去！<p>　　她们娇喝一声，纷纷跃至魔人极速旋转的外围，打算给予心爱的男人支援。然而，令她们万万没有想到的是，尽管先前这群魔人在跟她们的缠斗当中并未表现出太多骇人的武技，但是此番她们刚一碰触那道旋转的黑色光影，便被一道巨大的力量弹了回来。心有不甘的诸女，连番试了几次，均无功折返，这下令她们对魔人骇人的实力有了更进一步的了解。<p>　　不过，就在她们担心处在包围圈内的男人无计可施之际，突然听得叶天龙仰天一声长啸，直震得整座宫殿都在晃动。紧接着，他手握黑焰长剑毫无章法地朝四周一通劈砍，只听得金鸣之声不绝，偶尔还伴随着几声凄厉的嚎叫。<p>　　一番天昏地暗的厮杀之后，只见魔人极速转动的黑影光圈慢了下来，而圈中的男人却一刻也没有停止手中长剑的挥砍。<p>　　如此这般持续了半柱香有余，魔人转动的光圈终于不在，待到完全停止下来才发现，起初十数名的魔人此刻只剩下包括头领狰狞魔人在内的四人了。其余的，生不见人、死不见尸，只有一团团黑糊糊的东西散落在周围。<p>　　而叶天龙此刻也停止了斩杀，他执剑指向剩余的四名魔人，沉喝道:“身为魔神一支，你们竟然违背本神宗旨，实不能留！”<p>　　说罢，他便欲挥剑击杀这四名己经精疲力竭的魔人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_07'> 第七章 亲征亚素</b><p>");

document.write ('　　“神主，神主请息怒！”月如突然一下子跪倒在叶天龙的面前说道。<p>　　叶天龙缓缓回过身来，直勾勾地望着月如，顿了顿，才开口道：“你有何言，速速向本神道来！”<p>　　月如恭敬地对叶天龙说道:“神主，请先留下他们的性命，目前魔界是何情况，并未可知啊！”<p>　　“唔……”叶天龙沉吟一声，正欲开口说话，先前那般的赤红光色又开始从脸上显映开来。<p>　　霎时间，他的面部肌肉有些扭曲，不一刻，纯黑光色再度袭来，两道光色不断交替出现，这个过程一直持续到叶天龙的身体剧烈她缠斗了一阵之后，他的脸上才又终于只剩下赤红光色，它就好比一道祥和的云霞，洋溢出来的尽是温和的气息。<p>　　又过了一阵，那道鲜明的赤红光色才逐渐淡去，直到彻底地从叶天龙脸上消失。<p>　　顷刻间，他身上巨大的黑色光焰也完全消退，整个人也好像刚从梦魇中猝然醒来。<p>　　当那双熟悉的目光再度扫过众女之后，她们便知道那个心爱的男人又回来了！<p>　　望着跪在地上的月如，又看到周遭这般情形，叶天龙心中已经全然明了。<p>　　他先急忙扶起月如，然后望向那四名魔人，对辛西雅等几名女神战士盼咐道:“把他们先押下去看管起来吧，日后再做打算！”<p>　　“是，陛下。”辛西雅应答一声，便跟几名姐妹押着魔人出了寝宫。<p>　　其余众女都古怪地望着叶天龙，很明显，她们希望他能够给她们详细解释一下方才发生的事情。尽管在于凤舞、月如、晨月和柳琴儿心中，已经对此有了答案，但是对于刚才男人非同寻常的这番表现，还是想听听他自己的说法。79出品<p>　　男人好似十分疲惫，但是望着众女殷切的眼神，他还是打算详细的将方才事情的经过讲述给她们听，于是，他朝内室一指，说道:“我很累，我们进去再说吧！”<p>　　众女忙簇拥着男人进到内室，将其安顿到榻上躺好之后，绾贞还替他及时奉上了一盏参茶。<p>　　略作舒缓之后，男人感觉好了很多，眼睛里那往日的奕奕神采又现了出来。于是，他在于凤舞和晨月的搀托之下，舒舒服服地向众女讲述起方才发生在自己身上的一切来。<p>　　原来，当时看到魔族向众女发动攻击时，他就在想通过什么样的方法对付他们。<p>　　由于处在寝宫之中，如若使用自身精深的“王道之极”，必然会对整个宫殿造成损坏，当然更重要的原因却是埋藏在他心中许久的一个疑问。<p>　　自从知道自己体内封印着风月两大女神以及魔神之灵后，他也屡屡遭受这三股神灵力量的困扰。直到自己参悟了“王道之极”和自身元灵强大起来之后，他一直在想一个问题，当初正是由于自己元灵力量太小，自身主体意志不够才出现了月神之灵想借自己的身体解脱封印的事件。那么当自己主体元灵强到一定程度，强到足以压制住三大神灵在体内的力量，那么是否就可以控制这三个神灵的力量，来达成自己的提升呢?<p>　　而随着一些事件的发生，他隐隐感觉到这种想法并非不可能实现。<p>　　首先，每当他遭遇争斗或者内心杀机太重的时侯，代表着邪恶力量的月神之灵和魔神之灵似乎就能够藉着自己爆发出惊人的力量。这已经在他经历的几次战争中得到充分的验证，他在战场之上的“杀神”称号便是由此而来。而当他使用“王道之极”的时候，那种博大的威力和祥和气息又似乎跟正义的风神之灵有着莫大关系，否则实在难以解释为何同是“王道之极”，自己与王师有用区么大的差别。<p>　　其次，有些时侯，尤其是自己静修参悟武技的时侯，他甚至能够感知到体内这三大神灵和自己的交流。而且，他还记得曾经有过一次他在遇到危险的时侯，尝试着唤起魔神之灵的力量，好像最后还真的产生了作用。<p>　　而直到他最近一次使用“王道之极”，他才发现了一个令自己兴奋的现象。当他在使用“王道之极”出招之前，仔细冥想正义仁怀的方面，那么造成的结果往往是不会伤及无辜生命。这在当初对付云阳镇南王残部解救丽蝶的那场战役中，就已经得到了验证。而相反的结果，也在其后的战役当中得到了验证。这让他明白，虽然并非自己直接操控三大神灵以获取力量，然而事实已经证明，随着自己主体元灵意志的加强，他们已经能够为自己所用！79出品<p>　　此番面对从未见过的魔族，他很想试一下是否直接调动魔神之灵来对付魔人。因为他知道，有些时侯在自己无意识的情况之下，这个好动的魔神之灵现身出来过。<p>　　结果，当他以自己强烈的意志力召唤魔神之灵时，没想到竟然奏效了。只是，当魔神之灵完全藉着自己的身体现身出来之后，他自己的元灵意志便暂时被压制了下去，于是便有了方才战斗完毕之后自己好似经过了一场梦魇般的情景。<p>　　令他高兴的是，虽然在魔神之灵现身的时侯，他自己的元灵意志被暂时压抑，但是当充满血腥的杀戮结束之后，自己强烈的元灵意志便会自然而然地将其再次封印在体内。如此虽然还不能算是自己完全控制了魔神之灵，而且还使得身体真气消耗很大，但是能够做到这一步，已经相当可观了。<p>　　听完叶天龙的讲述，于凤舞、晨月和柳琴儿首先是长长地松了一口气。毕竟她们曾经一度担心心爱的男人会魔化，如今得知却是这样一个结果，无异于是一个巨大的惊喜。<p>　　接下来，众女本想让内耗过度的叶天龙休息，怎奈男人面对所有美女围绕在身边的气氛相当受用，而且身体确无大碍，所以硬是缠着诸女陪着他闲聊。而在这个过程中，男人便从月如处详细了解了这群魔人的资讯。<p>　　这个只差丽蝶缺阵的家庭大集合，一直聊到凌晨才作罢，好在寝宫够大，一众美女便一起和衣歇息了。<p>　　通过月如对魔族的了解，加之从第二日开始对那剩余四名魔人的审问，叶天龙终于弄清楚了这次事件前后的来龙去脉。<p>　　想到亚素竟然如此迫不及待地公然参与这场纷争，叶天龙尤为气愤，想起丽蝶与亚素的仇恨，加之如今法斯特帝国西北已经稳定，他便果断决定问鼎天下，先拿亚素开刀。<p>　　如今形势已不同往日，凤舞军团和红骑军团在石旭光和庆计的率领之下，在帕里连连获胜。而由修罗统帅的天龙军团在南疆也气势如虹，在接连收复法斯特全部失地以后，日前已经进入楚越境内，剑锋所指已然是楚越全境。而吞并云阳的丽蝶大军，经过这么长时间的经营，不仅将神族军队钳制消耗在那里，同时也基本掌控着云阳西面。<p>　　而英西帝国和鲁甸俨然已经成为法斯特的盟军，一个继续攻打和控制着武安和亚素的边境州郡，一个和法斯特平分秋色，几乎已经将帕里大局掌控。<p>　　面对如此大好时机，既然亚素敢于做出头鸟，那么正好授人以柄，不拿它开刀更待何时！<p>　　有了这些内在因素，叶天龙还大张旗鼓地策动了一番舆论攻势。所谓师出有名，叶天龙在决定亲征亚素之后，便向全国乃至整个大陆发表了征讨亚素的十大罪状。<p>　　除却一些欲加之罪的理由之外，最令大陆各国震惊的，是这样两条罪状。<p>　　其一，亚素首先违背邻邦互不侵犯的道义，长期发兵南下袭扰或入侵法斯特帝国。不仅造成法斯特边民的大量伤亡，而且还非法掠夺了法斯特边境地区大量财物，给法斯特民众造成了难以估量的灾难。<p>　　其二，亚素采取卑劣手段对付邻国首脑。这一点，法斯特拿出了大量的有力证据，当然此次魔人刺杀事件自然是大加渲染，凡是闻者一定会为法斯特打抱不平。<p>　　征讨檄文向全大陆发布，还有一些更为骇人的小道消息也通过法斯特遍布大陆各国的秘密组织迅速传播。总之，整个大陆凡是知道法斯特征讨亚素的消息者，无不站在法斯特一边。当然，对此，那些谙熟大陆政治的人，只是暗暗发笑或者匆忙准备。此役，叶天龙兵马未动，在声势舆论上已经取得了主导。<p>　　由于从魔人口中得知，此番来到大陆的魔人和亚素制定了十分严密的大规模刺杀计划，因此叶天龙除了将于凤舞、晨月和柳琴儿以及倩公主这四位内阁核心留在帝都之外，其他夫人全部跟随他开赴法斯特西北前线。<p>　　这样做的目的，一来，有于凤舞她们四个内阁把持朝政，不至于出现乱子，并且身处法斯特行政中心，经此一役之后想必也不会再有人冒险行刺。即使有事，其中有三个武技超群，保护晨月一人远比大家都在要好很多。二来，其他夫人跟随大军一起，既可以满足男人无法离开美人窝的习惯，同时也将她们可能遇到的安全风险进行分散。<p>　　法斯特历五四Ｏ年八月一日，叶天龙率从青州赶来的范铜组建的十万新军，浩浩荡荡开赴法斯特西北前线。<p>　　而在这之前，海鹰扬早已经重返大湖地区，如今正在厉兵秣马、加紧准备，等到叶天龙率领范铜组建的十万新军补充到位，便可以协助叶天龙展开一场真正意义上的国际讨伐战争了。<p>　　不过，就在此间，从帝都艾司尼亚出发的叶天龙，却还似两年多以前出任法斯特东督南下青州平叛时一样，不仅没有大战在即的紧张行军，还依旧是游山玩水般放缓脚步往大湖地区开进。此举不仅让身在前线翘首以盼的海鹰扬及众将士着急，就连随行的新军主将范铜也干着急而没有办法。<p>　　两辆豪华奢侈的大型马车载着叶天龙和众位夫人在官道上缓慢前行，大军紧随其后，想走快都走不快。而且，许多将土亲眼目睹了法斯特皇帝陛下视亲征如此轻率，甚至军中已经流传起一些闲言闲语，虽然各级将领极力稳定士兵们的情绪，然而这种气氛仍然有蔓延之势。<p>　　这日，大队人马行至一座山前，叶夭龙看了满山美景，便欲带领众夫人游玩一番再行前进。范铜终于忍受不住，便前来找叶天龙理论。<p>　　“老大，我看还忌给你留下近卫军陪你们慢慢游山玩水，我先率领大军赶赴前线去了。”范铜一见面，便气呼呼地对叶天龙说出了这一番话。<p>　　叶天龙斜眼看了范铜一眼，心中暗笑，脸上却严肃道:“怎么，是对我有不满吗?”<p>　　范铜瓮声瓮气地转过头，冷哼一声道:“没有，我只是不习惯这么慢的行军速度。既然征讨檄文都已经发出，这个样子何时才能到达前线。万一此间亚素大军先发制人，我们岂不失了先机，还谈什么御驾亲征！”<p>　　叶天龙望着这个有些憨态的大汉，脸上掠过一丝笑意，一把拉住他的胳膊，拽到另一辆平时用作议事的马车上，然后亲自为他斟了一杯茶，笑道:“还说不是对我不满，牢骚发了一马车，待会自己可要带走哦！”<p>　　范铜马上换上一副无奈的表情道:“老大，你还有心思开玩笑，难道你真不着急吗?”<p>　　叶天龙通自端起一杯茶呷了一口，然后眼睛望向马车后停下来的军队说道:“你为什么着急?是听到军中各种各样传言，生怕影响到我作为皇帝陛下的威仪是吗?”<p>　　范铜一愣，出于军情考虑自然是一方面，然而叶天龙方才所说的，又何尝不是他心里所想。要知道这可是即将要进行一场远征的新军，如果对于他们所效忠的皇帝陛下产生负面的想法，还怎么确保他们能在战场上奋勇杀敌、为国效忠。军心一旦动摇，就是战神再世，恐怕也难以确保将来问鼎天下的过程中每一场战役都取得胜利。<p>　　作为从小就一起厮混到大的兄弟，他如何能够眼睁睁看着这样的事情发生。虽说平日里自己总给人一种四肢发达、头脑简单的印象，但是对于这些利害关系，他还是明白的。<p>　　他挠挠头回道:“我知道瞒不过你的眼睛，不过难道我这样的担心是多余吗?”<p>　　叶天龙摇摇头道:“不不不，作为兄弟，我十分感谢你能够为我考虑这些。虽然我确实乐于山水花月，但是我知道这次是在做什么。这一路上，我之所以游山玩水，其实我就是想看看你组建的这支新军的素质，说实话，我有些不放心。”<p>　　闻听此言，范铜立刻堆上一脸憨笑道:“老大，你真的只是为了了解这支新军的素质?哎呀，我就说嘛，不应该啊，在大陆局势如此关键的这个时刻，老大你怎么可能还有闲情逸致游山玩水，看来的确是我多想了。对不起，老大，我范铜对于刚才的所为向你道歉！”<p>　　叶天龙捶了范铜一拳，笑道:“你小子就行了吧，我跟你说正事呢！”<p>　　范铜收起笑容，往叶天龙跟前凑了凑，一本正经道:“哦，对了，老大，你刚才说对这支新军有些不放心，到底是怎么回事?”<p>　　叶天龙摆摆手，道:“或许是新组建不久的原因吧，可能我有些挑剔。作为一支军队，拥有如狼似虎的个性并不可怕，可是如果像这支军队所表现出来的情形，那就不好了。我倒不是说他们背后流传有关我的言论有什么不对，起码在军队的核心文化上面，这支军队有所欠缺，可以说还没有形成一支军队的文化。没有核心文化的军队就像一个没有灵魂的人，少去了军魂的部队还能称其为军队吗?”79出品<p>　　“老大，我也觉得确实有这些问题，那该怎么办呢?”范铜一脸认真地附和道。<p>　　“所以我才这样耗着，想看看这支新军的耐性的最底限到底在什么位置。”叶天龙往茶杯中又添满了水，胸有成竹地说道。<p>　　“哦，老大，你是想锤炼一下这支部队的顽强作风啊！那好，从今天开始，我全力配合你！”范铜弄明白叶天龙的意思之后，拍着胸脯说道。<p>　　“不必了，即刻准备一下，你率部先行开拨吧！”叶天龙道。<p>　　“老大，怎么，你还生我气吗？”范铜一双铜铃般的眼睛瞪得老大，他不知道叶天龙如此三番说了这么多，为何又突然说出这句话来。<p>　　“你别多心了，其实通过这几天，我已经了解得差不多了。真正的锤炼，等你们到达大湖地区之后，海鹰扬将军会代你完成的。你只需记住，将部队交与他之后，无论他对这支军队做什么，都不要大惊小怪。在我到达大湖之日，他肯定会还给你一支虎狼之师！”叶天龙神秘兮兮说道，更让本就迷糊的范铜一头雾水。<p>　　“老大，这，这到底是什么意思嘛?”范铜摇晃着脑袋，迟疑道。<p>　　“好了，到时候你自然会知晓一切的，眼下就按照我说的去做吧！”叶天龙拍拍他的肩膀，半是安慰半是命令地说道，就是不肯透露一丝口风。<p>　　“知道了，老大。”范铜不情愿地应承下来，端起面前早已放凉的香茗一通猛灌。<p>　　安顿好范铜这头的事情，叶天龙便好似毫无顾忌地继续领着一众美女游山玩水去了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_08'> 第八章 得遇妖姝</b><p>");

document.write ('　　在一众近卫军的拱卫之下，叶天龙携众夫人一行登上了一座丘陵。<p>　　举目望向山前，大军已经开注努一看来范铜还是果断地执行了叶天龙的命令。望着犹如长龙一般的军队绕着丘陵官道而行，其势倒也恢弘。虽然行军打仗多时，然而从这样一个居高临下的位置观看大军行进还是头一遭，叶天龙与众夫人对于这一幕，都显得相当兴奋。<p>　　叶天龙之所以选择不和范铜一同前往大湖，其中除了他确实打算一路游玩而去的原因之外，其实最重要的还是出于对范铜这支新军的考虑。<p>　　既然已经有了先见之明，同时也和海鹰扬商定要他负责这支新军的战前锤炼，那么他则没有必要那么早出现在前线。事情是摆明了的，只要自己出现在那里，别说海鹰扬无法完全按照他自己的意图锤炼部队，就连众将士恐怕也会心中产生想法。到时侯，自己到底要不要出面，而众将士又是否会觉得到底该听谁的。自己的提早到达，如若会造成这种混乱，他又何必那么早就赶赴前线呢！<p>　　同时，以叶天龙的性格，既然选择了放缓行程赶赴前线，为何不能沿途游山玩水一番呢?反正放着一众美女和一路的景色闲着也是闲着，还不如好生享受一番。<p>　　怀着这样的心思，望着眼前几座连绵的山峦，男人命近卫军在一处地势平坦的林间草甸安营扎寨，看来他起码打算要在这里停留一日以上。随行的近卫军知晓男人的禀性，他们一切按照指示来办，而一众美女倒也乐得接受，跟随心爱的男人无论做什么都没有令她们感到失望过。<p>　　用完午膳，男人在一众夫人的簇拥之下前往林后散步，那里有一个高山小湖，虽然未经人工开发，但是其景色还是相当美丽的。<p>　　看着一湖碧水在微风的吹拂之下波光粼粼，男人望了一眼夹在玉珠和龙灵儿之间的幻云，那眼神分明是在提醒她当初在南疆林济城外，他们二人在那个小湖当中发生的事情。<p>　　见到男人这副神情，幻云羞涩地往玉珠和龙灵儿身后一隐，生怕心血来潮的男人突然提出过分的要求，若是那样，真是尴尬之极。<p>　　男人虽然有心，但是青天白日的，不远处又都布置了近卫军严密的岗哨，所以他此刻望着一湖碧水，即使想对一众夫人有所作为也不可能。不过，他脑子里的主意一个接着一个，望着这样的湖水，倘使不下去徜徉一番，实在有些对不住如此美景。<p>　　“哎，你们哪位陪我下去游一圈啊？”男人一边脱去上衣，一边兴致勃勃向诸女问道。<p>　　“咦，好不害臊啊，那么多近卫军看着呢！”龙灵儿娇嗔一句，同时袭扰着其他姐妹也跟着嬉笑起来，顿时在湖边形成了一道诸女花枝乱颤的风景。<p>　　男人也本无心真叫谁陪他下水，不过是逗弄大家一下，看着众夫人这般娇态，他伸手一指龙灵儿道:“就你精怪，看我晚上怎么收拾你个小玲珑！”<p>　　说罢，他径直行至湖边，纵身一跃便一头扎进碧幽的水中。<p>　　腾起的水花在湖面上掀起一圈圈涟漪，男人犹如一条灵龙在水中穿梭翻飞，好似将一湖碧水都惹得热闹起来。众女则或站或坐在湖边，一边互相嬉闹打趣，一边欣赏着心爱男人在湖中劈波斩浪。<p>　　这样的景象好不温馨，要是天下男子尽知男人过着如此神仙也羡慕的生活，真不知会作何感想。<p>　　快乐的时间过的飞快，不知不觉，男人在众女的关注之下已经游了一个时辰有余。<p>　　就在绾贞贤慧地就地煮好了一些点心、饮品，请男人上岸歇息之时，突然从远处近卫军一处岗哨位置传来紧急的警号声。<p>　　男人当即上岸，一双眼睛望着那个方向，一副好奇的表情。<p>　　见到男人这副表情，玉珠丢下一句“我去看看”的话语，便倏忽间消失在了诸女堆中。<p>　　岗哨鸣警，一定出现了危急的事情。看到玉珠一人前去查探，辛西雅对叶天龙招呼一声，也马上跟了过去，别又是魔人或者亚素兽人还在锲而不舍地实施他们的刺杀计划！<p>　　片刻之后，玉珠返回来报:“陛下，是几位许久不见的老朋友在那边互相动起手来了。”<p>　　叶天龙一听不是冲着自己来的，心里首先一松，转而又对其产生了强烈的好奇，于是拾起衣衫随意地披挂在身上，袒胸露背地往那里一指道:“有好戏看啊，走，过去瞧瞧！”79出品<p>　　一众还真似一个拖家带口的大家庭去看戏一般的姿态，往那个他们心目中所谓上演好戏的地方行去。<p>　　穿过一片树林，越过一个小山坳，终于他们在林间一片开阔的地方看到了所谓的“好戏”—几个令人意想不到的人士，正在围攻两个妖艳的女人。<p>　　大陆十大高手中的萧天成、问剑客、龙堂双雄竟然同时出现在这里，他们此时正在围攻的那两名妖艳女人，叶天龙他们再熟悉不过了。<p>　　一个是背叛了女神战士投靠尤那亚的辛蒂，一个则是受尤那亚控制而干出许多坏事的公孙大娘。<p>　　她们此时的模样是相当狼狈的，那件好似为她们量身订做的性感服装已经有些破败，看她们的精神也极度萎靡。就是不知这等惨样，是因为失去了尤那亚这个主人的落魄呢，还是被这几名高手围攻之下，显露出来的颓势。总之，尽管掩映在凌乱发丝之间的那张脸以及火热的身材还显示出她们是一等的美人胚子之外，此刻的造型落寞至极。<p>　　望着叶天龙一众及此刻已经围拢而来的近卫军，萧天成他们并未感到慌张。毕竟他们跟叶天龙没有过正面冲突，而且辛蒂和公孙大娘想当初在青峰山还跟叶天龙为敌，或许他们认为，即使叶天龙不出手帮助自己了结掉这两个女人，起码也不会反过头来坏他们的事吧！<p>　　而辛蒂和公孙大娘此刻看叶天龙他们的眼神则有些复杂了，尤其是公孙大娘，曾几何时叶天龙还是她的恩人，可是后来发生的事情却又是那般不堪。此番脱离了尤那亚的控制，她本以为或许可以开始新的人生，然而却遭遇到当初在青峰山结仇的这些高手。其实她与叶天龙一众并没有太大的结怨，即使是当初在青峰山敌对，充其量也不过是各为其主。比起当时杀死柳琴儿的华柔来说，她跟他都算不得真正的敌人了。然而，事到如今又能如何呢?<p>　　此时的辛蒂看到围绕在叶天龙身边的辛西雅等其他女神战士，心里也是相当波动的。尤那亚的死让她摆脱了灵魂的禁制，对于一些事物的认识也不似背叛女神战士以前，在此危难时刻，她开始重新审视起当初和星娅的决定来。<p>　　脑海中闪现着这些复杂的思绪，然而手上的动作却丝毫不敢大意。随着尤那亚死去继而摆脱了他的控制，虽然重新得了自由，但是从武技上来说却有了很大的退步。如果是像当初在青峰山时的功力，今日就算是二人面对四大高手的围攻也不见得会输。可是现在武技大不如前，加之四大高手一心想要置她们于死地，她们应付起来十分吃力！<p>　　但见萧天成催动手中的碧玉箫连发三道真气，伴着玉箫发出的八音劲速向二人击去，强大的劲气在林间空地呼啸而过，带动周遭的树木都是一阵抖动。<p>　　公孙大娘和辛蒂背对而战她们一人仗剑，一人执枪，面对萧天成发动的凌厉攻势横隔扫挡，不断劈啪爆裂的声响在兵刃相触过程中传出，反弹至地面的劲力锋芒激起地上的沙土，一时间整个斗场尘雾弥漫，劲爆连连！<p>　　另外两侧的问剑客和龙堂双雄也并未闲着，问剑客瞅准公孙大娘和辛蒂抵挡萧天成攻击的间隙，连连挥剑击斩，凛冽的剑气滑过半空，连空气都好似在缠斗。如此迅疾的进攻让招架萧天成攻击的二人根本无法做出多余动作还击，只是一味地拚命招架，单是如此就已经显出她们难敌的颓败之势了。79出品<p>　　加上配合默契，攻击严密的龙堂双雄舞动一副龙虎双钩猎猎生风，眼看处在包围圈中的她们就将遭受重创。<p>　　“陛下，您救救辛蒂吧，起码她也应该由我们来发落。”辛西雅突然跪求叶天龙道。<p>　　除却其余几名女神战士之外，其他诸女均愣住了。对于女神战士的事情知之甚详的她们，对辛西雅的这个举动实在感到有些意外。而唯独叶天龙，好像早就料到这一切似的，平静地望着场上的激斗。<p>　　“起来吧，主上他会处理好一切的。”聪颖过人的月如看了男人一眼，扶起辛西雅道。<p>　　“晦，我说几位高手，为何不休息一会呢?”叶天龙望着场上翻转腾挪，喝叱连连的四大高手，略带戏谑的口吻对他们喊道。<p>　　四位聚精会神激斗的高手均是一滞，听闻男人这副腔调的话语，他们已感受到了其中的用意，只是鉴于四人凌厉的攻势已经让公孙大娘和辛蒂招架不及，只需稍稍坚持一下便可将她们击伤抑或击毙，以报当日的仇恨。所以，尽管对叶天龙这种举动心生不满，然而为了能够尽速击杀二人，他们也并未理会。<p>　　“哎，问剑客前辈，左边……不对，右边……哎，怎么老是击不中呢?”男人一副兴致盎然的神色，就似当年在家乡看流氓打架一模一样。<p>　　问剑客向叶天龙投来一道愤怒的目光，手中的动作却变得愈发凌厉起来。不愧是大陆十大高手之一，这份定力和分心两用的功夫也确实到家。<p>　　“咦……啧啧啧，真是不行，龙堂双雄怎么配合如此生疏啊?”叶天龙依旧阴阳怪气地站在那里向四人喊叫，全然不顾四人青红不定的面色。<p>　　“萧前辈，劲力倒是够了，可是你这曲子的音调也忒难听了吧！”男人有恃无恐继续道。<p>　　“够了！”突然一声沉喝，四大高手立时停止了攻击。说这话的是问剑客，他收剑入鞘，行至叶天龙跟前继续道:“叶天龙，你到底想干什么?若是想插手的话明说就得了，何必如此鬼鬼崇崇施展阴谋诡计！”<p>　　此时，其他三人也随问剑客走近，面向叶天龙的姿势就好似即刻要动手一般。而趁着这个空隙，公孙大娘和辛蒂总算缓过一丝劲儿，稍稍退至林边，戒备地望着这边一群人。<p>　　“各位这是做什么，我不过是想看个热闹，而看热闹嘛，自然希望热闹精彩一些，情不自禁说出的那些话，难道四位还当真?呵呵，不至于吧，各位可都是大陆高手中的高手，怎么连这点玩笑都开不起。你们还是继续吧，今日实在难得的机会，我和众夫人们先谢谢几位啦！”叶天龙嬉皮笑脸地对四人说道，也不管这样是否影响他在那些近卫团士兵们心中的形象，更不管此时四位高手青一阵红一阵的面庞，总之，自己说完还和众夫人嬉笑起来，显得好不开心。<p>　　“叶天龙，不要以为有大批近卫军在场，我们就怕了你。今日之事，我们本来井水不犯河水，你若硬要趟这汪浑水，那也休怪我们不客气！”问剑客冷峻地说道，看来他的忍耐已经到达极限了。<p>　　“你这是在威胁我吗?”叶天龙突然目光一凛，直视问剑客道。<p>　　“休要强词夺理，谁不知道你叶天龙的野心啊！”问剑客不禁有些恼怒了，明明是你叶天龙捣乱，这时却要给自己戴上一个威胁他的大帽子，真可谓居心亘测。<p>　　“我的野心?你是指对你的国家用兵吗?笑话，谁都知道是你帕里入侵我法斯特在先，我们自卫反击在后，大陆之上谁人不知，不给你们帕里点厉害，你们永远不知道天有多大、地有多厚，这又怪得了谁?”叶天龙一脸的严肃和冷峻，比之先前一副凑热闹的形象，简直是判若两人。<p>　　“休要说这些，今日之事你到底想怎么样?”问剑客对于国家之事大概是无言以对，又将话题扯到当下的事情上。79出品<p>　　“我本来是懒得管你们这些破事，只是方才被你冤枉了这一通，我总不能白白背负这个罪名。要不，你们就卖我个薄面，就此作罢，如何?”叶天龙脸上浮现出一丝冷笑，恶毒地对问剑客说道。<p>　　“哼，真是巧舌如簧，任你说到天花乱坠，也得问问我手中剑答不答应。”问剑客冷哼一声，伸手按了按剑柄回道。<p>　　“那好啊，我们试试。”叶天龙邪邪地一笑，一摊双手说道。<p>　　“好嚣张的小子，我来会会你！”不等问剑客反应，他旁边的龙堂双雄大喝一声便催动龙虎双钩向叶天龙奇袭而来，威猛的劲气瞬时卷起地上的沙土，威骇无比。<p>　　“来得好！”叶天龙大叫一声，身子极速旋转，避过了两人的联手攻击。<p>　　几乎就在同时，问剑客和萧天成也激跃而起了向计天龙发动了猛烈的攻势。而一旁的众夫人岂肯罢休，玉珠和辛西雅早已策动兵刃，迎向问剑客和萧天成;龙灵儿和月如急忙摆开架势，将宁素女和绾贞护在中间。外围近卫军则缩小了包围圈，伺机替皇帝陛下和众位后宫夫人解围。<p>　　闪过龙堂双雄的攻击，叶天龙就着旋转之势，几乎紧贴着二人双钩转向他们近身。一柄红黑烈焰的长剑此刻已经随意而出，转瞬之间便要斩击到二人身上。<p>　　龙堂双雄大骇，比起当初青峰山一役，叶天龙的武技修为进步实在超乎他们的想像。若是放在从前，放眼大陆之上能够躲过他们二人联手一击的人并不多见，更不要说闪化开去之后还能转守为攻。而且，无论从气势和速率上，叶天龙都不是一般高手所能达到，看来他们此番真的是小看这个男人了。<p>　　一记虎形转身靠，二人互相一转一撞便互借力道向侧后方弹开，将将躲开叶天龙的一记斩击。望着与问剑客和萧天成交手之后，实力不相上下的玉珠和辛西雅，龙堂双雄忽然交换了一下眼神，同时一挥手，龙虎双钩在地上沉沉扫过掀起一大片沙土尘雾，下一刻只见他们二人跃过树梢的影子一闪便再不见其踪影！<p>　　叶天龙执剑在手很想发笑，想起当初在青峰山上，他们就好似上演了这一幕逃遁把戏，看来这半途脱逃的功夫被他们二人练到家了。<p>　　余光瞥见龙堂双雄先行撤了，问剑客和萧天成不知在心里如何诅咒这两个不讲义气的家伙。就是要逃也该向他们提示一下，大家一块儿走啊，如今只剩下他们二人要迎战叶天龙及其属下这么多人，这该如何是好！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_09'> 第九章 三绝女将</b><p>");

document.write ('　　“住手！”叶天龙沉喝一声，他并未直接加入到攻击问剑客和萧天成的打斗中。<p>　　男人这话倒好似很有威力，玉珠和辛西雅自然是无条件听从他的安排，然而问剑客和萧天成也出人意料地向后一跃，同时停止了攻击。<p>　　这些被男人看在眼里乐在心里，他们二人此举已经完全将他们心中的怯意和恐惧表露无遗。<p>　　事实上，见到龙堂双雄中途逃了，问剑客二人不但很难有把握从叶天龙及这些美女身上取胜，甚至连能否顺利脱身，心里也没谱。听到叶天龙喊停，起码在他们看来或许有机会安全脱身，于是便很听男人话地乖乖住手了。<p>　　“怎么样，方才我那个建议还算数，你们要是想通了的话……”叶天龙收剑入身，问道。<p>　　“哼，今天就算给你面子，她们就交给你处置吧！”问剑客面上有点挂不住，不过还是强撑着颜面说出了这番妥协的话。<p>　　“既然这样，那两位前辈请吧！”叶天龙忍住笑意，做了个请他们离开的手势。<p>　　问剑客与萧天成对望一眼，故意做出一副大义凛然的样子阔步走出了近卫军的包围圈，不一会儿便消失在了树林里。<p>　　“呵呵，主上，这就是所谓的高手，真滑稽！”目睹了这一切的月如此时迎上前来，娇笑一声对叶天龙说道。<p>　　“高手二字他们还是称得上的，无论是他们的武技修为还是江湖资历，放在别处都没人敢小觑。只是今日他们遇到我们，自然是要威风扫地喽！”叶天龙脸上也露出了开怀的笑容，得意洋洋地回道。<p>　　“主上，她们怎么办?”月如一指公孙大娘和辛蒂问道。<p>　　“辛西雅，你们看呢?”叶天龙看了那二人一眼，然后将目光投向辛西雅和其他几名女神战士问道。<p>　　“陛下，若能留她性命，其他的您就看着办吧！”辛西雅一副惶恐模样回道。<p>　　“好吧，你去把她们带过来。”叶天龙点点头，随即吩咐道。<p>　　辛西雅急忙走了过去，并且对辛蒂耳语了几句什么，这才领着她和公孙大娘来到叶天龙的面前。<p>　　这次看到叶天龙，公孙大娘向叶天龙微微躬身施礼道:“多谢陛下今日救命之恩，小妇人不知何以为报，就向陛下磕几个头吧！”<p>　　说罢，她便真的跪倒在地，结结实实地向叶天龙磕了几个响头。而且不知何时，她一汪秋泓当中早已是冰晶泛滥，泣不成声了。<p>　　叶天龙知道她何以这样，假若她真的因为尤那亚的死，从被控制当中解脱出来的话，那么以她的出身和性格，定然会思考许多问题。面对曾经两度救过她的恩人，她却做出了许多伤害恩人的事情，尽管那不是在自己的意愿之下，但是终归是由她亲手实施，此刻再度面对恩人，叫她如何能够不伤怀！<p>　　“起来吧，小娘子，那些都不是你的错。”叶天龙长长地叹了口气说道，同时示意月如将她扶起来。<p>　　“陛下，小妇人知道自己罪孽深重，不求能够得到陛下的原谅。连番得遇恩惠，小妇人就算粉身碎骨做牛做马也无法报答陛下的恩德，就让小妇人今后做陛下的一条狗吧！”公孙大娘被月如搀扶起身，然后此刻却是一副瘫软欲倒的模样，嘴里说着感恩戴德的话，脸上早已梨花带雨，哭得一塌糊涂。<p>　　“小娘子勿需再计较这些了，这几日你暂且跟我们一起吧！”叶天龙对公孙大娘并没有恨意，相反地他更多的是对这个女人悲惨遭遇的深深同情。<p>　　“谢谢陛下，谢谢陛下！”公孙大娘不住地感谢叶天龙，被月如搀扶到一边还未停止。<p>　　叶天龙将目光移向辛蒂，她并不像公孙大娘那样见面就拜，甚至连一句话都不说。不过，倒是她偶尔抬眼看叶天龙的眼神，不再像从前好似见到一个邪魔恶人那样犀利了。<p>　　大概也是因为脱离了尤那亚的控制，从外在表现上做出的改变，当然，至于她背叛女神战士以及出入凡尘本性有没有彻底改观，这就很难说了。<p>　　“你为什么不说话?”叶天龙看了她半天，才问了一句。<p>　　“要杀要刮随你便，我知道我过去的所作所为，那是任何人也无法接受和抹平的。如果你是看在辛西雅的面子上刻意放我生路，那我谢谢你，不过若是借此想要我向她们认错或者重归女神战士的行列，那是白日做梦，我跟她们永远誓不两立！”辛蒂嘴角浮现出一丝冷冷的浅笑，一副康慨就义的强横架势。<p>　　“辛西雅，你怎么看?”叶天龙本想问都不问就给她一个和星娅一样的结局，但是不知道为什么他此刻突然感到一丝不忍心，于是询问同为女神战士的辛西雅，看她有何办法。<p>　　“陛下，救她牲命是念在同为神族的份上，至于其他，诚如她自己所说，我们跟她永远誓不两立，还是您来发落吧！”辛西雅瞥了辛蒂一眼，眼睛里掠过一丝彻底失望的神色，一咬牙说出了这番决定辛蒂命运的话语。<p>　　“你跟星娅一样顽固不化，我不会留你在尘世继续作恶下去，我要让你知道什么叫做恶有恶报！”叶天龙神色一凛，脸上掠过一丝奇异的光色，说罢迅疾伸出双手按在辛蒂头顶，只见一道烟幕升起，辛蒂瞬时跌落在地，昏厥了过去。<p>　　像当初对待星娅一样，叶天龙利用魔神之怒废了她的神性和武功，从今以后她便是一个手无缚鸡之力的普通柔弱女人。<p>　　旋即，叶天龙扭头对月如说道:“她就交给你了，要将她调教得跟星娅一样。”<p>　　“是，主上！”月如微微一笑，躬身应道。<p>　　法斯特历五四Ｏ年八月九日，大湖地区一场针对亚素的战役正式展开！<p>　　作为御驾亲征的法斯特皇帝陛下，叶天龙做出了一个空前绝后的举动。他竟然一改皇帝陛下坐镇中军，统帅三军的惯例，将三军大元帅一职交由海鹰扬负责，自己则率领了一个只有五万多人的部队，做一名急先锋。<p>　　此举不仅令全体法斯特将士大呼意外，就连后世史学家都对天龙大帝此举感到不可思议，纷纷搜集各类史料想揭开天龙陛下此举背后的秘密。<p>　　然而，要说到叶天龙此举背后到底有何秘密的话，其实不过是为了一个女人。战前经过严密调查，有可靠消息声称，除却日前云集在天狼关附近的亚素主力部队之外，亚素还有一支兽人部队正试图绕过天狼山，待法斯特和亚素两国大军对战之际，从法斯特军后方插入，以达成两面夹击的战略意图。而更重要的是，率领这支兽人队伍的主将，就是有着三绝女将之称的豹族首领—香苓！<p>　　叶天龙在得到这个消息之后，脑海中便立刻蹦出一个想法，那就是自己率领一支部队前去阻截香苓的兽人军队。<p>　　一方面，他至今还记得当初在青峰山她给予柳琴儿的那一飞剑。正是因为那一击，可以说间接葬送了还在柳琴儿腹中孕育的胎儿。当时他就发过誓，一定要将她碎尸万段，当然还有最后直接造成当时柳琴儿毙命的华柔。<p>　　另一方面，则完全是出于军事层面的考虑，海鹰扬等属下众将领对于阵地战都十分有经验，也完全可以胜任此番决战，但是像这种截击战役，他觉得还是由自己亲自实施的好，更何况还有上述第一方面的原因在内。<p>　　九日晚间，天狼关前双方大军已经对峙在一起，只待鼓号齐鸣，双方便会展开厮杀。<p>　　而此时的叶天龙，已经率领那支五万人的精兵和香苓率领的八万兽人军队，在天狼山一处山坳里展开激战了。<p>　　这般遭遇是香苓没有想到的，自从和狮子王列特制定好这个计划之后，她就没有怀疑过这个计划会不成功。本来如果此番没有遇上法斯特军截击的话，赶在双方大军交战之际，她就可以得到天狼关法斯特军的后方，进而顺利实现那个战略意图。<p>　　突遭变故，香苓显得有些焦急。如若不尽快击溃这支法斯特的阻截队伍，不光前后夹击的战略意图无法实现，可能还会直接影响到主力部队的战术发挥。倘使那样的话，天狼关一失，整个亚素腹地就都将暴露在法斯特大军锋芒之下，这样的后果是自己想都不敢想的。而夜战又非亚素大军的长项，他们甚至都无法准确判断法斯特军到底有多少人。<p>　　不过，在法斯特军这边，叶天龙却有如千里眼、顺风耳，不仅将亚素军队的一举一动尽收眼底，甚至还专门针对他们的主将香苓展开了精确定位。这一切自然都是得益于魔导水晶珠，如今这些先进武器几乎装备到每支法斯特军队当中。在法斯特军队里面，如今可以说是实现了全天侯的监视技术。不论是日战、夜战，法斯特军都将战场局势牢牢掌控在自己手中。<p>　　将亚素军队的防御部署、兵力发布等等一一掌控之后，叶天龙调兵遣将，对敌人展开了突袭。而处在黑暗中的亚素军队只有在遭到法斯特军袭击之后，才会发觉从何方攻来的兵力，然而每到这个时侯已经晚了，不是法斯特军拿下他们的营盘要塞，就是已经将某部分分散兵力全部歼灭，而且只付出了极其微小的伤亡代价。<p>　　这样的仗打得实在轻松，叶天龙在魔导水晶珠前面看着己方大军势如破竹攻打亚素军队，而对方却像个没头的苍蝇一般在黑夜里乱窜。对方尽管兵力优于己方，然而其势已经分明，对方惨败无疑。<p>　　看到这样的景象，叶天龙很是快慰。待到将亚素外围兵力消灭差不多之际，男人从魔导水晶珠中望着一脸焦急的香苓，有种说不出的快感。他见时机已到，这才悠然地披上战袍，率领一队亲卫，向目的地出发了。<p>　　叶天龙及这支亲卫轻车熟路，很快便绕开几道亚素防卫体系，直接到达这支军队的中军帅帐之外。<p>　　面对那些守营卫兵，叶天龙这队亲卫就好似砍瓜切菜，不一会儿便将其尽数歼灭。外围军队此刻由于全部被法斯特各路军队的攻击所吸引，即使发觉中军帅帐有事，也无法抽身来援，只能拚死抵抗着外围敌军的攻击。<p>　　清理掉帅帐周围所有兵卒之后，叶天龙悠悠然进到香苓所在的营帐。<p>　　当叶天龙的面孔映入香苓眼帘的时侯，她是极其惊骇的。哪怕是对于方才中军帅帐被破，她都没有如此惊慌。她认为自己有能力且有信心在法斯特军手上逃脱，可是令她万万没有想到的是，攻克她中军营帐的竟然是叶天龙这个死对头男人！<p>　　“怎样，豹女，是乖乖跟我走呢，还是要我亲自动手?”叶天龙绕着香苓转了两圈，极其得意地对其说道。<p>　　“臭男人到处乱跑，就不怕别人夺了你的皇帝宝座?！”不知为什么，愤怒的香苓说了这么一句不着边际的话。不过好在事后证明，她这句话完全是下意识说出来泄愤的。<p>　　“绑上她！”叶天龙最讨厌女人骂他臭男人了，沉喝一声道。<p>　　几名亲卫迅疾过来，将香苓真的来了个五花大绑。被铁锁缠身，香苓也只有怒目望向叶天龙，一副死了也要咬你一口的架势。<p>　　主帅被擒，亚素的兽人军队即刻成了一盘散沙。大部分被法斯特军俘虏，一小部分在抵抗中被歼灭，还有一小部分则顺原路逃回了亚素。<p>　　到了天明，整个战场已经打扫完毕，这场阻截战役就这样轻而易举地拿下了。许多法斯特军的士兵背后纷纷议论，说什么叶天龙是真龙降世，所以才能够在战场上所向披靡，百战百胜。<p>　　而叶天龙押着一众亚素俘虏，开始返回大湖地区。一路之上，他对那名豹族美女是不理不睬，既不说要如何处置她，也不审问有关亚素大军的军事秘密，总之就这样晾着她。<p>　　待到第二日回到大本营，叶天龙命属下将所有亚素俘虏交由后勤卫队处理，唯独将香苓亲自带回了行宫。<p>　　众夫人本来欢天喜地地等待夫君归来，却发现他带回一个美艳的女人，而且还是五花大绑，这令她们惊诧不已。<p>　　月如、玉珠和辛西雅都认识香苓，见此情形，她们心中已明白了几分。<p>　　天狼关附近的战役也早已打响，一直往来于行宫和战场之间的传令兵得知叶天龙截击之战大胜归来，立刻前来汇报主战场的进展。因此，男人还没有时间处理香苓的问题，如此事关一个国家的战役，他不操心是无论如何也说不过去的。<p>　　将香苓交由几位夫人看管在行宫之内以后，男人又赶赴前线，查看过去这一天战场上的具体情况。<p>　　其实，最大规模的阵地战较量已经过去，昨日一整天双方在天狼关激战，从早上一直鏖战到夜晚掌灯时分。可以说，这一仗，双方都是拿出了最高水平在进行对抗，虽然还未分出胜负，然而经此大规模一战之后，双方各自心中有数。<p>　　从昨天夜间开始，双方便展开了小范围的战斗，零零星星一直持续到今日，双方都明白接下来的战役已非靠大规模兵团拚杀来解决问题。或许就会因为某一方一个小地方的疏忽，而导致整个战局发生逆转，甚至迅速出现颓势。天狼关，这个历来就是兵家必争之地，如今又开始上演一场旷日持久的争夺之战！<p>　　从海鹰扬处得到消息，尽管在前一场大规模战役当中并未分出胜负，但是己方战损率却远远低于对方。也就是说，虽然双方在局面上不分上下，然而亚素人为了得到同样的局面所付出的代价却比法斯特要大很多。<p>　　听到三军主帅这番汇报，叶天龙已经完全放心下来。类似于两国之间的战争，其实最终拼的就是一个消耗，倘若己方在同样的消耗战中能够付出比对方小的代价，那么对于两国之间整场博弈来说，那不就是最大的优势吗?<p>　　虽然如今在表面上看起来，似乎雷声很大的法斯特在征讨亚素的过程中，第一步就被卡在了亚素的门户天狼关，让人不免觉得有些出师不利。实则不然，天狼关对于亚素就如同咽喉，一旦这个地方失守，那么大片亚素的土地将处在无险可守的境地，别说是法斯特强大的军队，就是随便一个小国面对这种情况也能够轻而易举直取亚素国都。试想如此重要的一个地方，亚素能够轻易就从手中失去吗?所以，如今碰到亚素前所未有的强大抵抗是正常的，也是符合规律的。<p>　　不过，照着目前的形势发展，法斯特全体将士一定有信心在不久的将来攻克天狼关，进而深入亚素腹地，直取其国都，推翻其政权。<p>　　在前线查看的过程中，叶天龙特地见了范铜，向他询问有关那支新军被海鹰扬锤炼过后的情况。结果，范铜就像信奉神仙一般直夸海鹰扬，称其在短时间内果然将一支从未经历过战场氛围的新军队，锤炼成了一支随时都能拉上战场的虎狼之师！<p>　　怀揣着从前线得到的这些情况，叶天龙安心地从前线回到大湖地区的行宫……<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='35_10'> 第十章 双龙相逢</b><p>");

document.write ('　　北方八月中旬已是深秋时节，虽然大湖地区一直处在战乱当中，然而由于政府倡导战争不忘生产的政策，广裹的田野当中已全部都是丰收的情景。<p>　　天狼关战役已经处在对峙僵持的相对平衡阶段，相对于凶险紧张的战役之处，此时的双方都已经变得从容许多。<p>　　而此时的叶天龙，在行宫之中有众位夫人陪着，自然更加悠闲。每天除了听取前线战场的奏报之外，再就是关心一下大湖地区的民生，除此之外再无事可干。其实，就连这两样事情，也有熟悉国务政事的月如帮助料理，他个人就跟在帝都一样舒坦。<p>　　至于那个香苓，叶天龙命人将其看管在行宫之后，既不允许别人跟其交流，同时自己也一次没有理会过她。<p>　　这样的手段不仅让香苓本人如坠云雾，就连几位夫人也大惑不解。这一日，心地善良的宁素女和绾贞终于忍不住来问叶天龙，到底是怎样一个处理方法，得快些施行吧，老是这样不闻不问，只管让其吃饱喝足，也不是办法啊！<p>　　望着一副殷切盼望的眼神，叶天龙这才将心里的想法说与她们听。<p>　　“你们知道她曾经做过什么吗?”叶天龙望着二人缓缓地点点头，于是接着道:“当初要不是她那一飞剑，琴儿就不会受伤，那么则有可能躲过后来华柔的致命一击。到现在的话，小皇子或者公主已经能够满大街跑了。”<p>　　说到这里，叶天龙脸上的表情十分难看，好似当初柳琴儿那悲惨的一幕，又浮现在眼前一般。宁素女和绾贞对视一眼，乖巧地坐到男人两侧将他抱住，好似这样就能够安慰男人激动的情绪一样。<p>　　“我就是要折磨她。”叶天龙继续说道:“我不仅要她在无人跟她交流的寂寥当中品尝孤寂的滋味，还要她在这个过程中追忆过往所做的一切。我并不着急，我有的是时间，现在这样对她，亲征结束之后我要带她回帝都，我要她亲自站在琴儿的面前，接受琴儿对她的惩罚！”<p>　　男人诉说这些的时侯，眼神十分可怕，毒辣的情绪甚至让依偎在他怀里的两位夫人都感到恐惧，可见这件事情在男人的心中留下了多么深刻的伤痕。<p>　　“我们知道了，我们都会帮你看住她的。”宁素女仰起头，懂事地对男人说道。<p>　　“对不起，我知道这样让你们害怕了，但是对于这件事，叫我如何能够释怀。你们千万不要害怕，你们都是我生命中最重要的人，我不会让你们再受到任何伤害的，我发誓！”男人感受到了自己带给两位夫人的恐俱，于是他动情地对她们安慰道。<p>　　“我们都明白你的心，我们相信你！”宁素女莞尔一笑道。<p>　　“你饿了吧，今天我为你做几样时令小菜，保你喜欢！”绾贞也涌上一脸的幸福，看看天色，忙对男人说道。<p>　　见到两位夫人又恢复了笑容，男人也尽快从方才的伤怀中走了出来，一搂二人的香肩，左右亲了她们的脸蛋一口道:“那好啊，我就等着品尝我们厨艺大师的手艺喽！”<p>　　二人均是娇羞地一笑，接着挣脱男人的怀抱跑开了。<p>　　法斯特皇帝陛下在大湖地区的行宫就在临近天狼关的边城库勒城内，原先是该城城主斥巨资修建的园林式豪宅，就坐落在城正中府衙的旁边。<p>　　库勒城在众多边城当中并不算繁华，人口不过四十多万，不过由于处在大湖地区北面，这里的自然条件还算不错。既具有北方盆地的富饶，又兼具草原边沿的秀丽景色，因此城虽不大，但是却也极具特色。<p>　　虽然前方正在打仗，然而放眼整个城内街市却也相当繁荣。只是在皇帝行宫周围，出于安全考虑，戒备十分森严。然而，就在这几日，每到下午就会有一位年轻妇人领着一个孩童在行宫周围徘徊。由于连续出现了好几天，因此也引起了行宫守卫们的注意。<p>　　这一日的下午，当年轻妇人和孩童又出现在皇帝行宫周围徘徊张望时，当场被两名守卫拦下盘问。<p>　　妇人见惊动了守卫，急忙牵着孩童的手欲离开那里。<p>　　然而，见到妇人并不配合盘查，两名守卫立刻喊来了其他几名守卫，将年轻妇人和孩童团团围在了中间。<p>　　“你们是什么人?来这边做什么?请出示你们的证契！”守卫眼睛很毒，一伸手道。<p>　　个人证契是风月大陆各国识别个人身份的最权威证件，有了它便可以通行于大陆各个国家而不受限制。同时，它还跟许多个人事务关系密切，比如办理税务手续等等。总之，它就是个人身份的象征，没有它就息去证明个人的身份，要是被治安守卫碰上，可就麻烦了。<p>　　妇人哪里有什么证契，从宫里匆忙出逃下哪会带上这种东西，况且在国内有谁不认识她，出入根本用不着这些东西。不过话又说回来，她即使有真实的证契，面对法斯特皇帝行宫的守卫，她又如何能够拿得出来，那岂不是自暴身份吗?<p>　　“对不起，我，我没什么意图，我这就走。”妇人急忙向几位守卫求情，她可不想在这里节外生枝。<p>　　“等等，我问你要个人证契，有问题吗?”那名守卫提高了声音，进一步问道。<p>　　“对不起，我没有携带。长官，我跟孩子就是好奇皇帝陛下，所以带他来这里希望能够有机会瞻仰陛下天颜，您们不让来这里，我们走就好了嘛！”妇人做出一副可怜兮兮的模样，央求守卫的时侯，虽为少妇，却更是楚楚动人。<p>　　“这种理由，你认为能够说服我吗?快交代，你到底是什么人，来这里做什么?”守卫丝毫不为所动，手也已经按在了剑柄上，显然是一种威慑。<p>　　“小妇人求求长官了，我们真的是普通民众，哪里有什么目的啊！”妇人将孩童揽在怀里，一副柔弱的紧张模样。<p>　　“是不是我要把你抓起来，你才肯交代啊?”守卫冷峻而严格。<p>　　“长官，您就放过小妇人吧！”妇人突然硬咽了起来，一双明澈的大眼睛里顿时滚下一串晶莹的泪珠，其模样好不可怜。<p>　　几位守卫互相交流了一下眼神，大概是被妇人这副模样所说服了，又抑或看着一位妇人领着个小孩，也确实不像是有什么不轨的行为，所以方才那名守卫无奈的摇摇头，对妇人道:“好了好了，不要哭了，以后不要随意在这边转悠，看你那样子，怎么能不引起怀疑。回去吧，记住不要再鬼鬼崇崇了！”<p>　　妇人就好似如蒙大赦，立刻频点臻首，向几位守卫表达谢意。然而，就在妇人领着孩童正欲转身离开之际，突然听到一个既陌生又熟悉的声音。<p>　　“哎，你们那边在做什么呢?不会又在欺负老百姓吧?”<p>　　没错，问话的正是叶天龙。<p>　　没有必要大惊小怪，叶天龙不像任何一位君王，除了在一些必须的典礼性场合保持一种帝王的威仪之外，平日里是极其随意的。别说在其他地方往往以一个普通人的面孔出现，就连在帝都无忧宫中，他也会不时溜出宫去和普通民众一起体验世间百态。<p>　　这次，估计是他刚刚出来或者刚刚要回行宫，看到几名守卫围着一名妇人，他或许认为是这群家伙在欺负民众，于是便过来查探一下。<p>　　望着叶天龙逐渐走近，妇人此刻浑身止不住有些颤抖，然而，为了不引起守卫的怀疑，她硬是压抑着狂跳不止的内心。等想到不应该跟男人此刻会面而打算离开时，她却怎么也无法迈动双腿。<p>　　就在这一滞的当口，男人已经行至跟前。<p>　　“怎么回事，你们在干什么?”男人还没顾上细看妇人，盯着守卫询问。<p>　　于是，方才盘问妇人的那名守卫将方才发生的事情一五一十地讲与叶天龙听，并且还拉过妇人请她帮自己作证，以证明他并没有无端地欺负普通民众。<p>　　“这位夫人，方才他说的是真的吗?”叶天龙望着低头不语的妇人，和气问道。<p>　　“不对！我，我跟娘亲是到这里来找人的，他，他刚才还要抓我们呢！”突然，妇人手里牵着的孩童扬起小脸，稚嫩但却毫不胆怯地对叶天龙说道。<p>　　“龙儿……”妇人忙轻唤一声，将孩童搂抱在自己腿侧。<p>　　“哦?你跟娘亲来这里找人，但是他却说你们值得怀疑，还要把你们抓起来，是吗?”<p>　　叶天龙蹲下身子，望着孩童红扑扑的小脸，慢慢问道。面对孩童，不知怎的，他突然一下子被挑起了兴趣，小家伙实在太可爱了。<p>　　“你是，是管他们的头儿吗?是不是要打他们屁股啊?”小家伙好像对叶天龙也很感兴趣，他挣脱妇人的手，蹒跚着走近叶天龙，露出一副十分认真的表情，反问叶天龙道。<p>　　“是啊，他们要是欺负了你，我就打他们屁股。”叶天龙也故作认真地回道。<p>　　小家伙偏着脑袋想了一阵，然后摇摇头说道:“嗯，还是，还是算了吧，你要是打了他们，明天我跟娘亲再到这里来寻人，你要是不在跟前，他又欺负我们怎么办?”<p>　　“呵呵！”叶天龙好不开心，这小家伙脑袋瓜转的很快，实在太聪明了！于是，他一伸手将其揽在怀里说道:“不怕，以后你跟娘亲尽管来这里寻人，他们不敢再欺负你们的。要是换了另外的人，你就告诉他们，说是叶天龙叫你来这里的，好不好啊?”<p>　　小家伙一点都不怯生，他俯在叶天龙怀里，咯咯一笑道:“这样倒是好，不过，不过你还是不要打他们屁股，他们改了就好了嘛！”<p>　　叶天龙跟小家伙说话的时侯，那妇人都是将脸扭过一边的，生怕叶天龙看到了她的面孔，认出她来。一直听着两人这样异常亲密地交流，她的心既矛盾、兴奋，一又焦急万分，真恨不得立刻有一股风将她迅速吹离这个地方。<p>　　“好了，随娘亲回去吧，以后可以随意到这边来。”叶天龙一把将小家伙抱起来说道，并且行至妇人面前，想亲手将孩子交到她的手里。<p>　　然而，妇人就是不正面来接孩子，起先搞得叶天龙有些莫名其妙，后来他也在心里嘀咕是不是这位妇人真有什么问题啊！想到这里，他不急于将孩子交还给她，而是围着妇人仔细打量起来。<p>　　连着转了好几圈，妇人实在避无可避，她才勉强低头迎过来要接孩子。<p>　　叶天龙趁着这个机会仔细一看，顿时吓了一跳，她不就是……武安的秀公主吗?<p>　　没错，叶天龙再度仔细观察了一番，确信此妇人就是当初自己在无忧宫花园见过的那位武安秀公主。可是接着问题就来了，秀公主怎么会出现在这里?这个孩子又是谁，难道是她和文治达生的吗?那么她在这里寻人，难道文治达要在这里出现……<p>　　一连串的问题全部涌进叶天龙的脑海，他一下子实在难以理出头练<p>　　望着低头不语的妇人，叶天龙试探着问道:“你是武安秀公主?”<p>　　事已至此，妇人好似也豁然间想通了，她一下子抬起头来，直视着叶天龙道:“我不是武安的秀公主，而是七公主唐娟，我们见过！”<p>　　叶天龙一怔，武安七公主唐娟?也有可能，既是姐妹，那么长得相像也大有可能。只是望着她那双颇为熟悉的眼神，以及最后那句“我们见过”的话语，实在有些不同寻常。自己何时见过她呢.，她又没有来过法斯特，难道……<p>　　叶天龙突然不敢再往下想，难道当初在无忧宫花园见到的是眼前这位所谓的七公主唐娟，而非真的当时即将和文治达太子成婚的秀公主?<p>　　天哪，那么当初自己稀里糊涂和其发生关系的并非秀公主，而是眼前这位七公主！<p>　　“你说你是来这里寻人，是要找，找什么人?”叶天龙错愕地问道。<p>　　“找一个不负责任的人，一个像恶魔一样坏的男人！”唐娟咬牙切齿地说着，眼泪却不由自主地流了下来。<p>　　“你是孩子的母亲，那么……你怎么会到这里的?怎么是这副模样！叶天龙本想问那个令人矛盾的问题，但是话到嘴边，还是询问了另外一个也算重要的问题。<p>　　“你认为他跟你有关系是吗?至于我，我被人赶下台了，可以吗?”面对男人无法问出口的问题，唐娟却以另外的方式向他提出反问。虽然是一副极不情愿回答问题的模样，但是从显得有些刺耳的话语中又都一一得到了答案，这些无不证明此时唐娟的内心当中充满矛盾和复杂的情绪。<p>　　“孩子叫什么名字?”叶天龙问了一个看似无关的问题。<p>　　“我叫龙儿，念龙的龙儿。”不等唐娟开口，偎在叶天龙怀里的龙儿已经自报家门，还将唐娟平时自语时的那句话也说了出来。<p>　　“念龙的龙儿，多好的名字啊！”叶天龙抱着龙儿自语了一句，并且盼时觉得整个身体都沸腾了起来。<p>　　不过，他马上又向唐娟问道:“你为何沦落至此呢?当初为何就不能跟我说明白，事后又为何不来找我呢?”<p>　　“呵呵，给你说明白?事后为何不找你?你以为你是谁，你以为所有女人都该像条哈巴狗一样追着喊着来围绕着你转，是吗?你知不知道，要不是因为你，我怎么也不会沦落到今天这田地！对你，我只有刻骨铭心的痛恨！”唐娟一时间情绪几近失控，她哭笑一声，恶狠狠地将这些日子以来，心里千万次想像中见到男人后要发泄的话语全部说了出来，就差要冲上去给叶天龙几记重拳了。<p>　　“你能跟我到里面去说吗?”叶天龙其实还是一片混乱的，不过他怜香惜玉的本能叫他无比柔情地对唐娟说道。<p>　　“你这算什么，是对我进行施舍吗?”唐娟毫不领情，冷眼望向叶天龙道。<p>　　“你误会了，起码别让孩子再跟着你受罪了，好吗?”叶天龙从他们母子的行装已经看出他们目前的窘境，别说他们或许跟自己有莫大渊源了，就是遇到普通这样一对母子，<p>　　他也应该出手相助才对。<p>　　唐娟一愣，望着叶天龙怀中的龙儿，心里矛盾极了。若立刻答应叶天龙的请求，好像显得自己迫不及待似的，更何况她真见到男人以后，那种好似早已忘怀的痛恨又强烈地涌现了出来，说实话，心里是有些难以接受男人的。可是再一想龙儿这些天老是跟着自己东躲西藏，又没有足够的盘缠给他好的生活，她又十分心动。自己倒是没有什么，但是一想到让孩子也跟自己受罪，她就止不住地心疼。<p>　　“别犹豫了，天气渐凉，可不能让龙儿受罪呀！”叶天龙看出了唐娟的犹豫，于是再加一把火强调道。<p>　　见唐娟半天不作声，叶天龙知道她默许了，于是抱着龙儿径直向行宫走去。走出一段距离以后，他回头等了一下，这才见唐娟挪动脚步跟了上来！<p>　　下期预告：<p>　　突然冒出来的儿子带给叶天龙的，并非全是幸福，由此而引发的整个后宫“混乱”，也够他受的。好不容易熄灭了这边的火，另一边的火又烧到了眉毛，把个男人弄得是疲惫不堪！<p>　　四处征战的属下将领们将捷报传回帝都艾司尼亚，这让叶天龙看到了更加广阔的天地，并不断地将心中计划付诸实施。当将帕里、亚素和楚越三国消灭，神族终于发动了最后一次最大规模的战役！<p>　　当法斯特帝国的版图将帕里、亚素、武安和楚越四国包括进去，偏安一隅的云阳，以及年轻的太子旦及七王子高奇统治下的鲁甸和英西，又将做出怎样的选择?<p>　　当神魔人的终极答案最后出现，放眼满目疮痍的风月大陆，道亦何然?<p>　　站在大陆最高统治宝座之上，叶天龙的眼中，看到的，又将是怎样一幅景象呢！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_01'> 第一章 父子相认</b><p>");

document.write ('　　“……前路茫茫，到底选择怎样的道路全由自己，愿你好自为之，一切珍重！”<p>　　武安七公主唐娟脑海中回响着玄老临别之际告诫自己的话语，此刻就好似一声声警钟激荡着自己浑浊的灵魂。<p>　　就在刚才，她还犹豫着，自己真的要跟叶天龙踏进这座行宫的大门吗?她知道自己一旦踏进这扇大门，她这么多年所有的努力就将画上句号，这如何能叫她心甘。<p>　　她如今尽管沦落至此，然而那颗十多年历就的勃勃雄心又岂是轻易能够泯灭的。在逃亡的路上，她虽然思考了很多，对人生也有了新的认知。可是当真要她在一瞬间重新决定人生道路的时侯，一切又都是那样混乱和矛盾。<p>　　要放弃以前的勾心斗角和政治野心，来面对新的生活，是何其难下决心啊！<p>　　然而，望着被男人抱在怀里毫无陌生感的龙儿，回想着玄老语重心长告诫自己的话，她又何尝不为其所动。<p>　　放眼大陆形势，她又如何看不出其中的玄机。鲁甸和英西帝国分别进攻帕里、武安及亚素，尽管如今看来形势大好，可是在拥有敏锐政治观察力的她看来，他们不过是叶天龙治下的法斯特利用的工具而已。若要说到最终问鼎大陆的人物，那还得算眼下这个男人的可能性最大！<p>　　她难道要跟眼前这个男人对决吗?是的，在她过去的心目当中，凡是阻挡她实现野心的一切势力，都将是她不共戴天的仇人。可是现在，看着俯在叶天龙怀里十分亲近的龙儿，她还怎么下定决心与他为敌！<p>　　罢了，再次想着玄老那番意味深长的话，她在一瞬间做出了选择。为了龙儿，为了心中对男人不断加深的犹豫和矛盾，此生安安稳稳平凡无奇地度过又有何妨呢?<p>　　一路跟着叶天龙进到行宫里面，唐娟的心情已平复了许多。她望着这座豪华的行宫布局，不禁又想起了普瓦沙皇宫。想起自己曾经在那里生活了二十多年，也许此生再也没有机会回到那里，不觉心中又生出一丝惆怅来。<p>　　行至厅堂，叶天龙看了一眼满脸忧郁的唐娟，将龙儿从怀里放了下来，说道:“先坐一下吧，我叫人帮你安排房间。”<p>　　唐娟正欲回话，突然一众美女从后堂出来。<p>　　走在最前面的龙灵儿嘴里正念叨着“这家伙今天连着跑出去几趟，不知探在搞什么名堂……”，结果率先看见堂上有一对母子模样的陌生人跟叶天龙在一起，不禁立刻勾起了她的好奇心，忙拽着身后的月如、玉珠等人窃窃私语，眼神分明是在猜测堂上两位母子的身份。<p>　　叶天龙见此情景，呵呵一笑道:“你们都出来了啊，我正要进去找你们呢！”<p>　　月如瞥了一眼唐娟，对叶天龙微微一躬身道:“敢问主上，堂上这位小妇人是?”<p>　　与此同时，其他诸女也向叶天龙靠近，一副同样深表怀疑的表情。<p>　　叶天龙仙笑一声，然后说道：“这个待会我再详细对你们说，先收拾一间屋子给他们吧！”<p>　　玉珠和龙灵儿疑惑地看看叶天龙，转而又仔细打量了一下唐娟。<p>　　突然，二人指着唐娟，异口同声道:“哦，我想起来了！她不就是嫁给文冶达太子殿下的武安秀公主吗?”<p>　　对她们而言，当初在无忧宫文冶达婚礼上上演的那一幕还犹在眼前，对武安秀公主的相貌记忆犹新，此刻自然将与秀公主长相十分相似的唐娟当作她了。<p>　　二人一句话，令其他诸女惊诧不已。秀公主怎么会出现在这个地方?自从文冶达逃离艾司尼亚几经辗转，法斯特乃至整个大陆几乎都不知道他们的下落！跟叶天龙乍见到唐娟时一样，诸女此刻心中充满了疑问。<p>　　“我不是秀公主，而是武安七公主唐娟。”突然，唐娟以一副尊贵威仪的口吻说道。<p>　　“武安七公主?这什么跟什么呀?”诸女均是一声惊呼，到底是怎么一回事啊，她们此时是越来越糊涂了，纷纷将目光投向了叶天龙，希望能从他那里得到详细的解释。<p>　　面对这等态势，叶天龙只好点点头道:“她说的没错，她的确是武安七公主。”<p>　　得到叶天龙这个答案，诸女显然不能满足。仅仅是确认了一下她的身份，那么她身旁那个小孩是谁，值此两国交恶之际她又为何出现在这里等等这些问题，他却一点也没有涉及，反而更加激发了她们的好奇心和疑惑。<p>　　可是，直到现在，他叶天龙也有许多的问题没有搞明白，怎么可能向她们解释这当中的缘由。<p>　　面对诸女咄咄逼人的目光，男人干脆来一招蒙混过关，嬉笑着说道:“我不是告诉你们了嘛，先收拾一间屋子出来，然后再仔细向你们解释这当中的缘由。”<p>　　“那我去收拾吧！”见到男人似有难言之隐，绾贞乖巧地说了一声，转身进了后堂。<p>　　“龙儿，跟娘亲走！”唐娟突然站起身来，一把拉着龙儿的手，恶狠狠地看了叶天龙一眼，转身便欲往厅外行去。<p>　　唐娟此举让诸女感到有些错愕，聪慧的她们看出了此中有些蹊跷。看着唐娟望向叶天龙的眼神，又看看那个乖巧可爱，神色与叶天龙有些相似的孩童，她们心中已明白风流的男人与这个自称武安七公主的女人之间，定然有着某些难以启齿的关系。<p>　　“陛下……”月如轻轻推了一下叶天龙，目光指向唐娟道。<p>　　“你站住！”叶天龙冷峻地喊了一声，眼神中是一副无比威严的君王气概。<p>　　好似被叶天龙这声沉喝镇住了，又抑或是此刻她的内心也充满矛盾，总之随着叶天龙的话音落下，唐娟竟然蓦地立在了原地，好似迈不动步伐，僵在了！！！<p>　　“你想干什么?还没受够罪吗?”叶天龙说着，上前将其拉回到椅子上坐下，那神情绝不容质疑。<p>　　“麻烦你们哪位妇人，准备一碗清水！”唐娟落坐之后，压下怒气，向诸女提了一个要求。<p>　　“要它做什么?”宁素女嘟囔一声，转身进入后堂。<p>　　“你要做什么?我告诉你别胡闹！”叶天龙望着唐娟一脸的气愤，心里明白她为何这样然而，当着其他诸女的面，他不想失了自己的威仪。<p>　　“我找你，不是因为我活不下去，要不是为了龙儿，你以为这一生我会那么想看见你吗?我只是希望龙儿将来有一个好的环境，能够健康成长，既然你无法确信他与你的关系，我只能采用原始的办法来证明了。你放心，只要你接受了龙儿，我不会出现在你面前的！”唐娟眼睛中冒着羞愤的火焰，咬牙切齿地对叶天龙说了这样一番话。<p>　　“你疯了，这种事情是随便来的吗?”叶天龙脸色变得十分难看，喝问唐娟道。<p>　　此时，一旁的诸女也都基本听明白此中缘由了。看来，不知她们这个风流的男人何时与武安七公主发生关系，此番，她是带着小孩来找叶天龙负责了。<p>　　尽管此事还有许多令人难以想像的地方，然而深知男人作风的众夫人们，已经十分确信这件事情的真实度了。<p>　　“你既然心有疑虑，为何又怕我说出来呢?”唐娟虽然话音犀利，然而却带着哭腔。<p>　　与此同时，宁素女已经端着一碗清水来到堂上，她将其放置在案几上之后，疑惑地望着唐娟，又看看一脸冷峻的叶天龙，一时间竟然有些不知所措。<p>　　“龙儿，将手给娘亲。”唐娟抓住龙儿的小手，从腰间拨出一柄匕首。<p>　　“当啷”一声，叶天龙一把打翻刚刚放置案几上的碗，蓦地捉住唐娟的手，吼道:“你太过分了，跟我进来！”说着，便拉着争不过男人的唐娟，往后堂行去。<p>　　经历过方才的一切，龙儿好似并没有被这些吓着，他怔怔地望着自己的娘亲被叶天龙带进后堂，复又一脸天真地看着堂上的诸女，显得一点也不惊慌。<p>　　诸女见此情景，纷纷向这个可爱的孩童迎了过来，单是这一小会儿的接触，她们已喜欢上了这个小家伙。<p>　　十分聪明的月如知道叶天龙拉唐娟进入后堂，一定是要单独解决某些问题，所以她们也乐得在堂上逗龙儿玩耍，她们相信她们心爱的男人在解决女人的问题上，几乎可以说是天下无敌的，说不定一会儿从后堂出来，他们已经尽展欢颜了。<p>　　被拉进后堂的唐娟一边挣扎，一边不解地质问男人道:“你要干什么?我恨死你了！”<p>　　男人丝毫不理会小鸟一样无法从手中挣扎的唐娟，通直将其拖进了一间屋子。“光当”一声将门关上之后，男人这才撒手。<p>　　看着唐娟戒备地望着自己，男人突然收起方才凶神恶煞一般的表情，降低声调，温柔地说了一句，“对不起，刚才我太过激动了，你消消气吧！”<p>　　女人见男人突然软化下来，心中怒气也不免消了几分，她缓缓地在凳子上坐下，好似竭力平复了一下情绪后说道:“我所做的一切都是为了龙儿，他不是一个普通的孩子。”<p>　　“我感觉到了，小家伙有几分像我。”说起龙儿，男人不免露出浓厚的爱意。<p>　　“你不怀疑了吗?”唐娟紧紧追问了一句，话中仍然带有一丝男人方才对于该问题表现的不满和怨恨。<p>　　“不是怀疑，这件事情来得太过突然，我只是一时间有些难以适应而已。其实要说起来，当你提到当日无忧宫花园一事，我已经想到这一切了。只是自那日之后，我们再也没有机会见面，这两年虽然我一直对那件事耿耿于怀，然而在心底里，我还是不时会想起你的样子，今日相遇，岂知当中竟是这等内情。”叶天龙好像突然情感泛滥了一般，沉吟一声，好似又将思绪拉回到那个春暖花开的时节，说起这番话来充满无尽的情憬。<p>　　面对男人迅速转变的情绪，唐娟方才决心对男人硬起的心肠就似置于阳光下的柔雪，顿时被男人火热的光焰消融瓦解。回想起当日的情景，她一颗许久没有悸动过的心灵不知为何，竟然“怦怦”乱跳起来，怒气未消的娇靥之上，也难以抑制地涌上一层潮红。<p>　　在男人面前突生状况，唐娟极力想将其压抑下去，然而心中越是这样思想，身体却偏偏不受控制，反而脸红心跳得更加厉害了。<p>　　想起这两三年来不由自主经常关注男人的状况，她一颗整整尘封了几年的心就像久旱突逢甘霖一般，尽管明知那或许是诱惑，或许是一种错觉，然而却好似鱼儿对水本能的情感一样，无法拒绝这样的诱惑。<p>　　虽然曾经在内心当中无数次诅咒这个可恶的男人，无数遍地加深对这个男人的痛恨，可是尽管全是对男人的负面情感，但是这些年来，可以说是能够在她心中活着的男人也就仅此一人而已。从决定踏上找寻这个男人的那一刻开始，她也曾无数次地设想见到男人后自己该如何对他宣泄，可是当此番独自跟他面对，一切都好似突然间烟消云散了一般，即使是想强迫自己对这个男人刻骨铭心地憎恨，此刻却连一点焕发这种憎恶情感的力量都没有。<p>　　望着唐娟变幻不停的脸色，叶天龙虽然与她并无过多了解，然而谙熟女人心理的他此刻已猜到女人的心思，接着说道:“要是我早知道这一切的话，我一定亲自到武安将你接回法斯特，不过现在好了，以后我们可以一同好好照顾龙儿了。”<p>　　唐娟突然叹息一声道:“只要龙儿有个好的归宿，我就心满意足了，他应该跟你好好成长！”<p>　　“那你呢，难道不愿意和我一起抚养龙儿长大吗?”叶天龙听出了唐娟的言下之意，急忙追问了一句。<p>　　“我……”唐娟迟疑道:“我跟你不属于同一类人，我的归宿不应该这么好的。”<p>　　“你胡说什么呀，难道你希望龙儿在没有母亲呵护下的环境当中成长吗?难道你不觉得我们之间应该将当日的缘分继续延续下去吗?或者你对我真的是那般刻骨铭心地憎恨，认为我就是一衣冠禽兽?为什么不给我和龙儿一个机会，也给自己一个机会呢?”叶天龙故意做出一副情绪激动的样子，一连以质问的口气提出好几个问题。<p>　　“可是……可是我过不了自己这一关。”唐娟好似泄气的皮球一样，说出这句话之后，<p>　　她身上那种彰显了十几年的凌厉强悍气质消失殆尽，完全就是一个幽怨小妇人的模样。<p>　　深谙女人心理的男人适时地来到她身旁，试探性地将双手搭上她的香肩，见女人并未有拒绝的迹象，便得寸进尺地轻扳过她的身子，将其揽进怀里。<p>　　过了好一阵，女人才好像察觉到不妥，立刻推开男人，不安地搓扯着衣襟以作掩饰。<p>　　“过去让你跟龙儿受苦了，今后就让我来疼惜你们，好吗?”男人再次轻轻地将她揽进怀里，一边大胆地抚摸着她顺滑的发丝，一边温柔道。<p>　　那是一抹能够让人彻底融化的温柔，更是一股能够使人从灵魂深处彻底崩溃的力量。就像是干涸了千年的河床亟需水流的滋润，怒放的花朵需要蜂蝶的恋采一样，一个沉睡了三秋之久的尘封心灵，如何能够经受情爱的温存。<p>　　打开欲盖弥彰的心门，照进来的是一缕迟到了千年的阳光。把阴霾的情仇纠葛统统粉碎，让温暖的双手指向人生新的航向！<p>　　让一切萦绕在心头的苦闷都烟消云散吧，让幸福的花蕾从此刻绽放。娇柔的花朵需要阳光雨露，同样美丽的人儿需要爱情的滋养。抛却那所有束缚灵魂的枷锁吧，向爱你的人儿敞露心扉，把那临近冰点的感情重新点亮！<p>　　没有人能够拒绝这样的温情，唐娟也是一样。纵然她表现在外的是深刻的仇恨，可是没有浓烈的爱意，又岂能继续痛恨的力量。如若不是对男人有一种刻骨铭心的爱，那陪伴了她三秋的憎恨又岂能维持。承认吧，恨他的极致不过是爱的另一种表现方式！女人在内心深处这样地提醒自己。<p>　　“你不介意我找你是走投无路下做的选择吗?”好半天，唐娟才痴痴地问了一句，紧接着便是嚎淘大哭。<p>　　叶天龙一手轻抚着她因抽泣而耸动的肩背，一手温柔地替她拭去脸上的泪水，怜惜道:“我当然介意，我介意你为何这么久才来寻我，我介意你为何那么狠心，差点要我们一家不能团聚，我介意你的见外，介意你的犹豫，介意你倘若今后不听话跟我一同照顾龙儿，我就将你永远锁进我的心里……”<p>　　一边感受着男人无比温柔的爱抚，一边听着男人喃喃地在耳边爱语，唐娟早已是心墙崩溃，感动得一塌糊涂。她将头深深地埋进男人的怀里，使劲儿地恸哭着，就好似要将这许久以来的委屈、痛恨、压抑的爱恋，统统发泄出来一般。<p>　　男人怀抱着她，就似在安抚一只受伤的猫咪。<p>　　想当初多么凶悍的武安七公主，此刻在叶天龙的怀里，不过就是一个寻回真爱的女人，抑或一位母爱泛滥的母亲。<p>　　从这一刻开始，那个抱有一统天下抱负的武安七公主，彻底死去了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_02'> 第二章 东成西就</b><p>");

document.write ('　　法斯特历五四0年八月二十八日，正在法斯特大湖地区名为亲征实为督战的叶天龙，接到出征各地由帝都艾司尼亚转来的当前战报。<p>　　首先，是出征云阳许久未得到详细消息的丽蝶所部奏报。据称，自从上月开始，一直被丽蝶大军钳制于云阳原镇南王老巢地区的神族军队，不知是何原因突然实力大减。当然主要是表现在神族军队的规模和数量上，就好似突然在短短的一月之间，神族军队将大部力量转移走了一样。<p>　　要不是丽蝶出于对整个大陆大局的考量，硬是扯住部分神族军队的后腿不放，恐怕如今云阳就没有神族军队的踪影了。如若那样的话，以援助云阳王名义出兵的丽蝶军团，恐怕也就没有再在云阳待下去的必要了。<p>　　而面对毫无战斗力的神族军队余部，丽蝶现阶段采取的是围而不打、收而不放的战术。对于他们的攻击力已经不放在眼里，重要的是只要将他们限制在云阳这个特殊的地方，有神族军队这个幌子在，这在不久的将来配合法斯特的大陆整体战是未雨绸缪之举了。<p>　　尽管这些消息给叶天龙带来很不错的心情，然而当他想起丽蝶一直念念不忘对亚素的复仇愿望，心里就觉得老是让她在云阳执行这样一种单纯的任务有些勉强。<p>　　时值法斯特大军全面进攻亚素之际，叶天龙在心里想，如若不让丽蝶趁着这个机会一雪深仇大恨，恐怕再要不了多久就没这个机会了。按照眼下对亚素的进攻态势，攻下天狼关已指日可待。此关一克，广袤的亚素腹地便手到擒来，消灭这个邪恶的兽人国度就近在眼前。<p>　　想起这些，种种迹象都表明此番征伐亚素将是最后一次机会。对于一心想要找亚素人报仇的丽蝶来说，这番机会要是错过就不可能再来了。叶天龙是对女人的事情远比所谓国家大事看重得多的多情种子，不管丽蝶心里是否有所想法，他此刻已为她的事情深思熟虑起来了，或许这是他能够俘获众多女性芳心的又一魅力吧！<p>　　思忖再三，叶天龙决定，在云阳的情况还算稳定的情况之下，调丽蝶加入西北战区专门负责对亚素的战役。海鹰扬依然为西北战区最高统帅，只是具体负责的重点由亚素转向对武安的长久胶着战役当中。<p>　　调令由从西北战区选拨出来前往云阳接替丽蝶的将领随身携带，到达云阳之后立刻交接让丽蝶赶赴西北。<p>　　如此一来，大大缩短了由差役传递命令往来的时间，既可以让丽蝶及时赶来，以免错过了攻取亚素战役的大好时机，同时也满足了男人早些见到这位美女军事专家的难耐心情，可谓是一举两得。<p>　　而从法斯特南下作战的天龙军团新军传来的消息称，自从叶天龙在南疆林济城击杀了有着“费山之虎”称号的楚越第一大将武雄义，顺利收复法斯特南疆大片土地并攻入楚越境内之后，楚越国内可谓乱成了一锅粥。<p>　　楚越地处大陆南陲，当初在百族大战之时，不过是得益于最后混乱平息之际的各种机缘，才得以建立如今的楚越。<p>　　然而，经过这么多年的发展经营，偏安一隅的历任国王似乎十分安稳于大陆八分天下的形势，由于仗着自西向北的山脉屏障，许多年来倒也不曾经历别国战火的洗礼，尤其到了这一任国王，奢靡享受之风更是盛行全国。上至帝王将相，下至平民百姓，整日生活在祖先留下来的丰裕遗产之中，早就将军事国防忘了个一干二净。<p>　　一些从当年百族大战当中出来的将领世家虽然还算清醒，然而面对整个国家的此种风气，那些遗传了先祖尚武血脉的将领后人也无能为力。随着时间的流失，他们也渐渐被整个国民的奢靡风气所湮灭，只有极少数一部分还保留着那一分清醒，武雄义就是其中之一。<p>　　然而，随着武雄义及所部将士折戟法斯特，放眼整个楚越国内，哪里还有能够撑起一片天地的将领存在，整个一萎靡不振的待宰羔羊。<p>　　面对来势汹汹，以防守反击为名攻入楚越的法斯特大军，他们在舆论上既无反击的手段，军事实力上更是难以招架，不堪一击。慌乱之下的楚越国王，在一面将那些许多年也未曾上阵杀敌的老弱病残拉上前线对抗法斯特大军之际，一面又匆忙号召全国民众从戎，以抵抗大有覆灭整个楚越之意的法斯特军队。<p>　　然而，所谓平时不烧香临时抱佛脚，不但那些对于兵器军事早就生疏的现役军队犹如螳臂当车，根本无法阻挡法斯特军的凶猛之势，那些匆忙应征入伍，由广大民众组成的新军，更是犹如一盘散沙，面对法斯特大军干脆全部望风而逃，哪里有丝毫抵挡之意。<p>　　面对军队一触即溃的局面，楚越国王惊骇不已。他甚至都不敢相信所谓他文韬武略治下的太平盛世，竟然是如此不堪一击。<p>　　而那些所谓国之栋梁的大部分文臣、武将，则已经暗暗在为自己的将来打算了。他们虽然表面上做出一副誓与楚越共存亡的架势，实际上早就开始悄悄转移资产，更有甚者，暗中通过一定的关系向法斯特献媚，俨然已经做好了投诚的准备。<p>　　官员尚且如此，更别提广大民众了。所谓国之将倾世风萎顿，不时在民间传递的一些消息搅动得老百姓是人心惶惶。法斯特大军还未到，惶恐之风已经刮遍了全国。民心浮动至斯，国家岂有不倾之理?<p>　　尽管法斯特大军目前尚才拿下楚越东北部八个州郡，然而庞大的楚越国家机器已经摇摇欲坠。面对修罗有关楚越战局的奏报，此情此景，身为法斯特皇帝的叶天龙岂不心有戚戚焉！<p>　　虽然修罗在攻克的楚越州郡严格按照叶天龙制定的政策，但是面对楚越国内民众对于法斯特大军恐慌心理的情况，他还是立刻告诫修罗，宁可放缓攻取楚越城池的速度，也一定要让被占土地上的楚越民众感受到法斯特大军不同于楚越的行政风格。民心不可欺也不可弃，既是以天下民生为出发点，要是违背了这一根本立场，还谈什么问鼎天下的大业呢?<p>　　而更让叶天龙激动和兴奋的消息，是由石旭光和庆计分别率领的凤舞军团与红骑军团在帕里国内的战绩。<p>　　截至消息发出，帕里已经沦陷。尽管到目前为止，由凤舞军团与红骑军团组成的法斯特大军占据的地盘没有鲁甸占据的地盘大，但是无论从统辖地民众的拥护程度，还是统辖地被损坏程度及恢复情况，鲁甸大军所占领的地区都是无法跟法斯特相比的。<p>　　虽然经过了战乱，然而法斯特军队统辖地民众的生活并未发生太大的改变，甚至可以说比之帕里政权统治时期，某些方面还得到了巨大的改善。农业生产基本没有遭到破坏，老百姓在原有的土地上耕耘，工商业在内需方面的刺激之下也迅速恢复，放眼时下法斯特军队统辖下的州郡，一切又好似恢复到了战前的水平。不少鲁甸大军统辖下的民众都纷纷迁移至法斯特大军的统辖地，那些还未完全收服的帕里边边角角的地方民众，也不堪零散的帕里抵抗势力侵扰，纷纷向法斯特大军统辖地迁移。可以说，在当前局势之下，帕里由法斯特大军统辖下的州郡成了帕里民众唯一的乐土。<p>　　另一方面值得警惕的就是，正是因为目前的这种状况，帕里现今出现了三种现象。<p>　　第一个就是以法斯特统辖地为代表的繁荣安定区域，由于政策得当，这里成了帕里的一块世外桃源，民众安心、社会稳定，呈现出一派别样的安定景象。<p>　　第二个就是以极少数帕里残留势力形成的区域，这个区域由于帕里政权残留势力想依此为根据地，试图重整旗鼓东山再起，因而给民众造成了极大的负担。虽然面对本国政权，他们依然存在认同，然而巨大的负担终究不是他们这些边缘小地所能承受，一场危机也正在酝酿之中，毕竟大家活命是最重要的。<p>　　第三个也是最为值得关注的，就是鲁甸所统辖的超过帕里五分之三领土的这个区域。由于鲁甸大军采取完全的殖民政策，不仅导致当地民众民怨沸腾，而且也让驻守这些地区的鲁甸广大将士十分头疼，他们不时面临的零星袭击成了家常便饭，与当地民众的关系十分对立，整个社会也极其动荡。<p>　　特别需要说明的一点是，在鲁甸统辖下的这个动荡地区，据法斯特情报组织报告，神族在这一区域的活动异常活跃。看来，尽管帕里主体政权已告瓦解，但是类似于神族这样的踊跃活动，将是帕里未来一段时期以内十分危险的因素，法斯特应该密切关注这些。<p>　　想起神族过去的种种举动，叶天龙一眼就看出了神族在帕里所作所为的目的。帕里是神族及风之神殿长期经营的一个国家，帕里主体政权的倾覆对他们来说是最好的正面崛起机会，这一点从他们选择在鲁甸大军统辖区这个动荡之地活动就足以证明了。<p>　　俗话说，乱世出英雄，以他们神族的所为，虽称不上什么英雄，然而一来针对帕里民众对鲁甸大军的对立情绪，他们可以轻易利用民众来完成想要达成的目的，二来，他们也十分清楚以帕里目前的情势来看，想要利用民众对付法斯特大军是不现实的，更何况在他们的心中或许早就把法斯特或者说是叶天龙作为对付人类的最后对手了。在还没有解决掉诸如鲁甸这类不自量力的弱小势力之前，他们自然不会选择先同法斯特大军对抗，毕竟他们在好几个地方都吃过法斯特大军的大亏。<p>　　虽然在很早以前叶天龙就看出了在自己问鼎天下的过程当中，最终难免同神族军队一战，然而此番得知他们在帕里的举动，他却乐得他们采取此种举动。<p>　　既然他们也算明智，不打扰法斯特军统辖下的地区，那么法斯特大军除了将现有统辖地经营管理好之外，倒也没有必要立刻就同他们站到对立面上去。何况有他们先跟鲁甸军队交恶，这对法斯特只有大大的好处，最好是他们双方斗个两败俱伤，法斯特大军才有机会渔人得利。<p>　　因此，对于帕里的法斯特军，叶天龙给他们的指示只有八个字:经营大局，静观其变！<p>　　连续从三方传来的都是大好消息，叶天龙一一看着这些消息，也是热血沸腾。如果说从自己登上法斯特帝位之际，国内外局势都是被动的不利局面，那么从三路大军御敌反击直至攻入对方国内开始，他叶天龙就将整个大陆局势的主动权牢牢地掌握在手里了。<p>　　倘若决定开始反击各国乃至最初进入上述三国，他还是打着自卫反击旗号的话，那么此番他已在心中认定，他的目的就是问鼎天下，一统风月大陆。<p>　　这个目的，他再也没有必要瞒着、掖着，只要修罗率领的天龙军团将楚越的大局稳定下来的话，他几乎就敢于登高一呼，向全大陆宣布这个宏伟的计划。到那个时侯，完全可以名正言顺打着君临天下的旗号，开始东征西讨，统一全大陆了。<p>　　想到这些，男人怎能不激动、不兴奋。<p>　　如果说以前他一步步走到现在，多少带有误打误撞，以及为了那些心爱女人的因素在内的话，那么从这一刻开始，他已经是发自内心地喜欢上自己这个角色了。换句话说，就是从这一刻开始，他对于争霸天下这件事已经难以自拨地喜欢上了，他难以拒绝由此带来的各种诱惑，他的权力欲望极速而又明显地膨胀了起来。<p>　　如今，摆在他面前唯一进展不是太顺的就是西北问题了，这当中最为明显的就是同武安的胶着。毕竟同亚素在天狼关的对峙，目前已经看出胜利的希望，就这支武安的军队好似一团橡皮，既不能快速地将其打垮，又不能弃之不顾，委实有些令人头疼。<p>　　突然，叶天龙想起一个人来，既然都成为一家人了，为何不去向她了解一些情况呢?尽管他知道自己此举有些不妥，但是相比于刚刚强烈膨胀起来的统一天下的欲望来讲，却也顾不得这么多了。<p>　　急急忙忙来到唐娟屋前，叶天龙也没敲门便推门而入。<p>　　经过这些日子的相处，他们之间那层隔膜早已不复存在，更胜似新婚燕尔，二人如蜜一般地甜蜜幸福。加之一众夫人们的热情，唐娟也跟她们融洽起来。<p>　　唐娟正在教龙儿写字，看见男人慌慌张张地进屋，她赶忙携龙儿一同迎了上来。<p>　　“龙儿，快快见过父皇！”唐娟牵着龙儿的小手，温柔地教龙儿向叶天龙行礼。<p>　　龙儿恭恭敬敬地向叶天龙一作揖，嫩声嫩气地说道:“龙儿参见父皇，祝愿父皇龙体康健，万寿无疆！”<p>　　随即，唐娟也一欠身道:“臣妾见过陛下！”<p>　　叶天龙向唐娟示意不必拘礼，然后一把抱起龙儿，没有皇帝相地在他的小脸蛋上亲了一口，朗笑道:“哎哟，我的宝贝儿子，何时也学会了这些逢迎之语，是不是娘亲教你的呀?”<p>　　唐娟俏脸一红，低声道:“陛下，您这样会惯坏孩子的。”<p>　　叶天龙咧嘴一笑道:“哈，孩子是惯不坏的，只有不称职的父母，没有坏孩子。我们龙儿聪明过人，将来一定是栋梁之才。就像我，你觉得我是被父母惯坏的吗?”<p>　　唐娟低头一笑，不再吭声，她知道要想跟男人讲道理，简直是徒劳。随即，她想起男人方才如此急切地进来，一定是有什么重要的事情想要对自己说，便转换话题，轻声问道：“陛下，您是有什么事情吗?”<p>　　经唐娟一问，叶天龙才好似突然记起此来的目的，点点头道:“哦，是有件事情。”<p>　　“龙儿，娘亲跟父皇要商量事情，你出去玩一会儿，好吗?”唐娟转头对龙儿说道，见小家伙乖巧地点点头，她又朝外喊道:“来人啦，带皇子出去玩一会儿。”<p>　　待到下人将龙儿领出屋子，唐娟才又换上一副妩媚模样，问道:“陛下，到底什么事?”<p>　　叶天龙揽着唐娟的纤腰，至榻上坐下，稍稍犹豫了一下道:“当初你在掌管武安政务的时侯，不知对于在大湖地区同法斯特军的交战是怎样一种情况?我知道本不该向你问这些的，只是如今情势所迫，希望你不要介意才好。”<p>　　听叶天龙提起这些，唐娟深深地叹了口气，自从彻底放弃那一切之后，她是极不愿意再回想那些的。尤其是跟叶天龙及他众多后宫夫人推已置腹，关系融洽了之后，她更是十分珍惜这种得之不易的安定生活，对于过去的种种她极力忘却都来不及，此番听叶天龙再度提起，就好似心里的一块伤疤又被揭掉一般，止不住地难受。<p>　　看到唐娟这样，叶天龙也暗暗有些后悔，然而话都已经说出口了，就算此刻收回去也无济于事，他轻轻拍抚着唐娟的香肩，柔声道:“对不起，我知道让你难过了。”<p>　　好半天，唐娟才长舒一口气道:“没有关系，陛下。如今想来，武安政权恐怕早已落在神族手里，我就将我知道的一切都说与陛下听吧！”<p>　　于是，唐娟将其所了解的大湖地区武安军队的情况，一丝不漏地向叶天龙和盘托出。<p>　　听着唐娟那仔细入微的讲述，叶天龙也不住地点头，怪不得合尤那亚和海鹰扬之力也未曾从武安大军身上讨得半点便宜，此番了解了武安军中的种种战略战术细节，才明白战局发展至此是有一定道理的。<p>　　同时，叶天龙也对眼前这位美娇娘刮目相看。平心而论，单纯从军事战略战术来讲，她能够使得处在困境中的武安大军坚持这么久，已经相当厉害了。倘使她未有此番变故和人生新的选择，那么由她掌控下的武安一定是十分难啃的一块骨头，好在如今一切都不同了。<p>　　从原武安最核心人物这里了解了全部细节之后，叶天龙心里俨然已经形成了对付武安军队的全盘计划。<p>　　而望着男人欣喜不已一副成竹在胸的模样，唐娟也将心中最大的包袱彻底放下了。她就势依偎在男人怀里，感受着男人宽厚温暖的怀抱，显得是那样轻松和安详。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_03'> 第三章 剑出双锋</b><p>");

document.write ('　　在丽蝶赶赴西北之际，叶天龙着重对武安军队展开了反击。<p>　　有了唐娟提供武安大军的详细情报，又有海鹰扬将军重点负责同武安的战线，胸有成竹的叶天龙对于此番同武安的战役表现出相当大的自信。他相信在大湖地区两面作战的情况下，一定可以在攻克亚素天狼关的同时，也给予武安大军以沉重的打击。<p>　　两线作战的法斯特军队并未做调整，在海鹰扬将军一个战区统帅的前提之下，两线军团基本各自独立，互不干涉。<p>　　在海鹰扬赶赴武安战线之前，叶天龙同他进行了一次深入的商谈。可以想见，此次商谈一定是叶天龙将从唐娟那里得到的有关武安大军的情报，跟海鹰扬进行了分享。当然，已经胸有成竹的男人，也可以说是向海鹰扬面授机宜。<p>　　从叶天龙嘴里掌握了时下武安大军的情况，海鹰扬可谓意气风发，信心百倍。自己跟随尤那亚时，在这个地区没少跟武安大军交手，然而纵然经历了长达半年的浴血奋战，充其量也不过是将武安和亚素大军阻挡于大湖地区而已。单是如此，就已经令他跟尤那亚感受到无比沉重的压力，更逞论将两国军队赶出大湖地区抑或一举反击推进对方国内了。<p>　　自从归顺叶天龙及重返大湖地区以来，海鹰扬心中早就憋着一股劲要大干一番。在先前对亚素征讨取得主动性之后，他的另一块心病就是对武安战局的关注。<p>　　此番叶天龙将他调整至专门负责对武安的战局之中，又得到叶夭龙有关武安军队的详细情报，这无疑给他打开目前同武安军队的对峙局面起到了十分重要的作用。就好似叶天龙这个年轻的帝王，赐予了他一把尚方宝剑，使他觉得浑身上下都充满了无尽的力量。<p>　　抱着必胜之心，海鹰扬离开库勒城，前往同武安拉开战线的另一边城——疏勒城。<p>　　武安方面一直同法斯特作战的将领，依然是海鹰扬当初的老对手，原武安盖纳城主约亚雷。在前些时日国内局势突变之后，他本以为像自己这类原七公主势力范围的将领，一定会落得个轻者丢官弃爵，重则性命不保的结局，然而一向置身深宫的武安王却极其大方地让所有将领原职留用。对于各派势力而言，总之都是为了武安王室卖命，值此国势动荡之际，他们倒也懒得理会到底是由谁来执掌政权，只要他们有事可做就可以了。<p>　　话虽如此，此番少去了当初协助约亚雷的黑术士之王杨希和毒门门主杜比奇，海鹰扬可谓少去了最大的威胁。<p>　　此二人本是唐娟最为忠诚的属下，否则也不会在神族袭击唐娟之时及时相助了。他们当初协助约亚雷率军抵抗海鹰扬率领的法斯特大军，完全是唐娟的安排，事实证明也的确起到了不可或缺的作用，让那次法斯特出兵武安无功而返。<p>　　然而，也正是他们对于唐娟的绝对忠诚，在出逃路上，唐娟遣散了他们。知道大势已去的唐娟在碰上玄老之后，出于多方面的考虑，她决定不再让二人继续留在自己身边。本来吩咐他们可以自行选择自己的前程，然而知道主上心意已决之后的二人当即决定，既然不能再为唐娟效力，他们当即表明了退隐江湖的心思，除非有生之年唐娟再次启用，否则他们便不再出山过问尘事了。<p>　　当时唐娟虽然觉得有些可惜和遗憾，然而如今看来，倒是替叶天龙或者更直接地说为海鹰扬办了一件大好的事情。少了此二人的武安军队，就是依然保持当初的战斗力，海鹰扬也自信此番能够将其一举击溃，取得胜利。<p>　　到达疏勒城次日，海鹰扬便点兵沙场，向约亚雷率领的武安大军发动了进攻。<p>　　双方长期对峙，对阵沙场几乎已经成为了双方这一年多来的家常便饭。听到对方鼓号齐鸣，武安大军自然也就列阵出迎，以为此番又是某位好战的将领手痒想上阵活动一番，于是武安大军还似往常那般以一般阵形迎战。<p>　　然而，武安一小将列阵军前发现对方阵前竟赫然出现了久违的法斯特海鹰扬将军，旋即折回中军，向主帅约亚雷汇报这一反常情况。<p>　　得闻此报的约亚雷很是吃惊，以他之前得到的情报，海鹰扬是此番所谓叶天龙御驾亲征亚素的三军主帅，主要负责法斯特军在库勒城一线攻打天狼关的战役。如今天狼关纹丝不动，他海鹰扬怎么会突然出现在同己方的战线之中，难道法斯特对于整个西北战局又有了重新考虑不成?<p>　　可是，两军已经展开阵形，厮杀一触即发，容不得他这个三军主帅考虑这些问题。眼下关键是怎样应付突然出现的海鹰扬，他知道论正面对抗，他不是海鹰扬的对手。<p>　　思忖至此，约亚雷立刻唤来亲兵，吩咐道:“传令左右二先锋，抽调三万精骑侧翼运动。记住，视具体情况选择迁回突袭抑或佯攻战术！”<p>　　“得令！”亲兵应答一声，迅疾出帐。<p>　　随即，约亚雷又吩咐中军后帐要保持绝对重兵部署，然后便换上战甲，赶向阵前。<p>　　面对老对手约亚雷出阵，海鹰扬并没有太多的反应。这几年间，同其屡次交手，对他自身的能力是再清楚不过了。要不是仗着武安后方包括人员、物资等全方位的支援，以及法斯特军本身面临国内不断变幻的局势，单凭他约亚雷的实力，绝无抵挡鹰扬军团的可能。<p>　　秋风劲扫，族旗飘摇，长野漫袤，军阵萧萧。<p>　　“老朋友，我们又见面了！”海鹰扬屹立坐骑之上，望向对方阵前的约亚雷道。<p>　　“哼哼，阁下可真是勇气可嘉，几次三番未曾从我处讨得便宜，竟然还有这等兴致再次与我对阵。是不是法斯特国内再无人可用，硬拿你这个朝秦暮楚的人来顶数啊，哈哈！”约亚雷纵马在阵前来回走动，极尽嘲讽之能事。<p>　　海鹰扬并不生气，他坦荡地哈哈一笑道:“将军心中果是如此想的吗?”<p>　　约亚雷一愣，随即脸色变得有些难看。<p>　　海鹰扬摆明了是洞察约亚雷内心的怯意、自卑，他们二人心里都明白，往常所谓的双方交战并未分出明显的谁胜谁负。确切地讲，前几次交战若非有黑术士之王杨希的骷髅兵及杜比奇的毒术，单凭约亚雷手上的那些兵力是根本无法跟鹰扬军团对抗的。<p>　　这些，双方都心知肚明，此番缺少了这两样决定性力量的约亚雷面对海鹰扬，自然没有多少信心可言。<p>　　“废话少说，我就不信你们法斯特能通天，居然做出四面出击的举动，今天在我武安大军面前，就叫你们尝尝什么叫做失败的滋味！”约亚雷远远看到刚刚抽调的左右先锋大军开始运动，面露一丝阴笑，猖狂的道。<p>　　“看来将军是准备好了，那好啊，我们就开始吧！”海鹰扬冷冷地望着约亚雷，说了一句令其十分出乎意料的话。<p>　　不过，约亚雷还未细细品味这句话的含义，却见海鹰扬高高举起那柄当初在同叶天龙对战之时碎裂，后又被修复的神兵利器方天画戟，做出了一个朝武安大军出击的手势。<p>　　约亚雷哪里敢怠慢，也一挥手，指挥大军迎向法斯特大军，展开冲锋。<p>　　瞬时之间，鼓号齐鸣，担任冲锋任务的轻骑兵部队如流水一般向双方阵前的空旷地带冲杀而去。呼喝之间，双方先头骑兵已经在距双方等距的中间地带交手，而海鹰扬和约亚雷则依旧端坐马上，不过由于整支战队前移，此刻他们的位置已经处在整支大军的中军位置了。<p>　　一个照面，由原鹰扬军团改编的铁甲骑兵已经将冲锋而至的武安骑兵冲散，人仰马翻的场面立刻将双方骑兵的实力明晰地展现出来。<p>　　不过尽管如此，双方都没有纠缠，冲锋在前的法斯特铁甲骑兵犹如一把尖刀，风驰电掣般继续向武安正在向前移动的武安大军冲杀而去。风动族旗之声，和着双方剑戟相触的激荡寒音，霎时响彻沙场，不同以往的肃杀之气豁然而升。<p>　　约亚雷望着冲杀而至的法斯特铁甲骑兵，预感到一丝不妙。他此刻只能寄希望于两侧运动的精锐大军，能够快速运动至指定地域，从而由侧翼向法斯特军发动袭击，进而扰乱法斯特军的进攻优势，为正面战场减轻压力。<p>　　思想之间，法斯特铁甲骑兵已经和武安前移的军阵相触。尽管武安军阵藉着前沿盾甲防护，减轻了法斯特铁甲骑兵的冲击，然而所谓一鼓作气，法斯特铁甲骑兵来势凶猛，又带着风驰电掣的速度，还是将铁板一块的武安盾甲兵阵冲击得一塌糊涂。重装骑兵无论武器还是贴身护甲，都是超出武安士兵的，加之骑兵本身所具有的突击优势，如今的武安大军根本无法抵挡其铁蹄陷阵。<p>　　一番突击，武安军阵已现凌乱。趁着武安大军阵脚混乱之际，法斯特铁甲骑兵犹如凶神恶煞，手持长戟，策动铁甲悍马左冲右闯，迅速向武安军阵中央袭杀而去。<p>　　见此情景，约亚雷向左右二将军盼咐一声分别迎敌之后，自己终于打马向前，迎向冲杀在最前面的法斯特铁甲骑兵。<p>　　手持乌金断魂枪，胯下枣红青溪驹，一身锁魂保魄甲，策马雷动的约亚雷穿梭在战阵之中，倒也显出许多英气。面对冲杀而至的法斯特铁甲骑兵，只见他金枪挑扫，铁甲骑兵已是应声落马，瞬间便被一众将士睬踏而过，不见了生息。也不知是被约亚雷一枪毙命呢，还是落马之后被大军踩踏而亡，估计也只有这一瞬间交手的二人知晓了。<p>　　连番挑落法斯特铁甲骑兵，约亚雷倒也好似一条水中游龙，迅疾穿过混乱之中的军阵，身后全是被他狙杀的斯特骑士跌落的身影。远远望去，就好似是他在人海之中腾起的一串串浪花。<p>　　海鹰扬在阵中一直关注着战局的变化，他自然也看到了约亚雷的举动。只见他微微一笑，也打马向阵中冲去，看来他是要亲自会会这位老对手了。<p>　　与此同时，武安两翼策动的三万精兵也已经会合到位，正待他们暗暗得意要向法斯特侧后方军阵发动突袭之际，突然周围传来一片呼喝之声，转盼之间，便见从四面八方涌出了一倍于己方的法斯特士兵，眼见己方已经处在对方的包围之中。<p>　　领兵将军哈不达见此情景，可谓倒抽一口凉气，本来自己都对主帅约亚雷这一招深为佩服，谁料自以为聪明的这一招早在法斯特军的算计之内，如今的情形凶险至极啊！<p>　　而曾为鹰扬军团最得力干将的沃克利，此刻心中所想的只是对自己的老上司海鹰扬的佩服。决定今日战役开始之前，海鹰扬就特地命他布置了这么一个葫芦形阵中阵，当时海鹰扬并未向他细说，如今看来真可谓料敌于先啊！<p>　　此种想法一闪而过，大军瞬间已将哈不达部包围，沃克利即刻率部向被围困的哈不达部掩杀而去，一时间喊杀之声又从法斯特军阵后方响起。不过，事前早有腹案的法斯特大军并不感到奇怪，仍然各司其职地与武安大军展开激战。<p>　　哈不达此时已无任何退路，随即展开圆形防御阵法之后，面对冲杀而至的沃克利，也一带马缰，向其正面迎了过去。<p>　　两名双方阵中颇为得力的干将，就这样在混战阵中展开了近身较量。<p>　　哈不达身披紫金战甲，手持一口鬼头夺命斧，一副雄壮体魄颇显得威武。他胯下那匹黑色良驹也如同它的主人一般，四肢虽不高大，然而却异常精壮，看来都是功力深厚之材。<p>　　沃克利则属于精干型，面对壮硕的哈不达，他一声叱喝，挥动长剑，便向其击杀而去。<p>　　抖动的剑芒足有三尺有余，划过空气还带着“哧哧”的摩擦之音，好一派剑士凌厉之风。<p>　　哈不达没有丝毫的畏惧之意，他一举鬼斧，迎着沃克利便挡杀而来。三尺剑芒凌厉之极，鬼斧之势力沉无比，只听得“光光”两声，立时光芒大绽，火星四溅，向四周炸散开来之际，激荡得周遭空气一通乱颤，足可见二人这一交手的功力之浑厚。<p>　　一击已毕，只是眨眼间的功夫，哈不达便以出乎常人意料的速度双臂反转，挥动白花花的鬼头夺命斧斜劈向沃克利，其势其力均达到上乘，实难看出他这等体格能出此招数。<p>　　沃克利脸上闪过一丝兴奋，手腕一抖，长剑犹如一条灵动的银蛇，吐着三尺火焰信子在空中划过一道曲线，丝毫没有顾忌对方势大力沉的鬼斧斜劈，反而微微探身直取哈不达心窝。这一切只在瞬间完成，连贯看来，沃克利连人带马就好似一张拉满的弓箭，俊美之极。<p>　　眼看着一击必中，鬼斧凶猛之势已经罩向沃克利，呼喝之间便可劈中。然而就是这细微的一毫儿时间，眼见着沃克利后发之剑离自己心窝已经不过数寸，着实吓了哈不达一跳。他实在没有把握能够在沃克利击中自己之际，也能劈中对方，略一犹豫之间，形势更是千钧一发危急异常，最后时刻他终于下定决心停止劈斩之势，就势收斧后仰，硬是躲过了沃克利这夺心一刺！<p>　　然而，让哈不达后悔不已的是，就在他收势后仰，以为躲过了沃克利致命一剑之际，却见沃克利好似从天而降地面对着他邪邪地一笑，方才还直刺而来的剑芒突然向下，直取他门户大开的腹下。心叫大事不妙，然而此时他已经失去重心，根本无法做出下一步行动。<p>　　死亡的概念瞬间从心头闪过，想要举斧格挡已万万不能。就在念闪这一刻，他只觉得腹部掠过一丝冰凉，紧接着这种冰凉之感便由浅至深，随即传至后背，他只觉得好似充满了气息的躯体突然被放了气，顿时有些呼吸困难起来。与此同时，他听到坐骑一声嘶鸣，继而觉得整个身体好似在慢慢地下沉。<p>　　原来就在哈不达后仰以解沃克利那夺心一剑之际，沃克利竟然藉着前冲之势从马上跃起，剑芒就势下刺，硬生生将那五尺剑锋刺进了仰在马背的哈不达腹部。长剑整个贯穿了哈不达，也包括他身下的那匹枣红马，所以哈不达才觉得身子下沉，因为马儿正在倒下就在哈不达随着马儿下落，冰凉之感袭遍全身之际，他看见沃克利嘴角又是一丝笑意闪过，接着眼前一道剑光闪过，只觉得脖子又是一凉，接着视觉便渐趋模糊，直到一片黑暗。<p>　　至死，哈不达都没有发出一丝声音，死亡来的是如此之快，最后呈现在他眼帘中的景象仅仅是沃克利那抹笑容，以及天空无尽的蔚蓝……<p>　　就在沃克利斩杀哈不达之际，海鹰扬也早已经跟约亚雷交手了。<p>　　周遭搏杀的双方士兵虽然一片混乱，然而由于两位主帅的强力对战所形成的气场，无形中还是将混沌的厮杀战阵开辟出一个洞形空间。没有一名士兵敢于踏进二人的气场之中，他们知道那样等于白白送死。<p>　　十数回合下来，双方对彼此都有了新的认识。此二人先前纵然排兵布阵交手不少，然而一对一的这种较量倒还是头一遭。<p>　　约亚雷可谓真切验证了传说中海鹰扬的手段，对其暗暗称赞，果然是不同凡响。<p>　　海鹰扬也对这个看似有些松弛的约亚雷暗暗称道，单纯论武技，他倒并不像他领兵打仗这般不济，还是有些能耐的，这从几个回合交手下来便可窥一斑。<p>　　二人心中涌动着各自的想法，场面上却丝毫没有停歇，依旧斗的难解难分！<p>　　双方都是善使长兵的人物，海鹰扬的方天画戟虽然伤过，然而修复之后好似比之先前更加威猛灵动，白花花的戟刃在空中划过，就似连成一整片的阴冷冰雪，带着巨大的破空之声不断地袭向约亚雷，迅疾之势令人根本无法看清方天画戟的本来面目，酣畅之极。<p>　　约亚雷舞动乌金断魂枪，飘舞着似缕缕飘动的黑烟，在海鹰扬白花花的方天画戟之间穿梭流动，其灵巧之势好似丝带飘绕曼妙异常，偶尔沉击撼动，又恰似巫山压顶，绝然无比。<p>　　激斗之间，二人在强劲的气旋之内根本不可分辨，只见流影翩翩，劲芒四溅。<p>　　海鹰扬是个速战速决的主儿，在经过前番厮杀之后，他与高手交手的新鲜劲已经过去，此时想的更多的是如何快速将对手置之死地了。<p>　　一个格挡将约亚雷的断魂枪扫开之后，他借势后退两步，举戟便向约亚雷胯下青驹袭去。单是如此一招，约亚雷便洞悉了海鹰扬的心意，长枪一抖，借势斜扫，丝毫不差地用枪头抵住了方天画戟的尖刃。由于用力过猛，胯下良驹不禁微抬前蹄，差点立了起来，失去重心。<p>　　此时，令人惊讶的一幕出现了，海鹰扬双腿微微一夹马背，座下良驹竟然突然抬起前蹄，狠狠地朝约亚雷胯下之驹蹬踏而去。只听得连番几声马嘶，约亚雷胯下之驹竟然结结实实地挨了海鹰扬坐骑几蹄，不禁连连向后退却。<p>　　看到胯下马儿生了怯意，依然策马与海鹰扬对峙的约亚雷心劲也不免泄了几分。所谓意由心生，心下微乱立刻影响到外在动作，略一松懈间，便被海鹰扬逮着机会，一个横扫直扑颈项而来。<p>　　约亚雷当下大骇，匆忙拦迎之间举枪贴防，同时身体后缩，勉强算是躲过一击。然而毕竟释不及防，肩上保甲被戟刃划开了一道长口子，皮肉自然也未能幸免。<p>　　之前心生怯意，此番又受此击伤，约亚雷顿时心乱如麻。脑海中迅速转过几个思绪之后，他终于选择了退却。事实已经证明，他确实不是海鹰扬的对手，如果继续僵持下去，无疑会命丧于此。想起如今武安国内混乱不堪的形势，他在一瞬间觉得就此丢掉性命实在不值得，还不如退后一步再作打算。<p>　　思忖至此，约亚雷大喝一声，举枪以千钧之力向海鹰扬猛劈一记。其势大有泰山压顶之能，迅猛之极，令人惊骇不已。<p>　　海鹰扬举戟招架，硬是接下了这威猛一劈，然而终是其势凶狠，海鹰爆也觉得双臂微微发麻，整个身子往后倒退了尺许。然而，正是海鹰扬这尺许的后退，让约亚雷抓住机会得以调转马头，迅疾逃遁而去。<p>　　杀机已失，海鹰扬眼见约亚雷逃遁便不再追击，转而退至中军，指挥大军向主帅已遁的武安大军发动最后冲击。<p>　　话说另一边，沃克利击杀哈不达之后，早已将其所部三万人马包围全歼。此刻又得到武安主帅逃遁的消息，他下限提如狼似虎会同大军一同向武安人马发动冲击，整个战局立时发生扭转。法斯特大军一边高喊对方主帅逃遁的口号，一边或歼或俘军心动荡的武安大军。<p>　　而约亚雷逃出军阵之后，除却来得及通令中军将士火速撤离之外，其余胶着厮杀的大军完全处在法斯特大军的掩杀当中，至这一刻，战场形势完全成为一边倒的架势。<p>　　海鹰扬眼见当下战局已经尽在掌握，便命令其余所属将士乘胜追击，一鼓作气将约亚雷溃逃之师连根拨除。<p>　　此战从早上开始，至下午时分结束，除却歼灭此战五万余武安将士之外，至天黑时分，乘胜追击的法斯特大军已经将约亚雷溃逃之师赶出了大湖地区。<p>　　所谓兵败如山倒，溃败而退的武安大军根本无法组织起有效抵抗，甚至连带驻守武安边境的守军也是仓皇随遁。<p>　　总之，至这日结束，法斯特大军终于将武安大军赶出了法斯特地界，并且已经深入武安数十里！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_04'> 第四章 天狼关破</b><p>");

document.write ('　　大破武安的捷报传到叶天龙那里，很是让男人高兴了一番。<p>　　事实证明唐娟所提供的武安大军的所有情报均是真实有效的，此战大捷不但验证了这些，同时也验证了叶天龙针对这些情报为武安大军量身定做的作战方案收到了奇效。<p>　　接下来一连三天，海鹰扬亲率的法斯特大军一举攻入武安腹地。截至消息送出为止，法斯特大军已经抵达当初安德列三世征讨武安时，鹰扬军团所到过的盖纳城。此处既是溃逃之师主帅约亚雷的老巢，也曾是海鹰扬未曾攻克的地方。不过据海鹰扬奏报，他完全有信心在极短的时间内，拿下该城，同时挥军直指武安国都普瓦沙。<p>　　由海鹰扬负责该线作战，叶天龙对于同武安的战局很是乐观。与此同时，他也将注意力再次转移到了同亚素作战的天狼关战线。<p>　　恰在此时，日夜兼程从云阳调换而来的丽蝶，终于抵达了库勒城。<p>　　叶天龙对这个聚少离多的军事夫人的到来，表现得异常兴奋，自然是一番消解相思之苦后，双方便很快进入到了眼下的战事当中。<p>　　在库勒城仅仅相处了两天，丽蝶便匆忙赶赴天狼关前线，加入到攻取该关的指挥工作之中。叶天龙自然是不甘心就跟夫人如此短暂团聚的，因此，他便随同丽蝶一起待在前线，共同指挥攻取天狼关的工作。不过话虽如此，男人更多的还是在丽蝶忙完军务之后，跟其过着甜蜜的鸳鸯生活。<p>　　面对仇深似海的亚素军队，丽蝶心中是憋了一股劲儿的，连续几天她并没有叫属下将士进攻，而是和一干将领在帅帐之中制定周详的作战方案。<p>　　经过这段时间的消耗，双方将士虽说都十分疲惫，然而相对于后勤补给充足的法斯特将士而言，无论是从士气上还是身体条件上，均未产生下滑的迹象，反而由于所谓美女战神第二的丽蝶的到来，更加激发了广大将士的必胜信心。<p>　　亚素大军的情况则不甚乐观，先不说亚素本就是一个草原性畜牧业为主的国家，在后勤粮草方面本就不如法斯特帝国，而且随着狮子王的长年作战，国内民众生活水平日渐下降，自然对于在前方作战的军队没有太大的热情。总之，种种因素作崇，使得本来在身体条件上占优的亚素兽人军队，不但士气不振，同时由于后勤补给的影响，也出现了生理和心理上的双重危机，可谓形势大不如法斯特将士。<p>　　这些情况全部被法斯特军的指挥机构掌握在手里，这也难怪，法斯特军装备的飞行器整日在对方上空盘旋侦查情报，亚素军队的一举一动哪里还能逃过法斯特的眼睛。再者，广泛遍布各个角落的法斯特情报人员，自然不会放过亚素军中这块阵地。有他们的活动，亚素将士心中怎么想、军中有何动向，又怎么瞒得过他们。<p>　　然而，正是由于法斯特对于战局的有力控制，所以许多将领对于丽蝶将军连续几日按兵不动的策略议论纷纷，很显然，他们已经有些不耐烦了。<p>　　这不，这日中午范铜便来到帅帐请兵作战。<p>　　“丽蝶将军，目前我军士气正盛，为何还不下令作战?”很明显，范铜话中带有不满。<p>　　丽蝶并未答话，只是抬眼看了他一下，便继续埋头查看案上的作战地图。<p>　　范铜见丽蝶并未搭理，心中很是不快，踱着方步在帐中来回几度，突然，牛眼珠瞪得老大，斜身一抱拳道:“丽蝶大将军如若怕了，请授权末将率本部人马作战！”<p>　　好半天，丽蝶才将目光从地图上移开，微微一笑道:“看来范将军有十成的把握攻克天狼关喽?”<p>　　此话一出，范铜立刻觉得脸上有些热辣。<p>　　谁都知道，法斯特大军与亚素大军对峙天狼关已非一天两天，双方交战也不下数十役，虽然每次在场面上法斯特军都占优势，然而时至今日却依旧未能攻克天狼关。他范铜虽然勇猛有余，然而若问他是否有十成的把握攻克天狼关，那却是有些为难他了。<p>　　一时有些语结，顿了顿，范铜才道:“末将虽未有十成把握攻克天狼关，但总比这样按兵不动让人看笑话强些吧！”<p>　　“既无十成把握，又为何如此心急，难道仅仅是不想让人看笑话吗?”丽蝶问道。<p>　　“大将军，末将是说不过你，不过末将对大将军此举实不能理解。”范铜一副刚正不阿的姿态，说完背对着丽蝶，昂首面向帐外。<p>　　丽蝶莞尔一笑，兀自摇摇头，耐心道:“范将军，要论对亚素作战，我想整个法斯特没有人能够比我更急切。可是我们要知道，对亚素用兵不是我们个人的事情，对于天龙陛下的宏图战略，我想范将军不是不了解，难道我们仅仅为了个人痛快就该不顾大局吗?”<p>　　范铜见美女主帅口气缓和了下来，怒气也不似先前那么重，他瓮声瓮气地问了一句，“话虽如此，可是末将不知道大将军到底想要怎么做。”<p>　　丽蝶接着说道:“我们在此已经耽搁太长时间，不能再继续僵持下去了。此战，必须做到不战则已战则必胜，你问我为何按兵不动，我可以告诉你，我是在等一样东西，只要这样东西到位，我们攻取天狼关的战役则已经胜利一大半了。”<p>　　“哦?”丽蝶一番话立刻勾起了范铜的好奇心，忙问道:“敢问丽蝶大将军，要等的东西到底为何物，什么时侯能够到位?”<p>　　“范将军不必着急，到时侯你自然会知晓，不过我想也该快了。”丽蝶故意卖了个关子，神秘兮兮地说道。<p>　　范铜还想追问下去，突然听得从后帐传来一声娇柔的女子声音，“禀大将军，有最新消息！”<p>　　紧接着，两名一直跟随丽蝶的金凤卫从后帐出来。<p>　　丽蝶精神为之一振，随即丢下范铜，随同两位金凤卫径直向后帐行去。<p>　　范铜有些莫名其妙，本想出帐回到自己的岗位上去，然而丽蝶大将军定然有要事，不如等待片刻，待她出来之后，将前番心中的疑惑一并解开。于是乎，他干脆在帐侧椅子上坐了下来，命人沏上一壶茶，消磨起了时间。<p>　　也就一盏茶的功夫，丽蝶在几名金凤卫的陪同之下，复又从后帐出来。<p>　　这次，她换上了一身戎装，凤甲盔胃穿戴整齐，俨然一副美女战神的形象。<p>　　一看这架势，范铜便知道该有行动。<p>　　还不等他开口询问，丽蝶已经威严道:“传令众将，升帐议事！”<p>　　“得令！”帐外亲卫一声应喝，即刻传令而去。<p>　　趁着这个间隙，范铜才从丽蝶的口中算是提前得知，大军要开始攻取天狼关了。<p>　　众将到齐，大帐之中是一派威仪。<p>　　丽蝶傲立帅旗之下，环视众将一圈之后，开始下达作战命令，“范将军，本帅令你为中路先锋，率部正面攻取天狼关！”<p>　　第一个作战任务落在自己头上，范铜十分激动，上前一步，抱拳道:“末将遵命！”<p>　　“周氏二兄弟听命，令你二人分率各部兵马为左右二先锋，负责侧翼攻取天狼关！”丽蝶继续发号施令。<p>　　所谓周氏兄弟便是叶天龙从小的玩伴周明和周亮二人，他们在改编整个西北地区军团的时侯，从天龙军团抽调至此，如今已是负责对亚素作战军团当中的左右两路大军将领了听到主帅号令，二人也如范铜一样从两侧出列，抱拳道:“末将领命！”<p>　　丽蝶又将目光投向原鹰扬军团部将普拉塔道:“普拉塔将军，本帅命你率部垫后。当然了，魔导大炮的远端攻击任务就交给你了，按照预定方案配合攻关大军作战，听明白了吗?”<p>　　“末将遵命！”普拉塔也出列领命。<p>　　“其余各部按照作战方案，分头执行吧！你们记住，此刻在天狼关背侧，已经有我大军枕戈待旦，此役我军必胜！”丽蝶最后向众将透露出一个振奋人心的消息。<p>　　“必胜！必胜！必胜……”众将欢呼起来，没有什么比主帅最后这句话更能够令他们兴奋了。<p>　　在他们看来，怪不得这么长时间按兵不动，原来主帅早已派兵插入亚素腹背，这样的战役如果再不取胜，那是怎么也说不过去的。有亚素背后的大军，他们觉得攻克天狼关便是理所当然的了。<p>　　“好了，各位列阵出战吧！”丽蝶一挥手，打断众将的欢呼说道。<p>　　“遵命！”众将齐声应道，随即退出帅帐，各归其位去了。<p>　　午后时分，各部兵马列阵完毕，一场新一轮的攻取天狼关大战即将展开。与此同时，居高临下的亚素大军见法斯特大军异动，也做好了守关应战的准备，攻防大战可谓一触即发。<p>　　范铜作为攻关先锋，早已将攻取险关高墙的一应装备列装阵前。他端坐高头大马之上，望着一线险关，眼中充满着熊熊烈焰，似要将这道天堑险关点燃一般，其霸道之势远远就散播了开去，远远望去，他就犹如一座凶神恶煞的雕塑，威猛过人。<p>　　守卫天狼关的最高统帅为亚素兽人队伍中的熊族首领卜哥，大军由狮族、狼族和熊族组成，豹族大军此役除却一早由香苓等率领的部分在与叶天龙一役中覆灭之外，大部分都在亚素国内，连同亚素最后一批由四族兽人组成的军队，由狮子王列特亲自统率。<p>　　见到法斯特大军再度准备攻关，身为三军统帅的卜哥也丝毫不敢大意。双方对峙于此已经大有时日，互相交手也不下几十役，虽然至今依然将法斯特军抵挡于天狼关外，然而每役均非那么容易。今日之战，他深知又是一番殊死搏斗，因此调兵遣将无不竭尽全力。<p>　　鼓号声起，军阵雷动，法斯特军已发动了攻城之战。<p>　　不过，身为攻关先锋的范铜并未率部冲击险关高墙，而是垫后部队首先发动了一轮魔导大炮的远端轰击。道道光柱倾泻着向天狼关袭去，一时之间将整个天狼关堡垒轰击得千疮百孔，破乱不堪。<p>　　而在炮轰前一刻，早就谙熟此战法的亚素兽人军队及时收缩，在人员上倒并没有太大的伤亡。<p>　　几乎已经是程式化的进攻模式，这一番炮轰下来，亚素主帅卜哥虽然深知此战依旧艰难，但心中也略微放松了些许。在他看来，此役仍然是法斯特军常规战法，固然猛，然而跟以往没有太大区别，只要按照这些时日有针对性的训练布防，应该不会有太大的问题。<p>　　空中巡航的飞行器将亚素大军的举动一一看在眼里，并及时传至坐镇中军的丽蝶那里。<p>　　早就对亚素大军以往战法研究透彻的丽蝶，见对方又是采往的防守办法，不禁心生愉悦。<p>　　她坐镇中军，传令后卫普拉塔将军，继续全力炮轰天狼关堡垒。虽然此举极为消耗魔导材料，可谓耗资巨大，然而丽蝶好似一点也不心疼，只管一味地猛轰对方阵地。<p>　　天狼关上，狼烟四起，满目疮痛，可见的地面建筑全部被无以抵挡的魔导大炮摧毁。不过鉴于该关仗着天堑，加之筑城敦实，主体关隘倒也并未受损。可是，失去了地面建筑，广大的亚素将士无处避险，全部暴露在了法斯特军的炮火之下。虽然法斯特军因长时间使用魔导大炮增加了巨大的成本，然而此举也给亚素将士造成了极大的伤亡。<p>　　卜哥发觉不妙已经为时已晚，全部暴露在法斯特攻击之下的将士此刻是退也不是，坚守也不是，只能眼睁睁看着广大兽人将士消失在炮火之下。<p>　　值此紧急时刻，卜哥倒也显示出久经沙场的经验。他果断下令，放弃暴露在对方炮火之下的守垒战术，转而整军出关迎战法斯特大军。与其避无可避守关增加伤亡，还不如迅速接敌，与其近战一处，如此起码能够使得法斯特军的魔导大炮失去作用。只要双方大军交战在一起，法斯特军总不能不顾己方将士性命，依然采取远端炮轰战术吧！<p>　　关卡大门迅疾打开，卜哥亲率众将，呼喝着朝法斯特军阵冲杀而来。<p>　　身为作战先锋的范铜早就在等侯这一刻了，按照作战计划，他们早已料到亚素将士这一招，或者说他们清楚此役一定能够逼迫他们出此一招，因此可谓等侯多时了。<p>　　“杀！”一声呼喝，范铜高举狼牙棒，率先迎着亚素大军冲了过去。<p>　　卜哥也绝非等闲之辈，虽为兽人却也勇猛有加，他和范铜一样都是冲在军阵最前面，自然也互相盯上了对方。<p>　　一个照面，双方便已经交手，互相一个对冲，电闪之间已完成一轮攻击，嘈杂之间也只听得两兵相接激荡出来的几声铮鸣。<p>　　范铜的狼牙大棒与卜哥手中舞动的月牙大铲均属重器，一较之下自然犹如天崩，其势足以劈山碎石，凶骇不已。<p>　　范铜本就功力见长，卜哥也是威猛凶悍，这二位大汉斗在一处，自然是撼天动地，凶猛异常。<p>　　范铜瞪着他那双铜铃般的眼睛，调转马头，大喝一声，再次向卜哥举棒击杀过去。<p>　　卜哥虽然身着铠甲，然而遍布全身的熊毛还是从缝隙中露了出来。他一双毛茸茸的大手握着月牙大铲，嘴里呼着粗气，向范铜迎击而来。<p>　　“铮铮铮！”<p>　　棒铲相接，数道电光迅疾闪过，紧接着连番发出金属爆绽之音。<p>　　周遭空气随之颤抖，空间为之扭曲，波散而出的劲力气场形成了一个方圆数十步的圆圈，其内飞沙走石无物而存，好一派大陆力士对决颠峦之势。<p>　　“呵呵呵，你这大汉倒也有几分力气，我喜欢！”卜哥边激斗，还边说话。<p>　　“废话少说，难道你以为有一身熊力就能呼风唤雨啊，不过是一头笨熊而已！”范铜懒得理会，出言讽刺卜哥道。<p>　　“你敢骂我，呀……”卜哥有些恼羞成怒，长铲一抖，挥击而来。<p>　　“骂你，老子还要教训你这头笨熊呢！”范铜怒目圆睁，举棒便向卜哥迎击而去。<p>　　“啾啾”两声，双方又是一番恶斗，只打得可谓天昏地暗，日月无光。二人你来我往，闪转腾挪，斗得好不激烈。伴着双方抑扬顿挫的铿锵之声，气场之内真是一派劲芒。<p>　　与此同时，双方大军早已酣战有时。亚素大军纵然由狮、豹、狼、熊四族兽人组成，可谓快慢得当、猛狠各异，然而由于法斯特大军准备充分，面对仓皇出城迎战的他们可谓料敌于先，一番交手下来，丝毫不落下风。<p>　　然而，四族兽人各取所长，互补长短，虽是仓皇迎战，倒也颇有章法，不显颓势。狮豹二族以速度见长，他们担负的冲击任务却也相当凌厉。熊族战士速度不快，然而单兵实力异常厉害，往往以一抵挡三四名法斯特普通步兵也是非同寻常。而狼族则极尽他们协同作战的优势，往往能够在战阵局部形成以多打少的局面，可谓狡猾得很。<p>　　双方从午后一直激战至傍晚，均未分出明显胜负，法斯特大军广大将士心中都还惦记着丽蝶主帅透露的所谓友军会从敌人后方出击的事情，所以虽然身体疲劳，依然士气旺盛，斗志不减。<p>　　夜色渐浓，双方依旧胶着在一起，眼看着双方大有沉舟破釜之意，突然所有将士看见在天狼关亚素一侧火光冲天，映照得半边天都红了。<p>　　深知其中缘由的法斯特大军立刻欢呼雀跃，此刻出现此种情景，自然是丽蝶所说的友军从亚素后方发动进攻了。激战正酣的亚素大军，突然发觉后方异变，先是惊愕，接着便万分惊恐和混乱不堪起来。<p>　　军心骤乱，败局立现，广大亚素士兵开始溃败。正与范铜酣战一处的卜哥见此情景，自知凭着一己之力实在难挽颓势，遂无心恋战，一记猛攻之后，打马便向关内逃遁而去。<p>　　范铜战的正欢，哪肯就此罢手。战局又是如此有利，他不禁心想，联合对面合围而来的友军一举拿下天狼关，继而活捉抑或击毙卜哥，那岂不是大功一件！于是，他长啸一声，率部浩浩荡荡向天狼关内追杀而去。<p>　　所谓兵败如山倒，亚素大军龟缩入关，刚好碰到从后方杀来的法斯特军。两面夹击之下，亚素大军夺路而逃，哪里还管什么天狼关的得失。<p>　　不错，从亚素后方攻来的，的确是法斯特军，主将是原凤舞军团部将云飞。他本和丽蝶一起在云阳，在丽蝶接到叶天龙调令之后，反覆思虑之下的丽蝶出于战局长远的考虑，随即命令云飞将军率领一万精兵长途跋涉，从进入法斯特境内伊始就奔向亚素天狼关后方运动。丽蝶这些天按兵不动，等的就是他们长途奔袭产生的时间差。<p>　　至午夜时分，天狼关顺利拿下，歼灭亚素兽人将士四万余。范铜作为先锋，早已率部乘胜追击，向亚素腹地掩杀过去了。<p>　　战场打扫完毕，丽蝶亲自登上天狼关城头，和云飞将军会合。经过清点，云飞将军所率的一万精兵，经过千里突袭，如今只剩下五千多人。正面交战的法斯特大军，此番也付出了巨大的代价，有两万士兵阵亡，轻重伤员更是多达三万余众，也可谓损失惨重。<p>　　尽管如此，总算攻克了征伐亚素征途上的第一障碍，余下的道路虽然艰辛，却可以说是一马平川，直捣黄龙了。<p>　　至此，法斯特西北战局可谓豁然开朗。武安战线，法斯特大军已深入武安腹地。而亚素战线，自天狼关到手，接下来攻克亚素全国更是如履平地，唾手可得！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_05'> 第五章 龙卧激雪</b><p>");

document.write ('　　法斯特历五四Ο年九月十日，西北战局趋于平稳。略有闲暇的男人与一众后宫刚过了几天销魂日子，一个女人的出现，加快了叶天龙返回帝都的行程安排。<p>　　这日下午，库勒城皇帝行宫之外，一名衣着怪异的女子在周围徘徊一段时间之后，便又匆匆离去。<p>　　她的行踪并未引起侍卫们的注意，因为在这样的边城，各式各样怪异打扮的人很多，更何况她并未在行宫周围停留很久，混在人群之中根本看不出有任何异常情况。<p>　　然而，从她忧郁急切的眼神中也不难看出，她对居住在这座行宫内的人必然有着某种期待抑或憧憬。在行宫旁边一家客栈之内，她不停地看天，似是等待某个时刻的来临。<p>　　天色渐暗，客房之内的女子始终坐立不安。<p>　　她一会儿探头看看外面的天色，一会儿望着身旁那个黑色的包袱，一副心神不宁的模样终于熬到夜色深沉，女子才迫不及待地换上一身黑色劲装，背起包袱离开了客栈。<p>　　行宫之内，虽然不比无忧宫，然而却也灯火辉煌，彰显一派皇家气息。寝室之内，男人正在更衣香熏，因为一会儿他就将与除却丽蝶之外的众夫人共赴巫云，这可是几日以来的例行议程了，男人自是乐此不疲的。<p>　　“什么人?<p>　　叶天龙正在暗自思忖待会以何种方式折腾几位夫人，突然屋外传来一声厉喝。<p>　　一听声音就知道是屋外值班的几名女神战士，男人倒也不太在意。在他想来，值此法斯特与武安、亚素交战之际，也许是对方派人袭扰而已。因此，他还继续做着他令人脸红的春秋大梦，全然不理睬外面的一切。<p>　　然而，直到他听到外面一个颇觉熟悉的声音说道“我要见天龙陛下”，他才将注意力转移了过去，进而起身出门，想查看个究竟。<p>　　“住手！”叶天龙来到屋外，喊停了女神战士对一黑衣女子的围攻。<p>　　几名女神战士立刻住手，黑衣女子也退开一边，并迅速将兵器收了起来。<p>　　昏暗的灯光之下，叶天龙并未看清黑衣女子的面容，他向女神战士问道:“到底出了什么事?”<p>　　“禀陛下，此人鬼鬼崇崇潜入行宫，我们怀疑她是刺客，会对陛下不利。”一名女神战士上前回道。<p>　　“不是啊，我就是想见陛下而已，不是刺客啊！”黑衣女子立刻跪了下来，插嘴道。<p>　　“哦，这样啊，带她进来吧！”叶天龙沉吟一声，吩咐女神战士将黑衣女子带进屋里，自己随即转身先进入屋内。<p>　　在几名女神战士严密的看守之下，黑衣女子被半包围在中间，站在屋子中央。<p>　　叶天龙高高坐在堂上，这才看清黑衣女子的面容好似在哪里见过，然而到底具体熟悉在何处，却怎么也想不起来，不知不觉间细看女子的眼神就有些过分，令黑衣女子好生难受。<p>　　“陛下……”一名女神战士轻声提醒叶天龙。<p>　　叶天龙这才将目光从女子脸上移开，随手端起一盏茶，稍稍掩饰方才的失态。<p>　　片刻之后，他稳下心神，这才开口问女子，“姑娘是什么人?你说要见我，不知所为何事?”<p>　　“陛下，难道您真的认不出我了吗?”黑衣女子上前两步，扑闪着一双大眼睛问道。<p>　　“你是……”叶天龙定定地望着黑衣女子，看她也确实是一个美女，自问对美女过目不忘的他，此刻却丝毫想不起来她到底是谁，不觉感到极没面子。<p>　　“陛下，我是小雪啊！”女子突然道出身份，并且哽咽起来。<p>　　“小雪?你，你怎么……”叶天龙当下十分惊骇，神无月雪姬他自然印象深刻，然而以往自己所见的小雪并非今日之容，虽然神态举止此刻想来十分熟悉，然而整个面容却发生了极大的变化——虽然同样月貌花容，却已非昔日小雪之容貌了。<p>　　“陛下，此中缘由一言难尽，不过小女的确是小雪啊！”神无月雪姬哑咽更甚。<p>　　叶天龙看她的确不似说谎，便不再怀疑。而神无月雪姬在经过片刻的冷静之后，也将这些时日的遭遇一一向叶天龙道了出来。<p>　　原来，当日在青峰山和叶天龙分手之后，神无月雪姬一行以最快速度赶赴东倭解救她的亲人。然而，纵然费尽了心思，可是他们终究不是时下当权者的对手。不但致使其父遭<p>　　遇杀害，甚至她自己也中了东倭鬼忍的邪术，致使容貌发生了改变。不过，好在她的姨丈倾尽毕生所学，使得她虽然易容，但不至于变得丑陋，也算是保住了一张俏丽的脸蛋。<p>　　时值叶天龙檄告天下之际，拚死逃离东倭的她只身来到法斯特，将复国报仇的希望全部寄托在叶天龙身上。她此番千里迢迢来到库勒城，就是为了这个目的。<p>　　听完神无月雪姬的陈述，叶天龙很是同情，起身上前将她扶了起来，安慰道:“小雪，原来你经过了这等的磨难，别伤心了，我先安排你住下来吧！”<p>　　神无月雪姬拭干脸上的泪水，依旧恳求道:“陛下，以前我经常唤您叶大哥，您就看在小女的份上，助我完成复国报仇的心愿吧！求求您了，叶大哥！”<p>　　“小雪啊，你先不要着急，我们不几日就将回朝，你随我们入京，届时再详加打算，如何?”<p>　　叶天龙深知此事关系重大，他觉得有必要待回京之后同于凤舞她们商议一番再作决定。<p>　　况且，如若真要帮助小雪复国，必然要出兵东倭，而要出兵东倭势必借道云阳，这可是一个十分敏感的问题，不得不慎重待之啊！<p>　　尽管叶天龙是出于大局考虑，出言慎重，可是在神无月雪姬听来，感觉却无疑是叶天龙有所推诱。按照事先的计划，她还是决定使出最后一招。<p>　　于是，她顿了顿，平静道：“大哥，我还有一些事情，能单独跟您说吗?”<p>　　叶天龙对她并不设防，朝左右看一眼，道:“你们先出去吧！”<p>　　待到几位女神战士都退了出去，叶天龙复又对神无月雪姬说道:“小雪，她们都出去了，你还有什么事情，现在说来听听吧！”<p>　　“噗通”一声,无月雪姬再度跪倒在地，将背上的包袱取下，呈献礼姿势道:“叶大哥，这是我东倭的玉玺及执政金册，只要叶大哥助我推翻暴君，我东倭愿作为法斯特的属国甚至自治州郡，奉天龙陛下为尊，小雪恳请陛下应允！”<p>　　叶天龙连忙起身相搀，说道：“小雪，叶大哥不是这个意思，此事实要从长计议。”<p>　　神无月雪姬依旧不肯起身，继续说道:“叶大哥，这并非什么交换，小雪以及东倭民众都愿臣服在您的脚下，只求您能够帮小雪推翻暴君，报得杀父之仇！”<p>　　叶天龙自问将来问鼎天下，一个小小的东倭自然不在话下，但是由于形势所限，他此刻却无法直接答应神无月雪姬的请求，看着她这副模样，也只能徒做安慰道:“小雪，不管是什么事情，你先起来，起来说，好吗?”<p>　　神无月雪姬似乎有些着急，她一把拽住叶天龙的袍摆，激动道:“叶大哥，只要您肯答应小雪，小雪愿意终身服侍叶大哥，哪怕在叶大哥身边做一奴仆也是心甘，求求您了，叶大哥！”<p>　　“小雪，你要是这么说，叶大哥真的帮不了你。”叶天龙在一盼间又想起了当初绾贞求他放过她哥哥时的情景，他不想再以这种方式帮人。<p>　　“叶大哥，对不起，是我不好，求您答应小雪吧！”神无月雪姬闻听此言，情绪异常激动，干脆一把抱住叶天龙的双腿，近似哀号地央求道。<p>　　看到神无月雪姬这般情绪，叶天龙何尝不为之动容。<p>　　以身相许，又是以身相许来让自己办事，他总觉得这样有些趁人之危的意思。倘使没有这样一层意恩，以他的性格来说，是断没有对着一位美女不动心的。<p>　　当然，话说回来，他本身确实对这个东倭美女也心有所系，想将来一统天下之后，他肯定是会将其收于后宫之列的。可是如今她这样一来，可就让自己为难了。<p>　　“小雪啊，你这是陷我于不义啊，你让我如何是好呢?”叶天龙摇头，沉吟道。<p>　　“叶大哥，求您帮我是不假，可是小雪这颗心早晚都是大哥您的，我只是一时情急说出来了而已，断然没有要以此交换的目的。叶大哥能够帮我，那是再好不过，要是不能，小雪依然对叶大哥保留此心，只是今后面对东倭国民，小雪可能无法侍奉在大哥身边，所以小雪才出此下策，叶大哥您千万别生气呀！”神无月雪姬仰头望着叶天龙沉重的表情，一股脑将小心窝里的想法全部道了出来，其模样真令人疼惜。<p>　　“唉，小雪，起来说吧！”叶天龙长叹一声，将神无月雪姬扶了起来。<p>　　“叶大哥，我听您话，跟您回帝都后再做打算，您别再生小雪的气了，好吗?”神无月雪姬好似变了个人一般，情绪变化实在太快。<p>　　“如此甚好，我叫她们先安排你去休息吧！”叶天龙虽然心生疑惑，然而眼下难题总算暂歇，于是换了副口气，柔声对神无月雪姬说道。<p>　　“不，叶大哥，就让小雪从此刻开始侍奉您吧！”神无月雪姬兀自将包袱往案上一放道。<p>　　“小雪，这怎么可以，你还是……”叶天龙连忙制止。<p>　　“叶大哥，我都向您妥协了，如果这件事情您再阻拦的话，那就太令小雪失望了。除非您讨厌小雪，否则小雪从此刻开始不再离您半步！”神无月雪姬打断叶天龙的话，来了一招以退为进的战术，顿时让叶天龙哑口无言。<p>　　“夜已经深了，你还是去休息一下吧！”叶天龙想起还要去陪几位夫人，不禁急道。<p>　　“叶大哥，您还是嫌弃小雪嘛！您要是累了的话，就让小雪来伺侯您歇息。”神无月雪姬也全然不顾少女的羞涩，竟然主动行至叶天龙榻前，拾掇起床铺来。<p>　　“这……”叶天龙被神无月雪姬此举噎得说不出一个字来，只得默许下来。<p>　　片刻之后，神无月雪姬以倭人独有的礼数碎步行至叶天龙跟前，恭敬道:“叶大哥，龙榻已整理好，请叶大哥更衣，小雪服侍您歇息！”<p>　　叶天龙简直傻眼了，鬼使神差般地往龙榻行去。<p>　　走了两步，复又想起什么似的，他快步来到门后，对一女神战士说道:“告诉月如她们，就说我迟些时候过去。”<p>　　此话，神无月雪姬也听得真切，然而她却故作不知，眼睛里一道异样的神采稍纵即逝。<p>　　迎着复又转身的叶天龙，她竟然十分大胆地挽着男人的胳膊，笑吟吟地搀着男人往榻上行去。<p>　　面对这明目张胆的挑逗，男人怎能没有反应。斜眼望着花容月貌的神无月雪姬，叶天龙即使心有疑虑，却也经不起情欲的折磨。他就好似一只呆头鹅般，乖乖地上榻，不过面上却还装作一副坐怀不乱巍然不动的模样，实在是滑稽之极。<p>　　“叶大哥，来，脱衣服吧！”神无月雪姬一双纤嫩的小手伸向叶天龙腰际，欲为他宽衣解带。<p>　　“小雪，我，我自己来吧！”叶天龙这个花丛老手竟然有些紧张，一挪身子避开了神无月雪姬那双纤纤玉手，其模样甚是可笑。<p>　　“叶大哥，想什么呢?”神无月雪姬娇嗔一声，追着叶天龙继续解带的动作。<p>　　叶天龙一愣，是啊，自己想什么呢?他明明知道神无月雪姬的心思，可是自己这样一番举动却恰恰显得他有些图谋不轨。<p>　　好聪明的小雪啊，难道东倭女子都是这般胆大却又善于心计，还叫你无话可说吗?<p>　　这可真要了他叶天龙的老命了，但看神无月雪姬嘴上是那般正义凛然、心无旁鹜，动起手来却好似一只乖巧的猫咪，小手宽解叶天龙衣带之时，不住地轻轻厮磨薄衣之下男人的腰肌。<p>　　隔着丝帛簌簌滑滑，弄得男人似痒似麻好不难受，可是，男人表面上还得装作没事人一样，可难为死他了。<p>　　一条衣带在神无月雪姬的手里竟然足足用去了五分之一炷香的时间才算解开，而在此期间，她手上极尽厮磨的功夫，早已弄得男人身体起了反应。<p>　　同时，她故作浑然不觉地靠近男人的身体，将其体香尽数散发在男人鼻息的范围之内，<p>　　偶尔还不知所谓地叹息出声，把个男人好不撩拨。虽然鉴于之前双方有言在先，可是此种撩拨之法，就是神仙也快挡不住了。<p>　　“叶大哥，您累了一天，小雪为您按摩一下，可好?”<p>　　男人正难耐之际，神无月雪女姬突然又发出如同黄莺出谷般的声音问了一句，让男人骨头都酥了。<p>　　男人此刻真是矛盾啊，可是他却拒绝不了这等诱惑，一时间真的很难做决定。可是神无月雪姬见他半天不答，就当作其已经默许，当然她可能对于男人这种反应早就心知肚明了，于是也不再追问，直接开始替男人松骨按摩起来。<p>　　可是，说是松骨按摩，然而在男人看来，这简直就是对他的煎熬。平躺在榻上，衣服已经尽解，就只剩下下身内裤还在。神无月雪姬已经跪卧榻上，一双柔荑在男人身上或按或揉或捻或抚地四处游弋，手法倒的确是正宗的东倭按摩方法。由于月如手下就有东倭人替她训练女奴，他也曾经享受过，可是他知道这种按摩到了最后，无不都是鱼水之欢，可是他现在却不能表露心迹，在他看来，人世间最痛苦的折磨便莫过于此了。<p>　　而神无月雪姬却一副专心致志的模样，一双滑嫩的小手在男人健硕的肌肤之上游弋，她自己时不时还好似累了一般发出几声嘤咛。在男人听来，简直就是轻微的娇吟，脑海中尽是同女人之间的床第情景，急煞死人。<p>　　妈的，管不了那么多了！男人心里暗暗叫道，小雪摆明了是在挑逗自己，想他叶天龙何曾在女人的问题上犹豫徘徊过，这小妖精如此折腾自己，上了她又如何?心里这样想着，男人身体的反应更加强烈了。<p>　　这一切均未逃过神无月雪姬的眼睛，或许是她认为时机已经成熟，抑或不想引起叶天龙真的反感，她突然一改含而不发的状态，猛的扑附在男人宽阔的胸膛之上，紧紧地抱住男人，同时好似憋了许久的气息猛然间释放了一般，呼吸更是如同风箱一样剧烈地喘吼起来。<p>　　男人被神无月雪姬这突兀的举动弄得更加兴奋，正欲翻身进行他雄性的爆发之时，神无月雪姬却轻轻地将他压了下去。<p>　　只见她一张小嘴开始在男人身上轻吻，双手不断地在男人胸肋之间摩挲。双唇触及男人的肌肉，或蜻蜓点水，或猛禽取食，或轻或重，或急或缓，直弄得男人美不胜收。这在他以往的风月经验当中，可是从未有过的体验，怎不叫他心动。<p>　　不过，一切却都由不得他主动。神无月雪姬如同一条小银蛇，自上而下在男人身上游动。一张小嘴和她那条小香舌几乎游遍了男人身体的每一寸肌肤，精赤条条的男人早已经酥瘫了。<p>　　神无月雪姬经过一番折腾，也早已衣衫不整，但她仍没有停下对男人的侍弄。抚摸着男人湿滑的身躯，她将蟒首埋在男人胯间，一张小嘴终于侍弄起男人那条怒发冲冠的虬龙来。怒龙入洞，更似一柱钢铁，塞得少女檀口满满当当。然而，尽管深达喉咙，男人长龙不过没入五分之二。神无月雪姬喘息尽堵，连同靡靡娇吟也全从鼻息发出，含吐吞顺更是别有一番风情。<p>　　戏弄几度，神无月雪姬竟然已纤缓缉曰专身子，大胆地跨骑男人上身，继续低头口手相间玩弄擎天巨龙。<p>　　男人好不惊骇，如此大胆的女子委实少见，眼望着少女浑圆娇俏的美臀挺立在眼前，透过丝帛裹裤还能隐隐闻悉桃源秘洞的丝丝香气，他再也顾不得许多，一把撕下少女粉色小亵裤，迫不及待地将一张大嘴压了上去。<p>　　轻轻一吸，男人顿觉满口留香，唇齿之间蜜汁横流，好个绝世美物。而神无月雪姬经男人一吸一吮，顿时犹如电击一般颤抖不止，小嘴更是紧紧含住男人巨龙，似有噬咬之劲。<p>　　男人从未品尝此等美味，大有狼吞虎咽之势。他扳住少女粉嫩的臀瓣，一张大嘴吸吮鸣咂，一条长舌舔蘸逗挑，直把少女弄得柳腰款摆、娇躯蛇动，娇喘之声更是大作，遂放开了男人巨龙。<p>　　如此几度，帐内早已春温大盛，淫靡之气笼罩着整个屋子。不知何时，双方已是赤袒相迎，神无月雪姬复又调转身子，跨坐于男人腰际，将个桃源幽洞对准了火烫巨龙。只见她身子微沉，将个男人阳物径直插入润泽幽洞，同时发出一声尖利的叫声。<p>　　一股浓稠的殷红血丝顺着巨龙落下，男人虽未看见，然方才如同钻进狭谷紧壁中的感觉告诉他，神无月雪姬刚刚一声尖叫实为破瓜之痛，他不禁又怜又爱起来。<p>　　经过一番轻柔的舒缓蠕动之后，双方终于进入到正常的交合过程之中。<p>　　男人本欲翻身上马，然而神无月雪姬跨立男人身上，犹如一匹调皮的小马欢快地耸动着。秀长的发丝随身舞动，好似空中飘散的云烟，上下翻飞，实为精美绝伦。<p>　　好似欢快的马儿奔跑累了，不过百十余度的起伏，神无月雪姬便香汗淋漓的发出一声娇喝，浑身颤栗着伏倒在男人的身上，人生的快美巅峰将其送上了九霄云外。<p>　　说来也奇怪，男人火烫的巨龙在感受到少女那滚烫的狂泄之后，竟然也精关难守，明显地感到一股浑然暖流由小腹下沉，接着便一射如注，将滚烫龙精灌入那幽深蜜洞最深处，旋即也是一阵难以自持的颤抖和抽搐，快美之感胜过任何一次的交合。<p>　　如此之短的云雨时间，很是令男人有些不甘，温存一番之后，他欲再战。然而，突然想起此刻还在等待他的几位夫人，男人顿时有了另外一个主意。<p>　　不再言不由衷，叶天龙直接对神无月雪姬霸气地说道:“小雪，自今日之后，你便是我叶天龙的女人，你要相信，无论什么时候我都不会令我的女人不开心。不过现在，你得跟我去见几位姐妹，你可有异议?”<p>　　“叶大哥，小雪是您的人，任凭吩咐。”神无月雪姬环住男人的脖子，绯红着俏脸答道。<p>　　“哈哈哈哈，那好，随为夫前去！”叶天龙大笑一声，掀起衾被将神无月雪姬一裹，自己则光着身子下得榻来，抱起她向屋外行去。<p>　　其实，男人主要还是未能过瘾。此番前去几位夫人之处，看来今夜又将风起云涌了！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_06'> 第六章 坐镇中宫</b><p>");

document.write ('　　由于西北战事已经进入决胜阶段，加之叶天龙收了东倭女子神无月雪姬，同时法斯特真正进入到了对于整个大陆的全面统一阶段，各方形势都要求此时的叶天龙坐镇帝都，来演绎这场大陆新纪元韵领导角色。于是，叶天龙决定即刻起驾回宫！<p>　　一路之上再无耽搁，九月中旬，叶天龙及众位夫人顺利抵达帝都，开始了天龙大帝坐镇中宫一统天下的正式工作。<p>　　刚进无忧宫，后宫几位留守夫人便炸锅了。不曾想，男人离京不过个把月，回来便多了一个武安公主出身的女人，还有一个两三岁的儿子。尤其是倩公主，她简直要抓狂了，要不是其他三位美女拦着，她大概要跟叶天龙干起来了。<p>　　尽管于凤舞、晨月和柳琴儿的表现并不像倩公主那般强烈，但是看得出来，她们对于这件事情十分在意。当然也并不是针对唐娟吃醋，而是此事已经关系到整个法斯特皇室的尊严。试想这件事情在广大民众及大臣之间会是怎样的议论，毕竟凭空多出了一个皇子，而且是具有武安血统的。而且，大家都十分清楚，过去的两年间，武安向法斯特发动侵略的幕后主使就是这位武安七公主唐娟，纵然此中不会有任何问题，可是大家如何能够相信。<p>　　单是这件事情，就让叶天龙好一通头昏脑胀。不过，好在随同叶天龙一起西征的其他诸位夫人从中调停，再说四位留守夫人也并非不通情达理之人，因此，在经过了短暂的情绪冲动之后，这件事情终于得以平复，唐娟与于凤舞等人的关系也开始缓和。男人相信，她们完全融洽的日子将不会太远。<p>　　接下来两天，男人好似也觉得亏欠了几位留守夫人一般，将主要精力都投入到她们身上。这样在经过了一连几日的消解相思之后，大家终于将心思转到正事上。<p>　　战事目前进展顺利，大正方略制定妥当。故而，叶天龙暂时并未全情投入这方面的工作，他心中此刻念念不忘的是两件事情。其一，是有关帮助神无月雪姬推翻暴君报仇雪恨的事情，他答应过她回到帝都就研究此事。其二，便是那位在天狼关之役当中俘虏的豹族美女香苓的事情，他说过要将她交与柳琴儿发落。因此，回到帝都，除却和留守的几位夫人消解相思之苦以后，便重点在处理这两件事情。<p>　　这日傍晚，叶天龙与众夫人用过晚膳之后，单独将柳琴儿叫到一边，说道:“琴儿，来，跟我去一个地方。”<p>　　将香苓押解回京之后，他并没有将此消息告诉几位夫人。香苓就被关押在无忧宫内，此番，他便是要带柳琴儿去见见这个豹族首领。而柳琴儿自然不明白男人的花花肠子，以为男人又是要带自己到某个僻静的地方说些什么事情，于是便跟着男人而行。<p>　　穿过层层殿宇，男人带柳琴儿来到了当初关押神殿一干人的地下密室。<p>　　柳琴儿这才恍然大悟道:“你是要带我见什么人吗?”<p>　　叶天龙微微一笑道:“见了你就知道。”<p>　　昏暗的囚室之内，那个骄傲的豹族美女就好似被人圈养起来的动物一般，脖子上绑着铁链，拴在一根铁柱之上。<p>　　柳琴儿未到近前，根本没有认出她来，只是疑惑地望着叶天龙。<p>　　“掌灯！”叶天龙左右吩咐一声，立刻有两名看守人员在囚室周围点起了灯笼。<p>　　光线渐明，叶天龙比环屑拚目光指着香苓问道:“琴儿，还认得她是谁吗?”<p>　　“豹族首领，人称三绝女将的香苓?”柳琴儿看清被囚香苓的面孔之后，一口说出了其身份。<p>　　也难怪她记得这么清楚，大陆之上如此有名的女人，加之又给过自己刻骨铭心的那一飞剑，她怎么可能不记得那张脸庞。<p>　　“没错，此番西征，我一开始便将其活捉。养了这么长时间，为的就是带回帝都让你来发落。当日青峰山一役历历在目，我发过誓要她们血债血偿！”叶天龙愤恨道。<p>　　“要不是她，我们的孩儿或许就……”柳琴儿突然失声痛哭起来。<p>　　“琴儿，只要你一句话，我立刻将她碎尸万段！”提起柳琴儿那未出生便失去的孩儿，叶天龙也是恨得牙痒痒。他轻轻拥着柳琴儿，看香苓的眼神充满了强烈的杀机。<p>　　“我不想看她，我累了……”柳琴儿情绪异常悲恸，说着竟晕了过去。<p>　　叶天龙哪里还顾得上囚室里的香苓，抱起柳琴儿便跑出了密室。<p>　　将柳琴儿送回寝宫，叶天龙急忙召来汰医查看。<p>　　经过太医的诊断，柳琴儿并无大碍，不过是一下子见到仇人悲恸过度导致急火攻心，歇息片刻便没事了。<p>　　得知柳琴儿并无大碍，叶天龙怒气难消，想起这一切都是由香苓引起，便再度返回密室，想着好生折磨她一番，然而再将其处决。<p>　　“打开！”在囚室之外，叶天龙命人将囚门打开。<p>　　左右守卫听话地将囚门打开，叶天龙复又吩咐他们退出密室。待到囚室之内守卫全部退下之后，叶天龙抄起一块烙铁刑具，铁青着脸，向拴着的香苓逼去。<p>　　“你早就该死的，刚才你看见对琴儿造成何种伤害了吧！我要你受尽人间所有的痛苦，才能解我心头之恨！”叶天龙晃动着手里的烙铁，双眼冒着熊熊火焰，咬牙切齿道。<p>　　“叶天龙，你要是个男人，就给我个痛快！”香苓显然对那块烙铁很是恐惧。<p>　　“你这是在激我吗?或者你害怕了，那你求我呀！”叶天龙看穿了香苓内心的恐惧，方才巨大的怒气此刻稍稍转变成了快感，邪邪地笑问道。<p>　　“叶天龙，你有种就杀了我，这样对待一个女人，我死了也不会放过你！”香苓简直是怒不可遏，不过这股强烈的怒气，还是难掩她巨大的恐惧之感，美女在此时竟然显得有些可怜。<p>　　“光当”一声，叶天龙将手里的烙铁扔在了地上，他凑近香苓的身体，邪恶地扫视了一遍，笑道:“我不会让你死得那么容易，起码老子还舍不得你这身肉！”<p>　　从叶天龙的眼睛里看到另外一层意恩，香苓惊恐地一缩身子道:“你想干什么?”<p>　　“干什么?干什么，你马上就会知道的。”叶天龙一把捏住香苓的下巴，另一只手则伸向她紧翘的臀部，狠狠地揉搓了一阵。<p>　　“叶天龙，你这个卑鄙小人，恶魔！”香苓摇头挣扎，怎奈被铁链所缚，又有男人一只大手卡着下巴，她根本就无法摆脱男人的肆意妄为，只能任人宰割，眼中的愤怒逐渐被绝望和羞愤代替。<p>　　女人好比一壶陈年美酒，一旦掀开壶盖，饮者多无法拒绝。叶天龙对香苓一旦上手，自然也是难以停歇，这位豹族首领的确是别有一番风情。纵然对她恨之入骨，可是眼睁睁让这位美女香消玉殒，却也是可惜得很。男人可没这样的习惯，他绝不会看着肉烂在锅里，如何处置她那是后来的事情，眼下他却要饱餐一顿秀色了。<p>　　“嘶”的一声，香苓紧致贴身的衣物被撕开了一道口子，白花花的香肉顿时显现了出来。男人颇具流氓相地哈哈一笑，接二连三非常粗暴地将香苓的其他衣物尽数撕下，顷刻之间便好似活脱脱剥出一颗晶莹玉润的荔枝来。<p>　　望着眼前这座玉雕般的女人胚子，男人搓着双手，上下齐攻开来。豹族美女绝望地闭上了眼睛，一串泪水随之被挤了出来。<p>　　揉搓挑弄了好一会儿，香苓虽是强咬嘴唇不发一声，然而她整个身体已经燥热无比，瘫软了下来。<p>　　男人毫无怜惜之情，一番折腾之后，自己早已箭在弦上，他袍摆一撩，褪下龙裤，将个胯间之物解放了出来，旋即抬起女人一腿，对准那含苞待放的娇嫩花蕾，便冲了进去。<p>　　女人发出了一声惊天动地的长嚎，满眼泪水犹如暴雨一般倾泻而下，整个身子僵直扭曲，就似受到苦刑一般，看来她的确是痛不可当。<p>　　男人好似连发箭弩一般，一手抬着女人的大腿，一手抓捏着她爆挺的乳房，不断发射着支支利箭。随着男人将那尘封的含苞花径逐渐打开，女人尖利的嘶嚎也转变成了难以自制的娇喘呻吟。如此，把个男人撩拨的好不兴奋。<p>　　“你个荡娃，快乐得很吗?”男人极速地挺动腰身，咬着牙问道。<p>　　“唔……不要……”香苓意识还算清醒，似是哭喊却又以呻吟之声道出，这在叶天龙听来，完全就是畅美巅峰的快乐应答，只能情动更甚。<p>　　“不要?不对吧，你是想要得紧吧！”叶天龙嘴上极尽刻薄之言，整个身子更是粗暴地不断撞击着女人，可谓把个女人弄得是死去活来。<p>　　“……哦，杀……死我……”香苓早已经无力控制自己的身体，随着叶天龙狂暴粗野的挺动撞击，她只有凭着仅存的一丝意志，如同呻吟般表达着内心的痛苦。<p>　　“想得美，老子绝不满足你。”男人绝情的声音伴着肉体的碰撞之音传来。<p>　　女人不再含混说话，她既是没有了力气，同时也已经毫无意义了。<p>　　贞关已失，再多的反抗已是无济于事，更何况这番折腾，她不争气的身体也已经习惯了男人那强横的征服，甚至她不愿意承认的一种从未体验过的舒爽也蔓延全身，她算是彻底失守了。<p>　　不由自主地发出阵阵撩人的呻吟，香苓根本都感觉不到自己灵魂的丧失。她就那样机械地娇喘着，条件反射地迎合着。<p>　　此刻，在她的意识深处，时空已经不复存在，是非更是灰飞烟灭，爱恨不再出现，拒迎皆为混沌一片。她就是一头发情的雌兽，眼前晃动的也不再是男人，无非就是一头同样发情的雄豹，眼下的一切苟且不过是兽欲的喷发。<p>　　模糊的意识演绎混沌的荒唐，麻木之下的行为拂去了虚伪的堂皇，在高潮来临之际，一切所谓的道德坚守不过是变态的声势虚张……<p>　　欢畅的节奏响彻整个囚室，摒弃一切杂念的情爱在这个狭小的囚笼之中，演绎得是那般张狂。<p>　　到了最后，男人也全然忘却了此举的最初目的，已经登上快美颠峦的他，或许脑海中就只有一个意识，那就是将怀中美女征服一次，再征服一次，直至美到极致！<p>　　终于硝烟散尽，男人抖擞精神穿好裤子，望着昏厥几度狼狈不堪的香苓模样，他心中的怒气似乎已经少了许多。<p>　　在囚室之中来回几度，男人最后好似下定决心一般，将自己的衣袍除下，披在了还依然昏睡之中的香苓娇躯之上。随即，男人眼珠子一转，快步走出了囚室，看来对于该女，他是有新的想法了。<p>　　一点也不错，叶天龙出了囚室之后，立刻吩咐几位女卫照看香苓。接着，他便来到了月如的房间，见其已经睡下，便顺理成章地在床第之间解决了他的问题。<p>　　跟月如一度云雨之后，叶天龙便说出了有关解决香苓问题的想法。他是想饶她一命，不过却又不甘她如此轻而易举获释，更有一层他的私心作崇，于是想着干脆也将其交由月如的万艳会，把她训练成一名言听计从的牝奴，以备不时之需。<p>　　听完男人的述说，聪明绝顶的月如怎会不知男人的心思，当下答应。纵然男人已经几度云雨，然而面对成熟妖娆的月加，二人再度共赴巫山，这一夜好不折腾。<p>　　第二日，叶天龙将此事告知了柳琴儿。他本想柳琴儿是否会对自己的处理方式不满，然而柳琴儿却十分赞赏他的做法。柳琴儿透露，虽说香苓过去对她伤害至深，然而若要真的取其性命，她甚觉不忍，只要香苓今后不再作恶，留其一条性命倒是最好的办法。<p>　　至此，回京之后叶天龙埋在心头的第一件事情终于得以解决。接下来，他便要着手解决神无月雪姬的事情了。<p>　　神无月雪姬的事情关系全局，叶天龙至今也不敢自专。于是，这天，待几位内阁夫人聚齐之后，他与她们深入研究了这个问题。<p>　　在首先详细了解了神无月雪姬的遭遇以及东倭局势之后，以于凤舞为首的几位内阁夫人可谓义愤填膺。随后，在对整个大陆形势经过一番详尽分析之后，大家一致决定派兵实施对东倭的政权更替，帮助神无月雪姬夺回在东倭的统治权。<p>　　确定了这个基本政策之后，神无月雪姬可谓彻底放下心来。因为在她看来，凡事只要叶天龙答应出手相助，就一定能够顺利完成。她对东倭最高统治位置并没有多少兴趣，如今身为叶天龙的女人，她觉得此生与他相伴便足够了。因此，只要推翻当下东倭国王，她已中对于东倭未来的道路已做好打算，不过为今之计主要是如何来实施叶天龙出兵东倭的计划。<p>　　说到这一点，还的确是非常棘手的一件事情。要出兵东倭，必然要借道云阳才可，而如今云阳的状况却是十分敏感的。<p>　　神族在云阳的势力已经不足为虑，可是法斯特军却依旧以协助云阳抵抗神族的名义屯兵云阳西南，云阳王表面上虽未说什么，可是内心是怎样一种思虑，恐怕是显而易见的，在这个节骨眼上提出借道云阳出兵东倭，云阳王会怎么想。<p>　　如今大陆之势可谓千丝万缕，某个细节之处稍不留神，也许就会对整个大局造成广泛的影响。有鉴于此，大家伙便将讨论的重点集中在了如何出兵、以何种方式出兵等技术层面的问题之上。<p>　　倩公主是个急性子，直接提议道：“管他云阳王怎么想，直接告诉他要借道出兵东倭，若是答应就好，不答应，难道我雄师百万的法斯特还怕他们不成。反正如今统一进程已经展开，不行就直接拿下云阳，我们有这个实力！”<p>　　龙灵儿虽说一向好与倩公主唱反调，不过天生好斗的她还是附和道:“我同意，我们何不藉着这个机会一举拿下云阳呢，届时大陆以东地区尽在掌握，统一大陆岂不更加主动？”<p>　　其他几位不懂政事的夫人出于对神无月雪姬的同情，自然希望越快帮助她达成心愿越好，所以七嘴八舌都赞成倩公主和龙灵儿的建议。倒是以于凤舞为首的几位内阁夫人，她们却并不急着发表看法，似平是在等待什么。<p>　　叶天龙将目光移向她们，问道:“凤舞，你们看呢?”<p>　　于凤舞扫视了大家一眼，微微一笑道:“天龙，想来你心中已经有所考虑了，不知你自己是怎样想的，你先说说吧！”<p>　　叶天龙沉思片刻，好似下定决心一般说道:“我是希望尽快出兵东倭的，至于云阳的反应，我倒不是很顾虑，云阳王答应则好，不答应，我还是要出兵东倭，哪怕是和他云阳闹翻，只是我对于如果跟云阳闹翻之后的利弊得失考虑不周，所以想听听你们几位的意见。”<p>　　“主上，既然主意已定，就不必患得患失了。”月如盈盈一笑道。<p>　　“你们都是我的女人，我也没有任何顾虑。你们都知道我虽然看似机谋善断，但是背后全是你们做了大量的细致工作，说实在话，我需要你们众位夫人替我把关哪！”叶天龙望着一众如花美眷，极尽真诚地说道。<p>　　这时，于凤舞接着说道:“天龙，倩公主和灵儿说得对，此际我们肩负的是一统天下的大任，毋需再拘小节，无论云阳是何种反应，我们终是要统一大陆的，别再犹豫了吧！”<p>　　“好吧，那就这么决定了。”叶天龙深吸一口气，郑重道。<p>　　月如紧接着说道:“那好，主上，与云阳方面的交涉就由我们来做吧，如有变故，再任由主上挥师东进，顺道灭了它！”<p>　　叶天龙点点头道:“嗯，那就辛苦你们了，大军由我调集。”<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_07'> 第七章 四海风云</b><p>");

document.write ('　　就在叶天龙调兵遣将之际，一个令他没有想到的消息传来，让他着实激动了一番。<p>　　消息是于凤舞亲自告诉他的，经过月如亲自策划同云阳交涉借道之事以后，云阳王不但同意法斯特借道云阳出兵东倭，甚至还做出了一个几乎令所有人都不敢相信的举动——云阳王竟然献上云阳地表名册，并且交出国玺，向法斯特称臣。<p>　　云阳王在给叶天龙的呈文上讲，云阳国内纷乱，外有神族侵袭，内有藩王作乱，可谓人心浮动，民不聊生。值此混乱时刻，他云阳王实独木难支，且自问并无治国之才，与其令云阳遭奸人窥测，不如举国投向法斯特天龙陛下之麾。至于他个人，是封王赏地抑或隐身于市，全凭天龙陛下圣裁。<p>　　面对云阳王此番空前之举，叶天龙虽说心中窃喜，然而却不敢大意。不管云阳王是出于何种目的，他首先决定先行试探一番，总不能露出得意忘形之相吧！<p>　　他立刻命人回函云阳王，先是万般抚慰，后又极力推辞。总之，这封回函完全看不出丝毫窥测云阳的意恩，其真诚程度更前所未有，简直就是太上皇的口吻。<p>　　不过，与此同时，他调集的十万大军已集结在法斯特军所控制的云阳地域，一副一触即发的架势。当然了，所有将士嘴上都说此番出兵的唯一敌人就是东倭统治者，集结在云阳不过是借道一过而已。可是，不管是有意无意，法斯特此举在云阳当局看来，却是凶险异常。<p>　　云阳王立刻呈文叶天龙，举国归附法斯特帝国完全是深思熟虑的结果，声称全体云阳民众向往成为法斯特国民，若法斯特不嫌弃云阳民众卑贱，就请成全全体云阳民众的拳拳之心。<p>　　叶天龙还是不着急，他再次回函云阳王极力推辞。不过，此番却提到如若云阳愿意同法斯特建立万年之交，法斯特可以援助云阳进行国家建设，法斯特对云阳民众没有丝毫偏见，但是仍然不同意云阳归附法斯特帝国。<p>　　很快，云阳做出了一个实际行动来回应叶天龙那第二次拒绝。所有云阳在编军队就地解散，西南地区的军队小股开赴法斯特军控制区域听从法斯特军的指挥，或收编或解散全由法斯特说了算。同时，云阳王第三次呈文叶天龙，请求法斯特接受云阳举国归附法斯特，不过此时的理由却只有一个，那就是云阳已经解除武装，毫无自卫能力，如果法斯特再不肯接管云阳的话，那么后果会十分严重，并请叶天龙斟酌。<p>　　这次，叶天龙不再客气，答覆云阳王接受云阳举国归附法斯特。云集在云阳境内的法斯特大军即刻奔赴云阳各地，接管云阳防务，至于云阳归附法斯特之后的行政地位等细节问题，叶天龙决定等将云阳王接到帝都艾司尼亚之后再行商定。<p>　　此事在风月大陆掀起了轩然大波，各国反应不一。鲁甸与英西帝国表面上并未发表实质性的评论，只称这是法斯特和云阳两国之间的事情，其他国家不宜发表看法。不过，据潜伏在该两国内的细作报告，双方高层对于这件事情高度重视，虽说在一定程度上他们与法斯特结成联盟，然而此举却无疑对他们敲响了警钟，因此暗地里他们已经对法斯特警觉起来。<p>　　而亚素、武安以及楚越，他们目前正在遭受法斯特的讨伐，因此几乎是异口同声地谴责法斯特。也不问青红皂白，他们将矛头直指法斯特，称云阳此番归附完全是迫于法斯特的压力、云阳王迫于叶天龙的淫威所致，将该事件定义为法斯特对他国的软吞并！<p>　　叶天龙自然也不会闲着，以他的性格绝不会光听别人吃喝，舆论战对他来说早已驾轻就熟，何况他手中确实有着大陆任何国家都难以匹敌的舆论宣传团队。以往舆论战的威力自不必说，不过那都是失张旗鼓的公开宣传，此番他恐怕就要动用风月大陆无处不在的地下舆论战术了，因为至此，他要争取的已经不再是某一个国家政权，而是大陆之上广大的民众。<p>　　不过，话虽如此，叶天龙也不过是出个想法，其他具体的操作层面自然有人帮他完成。从舆论整体方向的掌控，到具体实施的计划步骤，再到针对不同民族的特殊方法，都有专门机构负责制定，男人只需偶尔过问一下进展便可以了。<p>　　至法斯特历五四0年十月，在云阳举国归附法斯特之后，十万铁骑浩浩荡荡开赴东倭，助神无月雪姬推翻暴政夺回政权。不过，叶天龙打的旗号却是不忍东倭暴政而替天行道。<p>　　此役暂且不提，由此引发的大陆其他各国形势却日趋紧张起来。<p>　　亚素、武安和楚越自不必说，楚越与亚素因为有月之神殿及魔族参与其中，针对法斯特讨伐大军可谓孤注一掷，负隅顽抗。不过，其中值得重视的倒是楚越，亚素自从丢失天狼关之后，可谓门户夫开实难抵挡法斯特势如破竹的进攻，纵然仍有部分魔族及月之神殿势力从中作梗，但是拿下整个亚素已经指日可待。<p>　　而楚越由于地处大陆西南大部，境内可谓山峦叠嶂，沟壑纵横，法斯特大军在推进过程之中并不像在亚素和帕里的速度，因而很多地方仍在楚越政权掌握当中。或许正是看中了楚越独特的地理条件，原先将重点放在亚素的月之神殿和魔族便转移阵线，将战略重点放在了楚越，看来他们是打算在楚越与法斯特展开最后的殊死搏斗。<p>　　武安虽然在法斯特大军的猛攻之下节节败退，然而至今已经实际掌握武安政权的神族却还未露面。从各方面情报来分析，武安神族势力或许是要等到在帕里的神族势力于帕里举事之后，他们才会在武安战场上正面与法斯特展开较量，毕竟目前武安还有不少原武安军事实力抵挡法斯特军。他们神族的最终目的不就是统治人类吗，先教人类之间互相厮杀，最后他们再来渔翁得利，这早已不是什么秘密了。<p>　　倒是鲁甸和英西帝国近来的动向有些匪夷所思，自从两国王位分别由两位年轻的王子接任之后，一方面贯彻同法斯特的协定继续攻击武安、亚素和帕里，另一方面也能看出两位年轻的国王雄心勃勃，谁都不甘心在大陆这场纷争当中只当个配角。<p>　　由于和法斯特组成的联盟各条战线都不断取得胜利，因此作为参与方的英西帝国和鲁甸国内也可谓士气高昂。鲁甸由于忙着稳定在帕里打下来的地盘，还无力将目光投向更远的地方。可是英西帝国就不一样了，他们目前在对亚素和武安两条战线上连番取胜，另一边法斯特军又势如破竹，拿下这两个国家可谓只是时间问题。因此，年轻的国王也就是曾经的七王子高奇便将目光放在了更远的地方，与叶天龙一较长短的趋势已经日渐明晰。<p>　　这些端倪源源不断地传入法斯特的无忧宫，庞大的战略智囊团队不放过一丝一毫的线索，深入分析和制定对策。同时，来自无忧宫的各项非常规措施也频繁来到英西帝国，负责实施这些措施的仍然是熟谙此道的鲁图先。<p>　　鲁图先自从作为使者来到英西帝国之后，他就没有回法斯特。完成联盟之役以后，他的任务又变成了辅佐七王子高奇登上王位，在这些都完成之后，他便按照法斯特的最高指示在英西帝国秘密隐匿了下来，因为睿智的法斯特高层明白，对于英西帝国的真正任务才刚刚展开。<p>　　大半年间，鲁图先利用遍布英西帝国的法斯特情报网路，暗中监视英西帝国的一举一动，并且重点在英西帝国国内的发展力量，以备将来某天应对英西帝国的冈云变幻。<p>　　同样在另一个国家执行同类任务的还有计无咎，他和鲁图先一样，完成了在鲁甸表面上的使者任务之后，便也秘密地潜伏了下来，利用鲁甸国内庞大的法斯特情报体系，做着和鲁图先一样的秘密准备。不过，好在目前鲁甸的形势远比英西帝国好对付，因此对于计无咎来讲，他在鲁甸的工作可谓游刃有余。<p>　　事实证明，正是由于法斯特高层的高瞻远嘱以及此二人的工作，在不久的将来解决英西帝国和鲁甸问题之时，发挥了巨大的作用。<p>　　后世史学家曾有这样的评论，纵然此二人在日后的天龙王朝当中，并未位列大员，然而他们在天龙大帝统一大陆过程中的功绩却丝毫不逊于天龙四将！<p>　　十月八日，将战略重点转移至楚越的月之神殿和魔族，好似按捺不住焦躁的心，率先同攻入楚越大半的法斯特军交手了。<p>　　叶天龙接到这个消息已是五日之后，据修罗奏报，楚越本国的军事实力基本已经瓦解，就在他们一鼓作气准备直抵楚越都城拿下该国的政治中心之际，以暗黑骑士团为标准建制的月之神殿和魔族组成的大军横空杀了出来，由于其战力远高于之前的楚越军队，因此略有松懈的法斯特军在首战吃了不小的亏。<p>　　不过，另据修罗随后所报，虽然部队遭遇了十分强悍的暗黑骑士团，但是经过对首战失利的总结和研究，已经找到同对方抗衡的办法。修罗还立下军令状，一定能够在三个月之内彻底击败所有敌人，顺利拿下楚越。<p>　　得到修罗这样自信的承诺，叶天龙除了交代南方各地积极保障修罗所部的后勤之外，便不再担心修罗这边的战况。<p>　　而修罗率领的天龙军团新军在同暗黑骑士团首战失利之后，也在一段修整总结之后，迎来了同暗黑骑士团的第二场役。<p>　　此役交战地点便是楚越都城东北方向二百余里处的一个叫做东林的城池，此城可谓楚越都城的东北方向门户，法斯特军只要攻下该城，即使暗黑骑士团再厉害，夺取楚越都城就可谓探囊取物一般了。<p>　　不过，面对并不按照正规军队战法的暗黑骑士团，法斯特大军还是十分注重每时每刻任何地点的防护，谁都知道这样的对手什么邪招都能使得出来。<p>　　这不，这日傍晚整军待战的修罗刚刚部署完毕回到帅帐，便感受到一股阴邪的氛围。<p>　　警觉的他立刻拨剑在手，仔细查看着帐内的情景。他能够感觉到强烈的阴邪力量在帐内弥漫，然而放眼望去，不大的帅帐之内却没有任何可疑之处。曾经身为赏金猎人的他自然深谙此道，他知道自己此番是遇到了强大的对手。<p>　　“出来！”修罗沉喝一声，既然对方找上门，自己又是这副动作，还有何神秘可言。<p>　　“飕飕”两声，修罗只觉得身后上方传来一股强大的劲力，他看也未看便身子一矮，顺势向后挥出一剑，至一招发动完毕，他也没转过身去看上一眼。<p>　　只听得“铮铮”两声金属相触的劲音，空气为之抖动了一下。修罗不用看都知道，身后是二人同时跃起又高高跳下的一记斩击，一剑格挡，他已稍稍摸清了对手的功力。不能说是有多么惊世骇俗，不过在当今暗杀行当，他们也可算得是顶尖高手。<p>　　片刻的黑影翻飞之后，两名黑衣人持剑落在了修罗的身后。他们并没有采取下一步的行动，好似刚刚一击之后对这个帅气的男人心有余悸。<p>　　“惊动了两名魔剑士，看来对方对我很是重视哦?”修罗缓缓地起身，仍然背对着身后两名黑衣人说道。<p>　　“不愧为佣兵之王，果然与众不同。”其中一名魔剑士终于开口说话，不过冷冰冰的。<p>　　“哼哼，战场上没有自信就采取这种方式，看来你们也只能做些见不得人的勾当，若要争夺天下，不是我贬低你们，你们根本不如一群绿林草寇！”修罗这才缓缓地转过高大的身子，直勾勾地盯着二人挖苦道。<p>　　“彼此彼此，你不是也做了叶天龙的走狗吗?”那魔剑士不甘示弱，恶毒道。<p>　　“我不想跟你们废话，既然来了，那我就送你们一程，记得来生要做光明正大的人！”修罗目光一凛，说着便举起长剑向二人挥砍而去。<p>　　铿锵之声盼时传遍帅帐，两名魔剑士绝非等闲之辈，迎着修罗的巨型长剑黑影翩跄，剑斩之声迅疾如雷，道道剑芒犹如霹雳，一时之间帅帐之内光影翻飞，可谓混沌一片。<p>　　一番激斗之后，双方稳下身形，三人呈三角而立，三柄长剑相对，人虽未动，然而强大的气机却已经翻江倒海，帐内各种摆件已经开始颤抖，大有即将拨地而飞的趋势。<p>　　修罗眼睛当中冒着熊熊烈火，巨型剑尖之上腾闪着猎猎剑焰，迎着两名魔剑士剑尖上发出的黑色剑芒，在三人中间逐渐形成了一道黑红相间的烈焰光团，外面包裹着一层气膜，就好似一个彩色的水晶光球。<p>　　看得出来，三人是在拼内力。修罗延展的身躯看不出丝毫的吃力，反倒有一种舒展的劲力之美，脸上更是浮现出一丝轻微的笑容，看来他对自己的内力十分自信。<p>　　随着三人之间光球的逐渐加大，那两名魔剑士脸上的表情开始变化。从起初的若无其事，到此刻的欲盖弥彰，他们的脸色变得通红，牙齿咬得“咯咯”作响，整个身子也呈弓形，中间的光球颜色也从黑红各半逐渐变成红色居多，黑色光焰愈渐变小，看得出来他们二人合起来的内力也不敌修罗。<p>　　“去死吧！”修罗大吼一声，接着好似加了几分劲力，猛的向两名魔剑士挥剑斩去。<p>　　只听得“崩”的一声巨响，光球瞬时炸碎，随即一道红色剑芒犹如滑过天际的彩虹，以劈天斩地之势击向二人，下一刻便听到二人惨痛的叫声。<p>　　修罗以为对方经此一击，即便不死也会完全失去战斗力，然而当硝烟散尽，他却愕然发觉帐内不见了二人踪迹，倒是地上斑斑血迹昭示着他们刚刚确实受了伤。<p>　　在一盼间，修罗以为二人逃离了，可是就在他准备放松警惕，收拾帅帐之际，脑海中却突然闪过一丝怀疑的恩维。<p>　　他熟悉这种感觉，作为有着“佣兵之王”之称的赏金猎人，他曾无数次地出现这样的预感，也正是这种近乎直觉的东西，将他一次次从死亡的边缘拉回。经过这么多年的磨砺，他对这种感觉异常相信，没有东西能够躲过他的这种“嗅觉”。<p>　　他立刻明白，身为顶尖魔剑士的他们一会类似这种隐身之法不足为奇。既然对方就躲藏在帐内，那么也从另一种层面上说明对手此番受伤不轻，修罗对于这种结果十分受用。<p>　　他将巨剑入鞘，在帐内仔细查探起来。<p>　　“出来，我知道你们没有离开。”修罗环视着帐内，得意地叫道。<p>　　可是连出几声，帐内点动静也没有。<p>　　修罗嘴角浮现出一丝细微的笑容，缓步行至帐门之处挑起帐帘，再度说道:“出来，我知道你们受了重伤，只要你们主动出来，我答应不杀你们，只希望你们回去带个话，就说我修罗等着你们派更好的魔剑士来，机会可不多了，要是等我法斯特大军全部攻下楚越，你们距离死无葬身之地的日子也就不远了。”<p>　　一番话，说得令人是毛骨悚然，帐内顶棚之处传来异动。<p>　　“哈哈，二位确也不过如此。下来吧，我说不杀你们就不杀你们。”修罗大笑一声，斜眼望着帐内顶棚之处说道。<p>　　“嗖嗖”两声，果然两道黑影自顶棚之处落下，先前那两名黑衣魔剑士摇摇晃晃地落在了地上，还险些摔倒在地。由于一番振动，地上又增添了一滩鲜血，从他们裂开的衣物来看，剑伤在胸部，伤口足有一尺多长。<p>　　“你真的不杀我们?”一名魔剑士喘着粗气，问道<p>　　“我修罗什么时侯说话不算数，我不但不杀你们，而且还要替你们疗伤，然后派人送你们回营。当然了，我所做的这一切，就是让你们将我前面所说的话传给你们的首领，仅此而已。”修罗笑呵呵地答道，不过从他眼睛中透出的咄咄气势已完全是杀死了对方的神情。<p>　　“虽然我们知道你鄙视我们，但还是谢你不杀之恩，疗伤护送就免了，我们后会有期。”那名魔剑士强撑着一口气对修罗说完，便与另外一位相搀着，跌跌撞撞出了帅帐。<p>　　修罗随后出帐吩咐左右不必拦此二人，旋即回到议事大帐，召集众将议事。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_08'> 第八章 神魔跳梁</b><p>");

document.write ('　　法斯特历五四0年的冬天就似大陆当前的形势一样，来的既迅速又猛烈！<p>　　从遥远的东倭传来消息，法斯特大军开赴东倭至今约两个月的时间里，在神无月雪姬及广大东倭民众的通力协助之下，一举推翻了暴政，助神无月雪姬报仇雪恨并重新登上了王位。而且，神无月雪姬即位之初，便率全体东倭民众仿云阳之例，归附法斯特帝国。<p>　　临近年末，法斯特以东地区几乎兵不血刃顺利拿下，结合法斯特当前四处用兵的态势，将武安、亚素、楚越和帕里收入囊中已呈顺理成章之势，统一大业可谓迈上了新的台阶。<p>　　楚越战线，又经过近两个月的交战，修罗大军已经攻克楚越都城，剑锋直指楚越西北地区，节节败退的暗黑骑士团逐渐向该地域撤退，此番双方又在楚越西北重镇虎踞州遭遇了。如若暗黑骑士团将此州失守，那么他们接下来便将面临无处可退的局面。<p>　　修罗率兵追击至虎踞州城下，并未急着发动进攻。连续两个月的交手，他已经彻底摸清了暗黑骑士团的战法。他们不具有正规建制军团的整体作战实力，真正打起阵地战、运动战，可谓完全是外行。他们的优势主要体现在单兵能力以及小范围内的战力优势上面，因此对方要是采取化整为零的打法来展开城市巷战保卫城池，从一定层面上来讲倒也不得不防。<p>　　不过，这些纯战术方面的问题倒并非修罗重点考虑的。其实，如今只剩下西北一隅控制地域的暗黑骑士团，不需要多长时间，他们自己就会出现问题。<p>　　以楚越西北地区目前的形势，大部民众早已逃离这块纷争之地，日子一久，农田荒废，市场萧条，试问暗黑骑士团拿什么来作为将士军饷，又拿什么东西来保障后勤补给，只要法斯特大军扼守出入西北要道，时间一长，对方可谓不攻自破。<p>　　出于这样的考虑，修罗屯兵虎踞州城之下，整日操练军士摩拳霍霍，好似时刻都要发动进攻，其实却在等待时机，以待对方自乱阵脚。<p>　　不过表面如此，修罗还是做好了时刻应对一切变故的准备。如若对方看破玄机，主动进攻法斯特大军，那么他修罗也是张网以待，准备随时将楚越这最后一股势力消灭殆尽，争取提前拿下整个楚越，交给叶天龙一份满意的成绩。<p>　　另一方面，就在修罗率大军剿清退居楚越西北一隅的邪恶势力之际了似正义标榜自居的神族终于忍耐不住，率先在帕里动手了。<p>　　不过，目前神族在帕里动手的地点并非法斯特辖区，而是打下地盘但却治理混乱的鲁甸占领区。之前早就说过，鲁甸大军虽然打下了超过法斯特的广大领地，然而粗放的统治和混乱的局面造就了这里纷繁复杂的社会局面，神族在这里有着广泛的市场，经过这段时间的酝酿，看来他们是准备就绪了。<p>　　石旭光将军和庆计将军对此十分警惕，虽说目前神族并未侵犯法斯特辖区，然而他们明白神族的胃口绝不仅仅是鲁甸辖区，抑或是整个帕里，甚至是整个大陆。所以说，在静观神族与鲁甸大军交战的同时，也早已暗中做好了准备。<p>　　话说在鲁甸辖区，自占领以来的长期混乱可能使得鲁甸将士有些破罐子破摔，因此对于每天发生在自己辖区内的各种事件几近麻木。神族就是在这样的时刻，突然从鲁甸辖区各个地方冒头，纠集着一些失去判断力而对鲁甸大军仇视的民众，向辖区各地的鲁甸大军发动了突然袭击。<p>　　好似突兀的暴动，给了鲁甸大军一个措手不及，待到他们想要调查事情的真相做出反应，已经太迟了。就像广袤的海洋将鲁甸分散各地如同孤岛般的大军分隔开来，等到他们明白是怎么回事以后，他们的战场主动权已经彻底丧失了。<p>　　神族本身就具有强烈的战略意识，他们好似一夜之间冒出了正规的神族军队，然后再在其下设立由广大参与民众组成的所谓自卫军队。被分隔各处的鲁甸军队不能形成合力，眼睁睁看着神族军队率领着一群所谓的乌合之众将他们各个击破、分而食之。<p>　　神族在此番战役中所表现出来的精确筹划能力，更是令远在帝都的叶天龙感到震惊，因此他在心中也不断提醒自己，绝不能让神族这样的战术再出现在对付法斯特大军的战场之上。<p>　　同样的消息传回鲁甸国内，年轻的国王旦简直气急败坏，花费了何种高昂的代价才打下帕里一大半的领土，就这样被神族轻而易举地夺走了，这让他感到莫大的耻辱！<p>　　恼怒之后的他，决心不惜一切代价重新夺回被神族掠去的领土，因此他立刻下令从国内征兵、征粮、征税，欲以最快速度组建一支生力军，投入到从神族手里夺取失地的战役中去。<p>　　想法虽好，可是年轻的国王旦哪里想到，政令一出，立刻引来全国民怨沸腾。他何曾知晓，为了发动入侵帕里的战争，国内民众负担已经是超负荷了。虽说当时看似从帕里掠夺回了大量的财物，然而实际上比起发动这场战争的直接经济代价，可谓输赢各半，也就刚刚填平庞大的军饷及后勤开销，老百姓根本没有感受到这场战争给他们带来什么。<p>　　本就觉得未从战争中得到什么好处，反而负担加重，已经对政府十分不满，此番政府再度加重税赋，老百姓那岂不是更觉得没活路了吗，怎能不怨声载道！<p>　　当然了，这其中自然少不了计无咎在暗中的添油加醋，利用这个机会可以说是一下子便令鲁甸陷入混乱的内部危机之中。<p>　　或许有人认为这样岂不是帮了神族一个大忙吗，如果叫鲁甸重新组织起生力军重夺失地，将神族牵制在那片混乱的区域，这样对于法斯特大军不是更加有利吗?可是大家不要忘了，神族一统天下的野心昭然若揭，他们早晚是要同法斯特一战的。而鲁甸也早晚是法斯特要消灭的对象，既然跟神族之战不可避免，同时又有机会搞乱鲁甸局势，那么与神族早些交手又有何妨呢?<p>　　不错，的确如此。神族在以迅雷之势从鲁甸手中夺取原帕里大部地域之后，见鲁甸并无力采取措施，便迅速整军，将矛头指向了好似另一太平世界的法斯特辖区。<p>　　对此，法斯特广大将士丝毫不奇怪，他们已准备充分，就好似在等待神族冒头。<p>　　法斯特历五四0年的最后一天，全大陆人民恐怕都无心准备欢度新年，因为这是一个风云变幻的年头。许多人都不知道，这场持续了整整一年的大陆混战要到什么时侯才能结束。而对于身处帕里境内的法斯特全体将士来说，这一天他们迎来了最强大的敌人——神族的进攻！<p>　　所谓兵来将挡水来土掩，准备多时的法斯特军队面对神族军团发动的进攻，显得既平静又兴奋。平静是因为他们对于神族军团早晚要进攻法斯特早有心理准备，兴奋是因为他们经过漫长的等待，终于又迎来了沙场建功立业的大好时机，每个人心里都憋着一口气，一定要在哉场之上多杀敌人，赢得整场战役的胜利。<p>　　凤舞军团石旭光部和红骑军团虽说隶属两大军团，然而就跟当初会合之际一样，建制虽然不同，但是将士行动却是由石旭光和庆计统一指挥。面对神族来势凶猛的攻势，两位军团长沉着冷静，指挥着万马千军首先将神族军团抵挡在辖区之外的地方，因为在战前他们就研究决定，绝不让战火再次蔓延到已经繁荣稳定的辖区里来。<p>　　经过一夜的激战，神族军团恁是没有攻破法斯特一处阵地，随着新年第一缕曙光的到来，法斯特军硬是把神族军团阻截在辖区外一个叫做原平的小城之外。<p>　　另一方面，楚越修罗大军，在封锁了暗黑骑士团近半个月之后，就在新年到来的这一天，对方终于熬不住，孤注一掷，主动向法斯特军发动突围攻击了。<p>　　率领整支暗黑骑士团的头领，修罗并不认识，但是如果尤那亚还活着的话，他一定会记住那张阴冷的脸庞，没错，他便是冲破禁制来到大陆之上的血翼族魔人首领坤离。看来，他在选择同亚素兽人合作之后，更是赢得了月之神殿的合作，此番统领三大势力组成的暗黑骑士团，足以看出他的强横实力。<p>　　修罗所率主力在虎踞州城外以前中后左右五营驻扎，其余各部按照封锁暗黑骑士团的策略，分布在楚越西北一隅各处要塞要道。<p>　　见到暗黑骑士团终于按捺不住采取主动出击突围的战法，修罗简直要偷笑了。如今放眼楚越境内，他可谓是布下了天罗地网，只要暗黑骑士团弃守而攻，他们便是落入网中的鱼，任由他修罗来宰割。<p>　　端坐马背之上，修罗冷笑一声，传令大军道:“全军整体后撤二十里！”<p>　　随即，就在暗黑骑士团出城主动出击之际，驻扎在城外半个月有余的法斯特大军却绝尘后撤而去。留给暗黑骑士团的时间真是别扭，要追击而去吧，时间已太久，害怕去了中人家的埋伏，毕竟他们眼睁睁看着法斯特大军主动撤退的；不追吧，好不容易下定决心主动出击突围，此番可谓一招扑空，撤回城内实在是划不来。一时之间，以坤离为首的暗黑骑士团陷入了进退两难的尴尬境地。<p>　　“派个百人小队前去查探一下，无论任何情况均需速速来报！”隐藏在黑袍之下的坤离一挥马鞭，指向法斯特军撤退的方向命令道。<p>　　“是！”一名士卒随即领命而去。<p>　　不一会儿，便见一队精骑顺着法斯特军撤退方向追去。<p>　　不到半炷香的时间，一名方才跟随精骑查探的士卒来报，在前方十八里的地方发现五十石粮草，并来发现法斯特大军。<p>　　坤离听到这个消息简直如获至宝，目前没有什么比听到粮草二字更能打动他的心了。大军之中早已靠着稀粥度日，此番得到五十石粮草无疑刺激了大家的神经，自然不会细想一下为何在那里发现这些东西。<p>　　“大军向前推进十八里，就在发现粮草之处安营扎寨，待大军饱餐休整一番之后再向法斯特军发动攻击。哈哈，想来他们看到我们主动出击，已经吓怕了。”坤离毕竟没有统兵打仗的经验，加之这些日子饿极了，丝毫不顾及一点军事常识。<p>　　一位身边参谋进言道:“大帅，此事有些蹊跷，我们应该从长计议啊！”<p>　　坤离此时眼睛里或许只有那五十石粮草，哪里听得进去参谋的正确分析，仍然不屑一顾道:“有什么蹊跷的，定是法斯特军匆忙之际遗落的粮草，大军听令，即刻出发！”<p>　　只见参谋在一旁摇摇头，心中虽有不满，然而军令难违，也只能执行。<p>　　经过不到一炷香时间的行军，暗黑骑士团终于到达虎踞州城外十八里处，起获了那五十石粮草，并且一直到下午也并未发觉有法斯特军的异常举动，因此暗黑骑士团安安稳稳地在那里安营扎寨，将大军主力前锋营驻扎在此处，中军主力在后方十五里处驻扎。<p>　　尝到了五十石粮草的甜头，而且认为确实不是法斯特军的阴谋，坤离更是对于自己主张主动出击的决策坚定不移。<p>　　晚餐，全体将士吃了一顿饱饭之后，坤离决定连夜出发，继续紧追撤退的法斯特大军。这次，许多将士也都十分拥护主帅的决策，毕竟主帅前一次的决策让他们吃饱肚子了。<p>　　刚刚扎好的营盘，在仅仅吃过一顿晚餐之后，于主帅坤离的命令之下拨营启程。新年第一天的夜里不会有月亮，暗黑骑士团虽说个个习练暗系功法，可是整个大军要在夜间行军又值此漆黑的景况，他们也不得不借助少量火把。因此，当整个暗黑骑士团拨营行军之后，他们手中的火把在暗夜中显得异常明亮。<p>　　这一切都在修罗的眼皮子底下，不过他的大戏还没开场呢，他要陪着这个古里古怪的黑袍怪物继续玩下去。他一路部署一路撤退下去，每次都会留给暗黑骑士团五十石粮草，因为他知道，五十石粮草也仅仅够他们两顿，他要让他们吃饱了来陪自己玩这一出大戏！<p>　　连续追出去一百五十多里，从夜里一直追到天亮，坤离也陆续三次起获了法斯特特意留给他们的一百五十石粮草。<p>　　一路之上，从起初看见零星的法斯特军器材，到如今大量看见法斯特军的盔甲、兵器显出法斯特军一副拚命逃窜的景象。<p>　　坤离彻底放松了警惕，如果说前几次追击推进，心里还微微有些打鼓，现在他已完全相信法斯特军望风而逃了。<p>　　二百里，追出二百里后，他们到达了另一座州城温中城。探子来报，城内空无一人，看样子法斯特军在撤退过程中经过该城，人虽没有了，但是城内许多辐重装备都还有不少。已经自信心膨胀之极的坤离哪里还顾得上思考一下，立即下令所有部队进城布防，在他看来，此番主动出击突围收获颇大，一天之间已经夺下一座城池了。<p>　　时值下午，所有暗黑骑士团将士进驻城内完毕，将士们都在城内搜集各种物资，可谓忙得是不亦乐平。<p>　　然而，就在他们在城内庆祝夺得一座城之际，此刻城外方圆十里之内，法斯特数十万大军已经铁桶般地将温中城包围了起来。整个温中城顷刻之间变成了一座孤城，暗黑骑士团十万主力转瞬之间就成了瓮中之鳖，只待法斯特大军来捉了。<p>　　这个局，修罗从一开始就在部署了，从发现暗黑骑士团按捺不住，有主动出击之势开始，他就在谋划这盘大棋了。那一路留给坤离的五十石粮草，就像是钓鱼下的饵料，等到他坤离吃上瘾，吃得放心之后，就会完全放心一路跟来，自然也毫无防备地进驻到温中城去。而他在这两天的撤退部署过程中，早已摸清了暗黑骑士团的情况，也将封锁他们的其他部队全部抽调过来，此番终于成功包围对方，接下来就看想怎么吃掉这群自信的邪恶势力了。<p>　　当暗黑骑士团发现自己被法斯特大军团团围困在温中城之后，那个后悔啊，别提有多强烈了。尤其坤离，此番摆明了是将十万大军带进了死胡同，即使自己及属下一众本领高强的亲信能够突出重围，可是此番这十万将士无疑要全军覆没。<p>　　从这个意义上来讲，暗黑骑士团从心态上已经放弃抵抗了。尽管他们表面上迅疾做出反应，加强了城防等措施，然而面对数倍于己方的法斯特大军围困，他们知道这次就是插翅也难飞。而且，他们知道更加致命的依然是粮草问题，当初探子进城所探的所谓丰厚粮草，其实除了表面上有部分真的以外，其他的全部是法斯特军精心伪装的。按照最新的估算，城内的粮草就是以最节省的方式使用，也不过维持三天，三天之后，就是法斯特军不攻进来，他们自己也得饿死，许多将士想想这些就觉得窝囊。<p>　　而修罗经过加入天龙军团的历练，在军事上的进步也确实十分迅速。他知道城内的情况，所以不愿意以硬攻付出更多将士生命的代价歼灭敌人，他采取的依然是围而不攻的策略。他相信，要么敌人在焦躁情绪之下，背负着前次失败的心理压力再度主动出击突围，要么坚守不出，直到弹尽粮绝。此二种结果，无论是哪一个，他都相信能够全歼对手，不同的是，第二个可能会少死一些人吧！<p>　　铁桶一般的围困给暗黑骑士团的将士造成极大的心理压力，加之修罗特地派人在城下以美味珍馐引诱对方，围困仅仅过了一夜，暗黑骑士团内部便出现了极大的骚动。<p>　　修罗再次使出损招，干脆派嗓门大的士兵在城下策反那些城头士兵。不管能否争取过来，起码如此连番的折腾，搅得对方是人心惶惶，连觉都睡不好。<p>　　不到三天，才到第二天中午，把守城门的暗黑骑士团士兵竟然打开了城门，然后便是排得整整齐齐的编队出城投降。此举一时间令修罗很是不解，难道说真的是因为自己派出几个士兵在城下策反有效了吗?这也太夸张了，本想策反几名意志薄弱的士兵过来，好影响他们的士气，没想到竟然将十万暗黑骑士团将士全部策反了过来，真是奇迹啊！<p>　　然而，当修罗接受了对方的投降，细问之下才明白。原来，广大将士一大早发现，他们的坤离主帅及几位核心幕僚竟然不知所踪。细察之下，他们才明白，原来坤离见大势已去，便带着一众亲信，仗着身怀绝技，丢下十万大军开溜了。<p>　　主帅尚且如此，广大将士还有什么坚守的信念。几位明智的将领一合计，眼见大势已去，负隅顽抗无外乎死路一条，主帅都跑了，自己还坚持什么，于是干脆决定痛痛快快地投降，免得将十万将士带到死路上去。<p>　　就这样，楚越最后的顽抗势力就以如此戏剧性的结局收场了。至此，楚越全境尽数掌握在法斯特的手里，其余一些细小的问题已经不足为虑。<p>　　诚如修罗承诺叶天龙的那样，不到三个月，他便拿下了楚越！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_09'> 第九章 九炎三合</b><p>");

document.write ('　　面对法斯特大军铜墙铁壁一般的防御，神族军团硬是未能攻入法斯特辖区。<p>　　气急败坏的神族开始残忍地使用由帕里人组成的军队，开始以自杀式甚至是人肉盾牌的方式向法斯特发动攻击。<p>　　面对由普通民众组成的军队这般进攻，法斯特全体将士都有些不忍心对他们进行屠戮。可是在战场之上，转瞬之间便是你死我亡，他们不得不为了捍卫那些热爱和平、享受安宁的民众利益，将潮水般来犯的人们一一击退。<p>　　庆计与石旭光一边指挥战斗，一边都忍不住眼睛湿润。想想两位征战无数的大将军犹为如此，可想战争场面之惨烈、神族之惨无人道。<p>　　“不行，一定得想想办法才行，这样下去简直就是屠杀了。”庆计指挥之余，顿首道。<p>　　“能有什么办法，难不成阵前劝解这些不知所为的民众不成?”石旭光虽心有不忍，但是却想不到任何办法，嘟囔一句道。<p>　　“对，就是阵前劝解。”庆计突然灵光一闪道:“不过，不是我们到阵前劝解。我们发动辖区内的民众，让他们在城头向对方民众解释我们的政策，我想原先同为帕里人的他们或许会有所心动，就算不行，我们也得试一试吧！”<p>　　石旭光顿了顿，随即点点头道:“那就照你说的做吧，试试总归有一丝希望。”<p>　　于是，庆计一边指挥作战，一边吩咐部下快速去落实这项任务。经过约一炷香功夫的动员宣传，辖区内许多民众自愿报名参加这场特殊的“战斗”。<p>　　原平城外，激战正酣。原平城头，数千名法斯特辖区内的民众集体朝酣战中的原帕里民众喊话，向他们解释宣传法斯特辖区内的政策、生活状况等等。虽说在杀声震天的战场之上，没有多少原帕里民众听到这些，然而看到数千民众聚集在城头又跳又喊，他们也被这种景象给吸引了。<p>　　庆计立即适时指挥法斯特军放缓战斗节奏，刻意留给对方民众一定的时间听取城头的喊话。没想到此举竟然十分有效，一些方才还杀红了眼的民众立刻就显得犹豫了。他们曾经在鲁甸辖区内也知道一些法斯特辖区的情况，此番听到同族的同胞喊话，他们真的很心动。本来就是遭受战争洗礼的劳苦大众，谁会愿意打仗，如果真的在法斯特辖区内过上好日子，他们还有何理由将武器对准法斯特大军呢?<p>　　经过片刻的心理挣扎之后，许多民众便已经开始临阵倒戈，纷纷放下武器，走进了法斯特军让开的一条通往法斯特辖区的通道。后方专门有负责接待安置的部队，他们将进来的民众审核、分派、安置，一切都进行的有条不紊。<p>　　眼看阵前大部分临时充当士兵的民众纷纷涌向法斯特辖区，在后方监战的纯粹神族军队立刻开赴过来，用枪头抵着剩余的民众拿起武器向法斯特军冲锋。一旦有迟疑或违令者，立刻遭到神族军队无情的杀害。在此恐怖的阴影之下，剩余的民众也只得再次拿起武器，一次又一次地向法斯特军发起攻击。<p>　　面对这等情景，法斯特官兵上下无不感到无比愤慨。在摸清了纯粹神族军队的情况之后，庆计和石旭光同时一声令下，命令法斯特勇士们向那些纯粹的神族军队发动主动进攻，誓要将这群毫无仁慈怜悯之心的不死怪物斩尽杀绝。<p>　　地面上有高大的巨灵武士军队、天空中盘旋着翼风族人编队，法斯特将士毫不畏惧这些实力悬殊的对手。他们对付巨灵武士，常常是十数人一拥而上，哪怕一近身便被巨灵武士的撼山重拳击毙几人，剩下的仍然全力以赴抓住同伴牺牲换来的攻击机会对其猛下杀手。如此，往往法斯特将士以几比一的伤亡率在奋力杀敌。<p>　　面对空中翼风族人及其手中的风神之弓，法斯特军出动了数架飞行器与其周旋。由于原先飞行器只作为侦查之用，因此并未装备攻击武器系统，然而此番驾驶飞行器的士兵都携带了魔导光枪，在同翼风族人近距离周旋之际，他们便利用魔导光枪，击杀那些长着洁白翅膀的变态鸟人。由于飞行器独特的防护性能，因此几番交手下来，倒是占了很大便宜，击毙了数名自以为是的翼风族人。<p>　　双方都杀红了眼，交战趋于白热化。神族倾尽在帕里的所有力量，全然是为了争得一口气，抑或是赢回神族所谓高高在上的尊严，穷追猛打给予他们难堪的法斯特大军。<p>　　此时，庆计和石旭光也早已杀红了眼。他们已经不仅仅是在为法斯特而战、为叶天龙而战，而是不齿于神族冠冕堂皇的地位和虚伪的身份，他们目睹了神族堪比禽兽一般惨绝人寰的举动，他们的征战已经完全是出于对尊严和正义的维护，他们是为了风月大陆人类生命的尊严。<p>　　法斯特大军所有战斗部队也尽数出动，这是一场决战，一场事关人类生命尊严的决战！<p>　　原平城外，成了地地道道的一块人间地狱……<p>　　鹰战整整持续了三天，当硝烟散尽，原平城外一片狼籍。死人堆积如山，鲜血汇成大河，天空飘散着未散的血雾，地面凝聚着冰冻的尸骨。城池千疮百孔，放眼望去，满目创痍，腥臭的气息弥漫在整个空气之中，死亡的氛围已经变得无足轻重。<p>　　神族不知去往何处，堆积如山的尸骨之上，也不乏他们的残骸。庆计将军和石旭光将军拖着疲意的步伐在战场上挪动，望着满地的尸首，他们已经没有了激愤的情绪。<p>　　经过初步清点，此役法斯特军两大军团阵亡一半，伤者更是不计其数。<p>　　拭去鲜血，包好伤口，埋葬了战友，他们显得异常平静。重新起身，他们眼中看到的将是另外一块残酷的战场。<p>　　经过痛到极致的恢复之后，法斯特大军赫然发觉，似乎就在一夜之间，盘踞在帕里的神族势力消失殆尽。虽然还沉浸在对牺牲战友怀念的伤痛之中，但是尽职尽责的法斯特将士立刻接管帕里剩余地区，并迅速投入到帮助当地恢复生产的工作当中。<p>　　接到法斯特将士在帕里的这场苦战消息之后，叶天龙感佩不已。在向所有将士表达了深深的慰问之情之后，他更是感触到风月大陆最后决定性的时刻已经到来。在这个特殊时刻，叶天龙觉得自己不能再待在温柔乡中坐享其成，对于这种决定性的时刻，他觉得自己应该亲自决定这最后时刻的命运！<p>　　楚越已定，帕里已定，云阳、东倭已定，所有线索都显示，这个最后时刻的漩涡一定将发生在法斯特同武安和亚素的交界地带，因此，叶天龙决定再赴西北。<p>　　此番再赴西北，叶天龙不像之前带领那么多人。众夫人之中，他就带了月如、玉珠和辛西雅及几名女神战士，其余的全部留守无忧宫。如今四国均纳入法斯特疆土，将有许多政略方面的工作要做，有一众夫人在京，定能事半功倍，圆满完成。<p>　　几人一路快马加鞭，八日之后便再次抵达库勒城。还是几个月前的那座行宫，身边还是几位如花似玉的娇妻，可是叶天龙这次的心情却异常平静，并没有因为这里即将上演一幕大陆千古未见的庄严时刻而改变。<p>　　丽蝶在亚素腹地征战，狮子王及各族兽人首领均已到了强弩之末，在丽蝶大军强大的攻势面前节节败退，不日整个亚素都将顺利拿下。最后，丽蝶将狮子王等亚素一众统治者逼到了临近原帕里的边界，而恰恰帕里已经尽在法斯特掌控之下，庆计和石旭光将军正好可以与丽蝶夹击他们，大陆北方战场眼见即可东西贯通。<p>　　而就在叶天龙到达西北之际，在武安征战的海鹰扬也终于同躲在武安幕后的神族军团交手了。<p>　　也许是神族在帕里的彻底失败，也许是他们觉得到了最后决战时刻，总之他们在这一刻开始与法斯特大军正面交锋了。<p>　　神族所有的重量级人物都出现在了战场之上，巨灵族长、翼风族十大高手、风之神殿长老及圣女艾琳碧丝，这些人此番都出现在了对阵海鹰扬的神族军团当中。<p>　　法斯特历五四一年一月二十八日，神族军团与海鹰扬所率的法斯特军，激战一上午，法斯特军败，退八十里。<p>　　一月三十日，神族军团再战海鹰扬，激战一天，海鹰扬伤，法斯特军败，退一百六十里。<p>　　库勒城的叶天龙闻讯，如坐针毡，并不是着急海鹰扬连番两次败仗，而是担心海鹰扬这员猛将是否能够挺得住神族军团的攻击、他的安危怎样。<p>　　根据奏报，叶天龙了解了神族军团的人员构成之后，他知道海鹰扬的确不是他们的对手。另一方面，也完全肯定了在帝都时的猜测，神族已经是聚全部力量拚死一搏了。这些人物的出现，证明最后的决战定然在这里展开。看来，是他叶天龙出马的时侯了。<p>　　二月一日，叶天龙从库勒城出发的日子，也正好是海鹰扬遭遇神族军团第三次攻击的时刻。至此，海鹰扬率领的法斯特大军已经退至曾几何时反覆纠缠过的盖纳城，似乎是命运刻意的安排一样。<p>　　毫无悬念地，海鹰扬再次落败，大军累计损失一半。伤亡过半意味着丧失战斗力，海鹰扬极不情愿地想到暂时撤回法斯特大湖地区，以待休整补充之后再战神族军团。<p>　　在这个时候，叶天龙在玉珠、月如、辛西雅及几位女神战士的陪伴之下赶到。与海鹰扬撤退的大军会合之后已经天黑，叶天龙利用这一夜跟海鹰扬商讨了对神族作战的策略和计划，同时提出第二天由自己亲自对阵神族军团。<p>　　望着叶天龙不同以往的神情，海鹰扬并未规劝，只是暗地里详加部署部队，做好准备。<p>　　法斯特历五四一年三月二日，叶天龙率海鹰扬撤退大军调转头，在一处无名草原上，迎战追击而至的神族军团。<p>　　上午十时许，浩浩荡荡的神族军团先头部队进入法斯特军的视野。准确地说，应该是一马当先矗立阵前的叶天龙，首先看到了神族军团。<p>　　洒满朝阳的枯草折射着金黄的光芒，映照在叶天龙金黄盔甲上的霞光熠熠生辉。在万千霞光之中的叶天龙端坐马上，就好似一座闪烁着万丈金光的神灵。他一动不动地望着渐走渐近的神族军团，眼睛里看不到任何情绪。<p>　　为首的三人，叶天龙看清了，他们分别是巨灵族长雷傲、翼风族终极护法风寒、风萧。<p>　　雷傲赤手空拳，但是谁都知知道他一双撼山铁拳威震天下。风寒、风萧手持风神之弓，映着霞光，发出幽寒的死亡光芒。<p>　　行至对阵距离，对方停了下来。<p>　　“原来法斯特皇帝叶天龙亲自来了，是等不及要一统天下呀！”雷傲率先开口，随即如同闷雷一般的声响传遍了双方阵列的每一个地方。<p>　　叶天龙并未吭声，依旧死死地盯着对方看。<p>　　“叶天龙，你哑巴啦?看来你是准备好今日来送死了，哈哈哈哈……”雷傲再次出言不逊，并且发出一串得意的笑声。<p>　　“是的，今日我是来送你们死的。”叶天龙突然说了一句，声音不大，好似从牙缝里挤出来的一样，然而远在百丈之外的人却都听得一清二楚。<p>　　“废话少说，叶天龙，你受死吧！”风寒插嘴道，并且迅疾向叶天龙射出一箭。<p>　　风神之弓是为神器，其威力历经千年而不衰。单看风寒射出那箭，在空中飞行过程当中摩擦着周遭空气滑出一道长长的火光，就好似一道劲疾的火焰极速地燃烧过天幕一般，直勾勾地朝叶天龙飞来，其势凌厉迅猛，足有穿石断金之效。<p>　　转盼即至，远远地只听到“嗡嗡”两声破空之音，眼见着到达叶天龙面前，只见他抬手轻轻一抓，那支加持了魔法能量的箭支竟被他轻而易举地捏在手间，就好似在空中抓取了一片飘飞的鹅毛一般。<p>　　风寒当下大骇，早就听闻叶天龙非同寻常，他总觉得有些夸张的成分。然而，单是轻描淡写接箭的这一招，让人看了就不免惊奇。旁人也就罢了，因为他们或许不晓得他手中这把风神之弓的厉害，可是自己对手中这件神器十分了解，其不同于普通翼风族人携带的风神之弓，当初风之女神有一雄一雌两把神弓，自己这把便是其中那把雄的，旁边风萧手里那把是雌的，其余翼风族人拿的都是后来族中高人根据这两把神弓为母体，广泛开发出来的。若是叶天龙能够接到一般翼风族人手中射出的箭支，尚可理解，能够接到自己这把弓的箭支，他可是说什么也无法释怀的。<p>　　正当风寒还在惊骇之际，身旁的风萧已是迅疾射出一箭。箭支在空中滑过同样的火光朝叶天龙飞去，结果眨眼之间又见叶天龙另一只手同样的动作在空中一抹，那支箭支便又被接下来了，这下神族军团看到此情景的所有人都为之惊骇起来。<p>　　“还给你们！”叶天龙轻喝一声，只见双手一扬，两只神箭便极速向二人射去。<p>　　二人目光中掠过一丝惊恐，因为使惯弓箭的他们发现，两支自己射出去的箭支此番经过叶天龙甩手打回，竟然蕴含着强大的力量和气机，远远便觉得一阵劲风袭来，比之去势有过之而无不及啊！<p>　　二人自问没有把握接下该箭，在箭支转瞬到达之前，他们急忙腾空跃起，躲开了这中招即可毙命的一箭。然而，他们虽然躲过自己的箭支，可是劲速之下的箭支应声射向他们<p>　　身后的军旗旗杆上，只听得“卡嚓”一声，便见高大的军旗旗杆应声倒下，吓得站立在旗杆下的士兵一阵骚动。<p>　　“吃我一拳！”一声沉喝，但见高大的雷傲应声跃起，对准叶天龙的方向便是连番三记挥拳。<p>　　虽然隔着数十丈，但见雷傲每拳挥出，空中便好似形成了一道闪电霹雳，呼啸着朝叶天龙袭来。一连三拳，道道闪电霹雳迅疾而驰，似有将叶天龙覆盖笼罩之势。<p>　　叶天龙依旧未动，他盯着来拳电芒愈发接近，待到好似与身体接触的一刹那，他突然仰天发出一声嘶嚎。霎时之间，草原之上惊天动地，劲风呼啸，雷傲击出的三拳电芒霎时化为乌有，同时一道反弹劲力呼啸着朝雷傲袭去。<p>　　雷傲刚刚落在马背，还没有弄清楚到底发生了什么事，便觉得一道好似无形巨墙向自己压来，等到脑海中明白是怎么一回事之后，他已经没有机会做出反应了。<p>　　“呼呼呼”三声沉闷的声音响过，雷傲吐出一口浓稠的鲜血，便从马上跌落下来。<p>　　只有他自己清楚，方才自己中了刚刚打击叶天龙的那三拳劲力，可是如今已经说不出声了。<p>　　身后的巨灵武士族人，立刻上前将其抬了回去，此番他纵然不死，恐怕今后的武技修为要大打折扣了。<p>　　“大家一起上，围攻叶天龙！”<p>　　突然，半空中传来一句犹如仙乐的女声，旋即看到一位身着袍衫的女人从天而降，娇叱着率先攻向叶天龙。<p>　　应声而起，包括风寒、风萧在内的数十位神族高手从战阵中跃出，舞动各式武器，紧随女人之后向叶天龙冲杀而去。<p>　　叶天龙根本没有在意那群尾随者，他趁着这个间隙看清了那位从天而降的女人容貌，并认出原来她就是风之神殿圣女艾琳碧丝。<p>　　“都到齐了吗?”叶天龙低声嘀咕了一声，迅疾腾空而起，迎着冲杀而来的神族高手激射而出，一瞬间就好似光影穿梭，令人目不暇接。<p>　　与此同时，地面上的双方大军也鼓号齐鸣，互相发起了冲锋。<p>　　海鹰扬身为主帅，不敢擅离职守，虽然担心叶天龙的安危，但是只能率兵冲杀，打好阵地战役。而玉珠、辛西雅和几名女神战士也早已腾飞而起，追随着叶天龙的踪迹，护驾而去。<p>　　半空之中，犹如当年的众神之战，一众神族从不同方向围攻叶天龙。而叶天龙虽然单枪匹马，然而穿梭于神族高手之间倒也游刃有余，直到随后几位夫人加入战斗，一时间天空之中就雷鸣电闪，天昏地暗！<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='36_10'> 第十章 龙耀天下</b><p>");

document.write ('　　地面上厮杀无度，血气沸腾，天空中风云变幻，天地变色！<p>　　根本无法分辨天空中激斗的身影，他们早就掩在云层深处，只闻亘古罕见的鏖斗之声，却不见他们真龙现身，直斗得是天地为之颤抖，却不知此种能力是何人所为。<p>　　据后世史学家考证，当日大陆各地均明显感觉天地抖动，疑为地震作崇，谁也不曾想到那就是当日叶天龙率夫人与神族高手决斗所致。也许，这个秘密恐怕永远都随着天龙陛下最后的飞升而湮灭了。<p>　　也许是空中战得累了，在经过长达半天的厮杀之后，叶天龙一众又打回到地面。不过此时他们已远离地面战场，而是在一处山峦之上。<p>　　叶天龙身后是玉珠、辛西雅和几名女神战士，艾琳碧丝身后则是神族那十数位神族和风之神殿的高手。<p>　　众人相对而立，衣裙随风飘摇，倒是映出不少的仙家之气。<p>　　叶天龙手中是那柄出入自如的宝剑，他指着对方，轻蔑的道:“斗了这么久，你们认为能够打败我吗?”<p>　　艾琳碧丝冷冷一笑道:“别太自信了，我们不是没有准备！”<p>　　叶天龙哈哈一笑道:“准备?就凭你们这群自称高手的不死怪物，方才我不过是手下留情陪你们练练手，老子现在玩够了，接下来，就一个个取你们的性命！”<p>　　“哈哈，你别忘了还有我们呢！”<p>　　又是凭空传来一句女声，紧接着“嗖嗖嗖”从山坳之处窜出十几道黑影。<p>　　待到对方在神族一侧立定，叶天龙拿眼望去，原来是月之神殿的圣女华柔带着一群黑衣魔族赶来了。<p>　　“我就说嘛，这么重要的时刻，你们月之神殿和魔族怎么可能不来。说实话，我已经等你们很久了，接下来我就将各位一锅烩，灭了你们的元神！”叶天龙挑衅地说道，眼神中那道似曾相识的强烈杀气开始浮现。<p>　　“别光是嘴上功夫，看招！”华柔冷笑一声，迅疾执剑向叶天龙击来。<p>　　同时，双方人马也都再度行动，大部分依旧是过来围攻叶天龙，其余的则在对付玉珠她们。<p>　　“你早该死，今天我叫你偿还青峰山的血债！”叶天龙咬牙切齿地说了一句，伸缩着手中烈焰闪闪的长剑迎向华柔。<p>　　面对华柔劈空斩来的强力剑击，叶天龙丝毫没有避让的意思。他只是恶狠狠地盯着华柔，举起手中的长剑，径直向她的颈部斩去，全然不顾即将击中他的利剑。<p>　　所谓后发先至，虽然只差一丝便可击中叶天龙，但是望着叶天龙势大力沉斩击而至的长剑，华柔不得不收回剑势，以避让叶天龙这致命的一击。<p>　　叶天龙要的就是这个机会，随着华柔剑势回收形成的空档，他连连向其击斩出三剑。剑剑可谓夺命，一下子就将华柔逼上了只能招架的境地。<p>　　不过，好在叶天龙周遭有一群高手在伺机围攻，恰巧风寒和风萧二人合力击向叶天龙，他不得不撤势回防，因而让华柔得以喘息之机。如若不然，照叶天龙此等击斩下去，华柔恐怕不出五招便将毙命在他的剑下。<p>　　“魔神之怒！”叶天龙长啸一声，顿时浑身腾起一团黑色光焰，眼睛里冒着黑色烈焰，挥动变成黑色光焰的长剑朝着密集集中在一起的那群黑衣魔族。<p>　　只听得“唰唰唰”一片声响过后，接着便又听见那群魔人身上传来“噗噗噗”的放血之声，他们身上喷出如烟一般的血雾，下一刻便连一声惨叫都未发出便倒地而亡。<p>　　看到这幅情景，无论是艾琳碧丝还是华柔，眼神中都掠过一丝惊惧，不禁暗自思忖道:难道方才这家伙所言非虚，先前他不过是陪大家玩玩过过瘾，这次真的大开杀戒了?<p>　　她们来不及多想，叶天龙在击杀了数名魔人之后，又将冒着黑色光焰的眼睛投向了她们。如若按照方才他这般的攻击之法，恐怕在场众人没有一个能够活着离开。<p>　　“都别藏着掖着了，大家联手召唤终极杀诀吧！”华柔焦急地喊叫一声。<p>　　一句话，好似唤醒了活着的所有同伴。他们立刻变换队形，组成了一个日月造型。<p>　　华柔与艾琳碧丝端坐造型中央，仗剑向天开始念诵起来。<p>　　“……伟大的风之女神、尊崇的月之女神，吾以敌之鲜血召唤，解除千年的积怨吧，携起手来，赐予我们力量……”<p>　　随着二女高声的唱诵，天地之间突然风云交集，狂风怒吼着在山峦之间舞动，大地开始不停地颤抖，一种诡异的颜色笼罩在天地之间，霎时之间让人感受到一种奇异的氛围在空气中弥漫，好似马上就要天翻地覆了一般。<p>　　众人都被这诡异的景象所震慑，飞沙走石之际都睁不开眼睛，根本没有人注意到叶天龙此时身上所发生的变化。<p>　　叶天龙方才还全身包裹在黑色光焰当中，此刻竟然沿着原先黑色光焰的轮廓，不断有红白相间的光焰向外溢出。叶天龙本身好似变得呆滞，他就似一尊雕像般一动不动，任凭外界如何风云变色，他却什么都不知道。<p>　　华柔与艾琳碧丝的念诵仍在继续，天地也变得一片混沌。一道无形的强劲气场铺天盖地而来，把这世间的一切都包裹在当中。<p>　　“崩”的一声巨响，用天崩地裂来形容听到这个声音时的情景，一点也不夸张。<p>　　巨响过后，天地之间突然闪过一道广裹无垠的洁白，紧接着一切恢复了平静，除却天地间那道强大的气场笼罩着一切之外，所有的东西都平静如初。<p>　　这时，华柔与艾琳碧丝的念诵已经停下，所有人都惊愕万分地望着同一个方向。<p>　　顺着他们惊讶得几乎呆滞的眼神望过去，所有的目光都聚焦在了叶天龙身上。因为他们看到了一幕匪夷所思的场景，任凭他们是神族、魔族，抑或两大神殿，对于眼前出现的这一幕情景都只能用震撼来形容！<p>　　但见叶天龙张开双臂，以俯视万物的神情望着众人。而在他的身后，好似从他身体里发出来的三道光芒，形成了三个不同的人影。<p>　　艾琳碧丝和神族高手率先做出反应，虔诚地跪了下去。紧接着，华柔和月之神殿一众也俯身跪了下去。最后，仅存的几名魔族也呆滞着跪了下去。他们未敢发出一丝声响，好似生怕对他们跪拜的对象造成不虔诚的印象。<p>　　原来，细看那叶天龙身后的三个人影，为两女一男。两各女子可谓有着一副惊世骇俗的美貌，她们长相相同，区别不过是一位身穿红衣，而另一位身穿白衣。男子则披散着一头黑发，身着一套宽大的黑袍。<p>　　细心的人，可能已经知道这三人是何方神圣了。没错，他们便是被创世神封印在九炎天脉当中的风月两大女神之灵，以及误打误撞被禁制在当中的暗黑大魔神之灵。<p>　　难怪众人要跪拜了，这三位神灵不就是他们千万年来一直信奉的神灵吗?风之神殿和神族以正义的风之女神为信仰，月之神殿及魔族以所谓邪恶的月之女神和暗黑大魔神为信仰，这么多年来两大派势力互相争斗，此番三位神灵同时出现，就不知他们各自内心当中作何感想了。<p>　　“姐姐，你我这么多年被禁制在九炎天脉之中，本以为我们各自的势力会按照我们的意愿发展，怎料如今却是这般情景，真是讽刺哦！”身着红色衣衫的月之女神首先开口说话，语气中透着数不尽的无奈与失望。<p>　　“妹妹啊，其实你我都错了。什么正邪不两立，全都是可笑的虚伪，见到这幅情景，我真是无话可说了。”身着白衣的风之女神随即附和道，言语中透着参悟。<p>　　“所谓正邪，它不就广泛存在人类的内心当中吗?反倒是他们，我觉得最好地处理了这方面的关系，你说是吗，姐姐?”月之女神又说了一句，可谓一语道破天机。<p>　　风之女神领首笑了笑，算是十分认同月之女神的分析。<p>　　“神主，神主既已现身，还请指导我辈繁荣神殿，将其发扬光大！”华柔忍住内心的恐惧，向月之女神祈求道。<p>　　“你们野心不死，还想着统治人类，我劝你们还是回到老家，好好修身养性，从此别再涉足尘世为宜吧！”月之女神眼睛里透出隐隐的憎恶，但还是以十分平和的口吻说道。<p>　　“神主……”<p>　　华柔还想再说什么，立马被月之女神打断道:“好了，念你们也是遵从前任所为，我不追究你们的罪行已经很宽容了，如若还不知悔改，肆意妄为，届时落得个形神俱灭，再后悔就晚了。”<p>　　华柔大气都不敢出，乖乖地跪在原地。她十分清楚，如果自己信仰的女神要惩罚她，她还有好日子吗?<p>　　这时，风之女神一伸纤纤玉手说道:“对于你们神族，我却有话要说。你们的所作所为不仅仅是令我吃惊，如果说你们信仰我的话，那么我只能说你们的所为简直是对我的背叛。你们一向以正义自居，以铲除邪魔歪道为己任，可是你们的所作所为，哪一样是秉承了这样的主旨。你们贪心不足，不思进取，自以为是，甚至滥杀无辜，枉你们还带着神性。你们的所作所为，已经触犯神规，如果不惩罚你们，你们永远也不知道正义二字的含义！”<p>　　听到神主这番话，艾琳碧丝和一众神族高手战战兢兢。<p>　　按照神主的意思，他们此番是难逃惩罚了，对于神族而言，惩罚将意味着什么，他们比谁都清楚，怎能不害怕。<p>　　风之女神接着道:“正邪本是相对而言的，过去我是不曾理解，所以才得到今天这个下场。但是如今我和妹妹均已参透其中奥妙，正邪本无分别，最根本的目的不过是使其二者融洽统一。谁敢说正义当中就没有邪恶，像你们滥杀无辜就是最大的邪恶，谁又敢说邪恶中没有正义，我们栖身的这个人类身上，难道表现得还不够明确吗?好了，我不再多说，关于对你们的惩罚，我决定……”<p>　　“这些都是假象，我们不能上当，大家一起上，杀了她们！”一名神族高手突然打断风之女神的话，叫喊着冲杀而来。<p>　　风之女神微微一笑，并未立刻采取措施。可是，当她看到跪倒在地上的人都纷纷响应，并且拿起武器准备进攻之时，她便轻轻摇摇头叹息一声，接着只见她长袖一挥，那名领头的神族高手应声倒地。<p>　　众人刚刚一愣的功夫，便见那人像是冬天的冰块突然遇到高温一样，瞬间化为乌有。<p>　　“你们也敢附逆，不想活了。”月之女神看见有两名月之神殿的人也欲攻击，同样一挥长袖，他们就跟那名神族高手一样，顿时化为乌有。<p>　　看到这一幕，其他所有人都惊呆了。他们立刻跪倒在原地，不停地祈求神主饶恕。<p>　　风月两位女神对望一眼，闪现出一道失望的神情，正欲施法灭掉这群不知悔改之徒时，突然听得天空之中响过一声惊雷，接着天空突然白亮无比，映照得整个世界都好似处在一片茫茫的洁白当中。<p>　　风月两位女神立刻收势，抬眼望着纯白无瑕的天空。<p>　　“顺天之道，宇域清明，九炎天脉，降世真龙！”<p>　　一道震慑人心的浑厚之音从天际传来，闻之令人神摇气荡，叶天龙缓缓地抬眼望天，他感受到一股祥和的伟大力量抚摸着自己的身躯，好似要将他整个融化掉了。<p>　　“创世父神?是创世父神！”风月两位女神异口同声叫道。<p>　　蓦地，天空中洒下一道金光，紧接着一道巨大的金色身躯出现在半空之中。从地面仰望他的全貌，无疑是徒劳的，叶天龙只觉得他给人一股祥和的巨大力量。<p>　　“创世神……”<p>　　“竟然看到创世神！”<p>　　“天哪！”<p>　　……<p>　　众人纷纷低声议论着，竟然能够亲眼见到创世神，这是多么幸运、多么荣耀的事情啊！生活在风月大陆上的人们，虽然都耳熟能详于那个创世传说，然而谁又能亲眼目睹创世神的尊容啊，太震撼了！<p>　　“我的女儿，你们终于参悟大道，父神替你们高兴！”创世神响彻天际的浑厚声音再度传来，听来却是那般的柔和与慈祥。<p>　　“多谢父神的点化，女儿铭记！”风月两位女神躬身施礼道。<p>　　“你们已经通过磨难，从今往后，你们便可永列神职，大道而化了。”创世神缓慢且又充满欣慰地对女儿说道，可以想见他此刻的表情就是一位父亲的疼爱之情。<p>　　“再谢父神大人！”两位女神再次施礼恭拜道。<p>　　“来吧，你们的苦难到此结束。”<p>　　创世神轻轻一伸手，两名女神瞬间便从叶天龙的身体里腾空而起，由起初的光影之相渐渐变得充实，看来她们是形神合一了。<p>　　飞升而上之后，两位女神就似两只小鸟，落在了创世神巨大的手掌之上。<p>　　“真龙降世，宇域清明，神归神界，魔归魔界，人神魔分，寰宇清平！”<p>　　创世神说完，那些神族、魔族突然全部消失。<p>　　叶天龙听明白了，至此，创世神将人神魔彻底分治，以后不再有类似混沌的局面了。<p>　　而当所有神魔人都瞬间消失，各归其界之后，玉珠、月如、辛西雅及几名女神战士发觉自己却依旧安然无恙站在叶天龙的身后。<p>　　月如不免惊讶道:“创世神，为何我们还留在此?”<p>　　经月如如此一问，叶天龙也才缓过神来紧张道:“创世神，您可不能把她们也带走啊！”<p>　　创世神发出一声长笑道:“我先问你，天龙，你真的舍不得她们吗?”<p>　　叶天龙头点得跟捣蒜一般，慌不迭地应道:“当然，我永远都舍不得她们，她们是我生命中的一部分，试问创世神，您能舍弃您的生命吗?”<p>　　创世神不置可否，改问玉珠几人，“你们是愿意回到本来的世界去，还是愿意留在天龙身边?对了，告诉你们，如果选择继续留在这里，你们都将变成普通人，既没有长生不死的寿命，也不再有任何神族法力。想好喽，你们可愿意么?”<p>　　“创世神，我们愿意留在这里，陪伴在天龙身边。”几乎没有丝毫的考虑，几女异口同声回答道，同时高兴地看了叶天龙一眼。<p>　　“真的不后悔吗?”创世神再问了一遍。<p>　　“不后悔，只要能陪伴在天龙身边，我们就满足了。”大家又是异口同声地答道，眼神当中是那般的幸福，是那般的坚定，是那般的决绝！<p>　　“哈哈哈，果真如此，我便成全你们。”创世神大笑着一挥手，好似从诸女身上揪出了几道影子，诸女顿时觉得身子一软，摇摇晃晃了半天，互相搀扶着才算站稳。<p>　　叶天龙见此情景，调皮捣蛋的性子又出来了，他望着创世神，装出一副可怜巴巴的表情说道:“创世神，您既然都答应成全我们了，何不大方一点，别收了她们的神力，要像普通人类一样活个短短几十年，那多没劲哪！”<p>　　“好你个小子，竟然敢跟创世神讲条件，信不信我反悔啊?”创世神好似发怒了一般，训斥叶天龙道。<p>　　不过，从话音当中，叶天龙还是判断出创世神应该是在故意跟自己开玩笑。<p>　　试想啊，堂堂创世神，经不起这点玩笑，那还了得啊！<p>　　“别介意呀，我错了还不行嘛！”叶天龙厚着脸皮说道。<p>　　“你小子好自为之吧，大道之行你才刚刚迈开了一小步。至于她们，你回到帝都就会明白了，我创世神一向是成人之美的，哈哈……”<p>　　天空中，金色的光芒瞬间消失，紧接着铺天盖地的洁白也渐渐淡去，只留下创世神这句话在天际间回荡。<p>　　思考了一阵前半句话并未得到答案，一回味后半句话，男人高兴得就像个孩子，一蹦老高。<p>　　开心之余，他一个俯冲过去，左拥右抱着如花娇妻一顿挑逗，将欢乐之声洒遍了整个山峦！<p>　　据《天龙王朝史记》载，法斯特历五四一年二月末，法斯特大军顺利拿下亚素和武安。<p>　　法斯特历五四一年三月中旬，鉴于大陆形势发展，鲁甸国王旦率鲁甸国民仿云阳、东倭例，正式归附法斯特帝国，尊天龙陛下讳。<p>　　法斯特历五四一年四月，偏安大陆西部的英西帝国，挡不住历史潮流，归附法斯特帝国。<p>　　截至法斯特历五四三年初，风月大陆统一为法斯特帝国，全国施行中央集权制，下辖省、州、县分治政权，自此，法斯特天龙王朝开始走向鼎盛之路！<p>　　(全书完)<p>')